国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


毛泽东的“珠峰”──纪念毛主席诞辰１１０周年

毛泽东的“珠峰”

──纪念毛主席诞辰１１０周年

作者：梅俏

    戴公老师的一封信
    向往毛泽东，向往什么？（前言）
    引言
    历史的回顾
    毛泽东的肩膀
    第一，毛泽东以他特有的马克思主义极为清醒的洞察力，在探索社会主义革命规律的过程中，经过几十年的观察，终于看清了他和刘少奇之间的矛盾和斗争，是中国社会存在的两个阶级、两条道路矛盾和斗争在党内的反映；又经过数年准备，因势利导，开展了这场中国共产党内两条路线、两个司令部的大决战。
    第二，毛泽东以他无产阶级革命家的雄才大略，无比信赖自己的人民，在神州大地，以雷霆万钧之力，自下而上地发动群众，在几亿人民中间，形成人人参战的、从未有过的伟大而壮丽的革命运动。
    第三，毛泽东以他独具的、大无畏的、艰苦卓绝的探索精神，终于摸清了社会主义社会发展的规律，第一次正确地提出了整个社会主义社会的主要矛盾和社会主义革命的主要对象，即走资本主义道路的当权派，并率领中国人民进行了几场与走资派斗争的大演练。
    （一）　反对赫鲁晓夫现代修正主义的斗争
    （二）　反对刘少奇资产阶级反动路线的斗争
    （三）　粉碎林彪反党集团的斗争
    （四）　批邓、反击右倾翻案风
    第四，毛泽东以他伟大导师的丰富智慧和独有的人格魅力，在领导无产阶级和劳动人民同各种敌对势力的代表人物作斗争的过程中，始终把对人民群众的思想教育放在突出的地位，给人民留下了自我教育、自我改造的巨大的理论武器和精神动力。无产阶级文化大革命更是如此。
    （一）　关于“斗私批修”
    （二）　关于限制资产阶级法权问题
    （三）　毛泽东是斗私批修、限制资产阶级法权的伟大典范
    第五，毛泽东以其丰富而又充满智慧的外交实践，不仅保证了人类历史上第一次无产阶级文化大革命在险恶的国际环境下和平地进行，而且开创了新中国空前大好的外交局面；并且提出了“三个世界”的光辉理论，为我国长远的外交和国际反帝统一战线的组成，奠定了坚实的基础。这种外交局面是和文化大革命的深远影响分不开的。
    （一）　文化大革命所面临的险恶的国际环境
    （二）　毛泽东是如何化险为夷、转恶为利的
    （三）　全力支持亚、非、拉各国的民族解放运动和人民革命运动
    （四）　恢复中华人民共和国在联合国的合法席位
    （五）　“三个世界”理论的提出和它的历史意义
    驳所谓“毛泽东晚年错误”
    （一）　文革是失败了吗？
    （二）　文革是悲剧吗？
    （三）　文革有没有黑暗面，有没有一条“左”的路线？
    （四）　文革生产是不是下降了，国民经济是不是到了“崩溃的边沿”？
    （五）　驳所谓“毛泽东晚年错误”。
    尾　声
    后　记
    附　录：毛泽东对身后的中国人事的一些预言


戴公老师的一封信

    梅俏同志：

    长稿已拜读，用了十二天时间看完了。

    我祝贺你写了一部捍卫毛泽东晚年思想及无产阶级文化大革命的著作。这部著作并结合实际批判了党内走资派复辟资本主义的罪行。由于采用史料比较丰富，更增加了可读性。

    当然，还不能说它就是一部完整的中国文化大革命的总结。主要是对文化大革命“有所不足”方面和经验教训方面涉及不够。不过就当前来说也可以了。文化大革命是伟大的，但同时又是丰富而复杂的，还需要有更多的人来研究。

    文章中有些表达得不够准确、不够贴切之处，我写了一些零碎批注，仅供你参考和斟酌。同时文章还要精简一点，前后冗杂、重复之处还可以修改。

    祝成功！

    新春愉快！

戴公

２００５，１，２０

目录　　　　　　后一页


向往毛泽东，向往什么？（前言）

    新世纪的曙光一出现在地平线上，神州大地就涌现出第一波“毛泽东热”。这一波“毛泽东热”的特点，有人概括为亿万人民向往毛泽东。但是，向往什么，就各不相同。是向往毛泽东的才气与名气吗，是向往毛泽东的个人魅力吗，是向往毛泽东建立新中国的功勋吗，是向往毛泽东的延安情结吗？总之，我认为这些向往都向往的不是主要地方。

    我为什么要这样提出问题？

    两年前，首都某大学的几位同学和我讨论问题时，有个同学向我提出：我们能不能超过毛泽东，来思考中国的问题？我反问：怎么超法？他答：就是隔过毛泽东。我说，不能。我讲了几条理由，深感这个问题回答得并不好。事后，我就着手研究毛泽东的晚年思想，着重研究文化大革命。

    我的研究，是从弄清毛泽东与刘少奇几十年的关系开始的。因为这是研究文革的主要缘由，也是弄清共和国历史的主线。有的老同志为什么在替毛泽东辩护时，总是忘不了刘少奇，就是“延安情结”障碍着他们去看待毛刘之间确实存在着的矛盾和演化。他们用传统的党内斗争观念来看待毛刘之间全新的斗争，因而，对文革得出错误的结论。

    毛泽东是倾其晚年的智慧和精力，来发动文革的。我们自己思想跟不上，总觉得他老人家发动文革“缺乏准备”。事实是水到渠成，瓜熟蒂落。林彪事件发生以后，我们很多人思想发生了“回潮”，对毛主席深化文革的一系列措施，边跟边摇头。这是对邓小平翻案复辟缺乏警惕的主要原因。像《毛泽东传（１９４９─１９７６）》那样颇有影响的书，竟然把“九·一三事件”的出现，说成是“它在客观上宣告了‘文化大革命’的理论和实践的失败。”谬矣！事件发生以后，毛主席采取的一系列措施，恰恰是文化大革命的理论和实践的深化。这些措施充分显示出晚年毛泽东的智慧，不仅是对文化大革命理论和实践的丰富，而且是毛泽东晚年思想重要的组成部分。

    像领导解放战争三大战役一样，毛泽东领导了上层建筑包括意识形态领域的四大战役。这就是反对以赫鲁晓夫叛徒集团为代表的现代修正主义的斗争，这是一场义不容辞的战役；反对以刘少奇为首的资产阶级司令部的斗争，这是一场精心建构的战役；反对林彪反党集团的斗争，这是一场突如其来的战役；批邓、反击右倾翻案风的斗争，这是一场迫不及待的战役。因毛泽东的逝世，这场战役被夭折了。但是，所有这些战役，都渗透着毛泽东的晚年思想。毛泽东关于“斗私批修”、“限制资产阶级法权”的思想，是革命人民与走资派斗争的锦囊妙计；毛泽东关于“三个世界”的理论，是世界人民反帝斗争的强大思想武器。要知道，毛主席的这些思想，几乎都是在与病魔作斗争中形成的。他看到党内尤其是军内走资派势力的过大，文革有被夭折的危险。他部署了“批林批孔”、“学习无产阶级专政理论”、“评《水浒》”、“批邓、反击右倾翻案风”几次运动，这些运动都深涵着他老人家对复辟的忧虑。但是，他深信他的人民，他把他的思虑都毫无保留地交给了他的人民。这就是今天人民觉醒的一个重要缘由。

    我以为，向往毛泽东，就要敢于向往毛泽东的这些东西。一句话，就是要“向往”毛泽东的晚年思想。

    我的体会是，即使是亲历过文革的人，也需要弄清这件事。不然，只能在个人感性认识的天地里徘徊，不会有理性的升华。

    不研究毛泽东的晚年思想，就不知道毛泽东在马列主义之巅上站得有多高；不研究毛泽东的晚年思想，就不知道那些反对毛泽东的人，思想有多低下，人品有多卑劣；不研究毛泽东的晚年思想，就不知道现今执政的当权者离毛泽东有多远，就会在他们的某些调整中萌生各种不切实际的幻想；不研究毛泽东的晚年思想，就很容易在泛滥于国的西方资产阶级思想侵袭面前，不是“食洋不化”，就是甘当俘虏，从而败下阵来。一句话，不研究毛泽东的晚年思想，就很难成为一名清醒的、坚定的无产阶级革命派，即毛泽东的战士！

二零零四年九月

前一页　　　　　　目录　　　　　　后一页


引言

    一九九六年十二月二十六日这一天，我在美国探亲，随女儿、女婿到他们同事家聚餐。这个同事是秘鲁人，和美国一位离婚的妇女结婚成家。前来聚餐的还有许多同事。女婿突然从主人的书柜里发现一本《毛主席语录》，拿起一看是英文版的，再看扉页，是主人从日本买的。这时，围上来很多人。女婿说：“我爸爸有很多毛主席的书。”没想到，围观的人都向我投来友好、敬慕的目光，有印度人、阿拉伯人。主人（秘鲁人）说：“我最崇敬毛泽东！”一边说着，一边伸出大拇指。人们敬慕的目光也冲向了他……

    去年八月，我在北京郊区旅游，到当地一户农民家中，看正面墙上挂着一张毛主席像。我惊喜地问：“你咋还挂毛主席像？”女主人笑容满面，说：“这还是头年个孩子他爹从河北省农贸市场上买的。”我知道，偌大个北京城，很难找到卖毛主席像的商店，她这样说，是他们特意买的。我还等着她回答。她竟红着脸不好意思地说：“我们挂着心里舒坦！”这和阜新煤矿下岗工人的回答多么一样，他们说：“我们就喜欢毛主席，崇拜毛主席，看着他我们就有活下去的信心。”这时，我忽然幻化出一个镜头：以当代最好的印刷术印制出所谓第二代、第三代核心领导人的画像，万里迢迢送到西藏牧民家，可人家原挂着的是毛主席的像……

    毛主席离开他生活的这个世界已经２７年了！但是，人们对他老人家的怀念不仅不减，而且是与日俱增的。这是为什么？我想，惟一的原因就是他老人家对中国、乃至对世界的前途和命运的思考，仍然在撼动着人们的心。这里不说世界，单说中国。他留给中国人民的精神遗产是那样博大精深，与我们生活的现实又是那样息息相关。尽管这笔遗产被当代最大的修正主义者以“复仇”的气概，将其“全盘否定”，并且用他那资本主义复辟的实事，想掀翻这一页历史，让人们永远以“浩劫”、“灾难”、“疯狂”等吓人的罪名而远离它，不言它。但是，生活的辩证法还是无情地拨开了修正主义者制造的团团迷雾，让人们根据现实斗争的需要，重新认识毛主席的这笔遗产。否定之否定，是更高层次上的肯定。毛主席的这笔遗产，是今日中国人民，特别是重新沦为新资本奴隶的广大工农劳苦群众的命运之所系，也是当代忧党忧国忧民的先进知识分子所孜孜以求的课题。


历史的回顾

    毛主席的这笔遗产是什么？就是他老人家晚年精心构建的无产阶级专政下继续革命的伟大理论和为丰富、传播这一理论而发动的无产阶级文化大革命的伟大实践。

    提及文化大革命，必然要提及毛主席和文化大革命的主要对象──刘少奇的关系。过去，人们很不理解它，就是由于对这种关系处于迷惘之中。现在，这种关系是这样泾渭分明地摆在人们面前。承认它，认识它，是继承毛主席这笔遗产的基础，也是解开疑团的锁钥。

    毛主席和刘少奇的关系，可以分为三个阶段：一个是解放前至共和国成立，一个是共和国成立至一九六二年，最后是一九六二年至文化大革命开始。

    第一阶段，是亲密战友关系。

    众所周知，刘少奇在反对王明先“左”后右路线的斗争中，得到了党和毛泽东同志的信任；又在宣传和确立毛泽东思想在党内的指导地位上树起了威信。《关于若干历史问题的决议》里，在详细阐明毛主席的正确路线的同时，也肯定了刘少奇在白区工作的策略思想“是一个模范”。这样，在党的七大以后，就成为党的第二号人物。此后，虽然在重庆谈判期间，刘少奇受斯大林的影响，把毛主席“争取和平建设的新时期”改为“和平民主新阶段”，在延安干部中散布了对“议会斗争”、“议会道路”的幻想，并且复员了一些人民武装，和国际上的“缴枪逆流”相呼应。但由于毛主席事前和事后都在党内作了明确的指示，使其影响很快被消除。一九四七年土改中，刘少奇又犯有“左”的错误，经毛主席、党中央纠正后，刘少奇也承认了错误。他在七届二中全会上说：“土地改革中，各地犯了些错误，中央对此是有责任的，其中大多数与我个人有关。”从这些方面看，还属于工作上的偏差，不属于路线问题。

    刘少奇是以党的理论家面貌出现的。毛主席对刘少奇既器重，又十分注意思想上的交流。最突出的一件事，是一九四三年六月二十八日，刘少奇就人性、是非、善恶等问题给续范亭（晋西北行政公署主任兼晋绥军区副司令）的复信，毛主席看后，写了重要批语。明确指出：“自然性、动物性等等不是人的特性。”“即说人，它只有一种基本特性──社会性，不应说它有两种基本特性：一是动物性，一是社会性，这样说就不好了，就是二元论，实际就是唯心论。”“所谓是非善恶是历史地发生与发展的，历史地发展的相对真理与绝对真理的统一，不同阶级的不同真理观，这就是我们的是非论。道德是人们经济生活与其他社会生活的要求的反映，不同阶级有不同的道德观，这就是我们的善恶论。把人性分为自然性、社会性两个侧面，并承认自然性是无善无恶的，就给唯心论开了后门。”

    从毛主席这些批语中，不难看出，刘少奇在复信中阐述的观点是相当错误的。但毛主席就此写信给刘少奇说：“一气看完你这一篇，前后看了三遍。并且率直批上了我的意见。”“我也没有研究透彻，不能说我批的全都无错，还请你看后告我。”从这里可以看出，毛主席是多么重视思想理论上的是与非，即使像刘少奇这样的战友，也要辩个明白；但又不固执己见，强人接受。他把战友间思想理论上的原则性与坦诚相交的灵活性很好地结合起来，即使不知道刘少奇的回应，我们今天读来，也深深感到情谊的温暖。有趣的是，一九六六年八月十五日，两人在决裂前，毛主席又提及这件事，写信向刘少奇要他给续范亭的信及他在信上的批注，刘少奇当天就送给毛主席。可见这件事在两人间多么不寻常。

    伟大的革命铸造着领袖人物间的伟大友谊，而革命的伟大胜利，又往往使人们对领袖人物间的这种关系看得牢不可破。殊不知，在革命转折时期，这恰恰容易局限着人们的认识，特别是跟着领袖人物出生入死战斗过来的一代功臣。

    第二阶段，从战友关系逐渐向对立关系转化。

    这集中在三个问题上。

    第一个是，中华人民共和国成立后，到底是向社会主义过渡，还是“巩固新民主主义秩序”──即发展资本主义。

    在党的七届二中全会上，毛主席作了著名的报告，明确指出，革命胜利以后，国内的基本矛盾是“工人阶级和资产阶级的矛盾”，对私人资本主义经济要采取利用、限制和改造的政策，而“限制和反限制，将是新民主主义国家内部阶级斗争的主要形式”。关于在城市斗争中依靠谁的问题，毛主席尖锐地指出：“有些更糊涂的同志认为是依靠资产阶级”，“不是帮助国营企业的发展，而是帮助私营企业的发展”。毛主席说：“我们必须批判这些糊涂思想。我们必须全心全意地依靠工人阶级。”毛主席还说：“单有国营经济而没有合作社经济，我们就不可能领导劳动人民的个体经济逐步地走向集体化，就不可能由新民主主义社会发展到将来的社会主义社会，就不可能巩固无产阶级在国家政权中的领导权。谁要是忽视或轻视了这一点，谁也就要犯绝大的错误。”毛主席还及时地向全党发出警告：警惕资产阶级的“糖衣炮弹”，“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”站在今天的历史角度，我们完全可以把毛主席这篇光辉著作看作为他构建的无产阶级专政下继续革命的理论的一块奠基石。它像黎明前的灯塔，照亮了共和国未来的发展道路。

    会议是于一九四九年三月五日至十三日在河北省平山县西柏坡村召开的。根据毛主席的报告，通过了相应的决议。四月十日至五月二日，也就是中共中央迁到北平不久，刘少奇就跑到天津，宣布了自己的建国纲领，这就是放手发展私人资本主义，鼓励资本家大胆地剥削工人。在天津工商界座谈会上，他竟然鼓吹“今天中国资本主义还是在青年时代”，“剥削在一定的条件下是进步的、正当的、合法的”，“今天资本主义剥削不但没有罪恶，而且有功劳”，“剥削的越多功劳越大”。我国东北农村大部分于一九四八年完成土改，经过一九四九年一年的发展，开始出现了两极分化，出现了新富农。一九五０年一月，东北局请示中央组织部，中央组织部请示刘少奇，即党员允许不允许雇工，允许不允许成为富农，是否都应参加变工组。刘少奇不经中央讨论，不经毛主席同意，于一月二十三日竟作了如下答复：“现在是私有制社会，党员生产发了，要将财产交出去也交不出去，将来在实行集体（化）时，将自己的财产交公。这种富农党员也是好党员。因此，即使东北将来有一万富农党员也不可怕。……认为（当）党员便不可能剥削，是一种教条主义。”由此可以看出，刘少奇抛出的建国纲领是同党的七届二中全会完全背道而驰的。

    刘少奇不仅这样明显地同党的决议唱反调，而且对群众的社会主义实践也大加挞伐，横加指责。这突出地表现在从一九五一年三月至八月，围绕山西省委在晋东南老区试办十个初级农业生产合作社展开的一场争论。山西省委提出，“对于私有制基础，不应该是巩固的方针，而应该是逐步地动摇它、削弱它，直至否定它。”刘少奇一开始就支持华北局否定山西省委的意见。他先是在全国宣传工作会议上批评山西省委的办法是“一种空想的农业社会主义，是实现不了的。”接着，在华北局更严厉、更系统地批评山西省委，说什么“将来实行社会主义，不是先从农村，而是先从城市，即先工业国有化，然后才是农业集体化。”富农要求参加互助组，“领导上应采取不干涉态度。将来富农要以阶级姿态出现的，甚至有些村支部、村政权会被富农操纵。……没关系。这就是‘养肥猪’政策。养肥了将来更容易剥夺它。现在富农固然有剥削，但也有好处，能稳定中农，有利社会生产。现在农村阶级分化，正是将来搞社会主义基础。”“在新民主主义阶段，不可轻易地动摇、削弱和否定农民的个体所有制。”山西省委用十个农业合作社丰产增收、吸引农民走集体化道路的鲜活实事，上报华北局、中央，刘少奇仍然在报告上批道：“这是一种错误的、危险的、空想的农业社会主义思想。”企图把这一新生事物扼杀在摇篮里。

    这场争论开始毛主席不知道。毛主席发现后，把刘少奇、薄一波、刘澜涛找去，明确表示不支持他们的意见，而支持山西省委的意见。毛主席针对刘少奇“先有机械化，后有合作化”的论调，说：“既然西方资本主义在其发展过程中有一个工场手工业阶段，即尚未采取用蒸汽动力机械，而依靠工场分工以形成新生产力阶段，则中国的合作化，依靠统一经营形成新生产力，去动摇私有基础，也是可行的。”在“改革开放”年代，薄一波回忆当时情况说：“他讲的道理把我们说服了。”

    显然，这是假话。当时，不论是刘少奇，还是薄一波，他们的思想仍然固守在“巩固新民主主义秩序”上，仍然把新中国的富强寄托于私人资本主义经济的发展上。他们的思想感情一直在城乡资本主义一边。在党的过渡时期总路线提出以后，薄一波在新税制中提出“公私一律”的主张，实际上是通过税收，促进资本主义发展。刘少奇为了贯彻自己的纲领，竟发展到一些中央会议的决议，不经毛主席的审阅，就以党的名义下发。毛主席两次书面批评，指出：“这是错误的，是破坏纪律的。”重申：“凡用中央名义发出的文件、电报，均须经我看过，方能发出，否则无效。”

    刘少奇的错误路线集中表现在他提出的“巩固新民主主义秩序”这一纲领性的提法里。一九五一年三月，刘少奇在为第一次全国组织工作会议起草的《共产党员标准八项条件》讲话中，提出了“巩固新民主主义制度”的构想。《条件》的第二条说：“共产党的最终目的，是要在中国实现共产主义制度。它现在为巩固新民主主义制度而斗争，在将来要为转变到社会主义制度而斗争，最终为实现共产主义制度而斗争。（新民主主义革命一般地不破坏私有财产的制度，但社会主义首先要在工业中然后在农业中破坏私有制）”从上述中可以看出，他的基本思想即一般不破坏私有制的思想是贯穿于他这一时期的文章、报告和批示中的。

    一九五三年六月，毛主席在中央政治局会议上对“确立新民主主义社会秩序”提出了尖锐的批评，指出：“有人在民主革命成功以后，仍然停留在原来的地方。他们没有懂得革命性质的转变，还在继续搞他们的‘新民主主义’，不去搞社会主义改造。这就要犯右倾的错误。”“‘确立新民主主义社会秩序’，这种提法是有害的。过渡时期每天都在变动，每天都在发生社会主义因素。所谓‘新民主主义社会秩序’，怎样‘确立’？要‘确立’是很难的哩！”“过渡时期充满着矛盾和斗争。现在我们的革命斗争，甚至比过去的武装革命斗争还要深刻。这是要把资本主义制度和一切剥削制度彻底埋葬的一场革命。”

    一九五三年十二月十一日，党中央在给中央局、分局并转省、市委的电报中，就对刘少奇的错误提法提出了纠正。电报指出：“现在为巩固新民主主义制度而斗争、将来为转变到社会主义制度而斗争的提法，是不妥当的。”“中国共产党的最终目的，是要在中国实现共产主义社会。从中华人民共和国成立以后，我们的国家就开始进入一个新的历史时期，即为逐步过渡到社会主义社会而斗争的时期。”

    接着，在关于党在过渡时期总路线的学习和宣传提纲中公布了党的总路线，即“从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。”

    毛主席尖锐地指出：“这条总路线的许多方针政策，在一九四九年三月的党的二中全会的决议里就已提出，并已作了原则性的解决。可是许多同志却不愿意遵照二中全会的规定去工作，喜欢在某些问题上另闹一套不符合于二中全会规定的东西，甚至公然违反二中全会的原则。”刘少奇不就是这么“闹”的么！

    这场斗争的主要内容是对城乡私有制的态度问题，而斗争的实质则是两个阶级、两条道路较量的第一回合。较量的结果，是党的过渡时期总路线的制定和公布，统一了全党的认识。到一九五六年，取得了一化三改的伟大胜利。

    毛主席和刘少奇这场争论和斗争的矛盾是带有根本性质的。文革中毛主席多次谈到党内两条路线和两种世界观的较量是从这时开始的。我国的翻案复辟派也大都公开承认这个事实。有的同志不无遗憾地提出，围绕山西省委那场斗争当时能在全党讨论该有多好！意思是早一点剥开刘少奇资本主义路线的面目，以教育全党。这是很有道理的。但是，如果考虑到当时严峻的抗美援朝战争，考虑到当时国民经济恢复的重重困难，那么，自然这种党内斗争还是要居于第二位的。同时，也反映了毛泽东同志对刘少奇批评、教育的战友态度。当时，高饶反党集团利用刘少奇的错误分裂党，毛主席维护了刘少奇。这种博大为怀的胸襟是毛泽东独有的。但是，刘少奇的资产阶级世界观是非常顽固的，他对自己要走的资本主义道路仍然私藏于心。这就自然要转入下一个问题的斗争。

    第二个是，在所有制社会主义改造取得基本胜利以后，国内的主要矛盾是什么？

    一九五六年，党在过渡时期的总路线取得了伟大的胜利，这就是以农业合作化高潮为标志的社会主义改造的胜利。农业合作化切断了城市资产阶级发展的后备军，使其孤立起来，不得不接受社会主义改造。但是，资产阶级还存在，国内的主要矛盾没有变，仍然是无产阶级同资产阶级的矛盾，只是斗争的主战场发生了变化，已经从所有制领域转向思想政治领域。

    刘少奇在这个伟大胜利面前，突然改变了面目。他由极力扶植城乡资本主义势力发展一变而为抹杀它们的存在，抹杀它们同无产阶级的矛盾和斗争。这就是他制造的阶级斗争“熄灭论”，企图用这块遮羞布，来掩盖这一矛盾和斗争，继续推行他的资本主义路线。这时，由于他的惨败，他不敢像建国初期那样，公开提出自己的纲领，而是采取了偷梁换柱的办法，在党的决议里，背着毛主席，塞进自己的私货。这就是当时人们都不知道的“中共八大决议事件”。

    众所周知，党的“八大”是在毛主席主持下召开的。虽然刘少奇和邓小平在大会报告里都别有用心地和苏共赫鲁晓夫“反对个人迷信”相呼应，并在党章里去掉毛泽东思想，但大会的主旨还是体现了毛主席的革命路线。刘少奇、邓小平就是在这种情况下，竟然在大会的决议里做手脚，说什么“我国的无产阶级与资产阶级谁战胜谁的问题，已经解决”，“社会主义革命已经基本完成”，今后我国的主要矛盾是“先进的社会主义制度同落后的生产力之间的矛盾”。这样重大的理论问题，既不经过大会主席团的讨论，又不经过毛泽东同志的审核，就以党的“决议”公布了！这是罕见的违反党纪的严重政治行为，理所当然地引起毛主席的警觉。“八大”闭幕后的第三天，在国庆典礼天安门城楼上，毛主席对刘少奇说：党的八大决议上关于我国基本矛盾的提法不正确。刘少奇十分震惊，只答道：“哟，《决议》已经通过了，那怎么办？”可以看出，刘少奇的“十分震惊”（王光美语），既是对他们违反党纪行为的伪装，也是对毛泽东同志这么快发现的吃惊；所谓“已经通过了”更是当面掩饰。毛主席在当时只是思想理论上指出“不正确”。到了一九六七年十一月五日，毛主席在与中央文革成员谈关于党的“九大”和整党问题时，才指出他们组织上的错误。毛主席说：“刘邓互相合作，‘八大’决议不通过大会主席团，也不征求我的意见就通过了。刚通过，我就反对。”

    二十多年以后，邓小平把他和刘少奇塞进“八大”决议里的这一私货，竟然冒充为“八大”路线，欺骗全党，猪八戒倒打一耙，反诬毛泽东同志背弃了“八大”路线，并把他复辟资本主义的路线和他们所谓的“八大路线”连接在一起，把自己打扮为所谓“八大路线”的继承者。这完全是一个大骗局。但是，从这个大骗局中，人们可以进一步看出他们当初阴谋的初衷就是今日的复辟现实。

    “怎么办？”刘少奇当然没有公开纠正自己的错误。毛主席继续领导全党和全国人民，一面乘社会主义改造的伟大胜利，开展了震惊世界的社会主义大跃进，一面借鉴一些社会主义国家出现的动乱，“引蛇出洞”，主动出击，开展了声势浩大的反右派斗争。毛主席指出：“这是一个在政治战线上和思想战线上的伟大的社会主义革命。”并且明确指出：“单有一九五六年在经济战线上（在生产资料所有制上）的社会主义革命是不够的，并且是不巩固的。”“无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。在这一方面，社会主义和资本主义之间谁胜谁负的问题还没有真正解决。”“我国社会主义和资本主义之间在意识形态方面的谁胜谁负的斗争，还需要一个相当长的时间才能解决。”

    毛主席的这些论断和反右派的伟大实践，不但彻底打碎了刘少奇、邓小平在“八大”决议中的阴谋，使我们国家在那场世界性的动乱中，“任从风浪起，稳坐钓鱼船”。而且使毛主席在构建无产阶级专政下继续革命的理论时，大开了视野，发表了像《关于正确处理人民内部矛盾的问题》那样光辉的著作。反右派斗争实质上是沉重地打击了党内资产阶级代表人物的社会基础。

    这时，刘少奇的心态是什么？这年的五月七日，他在听取杨献珍等人的汇报谈话中说：“整风就是要
    强调同一性。处理的方针可以着重它的同一性。因为原来是有同一性，我们没有必要先强调斗争性，故意地、人为地使斗争激烈化，使斗争紧张起来，似乎要创造斗争的样子，我们才舒服。好像我们就有那么一种嗜好，不斗一下不过瘾。可以采取妥协的办法嘛。这样一种方针，我们不少同志是不晓得的。”

    不难看出，刘少奇在这场尖锐激烈的阶级斗争中，强调“同一性”，采取“妥协”的方针，不过是他那“熄灭论”的变种而已。至于说阶级斗争是“人为的”，“要创造斗争”，诬说人民的斗争是好斗的“嗜好”，是为了“过瘾”、“舒服”，更是他那唯心论和资产阶级世界观的必然反映。可以说，他是“身在曹营心在汉”。

    由于他这种心态是“借题发挥”，尚未构成正面冲突，毛主席仍然视他为战友，团结共事。这年，刘少奇在谈及解决职工两地分居这个问题时，引用了唐朝贺知章的《回乡偶书》诗：“少小离家老大回，乡音未改鬓毛衰。儿童相见不相识，笑问客从何处来。”断定唐朝像贺这样的大官（曾任礼部侍郎、太子宾客、秘书监等很高职务），做官在外，不带眷属。毛主席听了刘的断定，总觉不妥，就查找资料，帮助刘纠正这一说法。信后仍然谦和地说：“请你再考一考，可能你是对的，我的想法不对。”又说：“睡不着觉，偶触此事，故写了这些，以供参考。”

    从这里可以看出，虽然经过一两次路线交锋，毛主席仍然视刘少奇为战友，在思想上推心置腹。他给犯错误的同志总是留下端正认识的广阔余地，不因一时一事而激化矛盾。因为事物既处于量变中，哪怕产生了部分的质变，也不能动摇处理矛盾的基本态度。这是这位辩证法大师的过人之处。

    第三个是，如何对待全民大跃进中的得与失？

    一九五八年，中国出现了全民热烈建设社会主义的高潮。高潮中形成的总路线、大跃进、人民公社三面红旗，是中国人民在毛主席领导下开创的具有自己特色的社会主义建设道路的主要标志。这个标志把党内潜伏下的两条路线斗争，终于由隐到显地推向了对立的地位。

    一九五八年出现的大跃进，不是偶然的。它是在一九五六年社会主义改造高潮和一九五七年反击资产阶级右派进攻的胜利基础上出现的。所有制改造和思想政治战线的两大胜利，从生产关系和思想觉悟两个方面大大解放了我国的劳动人民。他们以“让高山低头，让河水让路”的气概，修理由自己主管的那地球的一部分。毛泽东是群众运动的热烈的倡导者。从一开始，他就站在大跃进的潮头，指导这场群众运动朝着正确的方向发展。勿容讳言，在这场罕见的群众运动面前，开始他也有急于求成的愿望，做出过一些过急的决策。“超英赶美”的战略任务，就是根据他在莫斯科会议期间的讲话提出来的。这个决策是和后来的高指标不无关系。但是，毛主席毕竟是一位清醒的马克思主义者。还是在运动初期，即一九五八年三月的成都会议，他一方面大讲破除迷信，解放思想，敢想敢干，要当促进派，一方面也发现了宣传上的浮夸风和高指标风。他对当时新华社、人民日报负责人说：“提口号，定指标要留有余地。”在四月的武昌会议期间，提出要召开全国报纸的总编辑会议，讨论新闻宣传如何改进。当时的宣传部长陆定一竟以“夏天太忙，秋后再说。”使毛主席的提议落空。

    他们“忙”什么呢？刘少奇、邓小平在这场运动中，从原来一贯反对的立场，一变而为“左”的煽动。运动中出现的浮夸风、高指标风、强迫命令风、瞎指挥风、共产风都和他们的煽动分不开，其中尤以“共产风”为甚。从一九五八年四月至八月北戴河会议前，刘少奇先后在北京、天津、山东、河北等地，大讲：“我们到共产主义不要多远”，“我看三四十年以后，可以到共产主义”，并派人带着康有为的《大同书》，到河北省徐水县搞一县一社的试点，县委书记受到鼓舞，立即宣布“跑步进入共产主义”。《人民日报》即以《徐水人民公社颂》为题，报道了这个“五风”的典型。毛主席主持北戴河会议，制定了《关于建立人民公社的决议》，对“五风”第一次提出批评。

    刘少奇、邓小平根本不接受这个批评。他们审定的人民日报社论《高举人民公社的旗帜前进》，打着贯彻决议的幌子，继续兜售他们的“共产风”、“穷过渡”、“跑步进入共产主义”等思想。更为恶劣的是，他们把决议中关于集体所有制向全民所有制过渡的时间“或者更长一些时间”有意删去，并采取在决议公开发表的前一周发表。这是他们对抗“决议”、坚持“五风”思想政治纲领的突出表现。在十一月的武昌会议上，毛主席在谈到“现在要下明矾，把混乱的思想加以澄清”时说：“听说人民日报有一篇社论讲到人民公社从集体所有制过渡到全民所有制时把时间缩短了，说三四年五六年就行了，不要北戴河决议上写的‘或者更长一些时间’那半句话了。”“那半句话是我特意加上的，当时想法是谨慎一点好。现在看来还是太急了。你们删去那半句话就更急了，不知是听了哪位政治局委员的意见。”“这半年大家头脑都发热，包括我在内。”（吴冷西《回忆毛主席》１１０页）

    刘少奇不止发社论，他还继续到河北、河南、江苏，宣传他的“共产主义”。他公然篡改北戴河决议关于向共产主义过渡的五个条件，提出他自己“穷过渡”的五个条件，竟把拆散家庭也列入其中，要公社“组织军事化，行动战斗化，生活集体化”，搞集体宿舍，男女老幼分居。难怪河南一些地方这样照做以后，还振振有词地说：“有位中央负责同志当时就说过共产主义社会也要革家庭的命。”刘少奇在这些地方的活动，《人民日报》都以重要新闻加以报道，流毒自然是全国。

    毛主席发现后，十分着急。他一面身体力行，到河北、河南视察，一面组织调查组，到刘少奇视察过的地方再调查。（吴冷西回忆：调查地点毛主席已经选好，原有山东寿张县──刘少奇去过的地方，因陈伯达去过而未去）毛主席说，当年三件事：大跃进，公社化，炮打金门。他的心思没有全花在前两件事上。“大跃进和公社化，搞得好可以互相促进，使中国的落后面貌大为改观；搞得不好，也可能变成灾难。”

    毛主席还说：“什么是共产主义社会？现在并不是人人认识一致，甚至在高级干部中也各说各的，其中有不少胡说。”这些话，显然是指刘少奇等人。毛主席要调查组带两本书：《马恩列斯论共产主义》、斯大林的《苏联社会主义经济问题》。这和刘少奇带《大同书》形成鲜明对照。因为刘少奇认为“空想社会主义者的想法，在那时没有实现的条件，现在马克思主义者抓住了阶级斗争，已经消灭阶级或正在消灭阶级的过程中，这样，把空想社会主义者不能实现的空想实现了。”（刘少奇１９５８年６月１４日同全国妇联党组负责人的谈话）

    调查组向毛主席汇报有些公社搞集体住宿时，毛主席很生气地说，那种搞法不是给国民党对我们的污蔑帮了忙吗？凡是这样胡搞的地方我都支持群众起来造反。这些干部头脑发昏了，怎么共产党不要家庭呢？要禁止拆散家庭，还是一家人大、中、小结合为好。到河南信阳，找地委谈话，特别称赞他们没有拆散家庭。

    针对刘少奇篡改北戴河决议，鼓吹“穷过渡”，毛主席说：“这样的穷共产主义有什么优越性和吸引力呢？”“我们现在有些同志急于向共产主义过渡，这非常危险。北戴河会议规定了过渡到共产主义的五个条件，那一条也不能少，缺一条也不能向共产主义过渡。”毛主席很动感情地说：“反正我不准备急急忙忙过渡。我今年６５岁，即使将来快要死的时候，也不急急忙忙过渡。”“事情都有一定的量度，有相对的规定性，从量变到质变要有一个过程，不能随意想过渡就过渡。”直到武昌会议上，毛主席公开批评“穷过渡”时，刘少奇、彭真插话，说什么穷过渡比富过渡容易。可见他们的立场多么顽固。

    从一九五九年二月下旬，毛主席赴河北、山东、河南再调研，发现六中全会《关于人民公社若干问题的决议》并未贯彻。第二次郑州会议，专门研究纠正“共产风”问题。毛主席说：“‘共产风’刮遍全国，”“我代表一千万队长干部，五亿农民说话，坚持‘右倾机会主义’贯彻到底，你们不跟我贯彻，我一个人贯彻，直到开除党籍，要到马克思那里告状！”毛主席以更加尖锐的语言批判“共产风”，说：“共产主义没有饭吃，天天搞共产，实际上是抢产，向富队共产。旧社会为之贼，红帮为之抢，青帮叫偷，抢和偷的科学名词叫无偿占有别人劳动成果。”他把“共产风”上纲为“左”的修正主义、冒险主义。怕贯彻不力，他又以“党内通信”的方式，向省、地、县、社、队写公开信，说：“同目前流行的一些高调比较起来，我在这里唱的是低调，目的在真正调动积极性，达到增产目的。”

    从一九五八年十一月初的郑州会议起，毛主席就下决心纠正“五风”这种东西。但是，刘少奇把持的宣传口，就是迟迟不转变。到一九五九年六月，毛主席在颐年堂的政治局扩大会议上，指出五八年三大错误，即计划过大，指标过高；权力下放过多；公社化过快。并且作了自我批评。他说：“看来，我第一次抓工业，像我１９２７年搞秋收起义时那样，第一仗打了败仗。”他还以他特有的幽默说：“自己过去立的菩萨，现在自己不要再拜了。”吴冷西回忆说：“据我回忆，从去年１１月郑州会议到武昌会议到上海会议，毛主席曾多次作过自我批评，但像这次会议上这样的自我批评还是第一次。”

    毛主席要求报纸宣传要转过来。刘少奇在会上却提出：“不能马上转，不能全面地转，而是要逐步地转。”毛主席说：“我的感觉，去年北戴河会议后，从去年九月到今年五月，一直是被动的。”“现在宣传上要转，非转不可……如果不改，人民日报就有变成中央日报的危险，新华社也有变成中央社的危险。”（中央日报、中央社皆为国民党的宣传机构──引者）要刘少奇抓一抓人民日报，刘少奇以“管的事情很杂”为由拒绝了。

    由此可见，在“五风”是纠还是反纠问题上，毛主席和刘少奇的矛盾已相当尖锐。但是，毛主席仍然以大局为重，团结刘少奇等人，克服工作中的“左”的错误，直到庐山会议前半段。我们在梳理了这对矛盾以后，再看彭德怀的庐山“骂娘”，就不难理解毛泽东为什么在反“左”的同时，突然来了一百八十度的转弯，开始反右倾了。

    由于“五风”迟迟得不到纠正，干部中的思想混乱也出现了。彭德怀恰恰在这时，向党和毛泽东同志发难，从右的方面否定大跃进运动。这不是孤立的，而是代表了党内资产阶级势力。他们一部分人物在所有制改造和反右派斗争以后，从右跳到“左”，在大跃进中竭力鼓吹“五风”；另一部分人物则成了观潮派，彭德怀就是这部分人的代表。他们“观潮”，抓住“五风”中的问题，向党发难。彭德怀更是以“现实的愤懑”来发泄“历史的积怨”。这种错综复杂的关系，只有毛泽东同志看得清楚。他深知“左”是形，右是质，直接暴露出来的右，如果不打退，带来的灾难将是灭顶的；打退了右，就使纠“左”有了政治方向上的保证。在这样“左”右夹围下，恰显出毛泽东过人的洞察力和驾驭力。毛泽东尖锐地指出：“庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。”并第一次向人们揭示这种“昨日是功臣，今天变祸首”的党内斗争的特点，指出人们之所以感到惊奇、不认识，是因为“人们不知道他们的历史变化，不知道他们历史的复杂和曲折”。毛主席的话，正是从台前指向了幕后。

    反右倾的结果，毫无疑问延缓了纠“五风”的步伐。但是它极大地教育了干部和群众如何正确地看待大跃进中的得和失，为克服困难指明了方向和准备了精神。所以，当毛泽东预见的“灾难”降临以后，全党和全国人民没有惊慌，继续在社会主义道路上昂首前进。《我们走在大路上》这首歌曲，表现了当时人民的精神风貌。

    但是，困难检验了人，进一步把毛泽东和刘少奇的矛盾从隐到显地推了出来。毛主席当时遇到的不只是这一对矛盾，还有和苏共赫鲁晓夫修正主义集团的矛盾，还有同蛰居在台湾岛蒋介石集团的矛盾，更有与美帝国主义封锁、侵略威胁的矛盾。这诸多矛盾比起天灾（即自然灾害）要复杂千百倍。这些矛盾确实把毛泽东带到了建国后最困难的时期。但是，毛泽东毕竟是辩证法大师。他经常讲：“主动权是一个极端重要的事情。”他牢牢地掌握住他同刘少奇等人之间这对矛盾，以调整人民公社体制为核心，不顾年事已高，亲自下去调查制定人民公社六十条，安定农业和农村；同时使国民经济其他战线也得以调整。他和周恩来同志以不吃肉、喝玉米糊来严以律己，同人民群众一道渡困难；并且以自我批评的精神，认真总结经验。在《十年总结》中，他说：“我本人也有过许多错误。有些是和当事人一同犯的。……错误不可能不犯。如列宁所说，不犯错误的人从来没有。郑重的党在于重视错误，找出犯错误的原因，分析所以犯错误的主观和客观的原因，公开改正。”之后，又在一份省委报告上代中央批示：“毛泽东同志对这个报告看了两遍，他说还想看一遍，以便从其中吸取教训和经验。他自己说，他是同一切愿意改正错误的同志同命运、共呼吸的。他说，他自己也曾犯了错误，一定要改正。例如，错误之一，在北戴河决议中写上了公社所有制转变过程的时间，设想的过快了。”直到一九六二年的七千人大会上，毛主席仍然作了自我批评。毛泽东在纠正“五风”中，那种原则性和坚定性如昆仑一般；但对自己的错误，丝毫不加以掩饰，更没有诿过于人的半点情绪。他就是以这样的坦荡胸怀，领导全党和全国人民从惊涛骇浪中走过来。

    反观刘少奇、邓小平，那完全是“两股道上跑的车”。先说邓小平。一九五八年十一月中共八届六中全会上，毛泽东经过深思熟虑之后，正式提出：“我不能再当国家主席了，我应当退到后台去，让别人干。”他没有指名让谁来当国家主席。这个提议使大多数不知内情的与会者感到愕然。经过一阵沉默以后，时任中共中央总书记的邓小平说，都不提，我提刘少奇同志当国家主席。没有人表示不同意，毛泽东本人也没有表示反对。这样大家鼓掌通过，同意毛泽东提出的不做下届国家主席候选人的建议。在一九五九年四月召开的第二届全国人大会上，刘少奇当选为国家主席。这就成为他们组成资产阶级司令部的重大步骤。

    困难来临以后，他们利用获得的权力，从鼓吹“五风”的“左”的立场，一转跑到右的立场，极力否定大跃进，夸大当时的困难，并且半句自我批评的话不讲，一点责任也不承担，还含沙射影地栽赃与毛泽东同志。

    邓小平钻到当时的高干俱乐部──养蜂夹道，聚众打桥牌。几年间，除出差之外，每星期三、六晚上，每星期日下午、晚上，都是他们打牌的时间。他们美其名曰“值班”。坐上的常客除万里外，就是他称为“教授”的吴晗。每打到深夜，由北京饭店以高级菜饭、茶点侍候。邓小平打到兴致处，竟然说：“打桥牌也要鼓足干劲。”引来满堂哄笑，完全暴露了他们在困难时期的阴暗心理。一九六一年毛主席叫调查研究年，动员全党大兴调查研究之风。身为总书记的邓小平阳奉阴违，开着专列在京郊顺义，以调查研究为名，行对抗之实。他在那里，竟当着队干部的面，问：为什么农民十边地的麦子比生产队的麦子长得好，要队干部把生产队的耕地当作社员十边地一样来耕种。队干部当时都很吃惊；只是到了改革开放，解散了集体经济，这些人才明白过来。他还把养蜂夹道的牌桌搬到专用列车里，把吴晗从城里叫来，陪他终日打桥牌。最后，把一般工作人员从村子里搜罗的一些材料，拼凑成所谓“调查报告”，发回北京，再用电报转给正在外地身体力行做调查的毛主席。这不是欺骗是什么？当时，毛主席还专门写了一封信，号召大家做亲身调查，而不是老爷式的调查。邓小平在这里搞的不就是“老爷式的调查”吗？一九六一年七月二十一日，他在黑龙江省委会上讲到大跃进，说它是“超越了阶段”，并气势汹汹说：“凡是办不到的，不管原来哪个人说，站不住就改。顾面子是顾不住的，今天顾住了，明天也顾不住。”直到一九六二年，他还讲大跃进“运动太多”，影射毛主席“太轻易下决心，太轻易普及”。人民公社六十条已经确立了“三级所有，队为基础”，他在《怎样恢复农业生产》的讲话里，还散布说：“生产关系究竟以什么形式为最好，恐怕要采取这样一种态度，就是哪种形式在哪个地方能够比较容易比较快地恢复和发展农业生产，就采取哪种形式；群众愿意采取哪种形式，就应该采取哪种形式，不合法的使它合法起来。”就是根据这种“猫”论，他提出“有些包产到户的，要使他们合法化。”“以各种形式包产到户的恐怕不只是百分之二十，这是一个大问题。”七千人大会上，他和刘少奇心心相应，讲完话，竟以口号式喊：“刘少奇同志讲到力争上游，我们一定要力争上游。”

    刘少奇则是部中之帅。在影射攻击毛主席方面，更为露骨。一九六一年，他在家乡和当地农民谈话时，公然说下面的错误“根子还在中央”，有人对错误“死而不改”，“这次教训很深刻，要子子孙孙传下去，以后再也不犯这个错误。”人们不禁要问：身为党的二把手，在农民面前讲这些话，目的何在？他从家乡农民口中得到“三分天灾，七分人祸”的评语后，就到处讲，只怕人们不知道“七分人祸”是什么。他一再讲大跃进错误“中央负主要责任”，但半句自我批评的话也不讲。七千人大会上，他有了毛泽东看过的书面报告，还不尽意，又即席大讲大跃进“不仅没有进，反而退了许多，出现了一个大的马鞍形”。说他报告里四条缺点错误“写得还不够，再加一两条也可以。”丑化党“好像一个人害了一场大病，”“跌了跤子，而且跌痛了。”诬说党内斗争“是一种过火的、粗暴的党内斗争方法”，很多运动“是一哄而起”，承认错误要“倾箱倒箧”。还拐弯抹角地说：“三面红旗我们现在都不取消。”可惜，这个讲话在《刘少奇选集》里“有删节”，不知删掉了什么。

    周恩来总理在文革中，对红卫兵小将回忆起刘少奇在七千人大会上讲话以后，毛主席对他说出一句石破天惊的话。毛主席说：“此人（指刘少奇）我绝望了！”

    第三阶段，两个司令部的斗争由暗到明。

    七千人大会是两个司令部较量的先声，较量的内容是如何看待大跃进中的得和失，特别是如何对待大跃进中出现的错误和教训。以毛主席为首的无产阶级司令部是承认错误，检讨错误，从错误中引出教训，继续引导广大干部和群众坚持走社会主义道路。而以刘少奇为首的资产阶级司令部，则从鼓吹“五风”脱身，完全站在右的立场，全面否定大跃进，并企图把错误的责任嫁祸于毛主席一人头上，从而为篡党夺权制造舆论，推行他们屡屡失败的资本主义路线。

    当时的确壁垒分明。林彪在会上讲：“事实证明，这些困难在某些方面、某些程度上，恰恰是由于我们没有照着毛主席的指示、毛主席的警告、毛主席的思想去做。当时和事后都证明，毛主席的思想总是正确的。可是我们有些同志不能很好地体会毛主席的思想，把问题总是向‘左’边拉，向右边偏。我深深感到，我们的工作搞得好一些的时候，是毛主席的思想能够顺利贯彻的时候，是他思想不受干扰的时候；反之，他的意见受不到尊重或者受到很大干扰，事情就要出毛病。”

    这段话击中刘、邓的要害。毛主席看后，说林彪的报告“是一篇很好、很有分量的文章，看了很高兴。”并批示，要把林彪的报告转发下去，批评刘、邓以“保密”为由封锁这种声音说：“这个问题向中高级干部保密，不让他们知道、好好想一想、早作精神和物质准备，是极为有害的。”

    刘、邓在大会以后，继续沿着右的道路刮风：即“单干风”、“翻案风”。“单干风”就是借调整人民公社管理体制问题，想把农村集体经济一风吹掉，退到合作化以前；“翻案风”则是在思想政治领域为历次运动受批判的人翻案。

    刘少奇在一九六二年五月十一日的中央工作会议上，以《目前的经济形势到底怎么样》为题，讲“‘左’了这么多年，让我们‘右’一下吧。”讲目前形势“是一个很困难的形势。从经济上看，总的讲，不是大好形势……我们这里不开口，人家是不好讲的。”他还讲：“我看，对困难估计过分危险性不大。……对困难估计不够就危险了。”就是在这样一股公开鼓吹“右一下吧”的鼓噪声里，像邓子恢（当时的农业部长）这样的高级干部，在部队干部中作报告说：“单干也有一定的优越性。”“过去像我这样的人也不敢讲话”。把当时农村描绘成“问题成堆”，提出要把农民的自留地、小开荒、借地增加到占耕地总面积的百分之二十。这和当时制定的６０条完全相反。而像田家英这样在毛主席身边工作多年的人，竟也认为“包产到户”还退得不够，只有分田到户，才算退够了。田的这种倒退意见，当时七位常委中，竟有四人赞同，刘、邓当然自在其中。周恩来没有表示同意，但也没有表示反对。田家英正是窥视出这种严峻的形势，弃毛投刘，劝刘少奇：“刘公，何不造反？”

    面对这种险恶的形势和领导核心力量的对比，毛主席以他特有的气魄和领导艺术，开展了两个司令部的真正较量。较量中，毛主席自然有妥协，如同意刘邓以中央名义下发了关于正确对待单干问题的规定和关于加速进行党员、干部甄别工作的通知。在妥协中取得主动权，开展主动进击，迫使对手或以借口暂拒执行，或阳奉阴违，形“左”实右，直到公开对抗，露出自己的真面目。

    毛主席采取的步骤是：

    （１）重提阶级斗争，向全党和全国人民发出“千万不要忘记阶级斗争”的动员令。这就是一九六二年九月二十四日至二十七日的中共八届十中全会。毛主席在会上讲：“凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。”这样尖锐明确的动员令，自然要受到刘邓的抵制。刘少奇、邓小平都提出：“调整工作不受阶级斗争影响。”就是不予贯彻。但在党内和群众中却产生了重大影响。

    （２）在城乡开展轰轰烈烈的社会主义教育运动，进一步打击党内资产阶级的社会基础，重新教育干部，组织阶级队伍。毛主席充分看到刘邓们鼓吹的“单干风”和“翻案风”在干部和群众中造成极大的危害，也给了党内外资产阶级势力以反扑之机。因此，他用了很大的精力，从一九六三年二月至一九六五年，花了两年多的时间，开展这场斗争。斗争中，毛主席发出许多指示，批改很多文件，并且发表了不少讲话，构成了他继续革命理论的重要内容。很多话至今读来，仍然使人发聋振聩。如社教运动（当时叫“四清”“五反”）开始不久，他就指出，不开展这场斗争，“那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。请同志们想一想，这是一种多么危险的情景啊！”这种预言式的警语，好似长鸣的警钟，让代代人铭记于心。

    刘邓对这场斗争采取了阳奉阴违、形“左”实右的态度。在毛主席主持制定了前《十条》即《中共中央关于目前农村工作中若干问题的决定》以后，他们又制定了后《十条》即《中共中央关于农村社会主义教育运动中一些具体政策的规定》，前者放手发动群众，后者束缚群众手脚，两个文件形成鲜明对照。刘少奇在后《十条》公布后，就派他的老婆王光美到河北省抚宁县卢王庄公社桃园大队蹲点，并亲自给以指导，炮制出“桃园经验”，实际上是他和邓小平制定的后《十条》的样板：搞什么扎根串连、秘密工作方式，说桃园党支部“基本上不是共产党”，“是一个反革命的两面政权”，支部书记是一个钻进党内的“坏分子”、“国民党分子”，强调要找“真正的根子”。这实际上是他在一九四七年土改中提出的“一脚踢开基础”、“搬石头”打击基层干部等错误的重复，只不过“有过之而无不及”罢了。一九六七年四月六日，毛主席谈及这件事时说：“六三年搞了十条，才隔两个月，他们又开会搞后十条，也不征求我的意见，我也没到会。”可见刘邓的对抗已经到了什么程度。

    （３）把国际上的反修斗争同国内的反修斗争紧紧结合起来，互相促进，相得益彰。这时，我们党同苏共赫鲁晓夫叛徒集团的斗争如火如荼。对苏修叛徒集团的揭露和批判，是毛主席无产阶级专政下继续革命理论在国际范围的应用和发展。毛主席从列宁缔造的世界上第一个社会主义国家出现修正主义集团的严酷实事，更清楚地看出刘邓一伙的反革命本质。他不仅亲自指导和修改了像《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》即九评那样的经典文献，而且紧紧和国内的斗争相结合。一九六四年九月，对苏联图加林诺夫的一文摘译件的批注谈苏联“矛盾重重。四十七年中逐步发展起来的工人贵族和农民贵族，即城乡两种资产阶级，压迫、剥削占人口大多数的工人、农民。他（指图加林诺夫──引者）以工人、农民的代表者出来说话，欺骗工、农。而广大工人阶级和农民阶级──即贫民、农民，则不相信他们，向他们进行尖锐的各种形式的斗争。城乡两部分资产阶级，虽然都是资产阶级，是联合起来掌权的，但是亦有控制和反控制的斗争。城市资产阶级也是一分为二，进行你死我活的斗争。近日事件就是斗争的表现。我国亦大量地存在这样情况，也是矛盾重重。不过，我们正在认识，并着手解决。”毛主席在这里首次提出工人、农民“贵族”概念，对我们当前认识问题很有帮助。

    一九六三年十一月，周扬要在中国科学院哲学社会科学部作《哲学社会科学工作者的战斗任务》报告，毛主席对报告作了２１处修改。其中有“这种情况看起来好似有些奇怪，怎么有些人会从革命的、科学的社会主义学说的拥护者，竟然堕落到反革命的、反科学的修正主义道路上呢？其实一点也不奇怪。世界上无论什么事物，总是一分为二。学说也是这样，总是要分化的。有革命的、科学的学说，就一定会在其内部的发展过程中产生它的对立物，产生反革命的、反科学的学说。”并且说：“现代修正主义代表人物，都是政治上的崇美派，在他们的全部政策中所实际遵循的，也就是美国牌的实用主义哲学。”毛主席不是把内外修正主义者的丑恶灵魂都揭示出来了吗？

    就是在这样一个战斗的会议上，刘少奇公然和毛主席唱了反调。他说，国内没有反修任务。企图解除人们的武装，混淆视听。这说明他对国际上这场反苏修斗争，实际上是采取一种暧昧态度。《十年论战》中讲，要不要派代表团参加苏共２３大，刘少奇、彭真起草电报要参加，在杭州讨论时，邓小平以在西南视察大三线“交通不便”为由，请假不参加。毛主席在会上说：“我们去不去参加苏共２３大，是一个重大的原则问题。”“如果去参加，那就跟中间状态的党混同了，也同右派分不清了。”坚持不派代表团参加苏共２３大的原则立场。

    （４）不断地提出“中央出修正主义”的问题，把社会主义革命的主要对象确立为党内走资本主义道路的当权派，这就为两个司令部的斗争和较量断明了性质，指明了方向。

    一九六四年是两个司令部较量由暗到明的关键一年。这一年，国民经济调整取得了全面的胜利，打碎了刘邓资产阶级司令部的悲观估计，同时，也为政治上的较量提供了物质基础；这一年，反对苏修叛徒集团的斗争，也因赫鲁晓夫的下台而取得了基本的胜利。毛主席抓住这一有利时机，把两个司令部的斗争引导到短兵相接的境地──即帅帅相见，路线摊牌。

    一九六四年春节期间（２月２９日），毛主席同在北京的外国同志的谈话中，批评了中共中央的三个部。批评中联部搞“三和一少”、统战部不讲阶级斗争、中央农村工作部搞“三自一包”；都是在搞修正主义。第一次指出中央出修正主义问题。

    一九六四年五六月间，在中央工作会议上提出中国会不会出修正主义的问题。并且提出培养无产阶级革命接班人的五个条件。毛主席说：“苏联出了修正主义，我们也有可能出修正主义。如何防止出修正主义，怎样培养无产阶级的革命接班人？我看有五条。”第一条就是要搞马克思主义，不搞修正主义。

    一九六四年六月二十七日，在对中宣部关于全国文联和各协会整风情况的报告上批道：这些协会和他们所掌握的刊物的大多数“最近几年，竟然跌到了修正主义边缘”。

    一九六四年十二月五日，在一个厂蹲点报告中讲，该厂资本主义经营管理的根子“和来自上边的影响也不无关系”。毛主席在这句话后面批注：“不是不无关系，而是主要根源。”

    一九六四年十二月十二日──一九六五年一月十五日，毛主席在另一个蹲点报告中批道：“官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。”还批道：“这些人是已经变成或正在变成吸工人血的资产阶级分子……这些人是斗争对象、革命对象。”

    一九六四年十二月二十六日，毛主席邀请几位科学家和劳动模范，和他们同桌过生日，批评对社教运动的一些错误认识，说到党内有产生修正主义的危险，指责中央有的机关搞“独立王国”。

    就是在这种情况下，毛主席于一九六四年十二月──一九六五年一月，主持制定《农村社会主义教育运动中目前提出的一些问题》（即２３条），明确指出：社教运动的性质是解决社会主义和资本主义的矛盾，“运动的重点是整党内走资本主义道路的当权派。”原稿指出“这些当权派有在幕前的，有在幕后的，有在下面的，有在上面的。”陈伯达改为“这些当权派有在幕前的，有在幕后的。在幕后的，有在下面的，有在上面的。”毛主席表示赞成。

    刘少奇当时在四清中推行一条极左路线，即主张秘密扎根串连、实行大兵团作战、对干部不依靠的一套做法，毛主席就不同意。强调不可搞得打击面太宽了，“要把那些几十块钱、一百块钱、一百几十块钱的大多数四不清干部先解放。我就是怕搞得太多，搞出那么多地主、富农、国民党、反革命、和平演变，划成百分之十几、二十，七亿人口就是一亿四，那恐怕要发生一个‘左’的潮流。”

    会议最后阶段发生了激烈的争论。在制定文件过程中，刘少奇则散布四清是四清四不清矛盾，是党内外矛盾的交叉，认为四清四不清是主要矛盾。毛主席批驳道：“这两种提法，不说是什么社会里四清四不清矛盾，也不说是什么党的内外矛盾交叉。从字面上看来，所谓四清四不清过去历史上什么社会里也能用；所谓党内外矛盾交叉，什么党派也能用；都没有说明今天矛盾的性质。因此，不是马克思列宁主义的。”毛主席还严肃指出：“忘记十几年来我党的这一条基本理论和基本路线，就会要走到邪路上去。”并指责：中央机关有两个“独立王国”；在人数很少的常委会上说，一个是中央书记处，一个是国家计委。

    刘少奇根本听不进毛主席的批评，他仍然坚持他的错误主张。他质疑运动的重点“是整党内走资本主义道路的当权派”，说：“对这个‘派’，我总是理解不了。走资本主义道路的人有，但是资产阶级都要消亡了，怎么可能有什么派？一讲到派，人就太多了，不是到处都有敌我矛盾。”他还当面向毛泽东将军说：“煤炭部、冶金部，哪个是走资本主义道路的当权派？”后来，刘少奇经过别人劝说，在政治局会上检讨说：对毛主席不够尊重。毛主席说：“这不是尊重不尊重的问题，而是马克思主义同修正主义的问题。在原则问题上，我是从不让步的。”

    毛主席对这些面对面的争论，公开表态，就使他和刘少奇的矛盾第一次在高层领导中公开化了。很显然，这不是个别意见的磨擦，而是党内两条道路、两条路线长期斗争由量的变化达到了一个质的变化，由隐藏到公开的变化。刘少奇之所以公开反对四清的目标是整党内走资本主义道路的当权派，就因为这个目标太醒目了，太准确了，太通俗了，直指他本人和他的资本主义路线。他感到危及到他的地位。这样大的原则问题，毛主席能容忍吗？当然不能！他不仅对刘少奇的歪理进行了批驳，而且对刘少奇的专横提出了强烈批评。这是一次重大的交锋。所以，一九七０年十二月十八日，斯诺问毛主席：“你什么时候明显地感到必须把刘少奇这个人从政治上搞掉？”毛主席回答：“一九六五年一月，２３条发表。２３条中间第一条就是说四清的目标是整党内走资本主义道路的当权派，当场刘少奇就反对。”

    斯诺在文章中这样记述：“现在，人们说，刘和毛从一开始就代表着‘两条路线’。毫无疑问，‘两条路线’是存在的。据毛说，在党由两个人领导的四十五年里，也存在这样的情况，‘非对抗性矛盾（逐步）变成了对抗性矛盾’（不可调和的矛盾）。是个人争权的斗争吗？人情的因素是不能完全同客观政治现实分开的，但是，毫无疑问，毛和刘之间的冲突首先是由于，两个人对于伟大的中国革命的方法和目标的考虑在实质上是不相同的。”一个外国友好人士的理解，不是胜过我们的许多同志吗？

    （５）选好突破口，开展一场声势浩大的群众革命运动──无产阶级文化大革命，彻底解决两个司令部的斗争。

    在两个司令部的较量中，毛主席一直在审时度势，选择突破口。开始，他曾点了三个部，即中联部、统战部和中央农村工作部。后来又点了两个“独立王国”，即中央书记处和国家计委。接着，对文艺、教育、卫生和中宣部作出一系列指示，等于是下战表。最后，他终于选了北京市委。

    那末，这个突破口是不是选对了、选准了？这是一个迄今人们争议的问题。否定文革的人，首先否定这个突破口，否定《海瑞罢官》是政治问题。他们把这个案子彻底地翻了！好心的人，也认为毛主席在这个问题上不实事求是。那么，到底应如何看待这个问题？

    关键在于立场。你若认为刘邓不是一个资产阶级司令部，他们的所作所为，不是路线问题，而只是工作上的不同意见而已，那么，你必然要对这个突破口持否定态度。假如你确实经过梳理，看到毛、刘之间像斯诺说的那样，不是个人权力之争，而是路线之争，是关系中国的两种前途和命运之争，那么，你就会认定毛主席这个突破口是选对了、选准了。

    就拿新编历史剧《海瑞罢官》来说，它是纯学术问题吗？不。历来的新编历史剧都是为现实斗争服务的，郭沫若的《屈原》，曹禺的《王昭君》，不都是当时现实斗争需要而产生的吗？《海瑞罢官》正是在中国两条道路、两条路线激烈斗争中应运而生的。从文革初期揭发的材料中可以看出，毛主席在庐山会议上讲了海瑞精神（毛主席说：“现在海瑞搬家，搬到右倾司令部去了，向着马克思主义作斗争。这样的海瑞，是右派海瑞。”“我们是提倡左派海瑞，海瑞历来是左派，你们去看《明史·海瑞传》”）以后，胡乔木就把这个信息从山上传给北京的吴晗，要吴晗写文章。于是，很快《人民日报》上就出现了《海瑞骂皇帝》一文。谁都知道，彭德怀在庐山借提意见之机“骂娘”，把矛头指向毛泽东同志，“骂皇帝”一文是空穴来风吗？显然不是。从《海瑞骂皇帝》到《海瑞罢官》，正是庐山这场斗争深化时期，刘邓从鼓吹“五风”到鼓吹“单干风”、“翻案风”，变了一百八十度。这后面的两股风刮得很凶，为彭德怀翻案成了当时党内一些高官们流传的话题。就是在这种政治气候下，有现实斗争嗅觉的作者精心炮制了《海瑞罢官》，而且大演特演。一出历史剧，两风全有影，何等心有灵犀！何况当时写翻案剧的，在北京市委，绝非吴晗一人。《评新编历史剧“海瑞罢官”》一文，只讲了“单干风”，而未讲“翻案风”。毛主席讲，姚文没有打中要害，要害是罢官，嘉靖皇帝罢了海瑞的官，我们罢了彭德怀的官。可说是画龙点睛，一语破的。

    《海瑞罢官》不过是这个突破口的首刀。且看当时北京市以邓拓为主帅的《燕山夜话》、《三家村札记》所宣传的倾向，完全可以看出，这个突破口该下刀的地方太多了。像北京大学这个“反动堡垒”不也是北京市委派人经营的吗？他们咒骂毛主席在莫斯科会议上讲的“东风压倒西风”是“伟大的空话”，咒骂大跃进是“吹牛的骗子”，“困难不但不会克服，反而越来越多，其严重性也日益增大”（作者在出集子时自觉后一句话太露骨，删去了）。咒骂反苏修斗争是“想做霸主，到处树敌，多么不得人心！”毛泽东同志针对当时帝修反的压力，指导编了一本《不怕鬼的故事》书，号召全国人民以“不怕鬼”的精神，战胜内外压力。他们却讥讽这是“口出大言”、“口称不怕鬼而实际怕鬼怕得要死的人”，要使他们“丑态百出”。并扬言要编一本《怕鬼的故事》。可见他们对抗毛泽东同志到了何等程度！

    一九六四年十二月十三日，在批改周总理《政府工作报告》里，毛主席针对这股逆流庄严写道：“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗？是吹牛皮、放大炮吗？不，是做得到的。既不是吹牛皮，也不是放大炮。只要看我们的历史就可以知道了。我们不是在我们的国家里把貌似强大的帝国主义、封建主义、资本主义从根本上打倒了吗？我们不是从一个一穷二白的基地上经过十五年的努力，在社会主义革命和社会主义建设的各方面，也达到了可观的水平吗？我们不是也爆炸了一颗原子弹吗？过去西方人加给我们的所谓东方病夫的称号，现在不是抛掉了吗？为什么西方资产阶级能够做到的事，东方无产阶级就不能够做到呢？中国大革命家，我们的先辈孙中山先生，在本世纪初期就说过，中国将要出现一个大跃进。他的这种预见，必将在几十年的时间内实现。这是一种必然趋势，是任何反动势力所阻挡不了的。”

    评《海瑞罢官》这件事确实是背着刘邓干的，甚至连周恩来总理也不知情。难道这也是否定的理由吗？有的同志至今还左一个“突然”，右一个“突然”，指责评判是“武断”。正是这种“武断”和“突然”，才重重击到资产阶级司令部的要害处。不然，作为文化革命五人小组负责人的彭真，那么快地“要把这场讨论（指评《海瑞罢官》）置于党中央的领导之下，要降温”，并起草了“二月提纲”，明确指出：讨论文章“不涉及庐山会议”。《人民日报》照办，“凡是涉及庐山会议的文章都被删改或不发”。斗争是多么激烈啊！

    他们不仅控制了《人民日报》，还有首都的一批报纸，就是按兵不动，不予转载姚文。待毛主席严厉批评以后，他们转载了，但又组织文章“反驳”，死守阵地。北京市委当时确实做了资产阶级司令部的前哨阵地，像毛主席批评的那样，“针插不进，水泼不进”。当时任市委副书记的邓拓，在《人民日报》任职时，就对毛主席在最高国务会议上所做的关于正确处理人民内部矛盾的问题的重要讲话，不予报道。毛主席批评他是“死人办报”，随后，调离《人民日报》，到了北京市委。他对毛主席的批评耿耿于怀。按说，邓拓是解放区最早编辑出版《毛泽东选集》的人，为什么到了社会主义革命时期，却成了毛泽东思想的对抗者？这种历史和个人的变迁，只能说是革命的深入和个人对革命态度的变化。随着两条路线斗争的公开化，这种反对革命的立场就更加暴露无遗。这时，邓拓使出浑身解数，为北京市委坚守阵地。随着风暴的来临，他第一个自杀了。随后，北京市委宣传部长李琪也自杀了。江青搞文艺改革，最早找到北京市委，同李琪谈的，李琪满心愿意，还写了两首诗呈毛主席。后彭真谈了话，他立马打了退堂鼓。可以说，春江水暖鸭先知。一九六二年三月，邓拓在《北京晚报》上写了一首《黑天鹅》词，其中写道：“春风吹梦，湖泊送暖，唯我先知。”对当时疯狂进攻的形势多么得意！

    毛主席在审批一篇文章中，曾号召北京市委这个“王国”里的公民们要引出必要的教训。本人曾是这个“王国”里的一个青年干部，由于立场问题，那时不但引不出教训，而且自认倒霉，并为别人喊冤。直至清队时，自己被错打成反革命，更是一肚子冤气、怨气、不服气。后来，偶然读到毛主席关于无产阶级文化大革命是触及人们灵魂的大革命，它将锻炼出整整一代坚强的共产主义者的语录，（这段语录将在下文详述，这里从略）我一下从个人小圈子里飞翔到这个伟大革命变革的广阔天地。下放到北京郊区农村，和农民同吃、同住、同劳动，认真改造世界观，特别是参加了批林整风运动，亲历了农民群众对毛主席和毛主席革命路线的那种自然的、深厚的感情，我的世界观发生了根本的转变。这个转变，就使我对邓小平的复辟有了一点警觉。随着东欧剧变、苏联解体，特别是我们国家的惨烈变化，我对毛主席晚年这件大事有了全新的认识，以百万字小说《ＸＸＸ》反映这件大事。这次，经过梳理，重新学习，认识又有了新的提高。

    吴冷西同志回忆说，杭州会议期间，毛主席曾批评他：“我看你是半个马克思主义，三十未立，四十半惑，五十能否知天命，要看努力。要不断进步，否则要垮台。批评你是希望你进步。我对一些没有希望的人，从来不批评。”吴说毛的批评很重，他对周恩来和彭真都讲了，他们都说，不光是批评你，也是对我们说的。吴说：“我隐约感到，一场暴风雨即将来临。”可惜，他不是以海燕之搏击而迎风暴，反被视为燕雀关进笼子里（坐牢）。

    毛主席正是选准了这个突破口，才造成一九六六年春夏那样一个势如破竹的形势。中央文革小组代替了五人小组，“五一六通知”代替了“二月提纲”。一张革命的大字报在校园里点起熊熊烈火，八届十一中全会召开，十六条制定，《炮打司令部──我的一张大字报》面世，在２０４个字里，宣判了刘邓路线失败的命运。

    刘少奇不失一帅。他虽然不得不主持中央会议通过毛泽东制定的打倒自己的决策，但他仍然“故我”，在校园里文化大革命的烈火燃烧起来后，他和邓小平策划派工作组，像“四清”一样又派他的老婆王光美到清华大学，“围剿革命派”。即使这一手被毛抓住，他仍然以“老革命”自居，说他的错误是“遇到了新问题”。他不检讨，使得他的战友与亲人在怀念他的时候，也发出《与君同舟，风雨无悔》的自豪，但也反证了毛主席说的：“凡是反动的东西，你不打，它就不倒。”反动阶级及其代表人物绝不会自行退出历史舞台。

    延安审干时期，刘少奇把柯庆施投进监狱。在毛主席的过问下，柯的冤案平反了。他一出狱，就去找毛泽东。当他详细地汇报了刘少奇在华北局的问题后，毛泽东说：“这些问题先不要再讲了，事情复杂，三言两语也说不清楚。等革命胜利后我们会进一步弄清情况的，那时也可能就会真相大白。你先要学会忍耐。我也是这样过来的，共产党员不会顾全大局就干不了革命。”

    毛主席就是以忍耐来对待刘少奇同他的矛盾的。这种忍耐只有毛主席这样伟大而清醒的马克思主义者才能做到。这种忍耐，不是出于任何个人恩怨，而是完全出于他那为人民服务的崇高信念。毛泽东这种博大胸怀，恰恰反衬出刘少奇的偏私、顽固、死不改悔！

    如果说，毛主席的新民主主义革命理论，在党内，主要是同王明路线斗争而形成的，那么，他的无产阶级专政下继续革命的理论，在党内，则是同刘少奇路线斗争而形成的。毛泽东和刘少奇之间的矛盾和斗争，是人民共和国历史的一条主线。理清了毛和刘的矛盾及其发展，一不难理解无产阶级文化大革命，毛泽东为什么说是“完全必要的，非常及时的”，二不难理解他所构建的比第一个理论更加辉煌、更加伟大的理论，即无产阶级专政下继续革命的理论。


毛泽东的肩膀

    有个故事，讲人体最重要的部位。说小时候妈妈问他，人身上最重要的部位是哪儿？他花了好多年寻找正确的答案。开始他说是耳朵，几年以后又说是眼睛，都被妈妈用事实否定了。直到他的外公去世后，悲痛的妈妈眼中噙满了泪水，他一下把妈妈拥在怀里，让妈妈靠在他的肩上。这时，妈妈才告诉他：“儿子，人身上最重要的部位就是他的肩膀。”

    我们失去了共和国最美好的东西，我们为祖国而悲愤、而忧思，也真想拥立在一个人的肩膀上。这就是毛泽东的肩膀。毛泽东的肩膀是个什么样？一位日本友人眼里是这样描绘的：“看着他的脊背，感到其肩部像虎背似地高高隆起。”“很突出”，“实在很宽”。

    毛泽东的肩是巨人的肩。那肩上挑着什么？

    一九七六年四月三十日，也就是他老人家逝世的前几个月，在病榻前，与几位他视为接班人的谈话中，他讲了如下一段话：

    “‘人生七十古来稀’。我八十多岁了，人老总想后事。中国有句成语叫盖棺论定，我虽未盖棺也快了，总可以定论了吧？我一生干了两件事。一是与蒋介石斗了那么几十年，把他赶到那么几个海岛上去了。抗战八年，把日本人请回老家去了。打进北京，总算进了紫禁城。对这些事持异议的人不多，只有那么几个人，在我耳边唧唧喳喳，无非是让我及早收回那几个海岛罢了。另一件事你们都知道，就是发动文化大革命。这事拥护的人不多，反对的人不少。这两件事都没有完，这笔遗产得交给下一代。和平交不成，就动荡中交。搞得不好，后代怎么办，就得血雨腥风了。你们怎么办，只有天知道……”

    这是毛泽东作为一位极为清醒的、伟大的马克思主义者，在见马克思之前，对自己的一生所作概括。这个概括清楚地说明，毛泽东的肩上挑着中国人民和世界人民最可宝贵的遗产：他一肩挑着新民主主义革命的理论与实践，另一肩挑着社会主义革命和建设的理论与实践，即他精心构建的无产阶级专政下继续革命的理论与他亲自发动和领导的无产阶级文化大革命。

    从毛主席这段遗嘱式的谈话里，我们可以看出：（一）毛主席把第二件事看得比第一件事重要得多；（二）第二件事，所有他领导的那些惊心动魄的社会主义革命事件，他都没有提及，单单提出他晚年发动和领导的无产阶级文化大革命；（三）他清醒地看到对第一件事“持异议的人不多”，而对第二件事则“拥护的人不多，反对的人不少”；（四）他已经预见到“搞得不好，后代怎么办，就得血雨腥风了。”这就为我们研究毛泽东遗产指明了重点和方向。

    为什么无产阶级文化大革命在毛泽东的心目中占有如此重大的地位，这到底是一场怎样的大革命？


第一

    第一、毛泽东以他特有的马克思主义极为清醒的洞察力，在探索社会主义革命规律的过程中，经过几十年的观察，终于看清了他和刘少奇之间的矛盾和斗争，是中国社会存在的两个阶级、两条道路斗争在党内的反映；又经过数年准备，因势利导，开展了中国共产党内两条路线、两个司令部的大决战。

    从以上的梳理中，我们清楚地看出，毛泽东紧紧抓住无产阶级同资产阶级这个主要的阶级矛盾，在不同的时期、不同的领域，以不同的表现形式，开展着各种各样的斗争，而这些斗争又紧紧同社会主义社会的基本矛盾，即生产力和生产关系、经济基础和上层建筑的矛盾运动相配合，使社会主义制度从确立到巩固，经过了一个从量到质、从弱到强的转化。可以说，文化大革命以前的斗争，都是这次大革命的铺垫，犹如千江万水，最后水到渠成地汇聚成文化大革命这一深不可测的大海。所以毛泽东完全有理由说：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”

    那末，对于这场完全必要的、非常及时的大革命，为什么有些人是那么不理解、不赞同，甚至得出相反的结论。

    首先，毛泽东的清醒──对矛盾和斗争的洞察力，有时使他的战友和学生都难以企及。毛泽东和刘少奇都处于中国党的最高领导地位，刘少奇又是党内第一个从理论上阐述毛泽东思想的人，最早处于接毛泽东班的位置。加上中华人民共和国的建立，就使这两位领袖人物形成了“亲密战友”关系。这可以说成了党内一个很长时期的主流认识。只是到了一九六四年底，在关于社教运动的重点问题上，两位领袖人物发生了公开的顶撞，才使一些人感到震惊！但是，他们仍然处于“主流认识”之中。就拿周恩来同志来说，在这场公开的较量中，他仍然想调和。２３条中，“在上面的是在社、区、县、地，甚至有在省和中央部门工作的一些反对搞社会主义的人”，“部门”二字就是周恩来同志提出加上的，对“中央”二字加以限制。一九六五年，在审舞蹈史诗《东方红》时，周恩来还说了这样一段话：“即使党的领袖犯了错误，只要没有发展到路线错误，提意见时，也要考虑到方式，考虑到效果，要注意党的团结。”可见，当时周恩来同志的思想倾向，仍然是在“团结”，而不是“分裂”。所以，文革初期，即一九六六年六月二十七日，周恩来在地拉那群众大会上发表了一篇关于中国文化大革命的讲话，受到毛泽东的称赞。毛泽东说：“你讲得好，在世界上把我们这场大革命的意义和目的都讲清楚了。不是很多人不理解吗？让他们好好学习一下你的讲话吧。这是在向全世界的修正主义者宣战啊！”可是，回国以后，周恩来看到《红旗》杂志一九六六年第十四期社论，提出“对资产阶级反动路线展开了群众性的批判”，又不理解。他把当时《红旗》杂志负责人王力找来，问道：“党内路线问题只有‘左’、右倾机会主义的提法，怎么用了资产阶级，还‘反动’呢？”王力回答说：“这是主席定的。”“我要去问主席。”问了以后，周总理告诉王力说：“主席同我用英文讲了‘反革命路线’、‘反对革命路线’、‘反动路线’这三个词的区别。我对主席说‘我懂了’。”直到毛主席批评八九月间中央同志领导不力，没有抓住主要矛盾、主要对象时，周恩来自己做检查时说自己对民主革命时期的敌我矛盾他是敏锐的，而对党内路线斗争他是迟钝的。

    由于毛泽东的清醒，他对党内大多数人的不清醒，是有充分估计的。所以在他主持制定的十六条中，特别写明“有许多单位的负责人，对于这场伟大斗争的领导，还很不理解，很不认真，很不得力”。但是，毛泽东深信自己的清醒，是符合社会发展的客观规律的，是符合广大人民群众根本利益的。所以他又不遗余力地向“自己人”宣传他的清醒。一九六六年十二月二十六日，毛泽东在他七十三岁生日这一天，破例以庆寿为名，把当时文革领导小组成员约到中南海游泳池吃饭。席间，他讲：“无产阶级文化大革命是同资产阶级、特别是小资产阶级在党内代理人的全面较量，这种较量从夺取政权开始就存在。”回忆这段讲话的王力，虽然当时信服毛主席，但后来仍然站到这场大革命的对立面，以“悲剧”形容这场大革命，受到邓小平的赞扬。

    这就说明，对毛泽东的清醒，只有用马克思主义的态度，才能加以理解。抱有资产阶级世界观的人，对毛泽东的这种清醒，只能加以种种曲解。毛泽东的清醒，恰恰说明他作为一位伟大的马克思主义者的智慧和预见。恩格斯在赞扬马克思对巴黎公社起义的态度时，说：“在伟大历史事变还在我们眼前展开或刚刚终结时，就能正确地把握住这些事变的性质、意义及其必然结果。”毛泽东的清醒就属于这种“把握”。

    其次，毛泽东的判断──对重要事件的科学论断，使很多人至今迷惘不已，怀疑不定。毛泽东科学地把他同刘少奇之间的矛盾和斗争，归结为中国社会上两个阶级、两条道路斗争在党内的反映，归结为以他为首的无产阶级革命路线同以刘少奇为首的资产阶级反动路线的斗争。有些人就是不承认这个矛盾和斗争，因此，就很难承认文化大革命的必要性，他们由否认这个矛盾和斗争，从而认定这场大革命是“乌托邦的革命”。还有的同志以亲身参加者的身份，梳理了毛和刘的矛盾和斗争，也承认他参与起草的所谓“历史决议”关于我国在所有制社会主义改造后的国内主要矛盾的论断是错误的，毛主席的论断是正确的，但是，梳理到终，却得出这样的结论：“现在看，毛泽东对当时党内的估计不合乎实际，对群众的觉悟程度和组织程度的估计也不合乎实际。”“现在看来，搞‘文化大革命’当然不对，‘文革’依靠的力量也不对，‘文革’的方法也不对。”“他（指毛泽东）看只有搞‘文化大革命’才是办法”。这和“全盘否定”论又有什么区别！

    为什么会是这样呢？我们从他们的梳理中可以看出，他们仍然站在两条路线斗争调和的立场上叙述事件，貌似客观公正，实际上在责难一方，而开脱另一方。尽管有些事件，毛泽东后来提到纲上来谈，他们仍然以亲历的身份作出相左的论述。

    比如，关于八大决议中，刘少奇、邓小平背着毛主席，塞进他们的私货问题。即关于我国社会的主要矛盾是什么“先进的社会主义制度和落后的生产力之间的矛盾”。既然这句话是出自胡乔木的手笔，而胡早就于一九五四年十月转到邓小平领导下任中共中央副秘书长，后来又成为邓小平反对毛主席的一员干将。邓小平在文化大革命后复出，迅速拾起这句话，以“恢复”（实际上是篡改）八大为名，搞资本主义复辟，这清楚地反证了他们当时塞进这一私货的阴谋所在。可是叙述者还以当时的认识说：“这个表述很好、很新、很深刻。”说毛主席有意见的不是这个表述，而是“后面这句话”，即“这一矛盾的实质，在我国社会主义制度已经建立的情况下，也就是先进的社会主义制度同落后的生产力之间的矛盾”。这在本质上又有什么区别？这样一件极为严重的违纪事件，经过他的叙述，就大大冲淡了事件的严重性。

    再如，关于社教运动的重点是不是整党内走资本主义道路的当权派之争。既然讲毛主席在会上再三讲，“农村已经出现走资派，运动的重点是整他们。”刘少奇“没有表示反对，也没有表示赞成，一次，两次，三次，都没有表示反对或赞成。”又讲：“刘少奇说，‘农村情况复杂，各种矛盾交叉，敌我矛盾和人民内部矛盾互相交叉，要具体分析。’可以说是各讲各的。”那这不是反对是什么！有材料说，这次会之前，邓小平建议毛泽东，身体不好，可以不必参加。在会议进行中，毛泽东带了一本党章、一本宪法来到会上，他摇动党章说：“作为党员我有开会权。”摇动宪法说：“作为公民我有发言权。”并指着刘、邓说：“这里有两个人，一个不叫我参加大会，一个不叫我讲话。”对立到这种程度，是毛泽东说重了，还是刘邓硬要搞自己的一套，毛泽东不得已而反击？在会前听取政治局工作汇报时，毛泽东不无讥讽地对刘少奇说：“（社教）还是请少奇挂帅，四清、五反、经济工作，统统由你管。我是主席，你是第一副主席。天有不测风云。不然一旦我死了你接不上。现在就交班，你就做主席，做秦始皇。我有我的弱点，我骂娘没有用，不灵了。你厉害，你就挂个骂娘的帅，你抓小平、总理。”透过这些材料，只说“毛泽东对刘少奇的看法发生了根本性的变化”就够了吗？显然不够。应该说，以刘少奇为首的资产阶级司令部明显地在排挤以毛主席为首的无产阶级司令部。毛主席在带头反击，难道不必要吗？

    还有，关于反冒进问题。既然查明一九五六年六月二十日《人民日报》社论《要反对保守主义，也要反对急躁情绪》是刘少奇让陆定一由中宣部起草的，后经刘少奇、周总理审阅修改，最后又经刘少奇修改，才送毛泽东，毛泽东在他的名下批道：“我不看了。”说明毛主席当时就有保留。一年多以后，即一九五八年一月南宁会议，毛主席以这篇社论为据，批评“反冒进”是错误的方针，是反对多快好省的方针。它挫伤了干部和群众的积极性，特别是农民的积极性。周总理作了检查，他检查的第一句话是：“主席是从战略上看问题的，而我往往从战术上看问题。”这说明总理的检讨是实事求是的。农业合作化运动的发展和大跃进的形势都说明毛主席批评“反冒进”是正确的，是击中了刘少奇的要害。刘少奇一点也不检查，说明在这个错误中，他和周恩来的用心是完全不同的。一个是看问题的方法问题，一个则是一贯的立场问题。联系刘少奇在建国后，不顾七届二中全会方针，一再搞自己的一套，就不难看出他提出“反冒进”是为了什么。早在八大报告起草中，薄一波就提出，稿子只写了反右倾，没写反冒进，有片面性。他建议作为中央的报告，两种倾向都应该提到。刘少奇认为对，就把反冒进加进去了。可见，反冒进早就成为他们反对毛主席的一张牌。毛主席对社论作了逐句逐段、有根有据的批驳，现在读来，仍然令人折服。可是，我们回忆的同志却得出相反的结论，认为“历史表明，毛主席批评‘反冒进’是错误的。”所谓“历史”，仍然是邓小平在“历史决议”中，对那段历史歪曲的论调，是在否定大跃进的前提下，来为“反冒进”辩护的。

    还有，关于要不要参加苏共“２３大”的问题。一九六六年一月，苏共中央致函中共中央，说苏共将在四月间召开“２３大”，并邀请我党派代表团参加。毛主席当时不在北京，刘少奇、邓小平讨论了此事。回忆者说，当时刘少奇等“尚无定见”，要彭真等人到外地向毛主席汇报，想先听听毛主席的想法。毛主席讲了苏共新领导的修正主义表现，参加不参加还　有时间考虑。刘少奇在北京又召开一个小会，专门讨论这个问题，与会一致意见，不参加；并起草一份电报，传给外地毛主席。毛主席没有回音，刘少奇在北京又召开一次小型会议，会上彭真提出：“可以考虑从另一个角度再提出一个方案，供主席参考。”所谓另一个角度，就是“可以参加”。理由是一，人家邀请，我们接受，这是个礼节问题；二，朝、越两党会去参加，我党不宜同它们距离过大。理由被会议否定。刘少奇忙加以掩饰，说：“上次会议已有定论，并且已报毛主席。现在从另一个角度来考虑，议一下是可以的，但是不能作为常委或政治局的意见。”散会以后，刘少奇仍不甘心，要彭真找人再起草一个电话报告给毛主席。被找来的人婉拒以后，彭真自己动笔起草一个报告，由中央办公厅用电话传给毛主席，毛主席仍然没有回音。直到三月十八日，毛主席在杭州会议上，明确表态说：“去参加是一个重大步骤，不去参加也是一个重大步骤，都关系我们对中苏关系采取什么方针。依我看，我们不能去。如果去参加，那就跟中间状态的党混同了，也同右派分不清了。”并说：“要使人家不动摇，首先自己不要动摇。”邓小平托故没有参加。但是，一九八九年，他和戈尔巴乔夫在北京会见，把这场中苏大论战用“双方都讲了许多空话”一笔抹杀，说他自己“扮演了不是无足轻重的角色”。就可见在参加不参加苏共“２３大”问题上，充分暴露了他们与苏修是一丘之貉。可是，回忆者却仍然以不同意见来叙述。斯诺在他的《我们同毛泽东谈了话》的报道中，是这样叙述这件事的：“毛的信念所提出的第一个问题就是，党正沿着（苏联）修正主义道路走向资本主义，正在出现一个新的特权阶层，一个掌权的官僚阶层，一个脱离人民的官吏阶层。第二个问题是同第一个问题密切联系的，即刘少奇妄图提出以妥协来解决中苏之间的僵局的问题。从一九六五年起，美国对北越的进攻出现了把战争扩大到中国的危险。刘要派一个中国代表团参加一九六六年召开的苏共２３大，目的是恢复中苏联盟。”这段话多少传达了毛泽东对此事的看法。两相比较，不难看出差别来。

    为什么这些革命老前辈，在他们晚年面对修正主义思潮泼向毛泽东头上的污水，起而用信史一般的笔风，著书立说，回忆立史，给我们留下那么多历史纪录，从中可以看到毛泽东的睿智和风采，看到马克思主义和修正主义两条路线斗争的脉络，惟独在毛泽东和刘少奇之间的矛盾和斗争问题上，提不起纲，不是模糊分歧，就是颠倒是非；并且由此对无产阶级文化大革命和无产阶级专政下继续革命的理论作出令人惋惜的错误结论。相反，坚决站在刘邓路线一边的人，包括他们的亲人和子女写的一些文章、回忆录，则爱憎分明，是非不淆。尽管字里行间流露出对毛泽东的不尽怨恨和无端指责，有时为贬损毛泽东、抬高刘邓，不惜歪曲、编造事实，但凡属真实的叙述，还是左、右分明的。这应了那句话：不是东风压倒西风，就是西风压倒东风，在路线问题上没有调和的余地。“两股道上人自醒”。处在中间状态，倒向哪一边，都是一件不容易的事，尤其是接受文化大革命这样一件事。好比攀登世界屋脊珠穆朗玛峰，一到五千米大本营，就望而却步。这是为什么？

    最近读了两位革命老人的文章，我心中的疑团有所解开。一位是戴愚公，他在新作《论毛泽东的晚年》里，以自己的亲身感受和思考，以不可辩驳的事实论证了毛泽东的晚年是光辉的晚年。他以我国近二十年的惨变写道：“没有这二十年的惨变，就不能使我们充分理解毛泽东继续革命理论的伟大；没有这二十年的惨变，也不足以使我们充分理解无产阶级文化大革命的必要；没有这二十年的惨变，也不能使我们充分认识毛泽东光辉的晚年！”他还深情地写道：“我本人是一个有几十年革命经历的老干部，说是知识分子，实际上只不过是一个土八路中的小知识分子，在文革中竟也成了‘反动学术权威’，吃了不算小也不算大的苦头。事后看也煞是可笑。文革后，自然也不免有些牢骚。但是经过这些年来的思考，尤其是近二十多年来惊人的变化，可怕呀！社会变了！几乎回到我少年时期经历过的两极分化、贫富对立的旧社会了。那些痛苦的回忆又聚集到心头，看看周围，人民确实又在吃二遍苦、受二茬罪了。这些在我的感情上引起的震动、痛苦和不安是难以形容的。经过这些思考，我认为，毛泽东同志发动的无产阶级文化大革命，是完全为了无产阶级的江山永不变色，是完全为了人民的长远利益着想的。”另一位是李尔重，他在最近一次访谈中，教导青年要斗私批修。他说，原来毛主席说资产阶级就在共产党内，他怎么也想不通，文革期间被关了五年，但现在想通了，看清了，诚如毛主席当初所说。他认为文革有三个作用：一、暴露了林彪、“四人帮”以及刘少奇为首的资产阶级当权派；二、给中国共产党和中国人民作了一场深刻的反修防修和反对和平演变的教育；三、无产阶级专政下的继续革命理论开始深入人心，它告诉人们，国家建立社会主义以后，如果没有主观条件和客观条件的改造，就不能达到共产主义。读着这些文字，犹如“登高山之巅，观天下之大”。首位登顶珠峰的盲人魏恩迈尔谈攀登感受时说：“最后，我下定了决心，当其他人的预言成为障碍时，最好的办法就是战胜它。”“珠穆朗玛峰的历史也是现代世界的历史，有挑战，也有辱骂。”“我们不能退后，不能离开大山，因为退缩就意味着失去当代人类最珍贵的东西：每个人选择自己道路的自由。”两位老人攀登的就是这样一座顶峰，他们领略到了无限风光。

    从比较中可以看出，那些望而却步的同志，一是他们一直停留在所谓“主流认识”中，宁愿用“合二而一”、也不愿用“一分为二”的眼光看待毛、刘之间的矛盾和斗争；二是多少还处在邓小平翻案的迷雾和陷阱之中；三是对资本主义复辟的现实不敢采取彻底批判的态度；四是有的已经过世，有的年事已高，没有条件接触工农群众。我们分析探讨这个问题，不是求全责备他们，而是从中吸取教训，真正从本质上认识毛、刘之间的矛盾和斗争，认识毛泽东判断的科学性，从而奠定认识文化大革命的基石。

    再次，毛泽东的驾驭──政治领导艺术，使一切没有彻底抛弃唯心史观的人，总是感到突然。在他们心目中，一切偶然发生的事件，就只带有偶然性。他们不能够透过偶然性看到事件发生的必然性。这是唯心史观在认识上的局限性。

    无产阶级先锋队组织，在其内部产生的马克思主义与机会主义、修正主义的斗争，从一开始就存在着，包括马克思建立的第一国际、恩格斯建立的第二国际、列宁建立的布尔什维克党。执政后的苏联共产党，在列宁时期，由于有列宁的崇高威望，机会主义、修正主义都没有占统治地位，也没有采取对抗形式。列宁逝世后，情况发生了变化，斯大林在苏维埃政权有可能发生危机的情况下，采取了一系列激烈对抗的形式，及时地清除了党内的异己分子，保卫了苏联的党和社会主义。相比之下，中国共产党要幸运得多。有毛主席几十年的正确领导，刘少奇的修正主义路线，尽管采取了异常隐蔽的方式，又利用了中国党内资产阶级和小资产阶级世界观作为他们推行修正主义路线的组织力量，这就使这一斗争长期不为人们认识。正应了那句“福兮祸所伏”的古语。有鉴于此，毛泽东也采取了渐进的方式，把社会上的两个阶级、两条道路的斗争和党内的两条路线、两个司令部的斗争有机地结合起来，像演一出威武雄壮的历史活剧，有主有次、主次更迭，渐进、突发，交相展开，高潮低潮，相互转化，最后以文化大革命的形式引导矛盾达到总爆发！我们从中可以看出毛泽东驾驭矛盾和斗争的百般艺术和高超技能。邓小平当然吸取了赫鲁晓夫鲁莽的教训和刘少奇诡谲的经验，翻毛泽东的案。但是，毛泽东却留下了与赫鲁晓夫、刘少奇斗争的丰富经验；中国人民凭着这些经验，完全可以识别出邓小平一类的魑魅魍魉。

    也许毛泽东早就预料到，有人会认为文革发动得突然，是什么“仓促上阵”。一九六七年九、十月间，在批改林彪的一个讲话稿时，有这么一句“过去的革命也是仓促上阵的。北伐战争、南昌暴动、秋收暴动、各根据地的建立、土地革命、打土豪、打蒋介石、打日本都是仓促上阵的。”其中，北伐战争、南昌暴动、各根据地的建立，是毛泽东亲笔加上去的。就是说几乎一切革命都带有突然性。把革命爆发想象得条件十足俱备，那是不可能的，那只能束缚革命者自己的手脚。

    众所周知，作为无产阶级第一次向资产阶级夺取政权的伟大尝试──巴黎公社的发生不也是突然的吗？发生前，马克思坚决反对，认为条件不成熟；发生后，马克思立即采取了支持和赞扬的态度。马克思并没有说它突然、仓促上阵，而是迅速果敢地研究它为无产阶级革命斗争和无产阶级专政提供的新鲜经验。何况参加巴黎公社的多数成员并不是马克思主义者，而是蒲鲁东主义者和布朗基主义者，他们做了违反他们原来的主张的事，公社成了他们学派的坟墓。公社的活动是由马克思的理论指导着。当时，马克思是通过一位德国商人，在伦敦和巴黎之间经商，口头传递他的指示，只有两次是书面的。由于公社没有完全听取马克思的教诲和敌人的过于强大，公社最后失败了。公社社员的鲜血染红了愤怒的巴黎。相比之下，我们的文化大革命，是由毛泽东这样身经百战的、伟大的马克思主义者亲自发动和领导，在世界上人口最多的一个大国，进行着反修防修的大演习，并且取得了基本的胜利，其首创精神完全可以和巴黎公社相媲美。我们更应该采取马克思主义态度，从突发事件中看出它的矛盾，看出它的必然，从中领略毛泽东驾驭矛盾和斗争的艺术。

    毛泽东的清醒，毛泽东的判断，毛泽东的驾驭，是毛泽东发动文化大革命的三个超人的领导艺术；也是我们理解文化大革命三个认识基石。基石不立，何以攀高？


第二

    第二，毛泽东以他无产阶级革命家的雄才大略，无比信赖自己的人民，在神州大地，以雷霆万钧之力，自下而上地发动群众，在几亿人民中间，形成人人参战的、从未有过的伟大而壮丽的革命运动。

    毛泽东是革命群众运动的热烈倡导者和坚毅的组织者。他作为伟大革命家的一生就是同革命群众运动相结合的一生。在历史的不同时期，他都以深入群众的姿态，探求和寻找适合当时历史条件和群众觉悟的最好形式，组织群众性的革命和建设运动。文化大革命可以说最充分展现了毛泽东这一崇高的革命品格和领导艺术。

    还是在文化大革命序幕刚刚掀起的时候，毛泽东就充分地利用革命的舆论，首先在革命的知识分子和青年学生中，召唤革命的先锋。资产阶级反动路线的制定者，利用手中的权力，以疯狂的姿态，急急忙忙派出工作组，到文化大革命烈火刚刚兴起的大专院校去灭火，去围剿革命派，大有把这场大革命扼死在襁褓之势。毛泽东早就从“四清”运动中看出刘少奇推行的那条路线有重演的可能，所以，他在外地十分注意他们在北京的动向。

    毛主席没有估计错。一九六六年六月下旬，在怀仁堂会议上，陈伯达根据上海的意见，给邓小平递了个条子，说不要用工作组的形式，因为容易形成包办代替，妨碍群众自己解放自己。邓小平批评陈伯达：自己解放自己，不就乱了套吗？会形成自发、自流、无政府主义，放弃党的领导。工作组是在党中央领导下，才能保证党中央的方针贯彻。陈伯达说不出道理，回到钓鱼台十四楼就坐在地毯上哭，说上海不要工作组，这里又批评得这么凶！他报告了上海，江青传话要文革小组执行毛主席的路线，到有工作组的单位支持群众反对工作组。七月下旬，毛主席回到北京，发现刘少奇就北大“六一八”事件（即工作组把反对工作组的群众打成反革命，把这个事件定为反革命事件）作出批示：“现将九号简报发给你们，中央认为工作组处理乱斗的作法是正确的，及时的，各地都可仿照北大办法处理。”看了这个批示，毛主席大怒，说怪不得到处镇压群众，现在才明白有一个资产阶级司令部！（见《王力反思录》）然后立即下令撤销工作组。他说，问题不在工作组，而在于工作组执行了错误的路线。八月四日，在中央常委扩大会议上，当刘少奇说到，我在北京要负主要责任时，毛泽东说，你在北京专政嘛，专的好！叶剑英说，我们有几百万军队，不怕什么牛鬼蛇神。毛泽东说，牛鬼蛇神在座的就有。可见毛泽东对刘少奇镇压学生运动愤怒到了什么程度。他又说：北洋军阀镇压学生；凡是镇压学生运动的人都没有好下场。他批示全国第一张马列主义大字报在全国广播，明确指出：“危害革命的错误领导，不应当无条件接受，而应当坚决抵制。”他读了清华附中红卫兵的两张大字报和一篇革命演说，给他们写信，表示热烈支持。之后，在八月五日当天的《北京日报》上写了几百字的批语，即《炮打司令部──我的一张大字报》。在关于文化大革命的十六条公布后，他又到中共中央所在地的群众接待站会见首都革命群众，说：“你们要关心国家大事，要把无产阶级文化大革命进行到底。”就是以这样鲜明的态度，支持革命学生、红卫兵小将大造修正主义的反。

    按常理说，毛泽东有了这些革命舆论，并在八届十一中全会上，成功地从组织上解决了刘邓问题，完全可以结束这场斗争。但是，在毛泽东看来，这只是开场的锣鼓，更大的部署还在后面。这就是他从八月十八日至十一月二十五日，三个多月的时间里，先后八次接见北京和外地一千三百万红卫兵小将和革命师生。每次接见，都是人山人海。小将们为了见到自己的伟大领袖，从全国各地汇聚到北京，宁可不吃不喝，也要等着这一时刻。有时为了能见一眼毛主席的神采，拥挤得鞋子都丢了；会后光鞋子就垒成一座小山。

    从第三次接见开始，到最后一次，都是周总理作动员、组织安排。动员北京市民家家户户接待外地来京的革命小将。毛泽东对他的这一部署，倾注了很大的精力。还是第一次接见，在天安门城楼上，毛泽东看着五十万大军，高兴地对林彪说：“这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大的意义。”第七次接见时，又对参加接见的一些负责人说：“你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。”期间，第四次接见，毛主席身体有些不适，九月十三日，他给林彪等人写信说：“卧病三天，尚有微温，今天略好。可在明天（十四）或后天（十五）上午十时或下午五时在天安门开七十万人大会。我能起床，即去见见群众，不能起床，则请你主持，我不去了。”最终，还是出席了十五日下午在天安门广场召开的大会，又一次接见了来自全国各地及首都的百万师生和红卫兵小将。

    笔者先后参加了这八次接见，都是做大会服务工作的。凭着当时的认识，都有日记记载。现摘录第五次接见的日记，以窥当时的壮观情景。

    十月十八日　星期二　晴

    昨天，就听说这次接见，不在天安门城楼，不讲话。毛主席坐上车，从八王坟到公主坟沿北城，行车二十里。这样，主席可以少站一会儿，也能直接和群众见面。

    从夜里十二点起，人们就纷纷涌向街头，涌向天安门广场，准备着幸福时刻的到来。

    我两点到机关，四点多出发到和平里，人已汇聚成海洋。我们步行到工作区，向东走了十多里，队伍按计划走入各自地段坐下，在解放军的带领下，学习毛主席语录，高唱革命歌曲。

    和平里有几家农民，在马路北边，他们也十分幸运地站在队伍中，分享这一幸福。宝珠同志（机关领队）守着电话，说不安全。我就从农民家里借了张低桌，把电话放在上面。

    队伍交错而行，十分拥挤。直到下午一点，才就绪下来。广播里报告：我们的伟大领袖毛主席已经到了大北窑，已经到了东直门……为时不到五分钟，我看见在通道东边，已经起了摩托的烟。是毛主席来了！

    我看看表，正好是一点二十分。说话间，毛主席乘立的敞车已到眼前。他老人家红光满面，神采奕奕，站立在敞车上，频频向群众招手致意。两旁顿时语录挥舞，呼声震天。人们的秩序好极了。我看见对面的红小鬼不少人热泪盈眶。这时，才发现自己的眼睛也湿润了。

    我拿起语录本，把这一幸福的时刻记录下来。记下它，永远跟着毛主席闹革命；记下它，永远读毛主席的书，听毛主席的话，照毛主席的指示办事；记下它，永远在顺利面前不畏缩，在困难面前不低头，在胜利面前不骄傲，在失败面前不气馁；记下它，刀山敢上，火海敢闯，为革命不怕牺牲。

    晚上，回来的路上，沿途车上的人，相互招手致意，高呼：战友们再见！这是幸福的昭示，这是满足的呼唤，更是人们幸福心情的交流。

    我回到家，我的幸福立刻成了全家的幸福。两个女儿见了，第一声都问：爸爸，你看见毛主席啦！毛主席戴帽了没有，毛主席穿的什么衣服。小女儿也高兴地说，我也看见毛主席啦！其实是她在天安门看见毛主席像了。孩子的妈妈说，外地的小将们还汇聚在天安门前，对着主席像凝望。有的临走时，也幸福地喊：毛主席再见！

    我们的伟大领袖毛主席和亿万人民心连心。这是他伟大思想的感召，这是他伟大实践的鼓舞。毛主席的战斗的一生，永远是革命者最可宝贵的精神财富。这个财富，日月难比，江海难量！

    天安门广场是人民共和国庆典的地方，也是人民力量检阅的地方。毛泽东以崭新的革命课题召唤出北京和全国的红卫兵小将和革命师生充当革命先锋，这在中国和世界革命史上都是空前的。它像春雷，把无产阶级文化大革命声播全宇；而这一神圣的形式，又像决岩的火山，把群众心中的革命圣火，点燃了！记得毛主席诞辰百周年，《中流》杂志诗歌征文时，一位作者写道：“那天安门那精彩的一笔。”这实在是应该大书特书的一笔！

    王力还有这样一段回忆：这年国庆节晚上看焰火，太晚了，别人都走了，只剩下周总理和文革小组成员。在天安门上，毛主席对他们讲了很多话，他说：“形势很好，阻力很大，现在还看不清楚反对搞文化大革命的人力量究竟有多大。”并说：“一定要把文化大革命进行到底。”他最忘不掉而且很吃惊的是毛主席接着说的话：“要枪毙我和你们一起枪毙。”接着，毛主席提议和他们一起照了相。从这段回忆可以看出，毛主席对反动势力的估计是很充分的，而决心也是很大的，这就不难理解他为什么要这样发动群众。

    此后，就是亿万革命小将爬山涉水，步行串连，跑遍祖国大地，把文化大革命的火种播到城市、乡村。工厂的工人、农村的农民看到红卫兵小将宣传文化大革命的道理，也都坐不住了。有的起来揭发本单位的阴暗面，但是受到当权派的压制。而在中央，继刘邓之后，就是陶铸，他们都以中央名义发通知，不让工矿企业和农村搞文化大革命。九月七日，陶铸搞了个人民日报社论《论抓革命促生产》，引了毛主席在延安对“生产和整风两个环节同时抓”的论述，侧重工厂要搞生产（毛主席很不高兴，文化大革命怎么能跟整风相比呢？）。九月十四日，他又抓了两个批示：一个是中央关于抓革命促生产的指示（按毛主席的看法，工人刚起来又来了这个！），规定要把他的那篇社论普遍张贴，要组织全体职工认真学习，要立即加强组织各级指挥机构，保证生产建设科研设计等等照常进行，保证生产科研双胜利（按毛主席的看法，革命哪里去了？），要坚守岗位，串连的要回来，学生不准到工厂，已开展文化大革命的要在党委统一领导下组织两个班子（毛主席不反对两个班子，他反对“党委统一领导下”。毛主席的看法，要群众自己选出来的班子统一抓革命和生产。毛主席认为搞了十七年的现在这个机构不行，要改一改，冲一冲。）生产任务重而没开展文化大革命的，可以推迟，即暂时不搞，进行正面教育。除派工作组不适用外，仍按七月二日通知（即刘少奇发的通知）进行安排。（见《王力反思录》６５９──６６０页）显然，这是刘邓路线的翻版。另外陶铸还搞了个县以下（即农村）文革的办法，并在公交座谈会上制定条条，继续贯彻这条路线。毛主席很不满意，叫文革小组另起炉灶，到工厂、农村调查，把自己的女儿肖力也派下去。这样，才制定出体现毛主席思想的文件。

    一九六六年十二月十五日，当他看了中央关于农村无产阶级文化大革命的意见稿时，批示：“旋即发出。”这就形成了全国全面的阶级斗争形势。

    这种势如破竹的革命形势，就使毛泽东有理由向阿尔巴尼亚的客人卡博、巴卢库说：“过去我们搞农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开地、全面地、由下而上地发动广大群众来揭发我们的黑暗面。”这次总算找到了。

    毛主席用革命大批判的方式进一步发动群众，这就在全国城乡、各行各业形成新的社会主义民主新形式，即大鸣、大放、大字报、大辩论，俗称“四大”，也就是社会主义大民主。林彪在毛主席第六次接见全国各地来京革命师生大会上的讲话中说：“这种大民主，就是党无所畏惧地让广大群众运用大鸣、大放、大字报、大辩论、大串连的形式，批评和监督党和国家的各级领导机关和各级领导人。同时，按照巴黎公社的原则，充分实现人民民主权利。”“这种大民主，是毛泽东思想同广大群众相结合的新形式，是群众自己教育自己的新形式。”

    社会主义大民主是毛泽东的伟大创造。早在延安时期，即一九四五年七月，毛主席在回答民主人士黄炎培关于如何克服历代政权兴亡的周期率时，说：“我们已经找到新路，我们能跳出这周期率。这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈。只有人人起来负责，才不会人亡政息。”延安整风运动中，就出现过大、小字报。一九五七年整风、反右派斗争，这种大民主就具雏形。文化大革命就使这种大民主在更大的范围内得到运用，使它趋于成熟。列宁说过：“现在人类历史上第一次发生了能够导致社会主义完全胜利的革命，但这种胜利只有在更广大的群众独立担负起管理国家的重任的条件下才能达到。”毛泽东以更明确的语言说道：“这里讲到苏联劳动者享受的各种权利时，没有讲劳动者管理国家、管理军队、管理各种企业、管理文化教育的权利。实际上，这是社会主义制度下劳动者最大的权利，最根本的权利。没有这种权利，劳动者的工作权、休息权、受教育权等等权利，就没有保证。”“总之，人民自己必须管理上层建筑，不管理上层建筑是不行的。我们不能够把人民的权利问题，了解为国家只由一部分人管理，人民在这些人的管理下享受劳动、教育、社会保险等等权利。”文化大革命中的“四大”，正是根据毛泽东这一思想实践的结果。在毛泽东看来，这种大民主正是发动群众管理国家特别是管理上层建筑的好形式。通过它，既可以监督和教育各级领导人保持人民公仆的本色，又可以使人民群众受到自我教育，克服私有观念。所以，一九七五年修改宪法时，就把“四大”规定为公民的权利。这是开天辟地的大事情，是资产阶级闻风丧胆的大事情，自然也是党内走资本主义道路当权派恨之入骨的大事情！他们从中看到了自己的坟墓。

    这种大民主，几乎在所有的地区和单位都形成了两派群众组织。开始，毛泽东非常注意支持左派，因为这是群众运动和革命的依靠力量。他多次指出：“要保护左派，支持左派，建立和扩大左派队伍。”一九六七年一月二十一日，在《对南京军区党委关于是否派军队支持造反派的请示报告批语》里，又明确提出：“应派军队支持左派广大群众。”

    两派组织的形成，大都以因对本单位、本地区文化大革命中的问题持不同意见而形成对立。开始一般都有“革”与“保”即主张激进和比较保守的区别；也有因走资派为保护自己、蒙蔽群众、挑动群众斗群众的。随着运动的深入，坏人暴露出来，大都发生了变化，就是在斗争大方向上各自都强调自己的正确，势不两立的局面很难改变；只是到了派工人、解放军毛泽东思想宣传队进驻以后，通过大量的群众工作，才逐渐趋于一致，为革命大联合奠定了基础。

    毛泽东对群众爱护备至。一九六七年二月九日，对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的修改，他加写了两条：“（五）要相信，即使是反革命组织，大多数群众仍然是好的，是可以教育争取的，坏人只是少数个别分子。（六）要沉着应战，即使有几万人向我军示威、包围、冲击、打人、抓人、侮辱人，也不要紧。若不沉着，怕字当头，就是大错。”一九六七年四月，《对中央军委关于支左工作十条命令稿的批语和修改》中，在“一概不要进行群众性的‘请罪’运动”后，又加写了“也不要强迫群众写检讨。群众自己写的检讨书，退还其本人。有些长期不觉悟并且坚持错误观点的群众，不要急于要他们认错，而要给以时间，让他们在斗争中自己教育自己。”

    在毛泽东如此关怀、爱护和支持下，文化大革命才能以前所未有的广度和深度在中华大地上展开。一九六七年七、八、九三个月，毛泽东视察了大江南北，以当年描绘湖南农民运动那样的热情，描绘他亲自发动的这场大革命。他说：“全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有像这次发动得这么广泛，这么深入。全国的工厂、农村、机关、学校、部队，到处都在讨论无产阶级文化大革命的问题，大家都在关心国家大事。过去一家人碰到一块，说闲话的比较多。现在不是，到一块就是辩论无产阶级文化大革命的问题。父子之间、兄弟姐妹之间、夫妻之间，连十几岁的娃娃和老太太，都参加了辩论。”毛泽东的这种描绘，是多么真实，多么富有感染力。他完全和这场大革命融为一体。

    毛泽东这种大无畏的、彻底的历史唯物主义的群众观点，是一切轻视群众、害怕群众、不理解群众的人，很难理解的。因而，他们对文化大革命的评价问题，往往首先在这个问题上过不了关。我国已故的历史学家胡绳，在毛主席诞辰百周年时，发表了《毛泽东一生所做的两件大事》一文，曾针对邓小平说毛泽东犯过照抄苏联模式的错误，正确地指出：“毛泽东恰恰是最明确地主张不要照抄苏联模式的一个领袖。”“他是要摆脱苏联模式的影响，为找到适合中国情况的新的道路进行探索。”可惜，在论及文化大革命时，他却认为这是“把中国民主革命时期的经验，不加分析地套用到社会主义建设上来。”所以犯了错误。他没有讲民主革命时期什么经验，但是，从作者后来千方百计、百般论证，给毛泽东戴“民粹主义”帽子的文章中可以看出，他是说毛泽东过高地估计了群众的觉悟，尤其是几亿农民的觉悟，把农民当成社会主义者了。他说：三大改造毛泽东过早地人为地在城乡消灭了资本主义，人民公社更是“领导思想失之毫厘，民粹主义的思想就在下面大为膨胀”。这就奇怪了，民主革命时期，农民的觉悟，毛泽东正确地估计了，因而取得了革命的胜利，社会主义时期，毛泽东高估了农民的觉悟吗？是把农民当成社会主义者吗？显然，这是无稽之谈。一九五八年十一月十日，毛主席就批评了这种糊涂思想，说：“有些同志忽然把农民看得很高，以为农民是第一，工人是第二了，农民甚至比工人阶级还高，是老大哥了。”针对不要商品生产的错误思想，毛主席进一步指出：“这是对马克思主义不彻底、不严肃的态度。这是关系到几亿农民的事。”一向信赖人民群众是毛泽东不变的信念，随着人民政权的建立，人民当家作主的条件日益成熟，毛泽东这种信念也就日益强烈。文化大革命就是他以自己的崇高威望为人民群众当家作主创造的前所未有的条件。“不加分析”的帽子同样戴不到毛泽东的头上。对于毛泽东的这一创造，在唯心史观者的眼里，只能是“糟得很！”红卫兵、造反派、群众专政等等，在他们心目中，就像共产党、红军当年在国民党反动派、地主还乡团的眼中一样，青面獠牙，面目可憎，这在他们的文艺作品里比比皆是。但是，历史是丑化不了的，终有一天是会还它们以本来面貌的。

    无独有偶。我国知名学者何新也在他纪念毛主席诞辰１１０周年的新作《论文化大革命与毛泽东晚期思想》里，散布了这种观点。他说：“在毛泽东的历史观中，具有一种民粹主义（或曰民本主义）的倾向。他无条件相信‘群众’……蔑视精英。”甚至说：“不理解毛泽东的这种民粹主义历史观，对文化大革命是无法理解的。”那么，按照他这种理解，他是如何评价文化大革命的？他说，这一革命“变成一场少数人反对多数人的伪革命”，“文革运动是中国现代的宗教改革运动。”“文化大革命最终彻底失败了。”作者既然和刘少奇、邓小平一样，认为六十年代的中国，“资本主义的经济和文化的发展乃是一种历史进步，而不是‘倒退’或‘复辟’。”那有什么资格来纪念毛泽东的诞辰呢？作者经历过文化大革命，也经历过上山下乡的锻炼，为什么能得出“伪革命”（即假革命）的结论？这可能和作者多年充当修正主义集团“精英”的阅历有关。他在这个阅历里，早已背叛了当年获得的那点革命思想，脑子里充满了“精英”的高贵。在修正主义集团里“窃以为”了一阵子，人家听从，他就踌躇满志；人家不听，他就笔刺几下；待到被排除圈外，又灰心丧气，牢骚满腹。正如一位网友致他说的：“为人民利益登高呼召？还是绣文描章呈文章豪情？毛泽东说的，皮之不存，毛将焉附？你何新到底在为谁？”他既然在极力倡导新的国家主义，和毛泽东思想没有共同语言，所以，群众在他眼里也是带引号的，即他们常诬称的“群氓”。这就是他们的群众观。至于“蔑视精英”，对那些代表资产阶级利益的反动学术权威们和走资本主义道路的当权派们，毛泽东不只是蔑视，而是发动群众把他们打倒，给他们改造自新成为新人的出路；而对无产阶级知识分子，也向他们指出走与工农相结合的光明大道。毛泽东的这些思想，岂是“蔑视精英”所能混淆的吗？

    毛泽东是无条件相信群众吗？在文化大革命中，毛泽东一面放手发动群众，一面十分警惕、十分及时地用马克思主义引导群众。还是在运动刚刚起步时，在给清华附中红卫兵的信里，毛泽东就指出：“还有，我们支持你们，我们又要求你们注意争取团一切可以团结的人们。”“马克思说，无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。这个道理也请同志们予以注意。”一九六七年三月七日，在关于天津延安中学以教学班为基础实现全校大联合的报告上，又一次重申批道：“还要说服学生，实行马克思所说只有解放全人类才能最后解放无产阶级自己的教导，在军训时不要排斥犯错误的教师和干部。”毛泽东甚至在一篇《红旗》社论里向革命造反派提出这样的忠告：“对于犯有错误的干部，要正确对待，不能一概打倒。……只有这样才能使犯错误的本人心悦诚服，也才能使无产阶级革命派得到大多数人的拥护，使自己立于不败之地，否则是很危险的。”一九六七年六月二十五日，《人民日报》转发《文汇报》社论《无产阶级革命性与小资产阶级摇摆性》的按语中，毛泽东又郑重指出：“必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题。”随后，在视察大江南北的谈话里，对群众中的无政府主义，革命造反派中“以我为核心”、“唯我独革”等非无产阶级思想都进行了透彻的说服教育，并明确指出：“要告诉革命造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候。”此行回到北京，就在人民大会堂接见了北京几座高等学校红卫兵的领袖们。当其中一位向毛主席提出：再过五十年、一百年，如果中国出现了分裂，你也说自己是毛泽东思想，他也说自己是毛泽东思想，出现了割据混乱局面，那我们怎么办？江青很不高兴地阻拦说：你就爱提这些怪问题。毛主席没有回避，正面回答说：这个问题问得好，我可以告诉你，出了也没啥大事嘛。跟蒋介石不也是打了几十年嘛，中国党内出了陈独秀、李立三、王明、博古、张国焘，什么高岗、刘少奇，多了，有了这些经验比马克思还好。毛主席还说：“有文化大革命的经验比没有文化大革命好，我们保证要好些。你要跟人民在一起，跟生产者在一起，把他们消灭干净。有人民就行。就是把林彪以及在座的都消灭了，全国人民是消灭不掉的，不能把中国人民都灭掉。只要有人民就行。最怕脱离工人、农民、战士，脱离生产者，脱离实际，对修正主义警惕性不够，不修也得修。”这个红卫兵小将听懂了毛主席的话，拉着毛主席的手说：“主席，我一定为您的革命路线奋斗终生。”

    有篇回忆录写毛泽东一九四九年十月一日人民共和国庆典之夜，通宵兴奋难眠。从天安门回到办公室，女儿李讷好奇地说：“爸爸，人民群众喊你万岁，你喊人民万岁，真有意思！”毛主席激动地说：“这样才对得起人民啊！”毛主席在院里散了一会儿步，回到办公室，感慨地对卫士说：“我们用了２８年办了一件大事，把三座大山搬掉了，也就是头上的问题解决了，看来下一步要解决脚下的问题了。解决脚下的问题还很重，建设我们这样大的国家要花更大的气力，你说对不对？”已经凌晨四点多了，毛主席仍无睡意，卫士弄的麦片粥，他也忘了吃；后来吃了饭，上床又看《史记》。卫士劝他入睡，他合上书又说：“我们革命不容易啊，有多少革命同志献出了生命，如果他们能看到今天这种场面，一定比我们还高兴。”毛主席两眼发直，含着泪水。

    这简短的回忆，令人读来心潮难平。人民领袖和人民、和革命、和革命先烈是一种何等高尚的关系！你能在毛泽东的胸怀里，看到半点居功自傲的影子吗？没有。看到的只能是以人民和烈士为后盾，鼓起继续革命的壮美情操。“解决脚下的问题还很重。”积十七年的脚步，终于迈进了无产阶级文化大革命这个高门槛。

    伟大的理论指导着伟大的实践，而伟大的实践又丰富着伟大的理论。毛泽东从文化大革命群众运动中，发现和总结出很多新鲜的经验。一九六七年三月二十九日，原《红旗》杂志搞了一个调查，题为《清华大学工作组在干部问题上执行资产阶级反动路线的情况调查》。清华大学是刘少奇又一次派夫人王光美蹲的点，和“桃园经验”如出一辙，为害更烈。毛泽东看后，就把题目改为《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》，使人们看清文化大革命中出现的“打倒一切”的无政府主义思潮，根子就是刘少奇的资产阶级反动路线。由此，毛泽东总结道：“对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。”这三个“根本区别”把马克思主义同修正主义在对待群众这个重大问题上的态度区分得简洁明了！我们拿了它对照现实，工农劳苦大众又吃二遍苦、遭二茬罪的根子不就找到了么，人世间那么多不公平的事不就清楚了么！

    毛泽东在视察大江南北时，发现群众管制坏人的威力无比。就总结说，政府和左派都不要捉人，发动革命群众组织自己处理。例如，北京大体就是这样做的。专政是群众的专政，靠政府捉人不是好办法。政府只能根据群众的要求和协助，捉极少数的人。到了“九大”，进一步总结说，团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。文化大革命表面上乱，但就是群众真正发动起来了，社会秩序一直很好，道理就在这里。

    对于自有文明史以来，剥削阶级推崇、迷信备至的权力问题，毛泽东根据文化大革命群众的实践，也给予全新的阐释。他说：“团结一切可以团结的广大群众，确立无产阶级对少数资产阶级分子的全面统治。”“我们的权力是谁给的？是工人阶级给的，是贫下中农给的，是占人口百分之九十以上的广大劳动群众给的。我们代表了无产阶级，代表了人民，打倒了人民的敌人，人民就拥护我们。共产党基本的一条，就是直接依靠广大革命人民群众。”有了这样完全彻底的马克思主义的群众观，毛泽东对自己的理论充满信心。他说：“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命人民群众都知道。”

    试想，我们在毛泽东逝世后，对邓小平的资本主义复辟活动，能由疑虑到辨明真相；对东欧剧变、苏联解体能有一定的认识；对当前国际共产主义运动处于低潮的复杂原因，能有一点分析。一句话，对毛主席关于无产阶级专政下继续革命的理论和实践，能再学习、再认识，和毛泽东这样发动群众能不无关系吗？


第三

    第三，毛泽东以他独具的、大无畏的、艰苦卓绝的探索精神，终于摸清了社会主义社会发展的规律，第一次正确地提出了整个社会主义社会的主要矛盾和社会主义革命的主要对象，即走资本主义道路的当权派，并率领中国人民进行了几场与走资派斗争的大演练。

    一部中国共产党的革命史，就是毛泽东的探索史。在民主革命时期，毛泽东一面说：“十月革命一声炮响，给我们送来了马克思列宁主义。……走俄国人的路，这就是结论。”一面又坚决反对把十月革命的模式强加在中国革命的头上。他坚持“用无产阶级的宇宙观作为观察国家命运的工具，重新考虑自己的问题。”从而创造性地走出一条区别于十月革命的革命道路，即农村包围城市，武装夺取政权的道路。这条道路的实质，正如周秀宝同志在他的纪念文章里指出的，它解决了“还在十月革命时，列宁就提出如何架起从西方无产阶级革命到东方殖民地半殖民地人民革命之间桥梁的问题”，“把东方殖民地人民革命变成无产阶级社会主义世界革命的一部分，使其革命的前途能够和社会主义联系起来。”毛泽东在这一革命中的探索精神，老一辈革命家都有亲身的经历和体会。它不但引导中国革命取得了伟大的胜利，建立了中华人民共和国，使百年来受奴役、遭欺凌的中国人民第一次从政治上站了起来，成了自己国家的主人。而且，在十月革命的故乡──苏联变修以后，没有像东欧一大批社会主义国家那样，跟着变修。毛泽东这一探索精神的深远影响，举世所瞩。

    但是，较之前一探索更伟大、更繁难、其意义更深远的另一探索，却是人们容易忽略的。但是，正如戴愚公在《论毛泽东的晚年》里指出的：“照我看，历史和时间是最好的教师。”经过二十多年历史的演变和惨变，毛泽东的这一探索，终于使人们回头再认识了。

    毛泽东这一探索，正如在本书第一章“历史的回顾”里梳理的那样，早在中共七届二中全会的报告里，毛泽东就对殖民地半殖民地中国在夺取政权以后，国内的主要矛盾作出科学的论断，即工人阶级和资产阶级的矛盾。到了一九五七年，随着我国在生产资料所有制社会主义改造的完成，苏共“２０大”赫鲁晓夫修正主义的初显端倪，一些社会主义国家发生动乱，我国资产阶级右派的猖狂进攻和被粉碎，毛泽东的探索发生了巨大的飞跃。他主持发表的《论无产阶级专政的历史经验》、《再论无产阶级专政的历史经验》以及他写的著名论著《关于正确处理人民内部矛盾的问题》，都正确地回答了社会主义国家面临的主要矛盾和斗争问题。他指出：“修正主义，或者右倾机会主义，是一种资产阶级思潮，它比教条主义有更大的危险性。”一九五七年十月，在中共八届三中全会上，针对刘少奇、邓小平在八大决议中塞进的错误主张，毛泽东多次讲话说：“有两次革命，一次是反帝反封建的民主革命，集中打倒国民党，对民族资产阶级和个体经济采取保护的方针，只是在党内反对资本主义思想。第二次是无产阶级社会主义革命，推翻资产阶级，是社会主义与资本主义两条道路的斗争，这在理论上是没有问题的。”经过传达讨论，毛泽东作结论说：“无产阶级和资产阶级的矛盾，社会主义道路和资本主义道路的矛盾，毫无疑问，这是当前我国的主要矛盾。”

    应该说，在伟大的马克思列宁主义者斯大林逝世后，国际社会主义遇到的一个大问题，就是执政的共产党如何继续革命。毛泽东的探索基本上解决了这一问题。但是，面对赫鲁晓夫修正主义的猖獗进攻和刘少奇、邓小平形“左”实右的资本主义路线的挑战，毛泽东在国内国际两个战场上，先后开展了对修正主义的批判。直到波澜壮阔的城乡社会主义教育运动，毛泽东终于形成了他的“运动的重点是整党内走资本主义道路的当权派”这一划时代的科学论断，使自己关于无产阶级专政下继续革命的理论有了一个更加明确、更易为广大群众所接受的主攻方向。

    毛泽东运用他的这一理论，先后开展了四个战役的斗争。如同解放战争的三大战役一样，这是社会主义革命的四大战役，是上层建筑领域革命的四大战役。这四个战役都取得了胜利，都证明了毛泽东的这一理论的真理性。


（一）　反对赫鲁晓夫现代修正主义的斗争

    这是一场义不容辞的战役。义者，共产主义之大业也！

    第二次世界大战后，虽有南斯拉夫那样的社会主义国家搞修正主义，但毕竟影响有限。

    国际共产主义运动在斯大林的领导下，虽有种种问题，但仍然蓬勃发展。一九五三年，斯大林逝世后，赫鲁晓夫经过宫廷政变，篡夺了苏联党和国家的最高领导权，利用苏共“２０大”，公开抛售他的修正主义纲领；又以秘密报告的形式，对兄弟党搞突然袭击，全盘否定斯大林。这在国际共产主义运动史上，是极为罕见的。很快，大反斯大林的秘密报告传到西方，国际反动势力迅即掀起反苏、反共、反人民的逆流；东欧一些社会主义国家如波兰、匈牙利处于动荡中，甚至出现反革命复辟。国际社会主义遇到空前的困难。正是在这一历史关头，毛泽东义无反顾地站了出来，带领中国共产党，协同兄弟的马克思列宁主义政党一起，开展了这场伟大的反修斗争，捍卫了十月革命的道路，捍卫了国际共产主义运动的正确方向。

    这场斗争大致分为三个阶段，即同志式的批评阶段，围剿和反围剿阶段，反击和胜利的阶段。

    谁都知道，苏联是世界上第一个社会主义国家，又是列宁主义的故乡。几乎在半个世纪里，是国际共产主义运动的中心，有着不可替代的崇高威望。可是，事情发生了变化，红色的政权开始变修了，而且流毒一大片。毛泽东充分估计到这一历史条件。所以，在战役开始阶段，他采取了坚持团结、坚持原则的方针；有时，为了团结，也在某些问题上做出必要的让步，以同志式的批评、斗争，和苏共领导人、主要是赫鲁晓夫交锋。一九五七年莫斯科会议，发表的《莫斯科宣言》，就是中国党这一方针的胜利。它不但有力地回击了国际上的反苏、反共、反人民的逆流，使社会主义国家和国际共产主义运动从动荡中走出来；而且初步披露了苏共的修正主义问题，初显了我党在处理突发事件中的能力，赢得了兄弟党的尊重。

    毛泽东在莫斯科会议期间，以他特有的作风，平等待人，同兄弟党的领导人进行了广泛的接触，先后同波兰、英国、法国、印度、意大利等国的共产党和工人党的领导人谈话，有的进行了二、三次，了解西欧的情况，并对会议的议题进行协商。在同波兰共产党第一书记哥穆尔卡的谈话中，他一方面看到波兰人对苏共大国沙文主义积怨很深，警觉很大，另一方面也看出波兰党的修正主义错误。例如，哥不赞成宣言里关于“美国独霸世界”的提法。他说，宣言草案里说美国“要在社会主义搞资本主义复辟”这个也不好，在社会主义国家不可能复辟资本主义。说“美国是世界反动中心”、“掘墓人”这些用词，都会引起人家反感，波兰人就不接受。哥的谈话证明了毛泽东早在波匈事件时的论断。毛泽东说：“不依靠群众进行阶级斗争，不分清敌我，这很危险。东欧一些国家的基本问题就是阶级斗争没有搞好，那么多反革命分子没有肃清，没有在阶级斗争中训练无产阶级和其他劳动人民，分清敌我，分清是非，分清唯心论和唯物论。现在自食其果，火烧到自己头上来了。”哥的谈话，不但表明波兰共产党并没有从波兰事件中引出教训，而且表明赫鲁晓夫的修正主义是有社会基础的。毛泽东虽然没有批评哥，但从这些党的领导人的谈话中，看到现代修正主义思潮的严重危害。

    毛泽东在会上，就会议的议题，即以苏共为首的问题，宣言的评价问题，作了即席发言；最后，又纵论世界大势和兄弟党的关系，并从哲学高度，阐述了中国党对犯错误同志应采取的态度。这些讲话，都博得了与会者的热烈赞许。在毛泽东的说服下，一些拒绝签字的党，改变了态度，在宣言上签了字；南斯拉夫因吃美国贷款，不愿在谴责美国的宣言上签字，也向毛泽东表示，过若干年他们会签的。《宣言》的通过，赫鲁晓夫很高兴，对毛泽东表示感激，说：“我们需要中国的声音。”

    但是，赫鲁晓夫毕竟是一个修正主义者，他不可能接受中国党的批评。在他渡过困难以后，便把中国党视为他推行修正主义路线的最大障碍，施尽种种手段，进行围剿。从一九五八年起，他就暗中攻击中国党，攻击毛泽东。开始想控制中国，要在中国建立长波电台、联合舰队，被毛泽东顶了回去。继之，就是撕毁援建合同，撤走援华专家，索要抗美援朝的债务，其势汹汹，不可一世。在国际上配合美国掀起反华大合唱，以致利用东欧一些共产党的代表大会，围攻中国党。一九六０年六月的布加勒斯特会议，使这一恶劣手段达到高峰。

    面对赫鲁晓夫的围剿，毛泽东表现出一个马克思主义者的凛然正气。一九六０年四月，借列宁诞辰９０周年之际，毛泽东指导中国党发表了《列宁主义万岁》等三篇文章，借批南斯拉夫批赫鲁晓夫。虽然全文没有引用一句赫鲁晓夫的话，但因赫鲁晓夫的修正主义观点很多是抄袭南斯拉夫的。所以文章发表后，赫鲁晓夫很恐慌，很恼怒。文章说：“修正主义由害怕战争进而害怕革命，由自己不想革命进而反对人家革命。”这就从本质上揭露了现代修正主义的要害问题。

    随着斗争的深入，毛泽东作出一系列部署。首先，勒紧腰带，争取五年内把债务还清。当时国民经济面临暂时困难，赫鲁晓夫想给中国人民来个“雪上加霜”。毛泽东坚定地说：“一个钱也不赖，欠多少还多少。”并深情地说：“因为这是苏联人民的钱。”苏联不帮助了，毛泽东说：“我们只能采取自力更生，勤俭建国的方针。我们既不能向赫鲁晓夫乞求，也不能向美国乞求。”把赫鲁晓夫在经济上的压力变成了奋发图强的动力。其次，对于赫鲁晓夫在军事上的挑衅，也坚决给以回击。赫鲁晓夫叛徒集团在中苏边境制造事端，胁裹我人员，我坚决予以回击。当时，苏联出兵阿尔巴尼亚边境，威胁这个敢于反对赫鲁晓夫修正主义的小国，毛泽东知道后，一日清早，不刷不洗，突然令秘书招来苏联大使，在卧室穿着睡衣，指着苏联大使的鼻子怒斥：“你们不是要出兵阿尔巴尼亚吗？欧洲离我们这里很远，我们不会去。但是，我们跟你们有那么多的边界线，去哪里都可以，战争打起来是没有边界的！”结果，苏联没敢打一枪，很快就撤了兵。这就是苏联在中苏边境屯兵百万，但一直不敢妄动的一个重要原因。第三，组织反修文稿的写作班底，广泛搜集研究资料，准备打好“文仗”。早在起草《列宁主义万岁》等三篇文章的基础上，就形成了这个班底。由外交部、中联部、中宣部、中调部、新华社、人民日报、马恩列斯编译局、《红旗》杂志社、全总、共青团、妇联十多个单位，搜集马恩列斯对当代问题的论述、各国党特别是苏共赫鲁晓夫的言论、我国领导人的论述以及美、英、法三国领导人的言论。先后搜集了近千万字，分类编成摘录，弄清敌、友、我三方情况，为大论战做好准备。并在我国报刊上，全文发表修正主义者攻击我党的讲话和文章，让群众去分辨。毛泽东说：“什么叫孤立？讲不清道理就叫孤立。我们把道理讲清楚，使得人家了解了，我们就不会脱离群众，就不会孤立。”第四，豺狼当道，焉问狐狸？擒贼先擒王。这一方针，在反击布加勒斯特会上的围剿战中，得到了坚定的贯彻。赫鲁晓夫早有预谋地组织围攻中国党，并在会上蛮不讲理，破口大骂，逼着中国党在所谓公报上签字。在国内的刘少奇说赫很像高俅，就是恶霸兼流氓。毛泽东说，他比不上高俅，他只能当个蒋门神，就是《水浒》里的蒋门神，高俅的吃客。在毛泽东的眼里，赫鲁晓夫只不过是帝国主义豢养的一只狗。接着，毛泽东一针见血地指出：“现在我们跟赫鲁晓夫的分歧，根本的问题是全世界除社会主义国家以外的三分之二的人民要不要革命的问题，属于社会主义国家三分之一的人民要不要继续革命的问题，这是两条路线分歧的根本问题。赫鲁晓夫是代表老板阶级，代表资产阶级，不要革命，不要继续革命，不要共产主义。”在毛泽东的部署下，坚持团结，坚持原则，后发制人，哀兵出击，终于打破了赫鲁晓夫利用兄弟党的代表大会对我党的多次围剿，赢得了左派的同情和支持，分化了跟着苏共跑的中间状态的一些党。

    经过一九六０年十一月第二次莫斯科会议的调解与妥协，中苏论战缓和了一个时期。这时，赫鲁晓夫准备了新的挑战，这就是利用苏共“２２大”的召开，发表了《苏共纲领草案》，提出了“全民国家”、“全民党”的修正主义纲领，加上赫鲁晓夫在大会上的报告，修正主义观点从而达到系统化。这就是“两全”（即“全民国家”、“全民党”）、“三和”（即“和平共处”、“和平竞赛”、“和平过渡”）、“三无”（即无武器、无军队、无战争）的修正主义路线。这条路线的要害，就是在国际共产主义运动中，彻底背叛马克思列宁主义，背叛无产阶级革命和无产阶级专政学说。所谓“全民党”，就是说苏共已经不是无产阶级的先锋队了，是全体人民的党了，党的阶级性质改变了；所谓“全民国家”，就是说苏联没有剥削阶级了，所有的人都是国家人民了。毛主席当时就批判说：“赫鲁晓夫这样的人是代表社会主义社会中的高薪阶层。”“在苏联党的队伍中是有这么一个特权阶层的。这个特殊阶层还包括社会上的盗窃集团和搞非法经营、搞黑市、投机倒把、牟取暴利的那么一帮子人，也就是社会主义社会中的新生的资产阶级分子。”“赫鲁晓夫讲的全民党是一种欺骗。”他还讲：“现在苏联社会正在分化。……两极分化，贫富悬殊已经出现了。还有反革命分子，还有帝国主义间谍。社会主义社会这么复杂，怎么能说是一个全民国家呢？”所谓“和平共处”，就是把不同制度的国家关系政策，作为对外关系的总路线，抛弃了无产阶级国际主义。所谓“和平竞赛”，用赫鲁晓夫的话，就是“我们跟美国只能经济上搞竞赛，和平竞赛，不能用武力来试探它的稳定性。”实际上就是向美帝国主义搞投降主义。所谓“和平过渡”，就是认为无产阶级有可能通过议会斗争取得政权，反对暴力革命。所谓“三无”世界，就是赫鲁晓夫一再宣传的要建立一个没有武器、没有军队、没有战争的新世界。赫鲁晓夫这些系统化、理论化的修正主义观点，表明了苏共已经在制造新的更大的挑战。毛主席当时指出：我们要做好两件事情，一是修堡垒，把我们内部整顿好，二是要准备斗争。这就是大反击的准备。

    中苏两党公开论战始于一九六三年。苏共中央三月三十日给中共中央的长信，提出国际共产主义总路线的问题，阐述了他们的一系列观点，并建议以此作为两党谈判的基础。这是苏共梳妆打扮极力推行修正主义路线的一个重大步骤。在毛泽东主持的五月杭州会议上，他一面亲自口授，由陈伯达整理，作出关于“四清”的决定，简称为《前十条》；一面指导复信的写作。这个复信又经过向兄弟党征求意见，发表后，当时在全世界引起了很大的震动。这就是毛泽东亲自提议改名的《关于国际共产主义运动总路线的建议》。由此可以看出，毛泽东这时已将国际国内两个战场上的反修斗争同时展开。

    当苏共拒绝中共的建议以后，毛泽东指出：“目前形势是我党开始反攻，苏方转为被动，我方进可攻，退可守，十分有利。”中苏两党在列宁山上短兵相接以后，苏共就在同时筹划新的阴谋。一方面召开苏、美、英三国代表会，企图联美反华；另一方面，以公开信的形式，发表了《给苏联各级党组织和全体党员的公开信》，逐条和我们的《建议》相辩论，并指名道姓地攻击我党领导人。由于是为了美、英、苏三国外长会议的需要，《公开信》是由几个人分头在一天一夜中草草写出来的，所以逻辑混乱，漏洞百出，前后矛盾，不成体统。这就为我党后来的批判提供了条件。

    从一九六三年九月至一九六四年七月，先后发表了九篇文章评苏共中央《公开信》，都是经过中央常委讨论修改，由毛主席审定的。毛主席对这九篇文章，提了许多重要意见，并作了许多重要修改。《五评》发表以后，苏共就沉不住气了，要求停止公开论战；中间也有罗马尼亚代表团的“调停”。但由于毛泽东坚定不移，挫败了苏共的种种阴谋，评苏共中央《公开信》的斗争继续进行。一九六四年三月，毛主席突然提出，要给赫鲁晓夫发７０寿辰的贺电。毛主席说：“赫鲁晓夫越要反华，我们越要采取同他相反的态度，他要坚决反击，我要坚决友好。他要分裂，我要团结。这样我们就处于主动地位，争取国际同情。进可攻，退可守。”他离京南下，又讲赫鲁晓夫，说：“我所以提议要发一个给赫鲁晓夫祝寿的贺电，还考虑到有这么一种可能，就是在赫鲁晓夫内外交困、大家对他很不满的情况下，他有可能被宫廷政变推翻。要考虑到这种可能。而推翻以后，上来的人可能比赫鲁晓夫好一些，但应从坏处着想，即也可能比赫鲁晓夫更坏，大国沙文主义更厉害一些。”五至六月，中央正式决定在农村开展社会主义教育运动。毛泽东又讲：“赫鲁晓夫从苏共２０大以来的行径表明，社会主义国家会产生修正主义，甚至篡夺党和国家的领导权。因此，我们必须在我们党内、国内反修防修。”直到《九评》，他亲自提笔写下：“在政治思想领域里，社会主义和资本主义之间谁胜谁负的斗争，需要一个很长的时间才能解决，几十年内是不行的，需要一百年到几百年的时间才能成功。在时间问题上，与其准备短些，宁可准备长些；在工作问题上，与其看得容易些，宁可看得困难些。这样想，这样做，较为有益，而较少受害。如果对这种形势认识不足，或者根本不认识，那就要犯绝大的错误。”这是在这场战役中，毛泽东留给国际共产主义运动最为珍贵的语言，至今读来，令人无不点首称服，尊为导师遗教。

    赫鲁晓夫当然按照他的反动逻辑行事。在他行将灭亡的前夕，几乎就是毛泽东预言他会被宫廷政变赶下台的一个月后，他在莫斯科波苏友好大会上，离开讲稿，大声叫嚷说，中国人说我们太胖，要防止资产阶级蜕化，要我们工业转向生产腰带，以便把肚皮勒得紧一些，要我们向坟墓前进。还说，中国人说我们是资产者，这就是指我们的肚皮。接着，他把自己的外衣撩开，露出他的肚皮，说这就是我们的肚皮。七、八、九三个月，特别是《九评》发表以后，就宣判了赫鲁晓夫政治上的死刑，如毛泽东预见的那样，于十月十五日深夜，被宫廷政变赶下了台。为此，毛泽东讲过如下一段话：“我们七月底发表《九评》，八月，九月，十月，只有三个月，他就垮台了。……世界上出现过类似的情况，在紧要的关头，就看你坚定不坚定，坚持不坚持。你咬紧牙关坚持一下，就可以取得胜利。对方熬不下去，挺不住了，他就失败了。我自己就经历过许多次这样的情况。”

    赫鲁晓夫下台，标志着这场战役的胜利。它虽然没有完全遏制住苏共的修正主义路线，但极大地教育了全世界的马克思主义者，也为中国的反修防修斗争作了准备。赫鲁晓夫实际上就是苏联最大的走资派，这个反面教员很好地反照出中国赫鲁晓夫的真面目。毛主席在著名的“五·一六《通知》”里写道：“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变成资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。”当时，人们读到这里，不点名都知道是指谁。这就是毛泽东领导斗争的艺术。


（二）　反对刘少奇资产阶级反动路线的斗争

    这是毛泽东精心建构的一场战役。这场战役提供的经验，是有深刻的现实意义和深远的历史意义，值得我们认真总结。

    如前所述，八届十一中全会上，从组织上解决了刘少奇资产阶级司令部的问题。毛泽东并没有把它看成问题的结束，而是一场精心建构的战役的开始。他的《炮打司令部》大字报，实际上就是这场战役的动员令。

    调换党的领导人，在党的历史上有过多次，大都和党的路线有关。遵义会议就是著名的一次。那次只是军事上从错误路线转向正确路线。但因处在长征途中，军事具有决定意义。因此，这次军事上的转变，就为后来到延安实行政治思想上和组织上的转变奠定了基础。毛泽东发动延安整风，就足以看出他对思想转变的极端重视。而这一次组织上的转变，只是为政治上的夺权斗争创造条件；批判资产阶级反动路线，则是夺权斗争的序幕。毛泽东根据运动的进展部署了这么几个阶段：（１）夺权──支持“一月风暴”，反击“二月逆流”；（２）建立老中青三结合的革命委员会；（３）清理阶级队伍；（４）恢复党的组织生活；（５）斗、批、改。

（１）　夺权──支持“一月风暴”，反击“二月逆流”

    “一月风暴”是由以下几件事形成的：

    １、安亭事件：一九六六年十一月，上海十一个工人造反组织在首都红卫兵驻上海联络站，讨论成立全市工人组织“上海工人革命造反总司令部”。当时，上海市委正在召开三级干部会议。首都红卫兵明确表态：“上海文化革命的命运不是掌握在三级干部会议的当权派手中，而是掌握在你们这些工人造反派手中。”工总司成立后，印传单和出海报都是红卫兵帮做的。他们从一个布店去“借”（实际上是“抢”）了一批红布，弄了几架缝纫机制作出工人造反队袖章。后来，张春桥跟毛泽东说起抢红布这件事，毛泽东笑着说：“他们也是没有办法，是官逼民反么。”

    工总司成立后，上海市委迟迟不肯承认，工人造反组织就到市委要求市委书记曹荻秋接见，曹答应却又不接见。这时，广播里传来“中央来电”，说周总理打电话来讲：“上海市委不接见你们，我接见你们。”工人们被激奋起来，高喊：“到北京去！”一部分工人就被困在离上海不远的小站安亭的卸货场上。他们拦北上的火车，十四次特快列车被拦的时间较长，事情闹大了！当时主持中央日常工作的陶铸，指示不能支持工人；周恩来和陈伯达等人也决定不能支持工人成立全市性的跨行业的组织，并要求工人回上海，由上海市委解决问题。当时，《人民日报》发表了《再论抓革命促生产》的社论，上海市委专门派人送报纸给工人。这时，陈伯达又来电，要工人回上海，讲“大道理管小道理”。有人骂陈伯达右倾，想打出旗子反对；有人劝止，说“伸头是一刀，缩头也是一刀”，就宣布市委送来的电报是假的。后来，中央派张春桥去处理。张春桥到现场，也是要工人回上海。现场有一万多工人睡在列车与铁轨之间。工总司负责人潘国平对张春桥说：“你不知道工人又饥又饿，你一来就叫他们回去，有没有一点阶级感情？”在潘眼里，张春桥是“自己人”，才敢用这话激他。他说这话时也流了泪。张春桥被激动了，在现场听工人发言，从凌晨四点多一直听到下午三点。张春桥表示：一定把上海工人受资产阶级反动路线迫害的情况向毛主席和中央文革反映。工人提出五条：１）承认工总司是革命的合法组织；２）工人被迫北上是革命行动；３）事件后果全部由华东局、上海市委负责；４）曹荻秋必须公开检查；５）对工总司今后工作要提供方便。张春桥在第二条上亲笔加了一句：“以后碰到类似的情况应派少数代表。”就在五条上签了字。

    来上海之前，中央政治局常委都找过张春桥，告他方针是不能妥协的；他的任务是把这件事处理好，否则回去无法交账。现在这样处理是有风险的。他回北京汇报了五条。当时政治局扩大会议在毛主席书房里开。陶铸说：“怎么可以先斩后奏？”在陶铸向毛主席汇报之后，毛主席在文件上写道：“春桥同志的处理是正确的。总是先有事实，后有概念。可以先斩后奏。”张春桥这样处理，深得毛主席的赞同。在这年十二月二十六日七十三岁生辰这一天晚宴上，毛泽东还这样说：“最近时期出现新的局面，广大工农兵起来了，冲破了各种阻力，建立了自己的革命组织，投入了文化大革命。另外，革命学生起了变化，发展壮大了，提高了。革命学生到工人农民中去，同工农相结合。还有一个特点，党和国家机关的革命干部起来造反了。主力是工人，没有学生和工人的结合也不行，没有机关干部也不行。中国现代史上的革命运动都是从学生开始，发展到与工人、农民、革命知识分子相结合，才有结果。这是客观规律。五四运动是这样，文化大革命也是这样。”

    从这段话里我们可以看出，毛主席就是寄希望于人民群众自己组织起来闹革命。革命造反派所说的“踢开党委闹革命”完全符合毛主席的愿望。当时，不仅上海市委是反对群众起来闹革命，几乎各级党委都是这种消极抵制的态度。一九六六年十二月二十五日毛主席在中央工作会议上的讲话里，再三讲明文化大革命的来由。他说：“文化大革命这个火是我放起来的。时间很仓促，只几个月。跟二十八年的资产阶级民主革命，十七年的社会主义革命比较起来，这个文化革命只不到半年。不那么通，有抵触，这是可以理解的，是自然的。”“路线错误，改了就是了。谁人要打倒你们呀？我是不要打倒你们的，我看红卫兵也不一定要打倒你们。”但是，各级党委尤其是主要负责人，大都站在群众革命的对立面，就像毛主席后来分析的那样：“有些干部为什么会受到群众的批判斗争呢？一个是执行了资产阶级反动路线，群众有气。一个是官做大了，薪水多了，自以为了不起，就摆架子，有事不跟群众商量，不平等待人，不民主，喜欢骂人，训人，严重脱离群众。”

    这样一个状况，群众要革命怎么能够依靠他们呢？所以，“踢开党委闹革命”是完全必要的，是充满了革命造反派的智慧和勇气。走资派和资产阶级右派先生们嘲笑这个口号，百般责罪这个口号，完全是出于他们的反动本性；在他们的眼里，这个口号充满了“匪气”。一些糊涂的同志，至今面对这个口号仍然摇头。试想，今日被货真价实的走资派们篡夺了各级领导权的党，比起文化大革命那时的问题要严重百倍，群众不踢开他们能革命吗？

    安亭事件提供的历史经验集中到一点就是“踢开党委闹革命”。事件及其正确处理，就为“一月风暴”的到来，创造了条件。

    ２、《文汇报》、《解放日报》夺权事件：一九六七年一月四日，文汇报社“星火燎原革命造反总部”在该报发表《告读者书》，宣布接管《文汇报》；一月六日，解放日报社“革命造反联合司令部”在该报发表《告读者书》，宣布接管《解放日报》。一月八日，毛泽东就这两个报社夺权问题发表了如下谈话：“这是一个大革命，是一个阶级推翻另一个阶级的大革命。这件事对于整个华东，对于全国各省市的无产阶级文化大革命运动的发展，必将起着巨大的作用。”一月十九日，《人民日报》发表题为《让毛泽东思想占领报纸阵地》的社论，引用了毛泽东这段话。同时，还引用了两报革命造反派所说的：“这个革命，我们不干谁干！这个权，我们不夺谁夺！”

    毛泽东抓住这个件事，上纲上线的论述，是抓住了事件的实质。难道这不是“一个阶级推翻另一个阶级的大革命”吗？有的同志从否定毛、刘之间矛盾和斗争是两个阶级、两条道路、两个司令部的矛盾和斗争出发，否定毛泽东这一论断的科学性。他们甚至用毛泽东文化大革命后期的某些话说毛泽东修改了这里的论断。这完全是一种臆测。毛泽东这一论断，完全是出于他对文化大革命的主要矛盾和任务的科学判断得出来的必然结论。如果不是这样看问题，那席卷全国、震撼世界的“一月风暴”能掀起来吗？

    两报夺权，为“一月风暴”提供了舆论阵地。

    ３、上海革命造反派向资产阶级反动路线发起总攻击：一九六七年一月十日，江青向毛泽东报送了两篇新华社电讯稿《上海革命造反派向资产阶级反动路线发起总攻击──〈文汇报〉、〈解放日报〉记者评述上海地区当前无产阶级文化大革命的大好形势》和《上海工人革命造反总司令部等三十二个革命造反组织一九六七年一月九日在〈文汇报〉、〈解放日报〉发表的〈紧急通告〉》

    毛主席看了这两个文件后，批示：“此两件很好。”又指示：“请你们在二三日内，替中央、国务院和中央军委起草一个致上海各革命团体的贺电。起草好了以后，开一次较大的会通过发表。”毛主席还指出：“关于反经济主义的文件（指江青、陈伯达替中央起草的）不要发了，上海这个（指《紧急通告》）就很好。但需要写一篇解释文章。”毛主席看了贺电稿，又作出指示，要求政治局会议讨论通过，然后发出。

    贺电中指出：“你们实行了无产阶级革命派组织的大联合，成为团结一切革命力量的核心，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧地掌握在自己手里。”《红旗》杂志为此发表了评论员文章，指出：“上海工人阶级和其他革命群众、革命干部的伟大贡献，就是他们坚定地站在以毛主席为代表的无产阶级革命路线一边，无所畏惧地向资产阶级反动路线的新反扑举行大反击，创造了在无产阶级专政条件下，从党内一小撮走资本主义道路当权派手里夺权的经验，他们提供了正确的方针、政策、组织形式和斗争方法。”这篇文章引用了毛泽东一段话：“从党内一小撮走资本主义道路当权派手里夺权，是在无产阶级专政条件下，一个阶级推翻一个阶级的大革命，即无产阶级消灭资产阶级的革命。”毛主席在这里又一次指出了这场斗争的根本性质。

    ４、由“上海人民公社”改为“上海人民革命委员会”：这时，毛主席在中央会议上决定全国夺权，上海准备成立人民公社。张春桥持掌市委大权后，把这次夺权自比为巴黎公社、十月革命，把全市的政权机构叫新上海人民公社。后来，他了解到毛主席将要组建北京人民公社，又把“新上海公社”改为“上海人民公社”。毛主席经过深思熟虑，把张春桥叫去，问了一系列问题：“如各省市都叫人民公社，那国务院叫什么？中华人民共和国叫什么？是不是也要改成中华人民公社呢？中华人民共和国主席是否叫中华人民公社主任或者叫社长？”还问：“如果叫公社，党怎么办呢？党放在哪里？”这是提问，又是商榷，说明毛主席当时确实考虑过国家政权和国家名称的创新问题。从他把全国第一张马列主义大字报称为二十世纪六十年代北京人民公社宣言起，他就在考虑新生的政权如何继承巴黎公社的历史经验和永恒的原则。马克思总结巴黎公社的经验时指出，无产阶级绝不能接受资产阶级的现成的国家机器，而必须把它彻底打碎。社会主义人民共和国的政权在正确路线下要更新，就不能把原有的政权“彻底打碎”，只能是部分打碎。公社的原则要发扬，公社的名称需思量。毛泽东还是回到现实，寻找新政权的恰当名称。他说：“还是叫革命委员会。”张春桥回到上海，于二月二十四日把“上海人民公社”改为“上海市人民革命委员会”。从此，革命委员会就成为新政权的名称。

    ５、新政权既要反对经济主义，又要反对无政府主义：上海工人革命造反总司令部等革命群众组织的《紧急通告》，生动深刻地揭露了上海地区走资派和反动分子的大阴谋：即用经济福利的“糖衣炮弹”来诱惑一部分群众；任意挥霍国家财富，随意增加工资、福利，滥发各种经费、物资，煽动群众强占公房，据为己有；挑动武斗，制造事端，唆使一批工人离开生产岗位，造成部分工厂停工，铁路中断，公路阻塞，甚至挑动港务人员停止生产活动。《人民日报》发表社论指出：“这种经济主义，是用资产阶级的自发性来代替无产阶级的革命自觉性，用资产阶级的极端民主化来代替无产阶级的民主集中制，代替无产阶级的组织纪律性，用资产阶级反动的非法手段来代替无产阶级专政，代替无产阶级专政下的大民主，用资本主义的所有制来代替社会主义的所有制。这是资产阶级反动路线向无产阶级革命路线进行大反扑的新形式。”在毛主席的领导下，很快粉碎了这一大反扑。

    与此同时，毛主席毫不含糊地指出左派中的无政府主义是错误的。从二月十二日到十八日，毛主席连续三次接见张春桥、姚文元，说：“夺权一定要‘三结合’。‘怀疑一切，打倒一切’的口号是反动的。”张春桥在上海全市群众大会上，传达毛主席最新指示：“我们这一次无产阶级文化大革命，是无产阶级专政下的革命。‘彻底改善无产阶级专政’是错误的，无产阶级专政下的革命，讲部分改善，可以。”毛主席这一重要思想，当时没有很好宣传。《红旗》杂志社论《论无产阶级革命派的夺权斗争》就不加分析地宣传了“彻底打碎”的观点，显然这是不符合毛主席的思想。王力在他的“反思录”里针对这篇社论有如下一段话：“理论上差之毫厘，谬以千里，理论上表达得不清楚、不对，用这理论作为运动的指导原则，它的后果是很大的，用打碎国家机器（这里应该是指“彻底打碎”，作者完全否定“打碎”是错误的──引者）的理论来指导文化大革命运动，是错了，后果很严重。当时我作为他（指毛泽东）在理论上的助手，我也要负历史上的责任。”当然，在无产阶级政权完全变质的情况下，“彻底打碎”是毫无疑义的。

    毛泽东是抓典型的艺术大师。文革伊始，他就抓住北京大学这个反动堡垒里的一张马列主义大字报，开始了在一个学校里的夺权斗争。现在又抓住上海这个典型，在全国范围内兴起向走资派夺权的伟大斗争。这是这场大演练的核心斗争。典型在手，势如破竹。“一月风暴”席卷全国，夺权斗争风起云涌。从中可以看出毛泽东领导的艺术，工人阶级斗争的风貌，更可以看出人民群众自己管理自己事情的能力和水平。杨曦光在《中国向何处去》里，有这样的描绘：“一月革命后，……没有官僚和官僚机构，生产力得到很大的解放，煤炭部垮了，煤照样出；铁道部垮了，运输照样运行；省委各部都垮了，各种工作照常进行。而且工人阶级的生产热情、主动性大大得到解放，工人们在一月份后已管理工厂的情景，真是令人感动。工人第一次感觉到‘不是国家管理我们，而是我们管理国家’；第一次感觉到是为自己而生产，干劲从来没有这么大，主人翁的责任感从来没有这么强。长沙纺织厂等地还创造了造反班等无数新鲜东西。城市在一个短时期内，处在一种‘武装的群众专政’的情况，大部分工业、商业、交通、城市管理的大权又从走资派的手中转到了武装的革命人民手中。革命人民从来没有像八月那样以创造世界历史主人翁的姿态出现在历史舞台上。小学生自动充当交通警卫工作，指挥车辆的英姿，湘江风雷、红中会等群众组织直接控制部分财经大权的自豪，给人留下难忘的印象。”

    革命每前进一步，必然会遇到反对势力的反扑。“二月逆流”就是这种性质的事件。

    １、“二月逆流”的起因：陶铸是八届十一中全会上被选为中央政治局常委，后又任副总理、中央文革顾问。一九六六年十月九日至二十八日召开中央工作会议，批判刘邓的错误。中组部组织三百多群众，要求去中南海向毛主席、党中央送交决心书，表示彻底揭发批判刘邓，陶铸却说：“组织部几百人去中南海喊打倒刘少奇，贴他的大字报，这种做法我不赞成。”十一月初，看到批判刘邓的大字报，陶铸对群众说：“不能把刘少奇同志叫作敌人，不能喊打倒。”其实，陶铸死保刘邓的立场是他到中央宣传部担任领导工作以后就表现出来了。他开始以极右的面目出现，反对毛主席《炮打司令部》这张伟大的大字报；群众起来了，他又跳到极左，在群众面前大叫大喊：“在文化大革命中，怀疑一切是正确的”，“每个司令部都不知道是什么司令部……我是主张普遍轰！”更为恶劣的是，他利用掌管宣传大权，在报道八届十一中全会决议时，还大登刘邓的照片，并授意伪造毛泽东和刘少奇在一起的照片。最突出的是他的“割头术”，即把陈毅的头割去，换上邓小平的头，以示邓小平站在天安门城楼上，仍然是党和国家的领导人。这张照片发出以后，被许多省市报纸刊用，在全国起了极恶劣的影响。

    针对陶铸这种保皇立场，一九六七年一月八日，中央召开紧急会议。会上，毛泽东讲了如下一段话：“陶铸问题很严重，陶铸这个人是邓小平介绍到中央来的。我起初说，陶铸这个人不老实，邓小平说，陶铸还可以。陶铸在十一中全会前坚决执行了刘邓路线，在红卫兵接见时，在报纸上和电视里有刘邓的照片镜头，是陶铸安排的。陶铸领导下的八个部都垮了。那些部可以不要，搞革命不一定都要部。教育部管不了，我们也管不了，红卫兵一来就能管了。陶铸的问题我们没有解决了，红卫兵起来就解决了。”

    陶铸在被打倒以后，曾和他的老婆曾志谈起他和刘少奇的关系：“一九四二年我在军委工作期间，刘从华中回到延安，彼此才认识，我对他印象不错。后来，在对待柯老（指柯庆施）的问题上，我觉得刘比较偏，评论不太公正。因此，一直到一九五三年，我对刘都是敬而远之的。在中央财经会议上，我向刘开了一炮，差点被高岗利用。高饶事件后，刘非但没有批评我，相反向我做了耐心的解释，并且承认他看人可能有些偏。尤其一九五九年三年困难时期，在社会主义建设的领导方针政策上，我都是赞成刘的观点的。”他还讲：庐山会议上，他曾以女人嫁丈夫的比喻劝说黄克诚：“你我都读过一点所谓古圣贤之书，一个人过身于世，不讲究操守是可悲的。尤其我们作为一个党员，对党的忠诚等于旧社会一个女人嫁了人一样，一定要‘从一而终’，决不可‘移情别恋’，否则便不能称为‘贞节’之妇。”从这些自白里可以看出，陶铸的保皇立场是有很深的历史根源和思想根源的。姚文元在《评陶铸的两本书》里揭露批判陶铸是一个赫鲁晓夫式的野心家，“从政治上、文化上到生活上，他的‘理想’都是在中国搞资本主义复辟。他头脑中装满了从叛徒哲学到‘士为知己者死’之类剥削阶级反动的世界观。”陶铸确实是刘邓的“贞洁之妇”，在刘邓垮台之后，他仍然“从一而终”，作为刘邓的代言人，在无产阶级司令部里兴风作浪。但是，他没有逃过毛泽东的火眼金睛。

    打倒陶铸是完全必要的。但是，作为中央文革小组的负责人江青、陈伯达，却采取了不讲策略的方式，受到毛主席的严厉批评。一九六七年一月七日，他俩专门接见新华社工作人员，把陶铸的问题捅向社会。二月六日的会议上，毛主席严厉批评说：你们文化革命小组，毫无政治经验，毫无军事经验，老干部统统打倒，你们掌权掌的起来？江青眼睛向天，天下没有几个她看得起的人。犯了错误就打倒，就要打到自己头上来了。你们就不犯错误？陶铸是犯了错误，可是一下子就捅出去，不同我打招呼。上脱离，下没有同干部群众商量。二月十日，毛主席继续召集有林彪、周恩来、康生、李富春、叶剑英参加的会议，当面批评陈伯达、江青。他气愤地对陈伯达说：你是一个常委打倒一个常委。又对江青说：你眼里只有一个人，眼高手低，志大才疏。并决定：立即举行会议，批评陈伯达、江青。

    左派犯错误，右派利用，历来如此，这次也不例外。一些对文化大革命不理解的老帅们和老领导，就利用这次批评左派，向着毛主席，向着文革大闹起来。

    ２、大闹怀仁堂的真相：在批评陈伯达、江青之后，毛主席明确指出：陈伯达、江青的问题，只准在这个地方说，在文革小组批评，在别的地方一概不准讲。但是，叶剑英就同老帅们讲了，李富春就同副总理们讲了，这样就点起火来了。一九六七年二月十四日下午三时，周恩来在怀仁堂召开会议。一些老帅和老领导借机大发心中的牢骚和不满。叶剑英对未经政治局讨论就让上海市改为上海人民公社以及各单位没有党的领导表示出极大的愤懑。并说什么“各地都有一帮右派在造反，他们哄抢档案，查抄文件，冲击军事机关……”叫嚷：“对那些敢于向无产阶级专政宣战的反革命分子，要坚决镇压，决不手软……”徐向前说：“这回我们派上用场了。大夺权以来，全国到处混乱得一塌糊涂。连大军区、小军区都受到冲击，军队不表态的确不行了。”谭震林对陈毅说：“陈老总，咱们可不能只是发发牢骚就算了，底下的群众斗不赢他们，我们上头得斗垮他们呀，不然，他们更是无法无天了。”李先念说：“中央文革小组不伦不类，本身就是一个奇奇怪怪的组织……再不给他们点措施，中国就彻底乱套了。”陈毅说：“怀仁堂这边我和谭老板（谭震林）打冲锋，军委会议那边有叶帅、徐帅。你们放心吧，大家等待的就是时机。现在冲锋号已经吹响了，我们不上阵冲杀还行吗？”从这些人的叫嚣声里，可以听出他们是怎样看待文革的，说他们是急不可耐地想刹文革的车，一点也不过分。

    不仅如此。在二月十六日碰头会议上，这些人同中央文革小组发生了激烈的争论。谭震林拍着桌子大骂：“你们（指中央文革小组）的目的，就是专整老干部。你们把老干部一个一个打光……革命到头来落得家破人亡，妻离子散。”“你们所谓的群众是什么？就是蒯大富之流。蒯大富之流是什么东西？就是一个反革命！”“我跟毛主席跟了４０年，到４１年我不跟了，我一不该参加革命，二不该加入共产党，三不该跟着毛主席干革命。让你们这些人跟着他干去吧！我不干了！砍脑袋，坐监牢，开除党籍，我也要斗争到底！”“我就是和你们斗，我还有三千御林军。”陈毅气得脸色发青，哆嗦着嘴唇说：“这一次（指文革）是党的历史上斗争最残酷的一次，超过历史上任何一次。我看不仅这次是错误的，而且延安整风也是错误的。”“林彪同志国庆讲话（指１９６６年经过毛主席亲自批阅的国庆讲话）也有问题，什么叫‘反对革命的路线’，这就把矛头指向了广大干部……”李先念说：“现在可以说全国范围内都在大搞逼供信。不但老干部们挨整，连他们的子女也挨整。把‘红卫兵联合行动委员会’打成反革命就是证明。‘联动’怎么是反动组织……”“全国处处搞路线斗争，把许多老干部都伤害了。”叶剑英说：“我搞了这么多年革命，从来没见过什么大串连……我根本不赞成！”

    徐向前说：“中央文革关于军队院校文化大革命的五条指示也不正确。”“连国民党都没达到的目的，他们（指中央文革小组代表的革命造反派）达到了。”

    我们这里摘录他们的发言片断，就是让人们看看这些“老革命”是怎样站在文化大革命的对立面，发泄对文革的不满。他们这种态度恰恰反证了毛主席这件事干得多么必要，又多么艰难！他们不仅这么说，而且利用他们手中的权力特别是一部分军权，干起扼杀文化大革命的活动。他们纷纷向自己的部下鼓劲，向自己的同事吹嘘：“打了一个大胜仗！”徐向前以全军文革小组长的身份向各地打电话，让支左人员放手大干吧，“现在有了尚方宝剑（指中央军委八条），左派右派由你们定，他们（造反派）自封的不行。”于是，青海的赵永夫（青海军区副司令）在叶剑英的支持下，制造了一九六七年“二·二三”惨案。当时，赵永夫作为西宁驻军“联办”领导小组副组长，将青海省革命造反组织“八·一八红卫战斗队”定为反革命组织予以取缔，确定了“敌人开枪，我还击”的原则，于二月二十三日调动武装部队夺占“八·一八”掌权的青海日报社，导致部队开枪的严重事件。在毛主席亲自批阅修改的《中央军委关于支左工作十条命令》中被称为赵永夫式的人物，要防止这样的人物主持支左工作。四川的李井泉与邓小平的关系特别亲密，每次上北京都给邓小平送礼；听到邓小平被批斗，早就窝着一肚子火，这次闻风而动，开始了四川全省的“二月镇反”，出动军用飞机散发传单，甚至下令开枪打死红卫兵。在内蒙古，迫害革命造反派的材料怵目惊心。这就形成一股对抗文化大革命的逆流，当时被称为“二月逆流”。

    ３、大反击：以毛主席为首的无产阶级司令部对这股逆流给以坚决的回击。大闹怀仁堂的第三天，即二月十八日，毛主席召集周恩来、李富春、康生、叶剑英、李先念、谢富治、叶群等人开会。毛主席非常激动、非常气愤地讲：“我听说二月十六日下午有人在怀仁堂闹事，反对中央文革小组。反对中央文革小组就是反对我，反对我们这个党嘛！这半年多来，中央文革做了大量工作，伯达、江青、康生等同志都做了大量工作，你们看见了没有？”“谭震林、徐向前、陈毅向党发难，满口放屁。”“中央文革小组坚决执行了八届十一中全会精神，成绩是第一位的，是主要的。如果打分的话，我看可以打九十七分。你们谁反对中央文革，我就坚决反对谁！你们想否定文化大革命，我告诉你们：这绝对办不到！”“你们都想闹事，那就闹嘛！无非是文化大革命失败，我马上走，林彪同志也走，我们重上井冈山，重新闹革命。你们说江青、陈伯达不行，那就把文革小组改组，让谭震林当组长，陈毅、徐向前当副组长，余秋里、薄一波当组员，再不行，把王明、张国焘都请回来。力量还不够，那就请美国、苏联一块来。你们把江青、陈伯达枪毙，康生充军，其他人你们爱怎么办就怎么办。这下总行了吧！这下就达到你们的目的了吧！”

    毛主席又一次点着名说：“谭震林算什么老革命，还有我呢！你陈毅要翻延安整风的案，全党答应么？谭震林、陈毅都是老党员，为什么要站在资产阶级立场上说话呢！”

    毛主席痛斥了这股逆流后，说：“我提议：这件事政治局要开会讨论，一次不行就开两次，一个月不行就开两个月，政治局解决不了，就发动全体党员解决！”

    毛主席对右派的揭露、批判和对左派的批评，形成了鲜明的对照。右派想利用批评闹事，那是搬起石头砸自己的脚。从毛主席对右派充满愤怒的谈话里，我们可以看出：１）大闹怀仁堂的实质是要否定文化大革命，这些所谓“老党员”完全是站在资产阶级立场上说话；２）见微知著，毛主席完全预见到他们翻案复辟的严重后果：改组、枪毙、流放革命者；３）以“重上井冈山”的精神和“发动全体党员解决”的决心向右派下战书。

    在毛主席的号令下，从二月二十五日开始，先后召开七次政治局扩大会议，批判谭震林、徐向前、陈毅等人大闹怀仁堂的错误。周恩来有四次讲话，前三次是在中央召开的军级干部会上讲的。三月二十日，谈到当前形势时说：“现在有一股自上而下的复辟逆流。”三月二十四日，给军队支左干部讲：“目前主要是反资本主义复辟逆流。”三月二十七日，在发言插话中说：“到夺权这个阶段，资本主义复辟逆流是主要的斗争目标。”三月二十八日，在接见国家机关二十一个单位的代表时说：“这次夺权是一九四九年夺权的继续，这次夺权是最彻底的。”周总理的明确表态，就使这些人陷于孤立。会上，有的几次痛哭流涕地认了错，有的认认真真、反反复复作了检查，有的发誓再也不敢坚持自己的错误做法；并且一致表示，好好学习，听从毛主席的教导，努力紧跟文化大革命的形势。批判会进行了二十多天，没有一个人不站出来批判他们三个人的，连叶剑英等人也作了检讨，开始向中央文革靠拢，都不敢和他们三人说话了。会议结束时，有人提议，把批判会的材料作为文件，发给军以上干部学习，毛主席不同意。这和后来毛主席有意保护这些人有关。

    毛主席不仅从思想上严厉批判了他们，而且还从组织上做了调整。三月十八日会议一结束，林彪就代表无产阶级司令部宣布：中央文革小组代替政治局，军委办事组取代军委常委。三月二十日，林彪在军以上干部会议上讲话，当日下午，毛主席对林彪讲话批道：“林彪同志：看了一遍，很好，请交文革小组加以斟酌，然后可以印成小册子发给党、政、军、民的基层。我做少许几处修改，是否妥当，请酌定。”至此，“二月逆流”就以闹事者的失败而告终。

    夺权斗争，单有“一月风暴”是不够的，有了“二月逆流”，斗争的经验才是全面的。马克思主义教导我们，革命的根本问题是政权问题。在无产阶级革命派联合起来，向党内一小撮走资本主义道路的当权派夺权的斗争中，必然要引起走资派的疯狂反对。“二月逆流”实际上就是这种势力的表演。毛主席虽然有意保护他们，但其中两个没有受批判的人就成为后来邓小平翻案复辟的关键角色。这就是叶剑英和李先念。

（２）建立“三结合”的革命委员会

    毛泽东最善于辩证地看问题，在重大斗争问题上尤其如此。他从“二月逆流”看到了另一面，即部队的稳定和提高。

    当时，“一月风暴”虽然造成了无产阶级革命派向党内一小撮走资派夺权的革命形势和革命权威，但因为夺权斗争是阶级斗争你死我活的集中反映，不仅必然会引起走资派们的疯狂反对，社会上没有改造好的坏人也会从中挑动，无产阶级革命造反派内部因夺权斗争牵引出来的各种非无产阶级思想的激烈碰撞，都使夺权斗争呈现出异常复杂的局面，不少地方出现了混乱。靠什么来维持革命斗争的秩序？只有靠人民解放军的支左行动。一九六七年一月二十一日，在《对南京军区党委关于是否派军队支持造反派的请示报告的批语》中，毛泽东明确批道：“应派军队支持左派广大群众。”“以后凡有真正革命派要求军队支持、援助，都应当这样做。所谓不介入，是假的，早已介入了。”并令中央发出决定，废除以前“不介入”的决定。这就开始了人民解放军支左、军管、军训等一系列活动，为夺权斗争提供了最有力的保证。而人民解放军的稳定和提高就成为问题的关键。

    毫无疑义，“二月逆流”的危害是严重的，但问题出在部队，所以，毛主席处理是很慎重的。譬如，四川省在“二月逆流”的影响下，抓捕了一大批人，经过工作，释放的逮捕、拘留、收容审查人员就达二万七千八百六十五人，占总数的百分之八十五。毛泽东在四川省报告上批道：“四川捉人太多，把大量群众组织宣布为反动组织，这些是错了，但他们改正也快，看此件就知道。现在另一种思潮又起来了，即有些人说，他们那里军队做的事都错了，弄得有些军队支左、军管、军训人员下不得台，灰溜溜的。遇到这种情况，要沉得住气，要实事求是地公开向群众承认错误，并立即改正。另外，向军队和群众双方都进行正面教育，使他们走上正轨。我看现在这股风，不会有二月那样严重，因为军队和群众都有了经验。伟大的人民解放军一定会得到广大群众拥护的。”

    随后，毛主席以极大的精力指导人民解放军过好群众这一关。他多方面鼓励军队主动听取群众的批评意见。陕西驻军负责人连续召集当地大专院校革命造反派代表座谈，听取他们的批评意见，改进工作。毛主席批道：“军队这样做是很正确的。希望全军都采取这种做法。”并在文中加注说：“不要怕批评，全军在这种批评过程中，将会正确认识世界，并且改造世界。”他非常提倡小型谈心会，让“当地最高首长出面与小将平等地谈心，不摆架子，有错爽直承认，而不吞吞吐吐，并立即改正”。广东省军管会组织支左干部分批进行集训，毛主席批示：“各地军队都应整训一个短时期，时间以十天至十四天为宜，方针和办法采用广州的较好。”“全军三支两军人员，每一个月或两个月都应整训一次，发扬成绩，纠正错误，以利再战。”山东军区和济南军区出现了一时难以断明的情况，军区来信来电反映，群众围攻解放军。毛主席看后批道：“此件表现这一时期军队许多人的心情。遇到这种情况，应当沉着镇静，多做工作，发扬成绩，纠正错误，问题总是可以得到解决的。”不几天，就有军区人员来信反映军区在支左工作中“存在许多缺点和错误”。毛主席看后批道：“此件很值得一阅，是山东两军区的同志写的。”“同样情况在全军内，在许多人身上都存在，当然不是多数。”随后，济南军区支左人员来信反映支左中“支持的不是左派，而是保守派，支持保守派打垮了革命派。解放军不是左派的后盾，而是成了保守派的后盾”等问题。毛主席批道：“这位同志反映的问题，是个比较普遍的问题，很值得注意。”从毛主席的批示中可以看出，毛主席是紧紧抓住军队的思想问题来判断是非，就是抓住矛盾的主要方面来解决矛盾。他在《为转发广东省军管会、湖南省军区关于支左工作报告写的批语》中写道：“凡犯了错误的必须坚决改正。如不改正，越陷越深，到头来还得改正，威信损失就太大了。及早改正，威信只会比前更高。”“不要动动摇摇，游移不决。听信老婆孩子从保字号那里带来的错话，信以为真。”“要受得住工人、农民、学生、战士、干部的批评，加以分析，好的接受，错的解释。解释不通，暂时搁下，将来再说。”“要坚决相信绝大多数群众是好的，坏人只是极少数，不过百分之一、二、三。这样一想，就什么都通了。”这些通俗易懂的教导，极大地教育了部队人员，保证了三支两军工作的正确方向。从而为建立革命委员会提供了有力的保证。

    一种倾向总是掩盖着另一种倾向。就在毛主席稳定和提高军队的同时，却出现了一股乱军的思潮。毛主席最早对极左派的关注是在一九六七年二月十四日《对王明昆关于成立“西安地区革命造反委员会”等情况汇报的批语》中，毛主席说：“排斥交通大学一派，支持极左派的主张，值得研究。应当继续做调查研究工作，不必急于公开表态。破坏工厂，极左派是有嫌疑的，而交大不主张破坏工厂。”当陕西驻军弄清情况以后，毛主席在这份材料里提到“李世英同学”的后面时深情地加注道：“交通大学学生领袖，曾经被打成反革命，并几乎被迫死亡，后被救活者。”稍后，唐闻生、王海容向毛主席写信说，最近社会上出现了一股攻击周总理的风气，他们炮打总理、攻击总理，把总理打成走资本主义道路的当权派或其后台；并说什么“炮打总理是当前运动的大方向”。毛主席在信上批道：“极左派的观点是错误的，请文革同志向他们做说服工作。”更为严重的问题是出在中央文革小组内部，即王（力）、关（锋）、戚（本禹）。毛主席指出王力煽动夺外交部权的“八七讲话”是“大、大、大毒草”，并否定了关锋参与炮制的“揪军内一小撮”口号。他说：王力讲的这些话，连我也不能随便讲的！我没有叫他管外交部的事嘛！一九六七年八月，毛主席批准隔离审查王力、关锋。九月四日，戚本禹给毛主席写信说，关锋、王力犯了很严重的错误，表现形式是“左”倾冒动。１）错误地估计全国的形势，把斗争过程中的反复现象，看作是全国出现了资本主义复辟，看不到革命群众的斗争成果和力量。２）错误地估计了中国人民解放军，在报纸、电台到处号召抓“军内一小撮”。３）怀疑一切，随便动摇毛主席司令部的领导。他们犯错误的思想根源是个人主义，自我膨胀，自以为了不起，比谁都革命，听不得不同意见。信中还检讨说，我对他们的有些问题察觉不出，王力在外交部问题上犯的错误，就同我有关。我从心里愿意努力改造自己，永远做一个忠于毛泽东思想的小兵。毛主席在信上批道：“犯些错误有益，可以引起深思，改正错误。便时，请你告知关、王二同志。”次年一月，戚被隔离审查。这是文革中左派在最高领导集团中第一次分裂。从他们的错误和毛主席的批示中可以看出，极左思潮在文革中是自上而下地存在着，否定它，既不符合事实，也不利于左派总结历史教训。但是，毛主席一直把它作为人民内部矛盾看待，是一个说服教育的问题，右派把它视为敌我矛盾，幸灾乐祸，后来有的利诱，有的加重处理，那是别有用心的。

    在夺权斗争、建立革命委员会的过程中，发生左派分裂事件，说明斗争的严酷性和复杂性。毛主席排除“左”右干扰，始终坚持斗争的大方向，使新生政权──革命委员会的建立得以顺利进行。

    毛主席十分重视新生政权的代表性，所谓“三结合”就是它的代表性的形象概语。

    最早的“三结合”是在《黑龙江省红色造反者夺权斗争的基本经验》里提出的，它的“三位一体”是坚决依靠被夺权单位内部的左派力量，团结省委内部执行毛主席正确路线的主要负责人和军队主要负责人。随后，周恩来在审阅《红旗》杂志社论稿《必须正确地对待干部》向毛泽东转送这篇社论稿时写道：“这篇社论很重要，很及时，我看写的还不错。提议在党、政、军、文碰头会上讨论一次再发表。”在社论稿第二部分“革命干部和广大革命群众相结合”中的三段文字旁，周又划了竖线并批示：“在这一部分，可以把地方上的三结合和机关内部三结合加以解释和阐明。”毛主席阅后批道：“退总理：同意你的意见，讨论后再发表，并把三结合的思想写进去。再则，以后重要社论都应这样做。”根据两位领袖的指示，社论加写道：“经验证明，在需要夺权的省、市，必须建立‘三结合’的临时权力机构。这种‘三结合’的临时权力机构，由真正代表广大人民群众的革命群众组织的负责人、人民解放军当地驻军的代表和革命领导干部组成，在需要夺权的工矿企业，也必须建立由革命干部（领导干部、一般干部、技术人员）、工人代表（老工人、青年工人）和民兵代表组成的‘三结合’的临时权力机构。在需要夺权的党政机关，则必须实行革命领导干部、革命的中级干部和革命群众相结合的原则。这样，才能形成一个有代表性的、有权威的领导班子，率领广大革命群众，胜利地完成向党内一小撮走资本主义道路当权派夺权的战斗任务。”一九六七年三月七日，毛主席在审阅《红旗》杂志社论稿《论革命的“三结合”》时，在稿中写下两段话：“在需要夺权的那些地方和单位，必须实行革命的‘三结合’的方针，建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。这个权力机构的名称，叫革命委员会好。”“从上至下，凡需要夺权的单位，都要有军队或民兵参加，组成‘三结合’。不论工厂、农村、财贸、文教（大、中、小学）、党政机关及民众团体都要这样做。县以上都派军队代表，公社以下都派民兵代表，这是非常之好的。军队代表不足，可以暂缺，将来再派。”

    “三结合”要实实在在的“三结合”，决不搞徒有虚名的花架子。一九六七年三月五日，中共中央政治局候补委员、国务院副总理谢富治等给毛泽东等的报告上说，中央文革指示我们几个负责筹备北京市的夺权工作。经过一个月的酝酿协商，准备在最近成立九十多人的临时权力机构──北京市临时革命委员会。如主席、中央同意，我们拟在本周召开会议，成立临时革命委员会。毛主席于九日给周恩来批道：“总理：工人代表大会还没有开，中学和农民的代表大会还无消息。开全市代表大会并选举革委会，似以在三月下旬为宜，请与谢富治同志酌处。”周总理十日就给毛主席报告说，昨夜得到主席关于北京市革命委员会成立之前先要开工人、农民、中学生代表会或群众大会的指示，我已告谢富治并给常委和文革小组各同志传阅，他们都很赞成。今早，我照此方针，以电话告天津解学恭（当时任天津市委第一书记），要他考虑先开大学、中学、工人、农民、机关革命派代表会议，然后再开全市革命组织协商会议和群众大会，宣布成立革命委员会的程序。毛主席当天在这个报告上批道：“各省、市亦宜照此办理。凡条件不成熟者，要等待条件成熟，然后举行。处于无政府状态者，则先实行军管。”

    毛主席就是根据这种原则一个省（市）一个省(市)地研究解决问题，待到条件成熟后，再成立革命委员会。一九六八年三月，即经过一年多的时间，毛主席在审阅和修改两报一刊社论稿《革命委员会好》时，把原稿“‘三结合’的革命委员会，是毛主席对于马克思列宁主义国家学说的创造性发展”改为是“工人阶级和人民群众在这次文化大革命中的一种创造”。原稿“‘三结合’的革命委员会，就是把毛主席所提出的这三个方面在组织上紧密结合在一起，以便更加适应社会主义经济基础的需要，更加适应巩固无产阶级专政、防止资本主义复辟的需要。”毛主席在“所提出的”之前又加上“总结群众的经验以后”几个字。不难看出，毛主席对群众的这一创造是何等尊重和肯定。毛主席在这篇社论中还指出：“国家机关的改革，最根本的一条，就是联系群众。”并且对“三结合”作了如下总结：“革命委员会的基本经验有三条：一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重叠的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。”从这个总结里可以看出，革命干部在“三结合”里的地位被凸显出来，为以后的变化奠定了基础。

    随着各级党组织的相继建立和恢复活动，毛主席决定改变由军队干部控制地方政权的问题。一九七一年八月，他在南巡中指出：“如果地方党委已经决定了的事，还拿到部队党委去讨论，这不是搞颠倒了吗？”于是，一九七三年十二月十二日，根据毛泽东的建议，中共中央军委发出命令，八大军区司令员进行对调，原担任所在省革命委员会主任的大军区司令员到新的军区后，均不再担任该省的革命委员会主任，所空缺的地方革命委员会主任由地方干部出任。这时的“三结合”就变为“老、中、青三结合”。

    由此可以看出，作为临时权力机构的革命委员会，确实是毛泽东继巴黎公社的政权形式、十月革命创建的苏维埃政权形式和我国一九四九年新中国建立的政权形式之后，又一次关于无产阶级新生政权形式的伟大尝试。它和社会主义大民主一样是这次无产阶级文化大革命的伟大创造。把革命委员会看成是“否定人民代表大会制度的‘文革’产物”，是没有根据的。既然是临时权力机构，自然就有一个从旧到新的过渡。实际上毛主席领导完成了这个过渡。这是马克思主义关于国家学说的重要发展，是我们重新建立无产阶级专政的最好借鉴。那种贬斥革命委员会的论调，实际上是在贬斥无产阶级文化大革命。

（３）　清理阶级队伍

    毛主席在领导人民开展阶级斗争中，从来就非常重视阶级队伍的清理工作，因为这是组织阶级队伍的重要一环。还是在文化大革命的初期，即一九六七年一月三十日，毛主席在一份文件上批道：“党、政、军、民、学、工厂、农村、商业内部，都混入了少数反革命分子、右派分子、变质分子。此次运动中这些人大部都自己跳了出来，是大好事。应由革命群众认真查明，彻底批倒，然后分别轻重，酌情处理。”

    在清队中，毛主席仍然坚持“大部不抓，一个不杀”的方针。而且，他总结了群众专政的新鲜经验，提出：“政府和左派都不要捉人，发动革命群众组织自己处理。……政府只宜根据群众的要求和协助，捉极少数的人。”

    在批改姚文元的文章《评陶铸的两本书》里，毛主席特意加写了一段：“这个反革命组织，不敢公开见人，几个月来在北京藏在地下，他们的成员和领袖，大部分还不清楚，他们只在夜深人静时派人出来贴传单，写标语。对这类人物，广大群众正在调查研究，不久就可以弄明白。”毛主席在这里揭露的就是文革中产生的一个名为“首都五·一六红卫兵团”的反动小组织。他们利用一九六七年五月在报刊上公开发表《五·一六通知》的机会，打着贯彻这个《通知》的旗号，建立秘密组织，进行秘密活动，散发、张贴攻击周恩来总理的反动传单。这个反动组织后来很快就被清查出来，为首分子被公安机关逮捕，问题基本解决。这里值得注意的是，为什么毛主席把清查“五·一六”和斗批走资派问题联系在一起？毛主席对干部子女问题一直是关注和忧虑的。他早就讲过，“干部子女是一场灾难。”“总有一天统统把他们赶到农村去”。文化大革命中，毛主席把这个问题提到反修防修、防止资本主义复辟的高度，教育全党来认识。一九六七年四月十二日，江青在军委扩大会议上的讲话《为人民立新功》里，讲了《触詟说赵太后》的故事，说毛主席指出：“这篇文章，反映了封建制代替奴隶制的初期，地主阶级内部，财产和权力的再分配。这种分配是不断地进行的，所谓‘君子之泽，五世而斩’，就是这个意思。我们不是代表剥削阶级，而是代表无产阶级和劳动人民，但如果我们不注意严格要求我们的子女，他们也会变质，可能搞资本主义复辟，无产阶级的财产和权力就会被资产阶级夺回去。”在《对军委八条命令稿和中央通知稿的批语和修改》中，毛主席写道：“再加上一条关于管教干部子女的问题。”八条命令中第八条写道：“各级干部，特别是高级干部，要用毛泽东思想严格管教子女，教育他们努力学习毛主席著作，认真与工农相结合，拜工农为师，参加劳动锻炼，改造世界观，争取做无产阶级革命派。干部子女如有违法乱纪行为，应该交给群众教育，严重的，交给公安和司法机关处理。”一九六七年五月二十六日中央文革小组办事组编印的《要事汇报》上说，据云南省公安厅报告，二十二日晚，十七个自称红卫兵的人抄了云南省副省长王少岩的家，抄走手表、照相机等物和现款、存折，在取款时被抓获。参与者都是中学生，其中有六个是北京学生，其余十一人，除两人外，都是高干子弟。毛主席看后批道：“如不教育好，会成为将来反革命复辟的祸根之一。好在还不占干部子弟的多数，多数还是较好的。”毛主席正是出于这种忧虑，担心这样的反动组织是走资派的子女所为。因为胆敢动摇和破坏无产阶级司令部领导的人，决非一般社会成员。可惜，毛主席当年的担心和忧虑，今天已经变成严酷的现实。一些干部子女，尤其是高级干部的子女，已经和变了质的老子一起成为官僚买办资产阶级，在中华大地上疯狂地搞资本主义复辟，成为中国人民最凶恶的敌人。这是邓小平翻案复辟的一大恶果。

    一九六八年一月二十五日，黑龙江省革委会送审的报告上说，全省各级革委会充分依靠和广泛发动群众组织，积极开展深挖叛徒工作，取得了显著的成效。据初步发现，叛徒特务的线索，遍及全国二十多个省市，有的在中央干校、北京公安部门，有的混入了军事机关。毛主席看后批道：“此件请考虑可否转发各地，引起注意。请与碰头会各同志一商。”

    在清队中感到最繁难的是对走资派的定性问题，毛主席在中共八届扩大的十二中全会开幕会上的两段话就说明了这一点。毛主席说：“过去我们南征北战，那种战争好打。因为敌人清楚。这回无产阶级文化大革命，比那种战争困难得多。”“问题就是犯思想错误的，同敌我矛盾的，混合在一起，一时还搞不清楚。”也许由于这一点，社会上的坏人尤其是钻进党内的资产阶级个人野心家、阴谋家，制造种种冤假错案，企图把水搅浑。关于这个问题，下面我们还要专门论述。这里我们要探讨的是毛主席所说的对领袖和人民都是难题的问题，即如何不混淆两类矛盾的问题。我个人的一段经历可供参考。

    一九六八年清队中，我突然被定为清查对象，主要证据是一些创作和日记中的问题。在批判会上，有同志引用林彪的话批判我是反对毛主席的大坏蛋。我在记录时记成“林副主席……大坏蛋”。军宣队中有一位将军的女儿，她早在我的背后监视我的纪录，发现了这句话，会下就把我的记录本要去。以此为证，我就被打成反对林副主席的现行反革命分子，当夜被关进楼下的卫生间；第二天，才让我归到被群众专政的对象中间。我当时思想恍惚，神志不定，一位老同志看了出来，给我讲他先后两次坐革命监狱的经历，头一次是在土改中，他未经批准，枪毙了一个恶霸地主，被关进监狱。过了两天，女县委书记来看望他，问他：“你想通了吗？”他说：“想通了！”很快就把他放了出来。他说：“第二次就是这一次。”劝我相信群众相信党，千万不要胡思乱想，有什么问题就交待什么问题。我惊恐得两夜没有合眼，经他这么一说，我安稳地睡了一夜。第二天，军宣队一位解放军找我谈话，说你那个罪证只是树叶，你要刨根。我问他怎么刨呀？他说就是交待你的反动思想。我说怎么交待？我交代不出呀？他教我说：“你就把过去的事儿全颠倒过来看，不就成了。”他看我有门儿，就进一步诱我：“我们知道，你爱人要生小孩，你只要全交待了，我们就放你回家，照顾你爱人。”我当时很佩服这位军人，他很会抓我的活思想，我放心不下的就是爱人生孩子。于是，我就按照他教的方法编了一套“反动思想”交给军宣队。看我“交代材料”的是另一位军人，他看后什么也没有说，带我回监室。走到楼梯口，他对我讲，毛主席有了最新指示，并塞给我一张纸条。回到监室，我看到纸条上抄的是毛主席的一段话：“对反革命分子和犯错误的人，必须注意政策，打击面要小，教育面要宽，要重证据，重调查研究，严禁逼、供、信。对犯错误的好人，要多做教育工作，在他们有了觉悟的时候，及时解放他们。”在老干部中，则传着另一段话：“在犯过走资派错误的人们中，死不改悔的是少数，可以接受教育改正错误的是多数，不要一提起‘走资派’，就认为都是坏人。”我一看这两段话，顿觉自己错了，试着向军宣队说明，一出言就说我想翻案。我看没有希望，就变成了绝望。给我塞条子的那位军人又个别对我讲：“我们党对人的处理向来是很慎重的。即使有了一大堆材料，也不会轻易给人定性。”我知道他不拿我当反革命，但他在军宣队里是少数；而且，在他之前，有一位同情我的军人，很快就被调离，我要寄希望于他，会伤害他的。于是，我找了军宣队负责人，他给我的希望是：“你不要后退，后退对你没有好结果。你惟一的希望就是跟着毛主席，关起门来建设共产主义社会。”我还真听了他的话，看到老干部纷纷检查自己进城后脱离群众的严重教训，下决心到工农群众中去，改造世界观。当然，林彪事件一出来，我就得到平反。

    从这段经历里可以看出，军宣队尤其是负责人的思想政策水平成了分清敌我的关键。思想政策水平高一点的，正确意见就会占上风，思想政策水平差一点的，就难免要出这样或那样的问题。我这里要说的是我自己，在这样大风大浪考验面前，来不得半点私心和杂念。正是由于我有投机过关思想，把思想错误和敌我矛盾混在一起，给清队工作造成了困难。我当时认识了这一点，抓住了自身的毛病，痛下决心，迎接改造。所以，平反以后，我没有任何抱怨情绪。我常想，像华国锋那样的人物，在历史关头都会犯敌我不清的错误，可见毛主席在这里提出的问题多么繁难。毛主席说：“僧是愚氓犹可训，妖为鬼蜮必成灾。”“僧”虽然是教育的问题，而“妖”却往往是利用“僧”的错误在制造灾难。因此，我们不能因为问题的繁难而放弃对问题的分辨，而应该像毛主席教导的那样去重视它，研究它，分辨它。这是革命的首要问题嘛！但是说文革没有一个走资派，那是从否定文革的角度得出的错误结论。刘少奇不是吗？后来跟着邓小平疯狂复辟的大大小小的人物不是吗？毛主席关于走资派矛盾的性质，那是毋容置疑的。企图用毛主席在不同时期的不同语言来否定走资派同人民之间的敌我矛盾性质，那是极端错误的。

    不错，毛主席对犯走资派错误的，是反复强调要扩大教育面，缩小打击面。一九六八年九月，他在为《红旗》杂志撰写的编者按中指出：“所谓顽固不化的走资派及资产阶级技术权威，民愤很大需要打倒的，只是极少数。就是对于这些人，也要给出路，不给出路的政策，不是无产阶级的政策。”一九六九年四月，他在中共九届一中全会上讲话中说：“至于犯走资派错误，那更不要抓。工厂里头，要让他工作，要他参加群众运动”，“犯了最近一个时期的错误，就是所谓走资派……对这些人就要帮助了，要办学习班，还要跟他讲历史……使他逐步清醒”。这是因为在毛泽东看来，“所谓走资派就是这些当权派走了资本主义道路吧？就是说，这些人在民主革命时期，对反对三座大山是积极的，但到全国解放后反对资产阶级了，他们就不那么赞成了，在打土豪分田地时，他们是积极赞成并参加的，但到全国解放后，农村要实行集体化，对此就不那么赞成了。他不走社会主义道路，他现在又当权，那可不就叫走资本主义道路的当权派吗？就算是老干部遇到新问题吧！”这样一个情况，毛泽东当然要考虑在斗争的同时，如何扩大教育面的问题。

    毛泽东不仅考虑到犯走资派错误的人的教育问题，而且还考虑到他们的子女问题。毛主席说：“即使是反革命分子的子女和死不改悔的走资派的子女，也不要称他们为‘黑帮子女’，而要说他们是属于多数或大多数可以教育好的那些人中间的一部分（简称“可以教育好的子女”），以示他们与其家庭有所区别。实践结果，会有少数人坚持顽固态度，但多数是肯定可以争取的。”

    从以上可以看出，毛主席有关清队的政策是很全面的。对敌斗争的原则质的规定性，是和贯彻原则的策略的灵活性相统一的。既不能用原则质的规定性来否定策略的灵活性，犯打击一大片的“左”的错误，也不能用策略的灵活性来否定原则质的规定性，犯宽容敌人甚至否定有走资派这样的右倾错误。

    毛主席在文化大革命中探索的这一对敌斗争的难题，是他建构无产阶级专政下继续革命理论的重要内容。它依然映照着毛泽东改造社会改造人的伟大光辉思想。经过邓小平的翻案复辟活动，这个难题变得容易多了；走资派们疯狂的活动，证明了他们是人民的死对头。

（４）　整党

    伟大的无产阶级文化大革命本身就是一次空前的整党运动。首先使全体党员在思想政治上分清了什么是毛主席的无产阶级革命路线，什么是刘少奇的资产阶级反动路线，大大提高了思想政治觉悟，提高了执行毛主席革命路线的自觉性。其次，每一个共产党员在运动中经风雨，见世面，斗私批修，增强了自我革命的积极性。一句话，就是毛主席无产阶级专政下继续革命的理论武装了党员的头脑。具体的整党活动就是在这种背景下开展的。

    由于文革初期各级党组织几乎都执行了资产阶级反动路线，成了群众起来造反闹革命的绊脚石，群众“踢开党委闹革命”，使各级党组织陷于瘫痪。经过夺权、成立革命委员会和清理阶级队伍，恢复党的组织活动的客观条件已经具备，毛主席适时地领导了整党活动。

    最先提出恢复党组织的是中共青海省核心小组。一九六七年十月十九日，核心小组给中央、中央文革小组的电报上说：“我省基层单位的革命委员会已陆续建立，但党的组织均未恢复。工作中经常遇到需要党组织处理的一些问题，如过去作了处理的党团员，有的要求重新复查处理；造反派中不少人要求入党入团等。为了加强党的领导，已经成立了革命委员会的单位，可否恢复党的组织生活。”毛主席审阅时，在“可否恢复党的组织生活”下面划了横线，并批道：“应当这样做。”中央文革小组没有很好理解毛主席的批示，就给中共青海省核心小组回电说：“这是件大事，涉及许多问题，如怎样‘恢复’？是否原有的党员都过组织生活？是先整顿领导机关的党组织再整顿下级组织，还是同时进行？支部同革命委员会的关系怎样？还有很重要的，是如何吸收新党员，输进新的血液，等等。”这个回电显然不符合毛主席的批示，第二天就通知撤销。根据毛主席先恢复后整顿的精神，中共中央、中央文革小组重新发了复电。毛主席在复电稿“中共青海省核心小组十月十九日来电请示，已经成立了革命委员会的单位，可否恢复党的组织生活”后加写和改写了如下的话：“中央认为各地都应当这样做。但党组织内不应当再容许查明有证据的叛徒、特务和在文化大革命中表现极坏而又死不改悔的那些人，再过组织生活。党组织应是无产阶级先进分子所组成，应能领导阶级和群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。”这段文字在审阅《中央关于征询对召开“九大”的意见的通报》稿时，毛主席把“阶级”改为“工人阶级”，把“群众”改为“革命群众”。后来，又经过修改成为五十字建党纲领，载入中共九大新党章。

    毛主席在这里提出“对于阶级敌人进行战斗”，主要就是和党内走资派作斗争。有人认为这五十字建党纲领“不提领导人民进行经济建设”，而且当时所说的阶级敌人，“又主要指‘刘少奇资产阶级司令部’及‘死不改悔的走资派’”，因此，“这个指导思想必然导致整党建党出现严重失误”。这个指责显然是错误的：一错在不承认刘少奇资产阶级司令部，不承认死不改悔的走资派的存在，这个大前提都错了，还有什么好说的；二错在颠倒了政治和经济的关系、革命和生产的关系。列宁说：“政治是经济的集中表现，……政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。”“全部问题在于（从马克思主义的观点来看，也只能在于）：一个阶级如果不从政治上正确地处理问题，就不能维持它的统治，因而也就不能解决它的生产任务。”毛主席在文化大革命中提出：“抓革命，促生产。”就是用通俗易懂的语言体现了列宁这一思想。邓小平篡改了这一马克思主义思想，提出所谓“以经济建设为中心”的路线，使党逐渐演变成“生产党”、“全民党”、“法西斯党”。这个沉痛教训从反面论证了毛主席把“对于阶级敌人进行战斗”作为党组织建设的主要任务是多么正确！那种无端指责不过是邓小平“唯生产力论”的翻版罢了。

    一个伟大的群众革命运动，必然会涌现出一大批优秀分子。正是根据这一点，毛主席用形象的比喻说明“吐故纳新”的道理。毛主席说：“一个人有动脉、静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个无产阶级的党也要吐故纳新，才能朝气蓬勃。不清除废料，不吸收新鲜血液，党就没有朝气。”毛主席这段话是一九六七年十一月五日同中央文革小组谈党的九大和整党问题时讲的。他不但正面阐述了吸收新党员的必要性，也从一些有问题的事实中进一步说明这个问题。一九六八年八月二十五日，在审阅电讯稿《北京二七机车厂形成两套领导班子的原因》时，电讯稿中说：该厂现有两个厂革委会，两套领导班子。一套是去年十月成立的老革委会和各车间的革委会，受原来的“红造团”成员拥护；另一套是今年六月二十日重新成立的新革委会和各车间的党支部，受由大多数党、团员组成的“无产阶级革命派”拥护。由于工厂两派分歧的加深，现在两个革委会都处于瘫痪状态。分析原因时，电讯搞说：“据‘红造团’反映，二七机车厂在整党过程中，没有充分开展大批判，也没有充分吸收群众意见和发展造反派群众入党，就匆匆忙忙恢复了党的组织。恢复后的党支部百分之六十以上的干部是文化大革命前原班人马。而‘无产阶级革命派’则认为，二七厂的整党建党没有犯方向路线性错误，缺点是没有吸收群众参加，就选举了支部委员会。”毛主席在这两段话旁边划了线，并批道：“不吸收造反派优秀分子参加党组织，支部成员原班人马太多，看来是失败的主要原因。”

    对于如何吸收新党员，毛主席研究并批示了上海的经验。一九六八年九月二十二日，上海市革委会给毛主席等的报告上说：“经过两年多的文化大革命运动，现在已经有条件并有必要在造反派中吸收一批优秀分子入党，使党增加新鲜血液。”又说：“根据毛主席关于‘必须注意有步骤地吸收觉悟工人入党，扩大党的组织的工人成分’的指示，我们决定首先在上海产业工人中发展一批优秀的造反派入党。”毛主席批示：“复文及本件，请考虑发各地参考，并酌量办理。”一九六八年九月十五日，姚文元给毛主席的报告上说：上海国棉十七厂是上海一个重要的革命阵地，领导成分已有很大更新。过去七个党委委员，有四个被打倒，两个被结合，一个靠边站。现在的革委会十三个常委，有十个是党员，其中七人是从一般党员中起来造走资派的反，经过运动考验，被群众选入革委会的。因为领导核心经过补充新鲜血液，他们找的发展对象就较好。目前存在的问题是，要求入党的新党员由什么人批准？春桥同志和我都认为：“像这样条件的单位，经过市革委会同意，革委会中的党组织（即十三个常委中的十个党员）可以执行党委或临时党委的职能，有权批准新党员入党。不知可否这样试验一下，请予指示。”毛主席在这段话旁批注：“可以吧。”并批示：“请用文革名义给他去一个电话，说十五日信已收到，同意他们的意见。”后来，在审阅修改一篇重要文章时，在谈到整党“逐步形成一个坚决执行毛主席无产阶级革命路线的领导核心”的地方，特意加写了“并且吸收一批在运动中涌现出来的积极分子参加党组织，使党增加新鲜血液”。毛主席就是用这种明确而又灵活的态度和深厚的感情对待新党员入党问题。翻案复辟的走资派们对加入党组织的造反派视为眼中钉，肉中刺，以“三种人”的恶名，将他们清除出党，那是翻文化大革命案的铁证。从毛主席对造反派中的优秀分子吸纳入党的深情中，我们可以吸取继续革命的勇气和力量，开展和走资派的殊死斗争。

    九大以后，即一九七０年的二月和五月，毛主席先后批示了《中央关于召开整党建党座谈会通知》和《中央转发北京二七机车厂、上海国棉十七厂整党建党情况报告的指示》。《通知》是周恩来和康生为贯彻落实毛主席的一系列有关指示，推广北京六厂二校（北京针织总厂、北京新华印刷厂、北京化工三厂、北京南口机车车辆厂、北京二七机车车辆厂、北京北郊木材厂和清华大学、北京大学）的经验，研究“吐故纳新”政策，统一思想，加强领导，进一步搞好整党建党工作。《指示》则是推广两厂整党建党的经验。这些经验是：要“狠抓两条路线斗争”，“放手发动群众，实行开门整党”，“搞好吐故纳新”，“加强领导班子革命化”，“在斗争中整党建党”。这些典型经验有力地推动了整党建党工作，使党组织成为领导工人阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。

（５）　斗、批、改

    这是毛主席为夺取对刘少奇斗争的全面胜利而部署的一场攻坚战，也是为夺取无产阶级文化大革命全面胜利而部署的战斗。毛主席用的精力最大，成果也最硕。

    这场战斗最早部署是在为庆祝福建省革命委员会成立而写的社论《团结起来，共同对敌》里透露的。那是一九六八年八月二十日。毛主席在社论里改写道：“在革命委员会的领导下，以工人为主体、由解放军指战员参加的毛泽东思想宣传队有步骤地进入学校及其他一切没有搞好斗、批、改的单位，促进革命的大联合，促进清理阶级队伍，促进教育革命，认真搞好斗、批、改，就是根据毛主席伟大战略部署而来的一个革命的创举。”

    应该看到，斗、批、改是在总结前一时期斗争成果的基础上部署的。毛主席亲自领导了对刘少奇的革命大批判。在对刘少奇的十数篇大批判的文章中，就有六篇是经过毛主席亲自审阅修改的。大到基本观点的修改和补充，小到标题和语句的修改，连历史人名的错误也不放过。例如，在修改戚本禹《爱国主义还是卖国主义？》一文时，就指出清朝大臣赵舒饶“是翘还是饶，请查一下。”结果是翘。有趣的是，文革初期，即一九六六年五月十日，毛主席的友好人士章士钊给毛主席写信说，连日读到各报关于文化大革命的详细记载，“我的思想不期受到绝大的震动。而将自己的笔墨工作，仔细检讨，觉得最近提交中华书局准备出版的柳文指要，应当撤回重行检查”。毛主席把这封信批给刘少奇、周恩来、邓小平阅。章信上说，《柳文指要》“这一类著作，放在今日蓬勃发展的新社会中，必然促使进步奋发的农工新作者，痛加批判立令体无完肤”。毛主席在“痛加批判”旁划了一条竖线，并写道：“要痛加批判的是那些挂着共产主义羊头，卖反共狗肉的坏人，而不是并不反共的作者。批判可能是有的，但料想不是重点，不是‘痛加’。”章士钊老先生在中共早期资助过中共，上世纪六十年代，毛主席每年春节都亲派秘书前往章府送上从个人稿费中取出的２０００元，以示恩报，一直坚持到章老在香港病逝。就是这样的挚友，毛主席也没有放过思想上的热情帮助。但是，毛主席在这里指明了文化大革命斗、批的主要方向和任务。这就是看了这个批示的“挂着共产主义羊头，卖反共狗肉的坏人”刘少奇。

    毛主席就是以这样深怀义愤的心情，领导组织对刘少奇的革命大批判。这个深藏在共产党内的资产阶级代表人物，只有在这样一场有亿万人民群众参加的大革命中，才能被彻底揭发出来。毛主席充分利用了这个反面教员，对人民进行反修防修的教育。像《爱国主义还是卖国主义？》、《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》、《〈修养〉的要害是背叛无产阶级专政》、《走社会主义道路，还是走资本主义道路？》、《中国农村两条道路的斗争》、《把新闻战线的大革命进行到底》，经过毛主席的修改后，都成了经典之作。如同和苏联赫鲁晓夫叛徒集团大论战的九评一样，是国际共产主义运动的宝贵精神财富。以批《修养》为例，看看毛主席是怎样指导修改这些文章的。

    《修养》（即《论共产党员的修养》）是刘少奇一九三九年在延安出版的一本书，一九四九年出修订第一版，一九六二年又出修订第二版。从修订出版的时间可以看出，作者是拿这本书和他鼓吹资本主义、复辟资本主义的活动相配合的。因为一九四九年、一九六二年这两个年头是他活动最猖狂的年头。这本产生于抗日战争年代的书，却闭口不谈抗日战争，不谈现实的阶级斗争，不提无产阶级专政，要共产党员闭门思过，按照资产阶级、封建主义那套腐朽思想去“修养”，那只能是越养越修。文章以无可辩驳的事实，揭露了作者不仅自己不提无产阶级专政，还在引用列宁的两段话时，有意把无产阶级专政的词句剜掉了。第一段话剜掉了“无产阶级专政是必要的”，第二段话剜掉了“无产阶级专政是无产阶级为反对旧社会的势力和传统而进行的顽强斗争，即流血的与不流血的，强力的与和平的，军事的与经济的，教育的与行政的斗争。”连共产党的领导也给砍掉了！在三个版本里都是这么干的。这就充分说明作者背叛无产阶级专政的用心是很卑鄙的，那些拥护马列主义的词句都是假的。在修订第二版里，作者还有意删掉斯大林，删掉原来引用的《联共（布）党史简明教程》第四章的全部引文，这完全是为了迎合苏联修正主义集团的思潮。毛主席对这篇批判文章极为重视，先后审阅修改了三稿，第一稿批示：“有些意见，写在文内，请酌定。”“改后应送小组（即中央文革小组──引者）及常委碰头会讨论通过。又及”。第二稿批道：“退文革小组。在第七页，加了几句话，请研究，是否妥当。定稿后，请印正式清样送阅为盼！”第三稿批道：“照此发表。”毛主席在文中加写的两段话，是揭露《修养》一书描绘的假共产主义社会的。其中一段是：“这种对于共产主义社会的描绘，不是什么新东西，是古已有之的。在中国，有《礼运·大同篇》，有陶潜的《桃花源记》，有康有为的《大同书》，在外国，有法国和英国空想社会主义者的大批著作，都是这一路货色。”另一段是：“照作者的意见，共产主义社会里，一切都是美好的，一点黑暗也没有，一点矛盾也没有，一切都好了，没有对立物了。社会从此停止发展，不但社会的质永远不变化，连社会的量似乎也永远不变化了，社会的发展就此终结，永远一个样子。在这里，作者把马克思主义一个基本规律抛掉了──任何事物，任何一个人类社会，都是由对立斗争，由矛盾而推动发展的。作者在这里宣扬了形而上学，抛弃了伟大的辩证唯物论和历史唯物论。”这种有实事、有分析、有理论的批判，就把这本书在全国、全世界的流毒加以肃清。

    邓小平后来卖力地为刘少奇翻案，但针对这些文章，他们一篇像样的翻案文章也没有拿出来，即使在毛泽东文稿里，也只能在注释里以一句“错误的批判”来抽象的否定，对铁一般的事实一句也没法辩驳。为了批判刘少奇，毛主席审定了中央文革选编的《刘少奇言论》，而且，每篇文章都强调“所引材料，要核证属实。”这样一种彻头彻尾、彻里彻外的马克思主义战斗文风，修正主义者又怎能翻得了呢！他们后来编辑出版的《刘少奇选集》，为什么对这些被批判的修正主义、资本主义言论一篇也不选呢？譬如，一九四九年五月十二日《在工商业家座谈会上的讲话》里，刘少奇就有一段奇妙的言论：“现在，在新民主主义当中，你们这些资本家可以充分发挥你们的积极性，将来过渡到社会主义的时候，怎么办呢？上次我对宋斐卿先生（按：天津东亚毛纺织厂经理，顽固的反革命分子。解放后被这个党内最大的走资本主义道路当权派吹上了天，不久，即逃往国外）谈过，我说：‘你现在才只办一个厂子，将来你可以办两个、三个……办八个厂子；到社会主义的时候，国家一时没有钱，发公债也行，然后，国家把这八个工厂还是交给你办，你还是经理，不过是国家的经理，因为你能干，再加给你八个厂子，一共十六个厂子交给你办，薪水不减你的，还要给你增加，可是你得办好啊！你干不干呢？’宋先生说：‘那当然干！’将来召集大家来开个会，一定是媚笑眼开的来开会。”当时，一群资本家果然“媚笑眼开”地说：“从前共产党的底，一点也摸不到，现在摸到一点底了。”刘少奇又说：“我给你们摸，你们要什么样的底，我就给你们什么样的底。”他就是这样依靠（乞求）资本家来建设“社会主义”，这是建设社会主义吗？那时，刘少奇是站在台上向资本家乞求，现在，邓小平们则是把外国大资本家请到中共党校的讲台上，给他们讲课。这个变化还不足以说明问题吗？有些老同志至今还停留在延安时期形成的“中央领导”信念上，不肯承认刘少奇的资本主义路线，有的又跟着邓小平搞了一段翻案复辟活动，不愿否定自己，所以就千方百计在毛主席身上找问题，有的给毛主席戴上“民粹主义”的帽子，有的给毛主席戴上“经验主义”的帽子，真是不知道戴上什么帽子才能宽慰他们那份革命的资历。如果说刘少奇这些修正主义、资本主义言论，过去在党内很长时期没有被揭露，那些在文革中又由于处在被斗被审查的地位的同志，没有条件和情绪来了解这些，那么，现在严酷的现实教育，为什么不去重新学习这些文章，使自己的认识来一番飞跃？要知道，任何站在刘少奇、邓小平的立场上说的话，都会离毛主席无产阶级专政下继续革命的理论十万八千里；也和群众的革命呼唤相去甚远。有些自称是马克思主义理论家、学者们，至今还在青年中宣讲毛主席所谓“晚年错误”，当青年提出质疑时，他们还讥笑青年不懂历史。那么，是青年不懂历史，还是他们就根本没有研究过毛主席主持撰写的这些革命大批判的文章，继续沿着邓小平的翻案复辟迷雾在曲解历史？只要认真研究过这些大批判文章，就不难得出正确的答案。

    毛主席不仅主持撰写了这些革命大批判的经典之作，而且还主持撰写了一批时政和政论文章，有力地指导了战斗的每一部署，阐明了战斗的理论意义。如《论无产阶级革命派的夺权斗争》、《伟大的历史文件》、《无产阶级专政下的文化大革命胜利万岁》、《林彪在国庆十八周年庆祝大会上的讲话》、《沿着十月社会主义革命开辟的道路前进》、《工人阶级必须领导一切》等。其中，《工人阶级必须领导一切》就是指导斗、批、改的指导性文章。这篇文章就是根据毛主席“宜有一篇指导当前政治的文章”而写的。文章开宗明义说：“一个伟大的斗、批、改的高潮正在到来。毛主席最新指示的发表，浩浩荡荡的产业工人大军有领导、有步骤地开进学校和其他一切还没有搞好斗、批、改的单位，是这个高潮到来的信号。”这里所说的毛主席的最新指示，即一九六八年八月十五日《人民日报》、《解放军报》社论《热烈欢呼云南省革命委员会成立》中的一段话：“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。”文章还传达了毛主席的两段话：一段是“实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加，配合解放军战士，同学校的学生、教员、工人中决心把无产阶级教育革命进行到底的积极分子实行革命的三结合。工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。在农村，则应由工人阶级的最可靠的同盟者──贫下中农管理学校。”另一段是“建立三结合的革命委员会，大批判，清理阶级队伍，整党，精简机构、改革不合理的规章制度、下放科室人员，工厂里的斗、批、改，大体经历这么几个阶段。”这两段话把工矿企业、学校和其他上层建筑的斗、批、改的任务、阶段、方法都讲得明明白白。毛主席非常重视工人阶级的领导作用。在谈到文化大革命的整个过程时，他把“是在工人阶级领导下进行的”改为“仅仅是在工人阶级这个唯一的阶级领导下进行的”。这个改动不仅说明文化大革命是在无产阶级世界观指导下的革命，而且动员亿万工人登上上层建筑领域闹革命。正像文章指出的那样，“工人宣传队进入教育阵地，这是一件惊天动地的大事。自古以来，学校这个地方，就是为剥削阶级及其子女所垄断。”毛主席接着写道：“解放以后，好了一些，但基本上还是被资产阶级知识分子所垄断。从这些学校出来的学生，有些人由于各种原因（这些原因大概是：或本人比较好，或教师比较好，或受了家庭、亲戚、朋友的影响，而主要的是受社会的影响）能同工农兵结合，为工农兵服务，有一些人则不能。在无产阶级专政的国家内，存在着资产阶级与无产阶级争夺领导权的严重现象。”毛主席认为红卫兵的行动只是使学校中的资产阶级反动势力“暂时地”遭到了一次沉重的打击。“但随后不久，有些人又暗地活动起来，挑动群众斗群众，破坏文化大革命，破坏斗、批、改，破坏大联合和革命的三结合，破坏清理阶级队伍的工作和整党的工作。这种情况引起了广大群众的不满。”在这种情况下，单靠学生、知识分子不能完成教育战线的斗、批、改及其他一系列任务，必须有工人、解放军参加，必须有工人阶级的坚强领导。为了打破知识分子和学校中的造反派对工人进学校的轻视态度，毛主席严肃地写道：“有些自己宣布自己为‘无产阶级革命派’的知识分子，一遇到工人阶级触动他那个小小的‘独立王国’的利益的时候，就反对起工人来了。这种叶公好龙式的人物，在中国还是不少的。这种人就是所谓轻视工农、爱摆架子、自以为了不起的人物，而其实不过是现代的一批叶公而已。凡是知识分子成堆的地方，不论是学校，还是别的单位，都应有工人、解放军开进去，打破知识分子独霸的一统天下，占领那些大大小小的‘独立王国’，占领那些‘多中心即无中心’论者盘踞的地方。这样，成堆的知识分子中间的不健康的空气、作风和想法就可以改变，他们也就有可能得到改造和解放。”毛主席还指出，工人通过领导学校的斗、批、改，不但“永远领导学校”，还要到国家机关的各个方面去参加管理（“不但管理学校而已”）。有的网友说，文化大革命就是毛主席发动工农参与国家管理的一次伟大的尝试，从毛主席这些话里不难看出这一点。

    毛主席还对工人如何抽调的问题做出具体规定。在《对派工宣队进学校的通知稿的批语和修改》中，毛主席修改道：“抽调工人的人数，大体上可占当地产业工人十分之一左右，或更少一点，不会妨碍生产。可以轮换。宣传队不要带武器，那些还没有实现革命大联合和三结合以及那些还没有清理阶级队伍的工厂的工人不要参加。”《通知》发出后，北京、上海等大、中城市都派出了大批工人、解放军毛泽东思想宣传队，进驻大、中、小学校。北京市五十九所大专院校是于八月二十九日全部进驻的；上海市于九月五日至十二日，组织了三万一千余名产业工人进驻十个区的五百一十三所中学和一千二百四十九所小学。这样，一场浩浩荡荡的进军和轰轰烈烈的革命就在神州大地上展开了。这是人类历史上从未有过的壮举，它标志着工人阶级要占领被资产阶级统治得最顽固的一块阵地。可以说，这是共产主义革命最艰难也最具有决定意义的一场战斗。毛主席的威武雄壮的指挥为全世界的共产主义者开了先例。

    此后，毛主席抓了一系列典型，指导这场战斗。在《上海工人技术人员在斗争中成长》的调查报告中，毛主席指出：“从根本上说来，走从工、农、兵及其后代中选拔工程技术人员及其他意识形态工作人员（教授、教员、科学家、新闻记者、文学家、艺术家和马克思主义理论家）的路，是已经确定的了。”在《从上海机械学院两条路线的斗争看理工科大学的教育革命》中，毛主席指出：“这里提出一个问题，就是对过去大量的高等及中等学校毕业生早已从事工作及现在正从事工作的人们，要注意对他们进行再教育，使他们与工农结合起来。其中必有结合得好的并有所发明创造的，应予以报道，以资鼓励。实在不行的，即所谓顽固不化的走资派及资产阶级技术权威，民愤很大需要打倒的，只是极少数。就是对于这些人，也要给出路，不给出路的政策，不是无产阶级的政策。上述各项政策，无论对于文科、理科新旧知识分子，都应是如此。”毛主席提出对新旧知识分子再教育的问题，就是创造条件让他们走与工农相结合的道路。黑龙江省革命委员会在安庆县柳河办了一所农场，定名“五·七”干校，为机关革命化、改革上层建筑走出了一条新路。毛主席批示：“广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。在职干部也应分批下放劳动。”于是，“五·七”干校如雨后春笋般地出现在祖国大地，成为机关干部革命化的场所。甘肃省会宁县部分长期脱离劳动的城镇居民，喊出：“我们也有两只手，不在城里吃闲饭！”到农村安家落户，决心把自己锻炼成为有社会主义觉悟的劳动者。毛主席在这篇报道里发出号召：“知识青年到农村去，接受贫下中农的再教育，很有必要。要说服城里干部和其他人，把自己初中、高中、大学毕业的子女，送到乡下去，来一个动员。各地农村的同志应当欢迎他们去。”这就是震惊世界的知识青年上山下乡运动的来由。尽管这一运动被修正主义者夭折了，尽管亲历的人们对这一运动有不同的评价，但是，谁也不能否定它对整整一代知识青年的教育和锻炼。

    随着教育革命的开展，医疗卫生战线的革命也如火如荼地开展起来。毛泽东先是从上海市革命委员会的一份调查报告里看到，上海市川沙县江镇公社卫生院有一名从城里来的医专毕业生，把训练“赤脚医生”作为自己的重要任务，编写了大量的简易农村医疗卫生教材，介绍了一些优秀的农村通俗医务书籍，组织“赤脚医生”进行广泛的“兵教兵”活动，着重培养他们自学的能力，使他们在实践中迅速入门。毛主席在此后加写了一段话：“这个从城里下到农村的医生证明，从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。不信，请看上海川沙县江镇公社的那个医生。”调查报告里也写到另一个医专毕业生“死读书五年，一副近视眼镜从三百度升到了六百二十五度。参加工作四年了，但能力很差，连脑膜炎、胸膜炎也诊断不出。一次为一个死胎早产病人接生，临床时，死背在学校里记熟了的书本知识，急得手足无措。”毛泽东加写道：“对这些人应当进行教育，使他们逐步获得改造。”并且认为这个鲜明对比不只是暴露了旧医学教育制度问题，而是“整个教育制度”问题。接着，毛主席又从关于湖北省长阳县乐园公社合作医疗制度的一篇报道《深受贫下中农欢迎的合作医疗制度》里，提出“关于城市小学及中学是否可以归工厂办和街道联合起来办的问题，也应提出讨论。”他又批示了黑龙江省黑河地区革委会、爱辉县革委会、爱辉公社革委会的调查报告《从三个大队教育革命的实践看贫下中农怎样管理学校》的经验。这样，就实践了毛主席的整个教育革命思想。

    毛主席的教育革命思想的集中点是：１）领导权问题。城市的大、中、小学校必须由工人阶级来领导，中、小学由工厂办或联合街道一起办；大学则派工人参加领导。因为只有工人阶级领导，才能培养出为无产阶级和广大劳动人民服务的知识分子。２）选拔人员的道路问题。走从工农兵及其后代中选拔工程技术人员及其他意识形态工作人员的路。３）改造知识分子的道路问题。就是必须创造条件让工农兵给他们以再教育，逐步转变他们的资产阶级世界观。

    笔者记得，文化大革命中，毛主席有这样的话：从旧学校包括解放后培养的知识分子，他们的世界观基本上都是资产阶级的。笔者工作单位的人员大都是文革前几年首都知名大学品学兼优的毕业生。在看到这个估计以后，很多人接受不了，有的同志甚至愤然说：“那我们几年的共产党员怎么当的？”笔者虽然没有反感，但仍很困惑。只是在被错打成反革命以后，以一个带帽“问题人”到北京郊区农村插队劳动。由于在思想清理中，检查到自己一九五七年刚跨进大学校门时升起的第一个念头就是“这下可摆脱了农村那繁重的体力劳动”，认识到这就是那“劳心者治人，劳力者治于人”的可耻思想，有一种接受再教育的渴望。在大学读书时，贯彻党的教育为无产阶级政治服务，教育与生产劳动相结合的方针，也曾下乡下矿劳动，和工农交朋友，世界观有所触动，但没有根本转变。只有这一次彻底清算了旧教育制度的毒害，虚心向劳动人民学习，才算有了这个立足点的转变。长篇小说《双水峪》，把杨立伦这样的知识分子写成一个自觉接受再教育的人，就反映了作者的这种转变。一位有名气的青年学者看后说：“看来我也要到工农群众中去！”

    我是属于解放后培养的知识分子，解放前的知识分子也大都经历过这样一个深刻的思想变化。我国经络学专家祝总骧教授就是一个范例。一九六九年周总理号召科学院三千人下放甘肃省，并希望有些人长期留在那里，安家落户。他和爱人（妇产科教授）积极响应，举家来到平凉地区，分配他们到地区医院、县医院，他们都嫌条件太好，坚持要到生产大队搞“红医村”，直接为社员送医送药。后来因为工资没法安排，就分配他们到公社卫生院。在那里，他们帮助各大队建立医疗网，队队有赤脚医生，大队有卫生所，公社有卫生院，普及中医中药，一根针，一把草，为社员的健康操劳。下雪天没有路灯，一走几十里，给贫下中农看病；在一个大队蹲了两个月的点，建立了各小队的土药房，培养了一批赤脚医生，成了名副其实的“红医村”。他们还组织各小队的卫生站搞战争救护演习，操练基本功；他们还给贫下中农献血。后来又辗转来到陕甘宁一个油田为工人看病。总之，他们抱定自觉贯彻毛主席“六·二六”批示，并把它作为一辈子的事。一九七三年他们回到北京，遵照周总理的指示，搞起了对经络的研究。一九八八年四月的几个星期天晚上，祝教授和笔者谈起他这段经历，一往深情地说：“我原来也是一个不问政治的人，是思想改造运动教育了我，三反五反、抗美援朝，是我们国家的黄金时代，学习毛主席著作，开始有些觉悟，一个人活着靠什么？我不喜欢个人主义，但喜欢个人英雄主义。思想改造帮我纠正过来，创造社会财富的是劳动人民，承认这一点并不否定个人，要把个人融化到集体中间，个人的力量才会更大；认识到个人的力量是渺小的，衣食住行都是来自人民。所以，我对共产党才有了比较正确的认识。毛主席发动文化大革命完全必要，看苏联、东欧，除了阿尔巴尼亚，没有一个执政党不腐化的，文化大革命我举双手赞成，经过文化大革命我自己更成熟了，认识人是有阶级性的，人应该有一个正确的人生观、世界观。怎么实现呢？以前只觉得听党的话就行了，文革使我看到这条路，就是走与工农相结合的道路。”他把这条光明大道归恩于毛主席，他说：“我一直怀念毛主席，要是毛主席在，他们谁敢断我这条道。现在生物物理界就没有我的饭吃。党一强，我就好，党一弱，我就糟。现在叫我入党，开着小红旗我也不加入，这样的党，我参加它干什么，要是毛主席活着，我就加入。”他还以明确的语言说：“现在完全复辟了，《健康报》批判‘六·二六’批示，说不是毛主席的批示，卫生部不是老爷卫生部，我现在还认为‘六·二六’批示是对的。”并且满怀信心地说：“将来总有一天会变过来的。”他就是抱着这样一个毫不动摇的信念，在领导不承认他，不给他拨经费，甚至不给他发工资的恶劣环境下，他坚持二十多年科研，不但把中国第一大发明经络研究证实，破解了这一千年之谜，并且创造了“三一二”（三，就是按摩内关、合谷、足三里三个保健穴位；一，就是做腹式呼吸；二，就是两条腿走路）经络锻炼法，普及到广大的人民群众中，使人民受益匪浅。经过非典的肆虐，我国农村又开始实行合作医疗的试点。祝教授满怀希望向中央建议，政府把“三一二”经络锻炼法送到农村，为九亿农民服务，为农村初级医疗保健提供支柱。同时，他连年举办函授班，会员已达七千多人。而受益的农民更是感激不尽。北京通州徐辛庄寨里村农民崔凤来给祝教授写信说：他当了二十多年村干部，因为太清廉，家里一贫如洗，身患七种老年病，四年中动了三次手术，花去他和儿女仅有的一万多块钱，也没治好。正在没钱去医院的当口，他从电台听到祝教授讲解“三一二”经络锻炼法的消息，就叫儿子去北京买了书，认真听每次电台讲课，和老伴一起苦练“三一二”。结果高血压、心脏病都得到了缓解，网球肘彻底好了，眼睛飞蚊症也消失了。他于是在全村宣传。乡亲们信任他，都跟着他学起来。他说：“当今中国人口众多，农民相当多还属于贫困，要使中国人人得到可靠的医疗保证，只有祝教授的‘三一二’经络锻炼法最为实用，因为它能自我主动医疗，自我主动防病治病，不用花钱。因此只有大力推广普及‘三一二’经络锻炼法，才是真正代表着大多数人的利益所在。我愿终身为推广‘三一二’贡献力量”。

    笔者敢说这是大多数知识分子经历的变化。但是，修正主义者、死不改悔的走资派不仅闭眼不看这些事实，而且怀着极其阴暗的心理，污蔑知识分子这些变化。我国外交官冀朝铸在他的《从“洋娃娃”到外交官》里透露了这样一件事：一九七九年邓小平访美的第二天，由卡特总统主持为他举行国宴。在第一桌就座的还有美国著名的思想进步的女演员雪莉·麦克兰，她对中国很友好。她提到几年前曾访问过中国的一个农村，有件事使她很感动。她遇到一位正在田里种西红柿的教授，她问教授，是否觉得在偏远的乡下干这种体力活儿是种损失，因为这样完全脱离了他在大学里的科研工作。那位教授说，正相反，他非常高兴和贫下中农在一起，从贫下中农那里他可以学到很多东西。本来邓小平和麦克兰边说边笑，谈得很高兴，但邓小平听完麦克兰的话后，马上脸上变得很严肃地说：“那位教授在撒谎。”这使麦克兰大吃一惊。卡特当时也正在听着邓和麦克兰的谈话，他马上理解了邓小平的意思，就点了点头表示同意。邓小平如此本能地说教授在撒谎，而且是在一个外交场合，是对一个进步人士当头泼冷水，博得一个国际资产阶级代表人物的赞许，这正说明邓小平到底是一个什么人物，他对文化大革命，对教育革命，对知识分子走与工农相结合的道路是何等仇视！这也从反面说明毛主席在同刘少奇的斗争中，精心开展教育革命是多么必要，这是挖修正主义的根子。反观邓小平翻案复辟以后，我国教育战线和医疗卫生战线已经在产业化驱动下，变成了我国最黑暗、最腐朽的行业。当年被毛主席称为“反动堡垒”的北京大学，现在也变成了金钱大学。百年校庆时，我在巴黎探望女儿，作为一个老校友，我参加了在巴黎的北大校友为迎接校庆的一次聚会。会上，主持者拿出一份北大校庆筹委会编印的校友捐款数额及其招待办法。那完全是变着法儿要钱，我看了心里十分苦涩。无奈，在座的大多数都是穷留学生，心有意而兜羞涩，主持者只好说，大家考虑考虑下次再议。回国参加校庆，各年级校友有官有钱的热热闹闹，无官无钱的那就相形见绌了。至于拨巨款、发高工资，那更是一种收买。在这样的学校，出现像季羡林这样仇恨革命的人就不足为奇了。至于医疗卫生战线，一场非典战役的胜利，不仅没有掩盖这条战线的问题，反而更加暴露了它的黑暗和腐朽。原有的深受农民欢迎的合作医疗制度几乎被摧垮了，面对非典侵害，农民怨声载道。为了挽回声誉，北京市率先宣布，北京市郊区的农民看病不要钱了。我到远郊一个山村，那里卫生院的院长对我说：“什么不要钱！我三个月的工资都没发了；这不，临冬了，煤火费也不给我们，院里的药都要冻坏了。”他原是我插队时小队的赤脚医生，对这种变化有切肤感受。他说：“现在农民看病可难了！我也有心而无力，什么恢复建立农村合作医疗制度，都是瞎掰。”

    从这些对比中可以看出，路线不同，其效果真是天壤之别。劳动人民和知识分子的命运就这样被改变了。有的知识分子至今不从路线上看问题，还在责难毛泽东。今年（二００三年）国庆那一天，有位学者在“畅谈毛泽东”的沙龙论坛上说：“毛的一个最大的问题就是和知识分子搞不好关系，你要是搞得好，为什么死了这么多年，这知识分子还这么恨你？连秦始皇都不恨，还恨你。”显然，他是站在爱与恨之间说话的。他自称是不恨毛泽东的人，但是，谁也听得出他是替恨的人在说话。你听，他还有一句话：“精英们稍微关心一点老百姓，也不至于使大家这么怀念毛泽东吧。”他要用“精英关怀”来冲淡老百姓对毛泽东的怀念。他对老百姓怀念毛泽东抱有一种什么心态，还不清楚吗？知识分子是有分野的，既然有恨毛泽东的，那就必然有崇敬毛泽东的，尤其在阶级剧烈分化的今天，这种分野更加明显。要想在这中间对毛泽东的态度采取“中立”，那是自欺欺人。事实很清楚，不是毛泽东和这些恨他的知识分子没有搞好关系，而是这些知识分子或背叛了毛泽东对他们的教育，或压根儿就是修正主义线上的人，在修正主义旗帜下甘当骑在人民头上指手画脚、作威作福、拉屎拉尿的贵族老爷。

    毛泽东在和刘少奇的斗争中，这么精心安排一场教育革命，始于学校，归于学校，这是很耐人寻味的一件事。这件事将影响到整个共产主义革命，是需要我们后继者认真回味和研究的。对于这样一件带有根本性的大事，有些研究者不去研究，却冒然得出“斗、批、改不了了之”的结论。可见，对文化大革命持否定论者是多么荒唐！

    在毛泽东的领导下，这场斗争取得了完全的胜利。一九六八年九月七日发表的《人民日报》、《解放军报》社论《无产阶级文化大革命的全面胜利万岁》一文，标志着全国（除台湾省外）各省、市、自治区全部成立了革命委员会。人民群众欢天喜地地称这是“祖国山河一片红”。一九六九年四月在北京召开的中共全国第九次代表大会，是这场斗争胜利的总结大会。由毛泽东主持起草的政治报告，是一篇闪耀着马列主义、毛泽东思想光芒的历史性文件，它和《关于国际共产主义运动总路线的建议》一样，记载着社会主义国家一国反对修正主义斗争的历史经验。

    这里有必要指出，在毛主席审阅过的两报一刊编辑部文章《沿着十月社会主义革命开辟的道路前进》里，对毛泽东关于无产阶级专政下继续革命的理论要点有六条总结。这六条集中起来就是：必须用马克思列宁主义的对立统一规律来观察社会主义社会；社会主义社会是一个相当长的历史时期，在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性；无产阶级专政下的阶级斗争，在本质上，依然是政权问题，就是资产阶级要推翻无产阶级专政，无产阶级则要大力巩固无产阶级专政；社会上两个阶级、两条道路的斗争必然会反映到党内来，党内走资本主义道路的当权派，就是资产阶级在党内的代表人物，和党内走资派的斗争就是社会主义历史阶段最主要的阶级斗争；这种阶级斗争最主要的形式就是开展无产阶级文化大革命；无产阶级文化大革命在思想领域中的根本纲领就是“斗私批修”，改造人们的世界观。文章在这六条前有一段概语，写的是：“毛泽东同志全面地继承、捍卫和发展了马克思列宁主义，创造性地提出了无产阶级专政下继续革命的伟大理论，并且亲自发动和领导了人类历史上第一次无产阶级文化大革命的伟大实践。这是马克思主义发展到一个崭新阶段，即毛泽东思想阶段的一个极其重大的标志。”毛主席对这段话没有作任何修改。可见，毛主席对这段概语是认可的。因为这是一个重大无比的原则，正如他后来说的一句话：“什么伟大谦虚，在原则性问题上，从来没有客气过。”

    就在人们欢庆这场伟大斗争胜利的时候，毛主席却冷静地向人们指出：“我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利。几十年都不能说这个话。不能丧失警惕。按照列宁主义的观点，一个社会主义国家的最后胜利，不但需要本国无产阶级和广大人民群众的努力，而且有待于世界革命的胜利，有待于整个地球上消灭人剥削人的制度，使整个人类都得到解放。因此，轻易地说我国革命的最后胜利，是错误的，是违反列宁主义的，也是不符合事实的。”

    他还说：“革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就太平无事了。千万注意，决不可丧失警惕。”

    毛主席就是这样用继续革命的理论武装党员和人民，不因胜利而骄傲，不因胜利而麻痹，不因胜利而厌战，不因胜利而丧失警惕。


（三）粉碎林彪反党集团的斗争

    这是一场突如其来的战斗。突如其来的不是战略上，是战役战术上。因为在战略上毛泽东始终处于极为清醒的地位。在九届一中全会上，他就讲：“社会主义革命还要继续。这个革命，还有些事没有做完，现在还要继续做，比如讲斗、批、改。过若干年，也许又要进行革命。”他甚至讲：“据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。”进城“使得我们这个党不那么好了。所以，有些外国人、新闻记者说，我们这个党在重建。事实是需要重建。每一个支部，都是要重新在群众里头进行整顿。”并且提出：“团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。”为了这个目标，他还提出：“要过细地做工作”、“先抓好面上的三分之一”等工作方法。还提出另一个任务：“就是要准备打仗。”说：“社会主义革命过程还要革这个命。”即要革帝国主义和社会帝国主义的命。“九大”以后，全党就是根据毛主席这一战略部署在巩固和发展文化大革命的成果，并且于一九七０年三月酝酿召开四届人大，恢复国家在一场大革命后的正常生活。

    脱缰骏马飞天道，阴阳骑手暗夭折。林彪反党集团就是在这一背景下露出端倪的。

    几乎与文化大革命酝酿、爆发同步，这个反党集团就在暗中形成了。一九六五年五月七日，空军司令员刘亚楼逝世。五月九日，林彪就在上海召见吴法宪，说：“空军司令这个职务很重要，谁都想当，我考虑由你改任空军司令员。”接着，又向他交待：“不要传出去，还没有报告毛主席批准。贺龙知道了，他会提别人任空军司令员。这个职务是块肥肉，谁都想吃。我要争取报告毛主席。”吴立即表示：“我一定不辜负林副主席的期望。”林彪又交待：“空军司令是个实权，不能放弃。”吴马上献媚道：“我这个空军司令是挂名的”，“真正的空军司令是林副主席”。就这样，林吴之间的肮脏交易算是成了。此后，林彪、叶群便把女儿、儿子先后送到空军，在空军培植了大量的亲信。邱会作在总后勤部任部长期间，有人揭发他有腐化堕落问题。罗瑞卿主持会议，对邱进行帮助。邱悄悄跑到林彪处告状。林彪早就想陷害罗瑞卿，便亲自出面把邱保下来。李作鹏任海军副司令员。一九六五年十一月，林彪、叶群授意他从海军的角度炮制了七千多字的材料，为陷害罗瑞卿提供了炮弹。这几员大将就这样在一九六五年十二月上海召开的紧急会议上，成了林彪陷害罗瑞卿的打手。没有出席会议的黄永胜也写信给叶群，说罗瑞卿的坏话。可见，以林彪为首的反党集团这时已经形成。

    文化大革命期间，林彪利用他副统帅的地位，对群众揭发这几员大将进行死保。先是说邱会作、李作鹏“小节不那么好，但是拥护毛主席，突出政治，有革命干劲。……我们的干部政策，要注意大节。”接着，又说他们“反罗瑞卿有功”，是“高举毛泽东思想伟大红旗的”，“信得过的”。甚至还说：“我活着不准反李作鹏，我死了也不准反李作鹏。”邱会作在总后勤部受到广大干部的严厉批判。邱给叶群写信说：“向林总求救！今后仍同过去一样，只要有一口气，就坚决跟着林副主席走。”林彪立即派叶群在一天的凌晨拿着他和陈伯达的手令，亲自到总后勤部机关把邱接到西山藏了起来。邱把此行动称为“零点得救”，在日记中写道：“二十五日零点四十分，是我新生的时刻”，“林总挺身而出派夫人接一个人，以我所知全军还是头一分，想到这里，不能不使我感动得流下热泪。”在林彪的保护下，吴、李、邱成了“三军造反派”的领袖人物。一九六八年三月，吴法宪诬告杨（成武）、余（立金）、傅（崇碧）勾结起来要夺空军的权。于是，林彪又制造一起冤案，包庇他的死党。此后，黄永胜就由广州调至北京，任解放军总参谋长。至此，林彪、叶群和黄、吴、李、邱就紧紧地集结在一起，成了一个新生的资产阶级司令部，在“九大”攫取了更大的权力。这时，林彪对他们说：“军队的权力就集中在你们几个人身上”，“不要把权力交给别人”。林彪自己作为“毛泽东同志的亲密战友和接班人”写进了党章，林彪一伙人得意极了。一九七０年初，叶群把林彪写的词《重上井冈山》赠给邱会作，邱请人誊抄裱糊后，赠给了叶群、黄永胜。四月，叶群写了《咏菊》诗赠送邱会作，用“宁可枝头抱蕊老，不能摇落坠西风”，暗示邱不要动摇。邱又把诗刻在菊花砚上，回赠叶群，表示绝不动摇。五月，他们又游览长城、十三陵，互相题词赠诗，摄影留念。回来后，叶群叫秘书帮她起草几首词，分赠黄、吴、李、邱，并要秘书“把我们和黄、吴、李、邱的深切关系写出来”。秘书在词中写了“同生死”，有人提出这似乎是夫妻之间的言语，不太好。叶群说：“这倒反映了我们的真实情况，没有关系。”她本人还赋词一首，有一句是“相将奋起卫红旗”，自说自道“这是警句”，并解释道：“我们有‘相’也有‘将’，‘相’就是陈伯达，‘将’就是黄、吴、李、邱。现在‘相’和‘将’要一起奋起，保卫林副主席。”这就露骨地表明他们为了夺取中国的最高权力，结成了名副其实的死党。

    且看毛主席是怎样领导全党粉碎这个反党集团的。

（１）序幕──庐山风云

    一九七０年八月二十三日，中国共产党九届二中全会在庐山召开了。会议由毛主席主持，周总理宣布了会议的三项议程：１、讨论修改宪法的问题；２、国民经济计划工作；３、战备问题。但是，林彪却把这次会议视为自己实现抢班夺权的机会，在会前会始搞了很多阴谋活动。

    会前，毛主席在这年三月提出召开第四届全国人民代表大会和修改宪法的意见，建议不设国家主席。毛主席的建议是从无产阶级国家与资产阶级国家如何相区别的角度提出来的，是带有限制资产阶级法权的深意。他从一九五九年不当国家主席到这次不设国家主席，就是这一深意的实践过程。根据毛主席的建议，三月十七日至二十日，中央召开工作会议，讨论了有关四届人大和修改宪法的问题，与会的大多数人都赞同毛主席关于不设国家主席的建议。林彪却相反，对毛主席的建议极为不满，因为在刘少奇死后，林彪就双眼盯着这一职务，他不满足“九大”党章接班人的规定，他要步刘少奇的后尘，弄个国家主席当当，如果不设国家主席，那他就永远不可能攫取这个职位了。四月十一日，林彪在苏州通过电话向在长沙的毛泽东提议要设国家主席，说什么国家主席“仍然建议由毛主席兼任”，“否则，不合人民的心理状态”；“副主席可以不设。”表示他自己“不宜担任副主席职务。”四月十二日，毛主席批道：“我不能再作此事，此议不妥。”林彪还不死心，又多次坚持此议，企图从毛主席这儿打开缺口，结果，都被毛主席一一回绝。四月下旬，毛主席在政治局会议上说：孙权劝曹操当皇帝，曹操说，孙权是要把他放到火炉上烤。我劝你们不要做孙权。于是，林彪就策划在九届二中全会上摊牌。七月，叶群便和吴法宪密谈过，说什么“如果不设国家主席，林彪怎么办？往哪里摆？”同时，陈伯达和黄、叶、李、邱一伙到处吹捧林彪是“非凡的天才”，“是一个可以和马恩列斯并列的革命导师和领袖”；还说什么对于马克思、列宁、毛泽东来说，恩格斯、斯大林、林彪是“三大助手”，而“林彪是最光辉的助手”。会上，林彪利用他“副统帅”和“接班人”的地位，在全体大会上第一个讲话。他的讲话内容事先未与毛主席商量，讲稿也未经毛主席审批，这都是极不正常的。在讲话里，他提出：这次宪法草案“把毛主席的伟大领袖、国家元首、最高统帅的这种地位，用法律的形式巩固下来非常好，非常好”！这是“宪法的灵魂”，是整个宪法草案三十条中“最重要的一条，最根本的经验”。他大肆鼓吹“天才论”，说：“我们说毛主席是天才的，我还是坚持这个观点”，不能说对马列主义没有发展，“这是形而上学的观点”，“是反马克思主义的”，“这点值得我们同志们深思，尤其是在中央的同志们深思”。他就是这样以歌颂毛主席为幌子，大讲天才问题，提出要设国家主席。当天晚上，吴法宪竟在中央政治局会议上提出，要全会学习林彪的讲话，从而改变了会议的议程。第二天，在林彪的统一指挥下，陈伯达和吴、叶、李、邱分别在各组宣讲由陈伯达选编、经过林彪审定的马恩列斯“称天才”的材料；并在各组造谣说，有人反对毛主席当国家主席，反对称毛主席为“天才”，有人利用毛主席的“伟大的谦虚，贬低毛泽东思想”，等等；叶群在中南组扬言，关于“天才”的观点，“刀搁在脖子上也不收回！”接着，会上散发了刊出陈伯达吹捧林彪、坚持要设国家主席的发言的全会简报，企图在会上造成既定事实。

    这些突如其来的改变会议内容的恶劣表演，已经使毛泽东看出林彪正在为夺取党和国家的最高权力而摊牌。为了挫败林彪的夺权计划，毛主席决定从这个集团的文将（相）──陈伯达开刀，打破它的舆论和理论；同时由将牵出帅。八月二十五日，毛主席主持召开了有各组长参加的中央政治局常委扩大会议，批评陈伯达等人在小组的发言违背了“九大”方针，并警告说，关于国家主席的问题不要再提了，如再继续这样搞下去，我就下山，让你们闹；再不然，就辞去党中央主席职务。会议决定停止讨论林彪在二十三日会议上的讲话，收回刊有陈伯达发言的那份简报，责令陈伯达检讨。毛主席找林彪谈了话；周总理找吴、李、邱谈了话，要他们向中央作检查。他们所在组的会议简报未能发出，他们在小组会上的发言记录也被收回。刚到庐山不久，没有赶上林彪指挥的“大合唱”的黄永胜见势不妙，立即销毁了他的发言稿。就这样，林彪气势汹汹的夺权阴谋，只有两天半的时间，便被毛主席揭穿了。八月三十一日，如同《我的一张大字报》一样，毛主席写了七百多字的《我的一点意见》短文，揭开了这场斗争的序幕。

    毛主席的短文，写在陈伯达搜集整理的《恩格斯、列宁、毛主席关于称天才的几段语录》和《林副主席指示》上。在公布前先让林彪看了，起到打陈警告林的作用。毛主席揭露陈伯达说：“这个材料是陈伯达同志搞的，欺骗了不少同志。”“我跟陈伯达这位天才理论家之间，共事三十多年，在一些重大问题上就从来没有配合过，更不去说很好的配合。……这一次，他可配合得很好了，采取突然袭击，煽风点火，唯恐天下不乱，大有炸平庐山，停止地球转动之势。”配合谁呢？人们读了，不能不问。毛主席在点到这儿以后，给林彪一个台阶。毛主席说：“我同林彪同志交换过意见，我们两人一致认为，这个历史家和哲学史家争论不休的问题，即通常所说的，是英雄创造历史，还是奴隶们创造历史，人的知识（才能也属于知识范畴）是先天就有的，还是后天才有的，是唯心论的先验论，还是唯物论的反映论，我们只能站在马列主义的立场上，而决不能跟陈伯达的谣言和诡辩混在一起。”毛主席不仅在策略上拉林彪一把，而且从理论上痛批了这个集团鼓吹的“天才论”，使二百多个中央委员从受骗中擦亮眼睛。

    九月六日，二中全会闭幕。毛主席就设国家主席问题又说：“他们（指林彪、陈伯达一伙──引者）认为，代表人民的标志就要当国家主席。我在十几年以前就不当了嘛，岂不是十几年以来都不代表人民了吗？我说谁想代表人民，你去当嘛，我是不干。你把庐山炸平了，我也不干。你有啥办法呀？”这就从政治上进一步揭穿了这个集团抢班夺权的野心。

    序幕拉开了，斗争在一步一步展开。二中全会后，毛主席首先抓全党的学习问题。二中全会上受骗的教训，毛主席紧紧抓住，一再教育大家：“党的高级干部，不管工作多忙，都要挤时间，读一些马、列的书，区别真假马列主义。”这是毛主席在党内路线斗争中的基本着眼点。周总理坚决贯彻毛主席这一着眼点，在九月十八日的报告里，他从一九六四年毛主席关于选读马、恩、列、斯著作的三十二本书中，选了九本，又从毛主席著作中选了五本。毛主席批道：“九本略多，第一次宜少，大本书宜选读（如反杜林）。”后来，选了六本，即《共产党宣言》、《哥达纲领批判》、《反杜林论》、《帝国主义是资本主义的最高阶段》、《国家与革命》、《关于正确处理人民内部矛盾的问题》。配合学习，毛主席又赞同林彪的意见，在军内“应该进行一次思想和政治路线方面的教育”。十二月二十九日，毛主席在《对姚文元关于最近学习情况等问题报告的批语》中批道：“你的学习进程较好较快，坚持数年，必有好处。我的意见二百七十四个中央委员，及一千以上的高、中级在职干部都应程度不同地认真看书学习，弄通马克思主义，方能抵制王明、刘少奇、陈伯达一类骗子。”随后，济南军区政治部给中央军委和总政写报告说，我们在学习贯彻毛主席关于“军队要谨慎”的指示中，主要抓了以下问题：一是破“一贯正确论”，立一分为二的世界观。使一些自以为“一贯正确”的同志认识到，“一贯正确”本身就是不正确的，它从根本上违背了唯物辩证法；把自己打扮成“一贯正确”，目的是为了争功，表现是一个“骄”字，实质是一个“官”字，根子是一个“私”字。二是破“领导高明论”，立群众是真正的英雄的观念。针对有的同志总觉得自己“比群众高明”，好摆官架子，动辄批评训斥，大小事都要他说了算的问题，用毛主席“既当‘官’，又当老百姓”、“决不许可摆架子”的指示武装干部的头脑，引导大家从谈文化大革命的经验教训入手，看官气十足的危害。三是破骄傲有“资本”论，立为人民要立新功的思想。通过学习毛主席关于“老干部过去有功劳，但是不能靠吃老本，……要立新功，立新劳”的教导，进行小整风，开展思想交锋，在灵魂深处搞斗、批、改，自觉放下“战功”与“新功”两个包袱。“许多同志批判了‘船到码头车到站’的半截子革命思想，决心在有限的年龄里，用无限的精力加倍为人民立新功。”这个报告生动地反映了批陈整风的思想收获，体现了毛主席的最新思想。毛主席看后，高兴地批道：“林、周、康三同志：此件很好，从理论和实践的结合上讲清了问题。请你们看一下，是否可以转发全军。如同意，请总理在一次政治局会议上宣读、讨论、通过，并加上中共中央、中央军委和军委总政治部的几句指示，即可发出。除军外，中央机关和地方党、政机关也要发出。我军和地方多年没有从这一方面的错误思想整风，现在是进行一场自我教育的极好时机了。”毛主席还对报告中的“无限的精力”提出修改，说：“改为充沛的精力较好，因为人的精力并不是无限的。”中共中央、中央军委、军委总政治部发出了关于贯彻执行毛主席这一重要批示的通知，通知说：“这一批示对于加强我党、我军思想作风建设，贯彻执行毛主席的革命路线，坚持无产阶级专政下继续革命，具有极其重大的作用。”就这样，毛主席把学习马列原著同批陈整风紧紧结合在一起，贯彻了理论联系实际的好学风。一九七一年三月，两报一刊编辑部为纪念巴黎公社一百周年而作的文章《无产阶级专政胜利万岁》，毛主席看了送审稿批道：“我党多年来不读马、列，竟让一些骗子骗了多年，使很多人甚至不知道什么是唯物论，什么是唯心论，在庐山闹出大笑话。这个教训非常严重，这几年应当特别注意宣传马、列。”

    其次，毛主席狠抓揭批陈伯达。还是在庐山会议上，即八月三十日晚，毛主席在住处同周恩来、叶剑英谈批陈的事；九月二日，叶剑英任陈伯达专案组组长、周恩来的特别顾问。经过调查，陈伯达是国民党老反共分子，托派、叛徒、反革命修正主义分子，“五一六”反革命集团的黑后台。这就把陈伯达的问题定死了。一九七０年十二月十六日，毛主席《在三十八军检举陈伯达反党罪行报告上的批语》里写道：“林、周、康及中央、军委各同志：此件请你们讨论一次，建议北京军区党委开会讨论一次，各师要有人到会，时间要多一些，讨论为何听任陈伯达乱跑乱说，他在北京军区没有职务，中央也没有委任他解决北京军区所属的军政问题，是何原因陈伯达成了北京军区及华北地区的太上皇？林彪同志对我说，他都不便找三十八军的人谈话了。北京军区对陈伯达问题没有集中开过会，只在各省各军传达，因此没有很好打通思想，全军更好团结起来。以上建议，是否可行，请酌定。”周总理根据毛主席的批示，筹备召开华北会议，集中揭批陈伯达的问题。随后，周总理又筹划在全国计划工作会议上谈“批陈整风”的问题向毛主席报告。毛主席在报告上批道：“都同意。请告各地同志，开展批陈整风运动时重点在批陈，其次才是整风。”并批评了军委座谈会根本不批陈和华北会议前期批陈不痛不痒的错误，为批陈整风运动指明了方向。军委办事组是由几个林彪死党把持着，毛主席批评后，他们动了一下，并向毛主席报告了“重点在批陈”的情况。毛主席批示道：“你们几个同志，在批陈问题上为什么老是被动，不推一下，就动不起来。这个问题应该好好想一想，采取步骤，变被动为主动。”毛主席把他的这些批示形象地称为“甩石头”。用他的话说：“我的办法，就是拿到这些石头，加上批语，让大家讨论，这是甩石头。”他还说：“土太板结了就不透气，掺一点沙子就透气了。军委办事组掺的人还不够，还要增加一些人，这是掺沙子。改组北京军区，这叫挖墙角。”毛主席还在黄、吴、叶、李、邱的检讨上作了许多批示，这些批示的内容主要有二，一是继续揭露他们的检讨有不实之处。如吴法宪说他在庐山会上的发言中引用的论天才的材料，“没有查证核实，没有同对方正式商量交谈，又没有准备稿子，由于我有错误的认识和错误的情绪，话匣子打开后，越讲越多，造成了严重的后果”。并说：“在庄严的二中全会上，讲这样关系全局的原则性的大问题，事先没有请示政治局的同志，更未向主席、林副主席请示报告，严重的无组织无纪律。”毛主席批道：“这些话似乎不真实。”叶群说她“由于自己路线觉悟政治水平低，对陈伯达的反动本质认识不足，警惕不够，因而过去对他的斗争是不够有力的”。毛主席批道：“斗争过吗？在思想上政治上听他的话，怎么会去同他斗争？”二是针对他们的错误讲明许多马克思主义的道理。吴法宪说他在会议期间陈伯达曾问他讲过“有人利用伟大领袖毛主席的伟大谦虚，贬低毛泽东思想”这句话没有，毛泽东在“伟大谦虚”四个字下面划了杠，并批注道：“什么伟大谦虚，在原则性问题上，从来没有客气过。要敢于反潮流。反潮流是马克思主义的一个原则。在庐山，我的态度就是一次反潮流。”叶群说：“我这次犯的错误是严重的，是路线性的。”毛泽东在“是路线性的”几个字下面划了杠，并写道：“思想上政治上的路线正确与否是决定一切的。”毛主席还当面严厉批评黄永胜等人说：“你们已经到了悬崖的边沿了！是跳下去，还是推下去，还是拉回来的问题。能不能拉回来全看你们自己了！”毛主席的这些批示和批评，实际上也在起着“甩石头”的作用。在这一系列的细致工作基础上，毛主席又亲自指导、周总理具体部署，于一九七一年四月十五日至二十九日，在北京召开了全国性的批陈整风汇报会议，使批陈整风运动向纵深发展。

    第三、向国际友人放风。批陈警告林，是毛主席的策略。但是，一有机会，毛主席就把警告进一步变成直点。一九七０年十二月十八日，在和斯诺谈话时，毛主席就对林彪提的“四个伟大”表示“讨嫌”。毛主席对林彪在和刘少奇的斗争中搞个人崇拜早有警觉，文化大革命前就有提示。如一九六六年二月九日，毛主席在武汉对林彪的“毛泽东思想是马克思列宁主义的顶峰”、“毛泽东思想是最高最活的马克思主义”的两个提法，表示“都不妥”，并要人离武汉后先去苏州跟林彪当面讲清楚。但是林彪把住这面旗子死不放，在所谓的“五一八”讲话里，用世界政变成风来影射同刘少奇斗争，引起毛主席的极大不安。在《给江青的信》里，毛主席写道：“我的朋友的讲话，中央催着要发，我准备同意发下去，他是专讲政变问题的。这个问题，像他这样讲法过去还没有过。他的一些提法，我总感觉不安。我历来不相信，我那几本小书，有那样大的神通。现在经他一吹，全党全国都吹起来了，真是王婆卖瓜，自卖自夸。我是被他们逼上梁山的，看来不同意他们不行了。在重大问题上，违心地同意别人，在我一生还是第一次。叫做不以人的意志为转移吧。”“今年四月杭州会议，我表示了对于朋友们那样提法的不同意见。可是有什么用呢？他到北京五月的会议上还是那样讲，报刊上更加讲得很凶，简直吹得神乎其神。这样，我就只好上梁山了。我猜他们的本意，为了打鬼，借助钟馗。我就在二十世纪六十年代当了共产党的钟馗了。事物总是要走向反面的，吹得越高，跌得越重，我是准备跌得粉碎的。那也没有什么要紧，物质不灭，不过粉碎罢了。”林彪想“借助钟馗”，实现个人野心。毛主席只能根据当时斗争的形势，利用林彪的“借助”，去战胜刘少奇的资产阶级司令部。但是，对于这样的原则问题，毛主席又不能不挂在心上，他只好向自己的亲人表露出来。（当然，还有提醒、教育亲人的一面）毛主席说，这是他一生唯一办的一件违心事，可见当时的形势多么复杂而又繁难。违心，恰恰是尊重客观条件的表现。正是这种“违心”，使他对林彪的观察细致入微，始终保持清醒。如一九六五年底林彪陷害罗瑞卿，毛主席虽然支持了林，但又对罗说“就是反对你，还没有反对我”。一九六七年二月三日，在接见阿尔巴尼亚领导人卡博时，毛主席就诙谐地说：又给我封了好几个官，什么伟大导师、伟大领袖、伟大统帅、伟大舵手，我就不高兴。但是，有什么办法！他们到处这样搞。一九六七年十二月，陈伯达用杨成武名义在《人民日报》上发表文章提出所谓“大树特树毛主席的绝对权威”，毛主席严厉批评了陈，并在湖南省革委会筹备小组报告上针对这种观点批示道：“（一）绝对权威的提法不妥。从来没有单独的绝对权威，凡权威都是相对的，凡绝对的东西都只存在相对的东西之中，犹如绝对真理是无数相对真理的总和，绝对真理只存在于各个相对真理之中一样。（二）大树特树的提法也不妥。权威或威信只能从斗争的实践中自然地建立，不能由人工去建立，这样建立的威信必然会垮下来。”陈伯达在这里只不过是拾得林彪的牙慧，毛主席从哲学高度给以批判。可以说文化大革命的过程，就是毛主席和林彪、陈伯达的个人崇拜做不疲倦的斗争，直到和斯诺谈话，毛主席道出了原委。毛主席说：“那个时候（指刘少奇时期──引者）的党权、宣传工作的权、各个省的党权、各个地方的权，比如北京市委的权，我也管不了了。所以那个时候我说无所谓个人崇拜，倒是需要一点个人崇拜。现在就不同了，崇拜得过分了，搞许多形式主义，比如什么“四个伟大”……讨嫌！总有一天要统统去掉，只剩下一个teacher，就是教员。因为我历来是当教员的，现在还是当教员。其他的一概辞去。”毛主席还对友人说：个人崇拜搞得过分的人“有三种，一种是真的，第二种是随大流，‘你们大家要叫万岁嘛’，第三种是假的。你才不要相信那一套呢。”人们从毛主席“要降温了”的语言里，不难看出他老人家对林彪搞的个人崇拜是多么深恶痛绝！那些恶意污蔑毛主席搞个人崇拜的无耻谰言，能经得起历史检验吗？不是被历史的风暴吹得干干净净了吗？污蔑毛主席的人不是同林彪一样被历史嘲笑为丑类吗？

（２）　突发──“九一三”事件

    毛主席的警告，林彪根本不听。尽管毛主席把陈伯达的历史问题向他交了底，但他还是不批陈，也不检讨。一九七一年二月十二日，他借口养病，携叶群、林立果又到苏州，三月初，授意林立果搞一个武装暴乱计划。他自比李后主，自怨自艾说，南唐李后主有两句诗：几曾识干戈，垂泪对宫娥。说他因为不懂得武装斗争的重要性，所以才亡国。这是前车之鉴，我们不能束手待毙。

    林彪这一野心的暴露，是他那“五一八”讲话的的必然。在那篇讲话里他讲：“革命的根本问题是政权问题，有了政权，无产阶级、劳动人民就有了一切，没有政权就丧失一切。生产关系固然是基础，但是靠夺权来改变，靠夺权来巩固，靠夺权来发展。……所以无论怎样千头万绪的事，不要忘记方向，失掉中心，永远不要忘记了政权，要念念不忘政权，忘记了政权，就是忘记了政治，忘记了马克思主义的根本观点，变成了经济主义、无政府主义、空想主义。那就是糊涂，脑袋掉了，还不知道怎么掉的。”这实际上就是他借文革夺权的纲领。他还说：“政变，现在成了一种风气，世界政变成风。”“政变，大多数是宫廷政变，内部搞起来的。”在庐山用文的一手夺权失败以后，现在他要用武的一手来实现他的夺权野心。

    林立果早在空军部队以“调研小组”名义组织秘密小集团，又在上海选美女“找人小组”基础上成立“上海小组”的特务组织。一九七０年十二月初，林立果又把空军机关的骨干队伍进行了整顿，于一九七一年二月八日改名为“联合舰队”。就是依靠这些成员，林立果在杭州、上海秘密串联，加紧筹划建立反革命政变基地，密谋反革命政变计划。林立果提出如何暗杀毛主席的问题，说：提前接班的“办法是搞掉B─５２（他们称毛泽东的代号）。”慑于毛主席的崇高威望，他们对这手着实有点心虚。死党周宇驰说：“当然一定要这样做也可以想办法，如，把毛主席软禁起来谈判，也可以把毛主席害了，再嫁祸于人。”“反正那时首长（指林彪──引者）掌权，可以由他出来说话。”最后议定：争取“和平过渡”，做好“武装起义”的准备。关于武装起义的计划，林立果说：“我看就叫‘５７１’，‘５７１’是武装起义的谐音。”他们决定把武装政变计划定名为“５７１工程”。三月二十三日，另一个死党于新野起草好了《“５７１工程”纪要》。《纪要》公然提出九届二中全会后“政局不稳”，“B─５２”“对我们不放心”，“如其束手被擒，不如破釜沉舟”；“要在政治上后发制人，军事行动上先发制人”，以便“推翻挂着社会主义招牌的封建王朝”，或“夺取全国政权”，或造成“割据局面”。他们要“利用上层集会，一网打尽”，或者“利用特种手段，如毒气、细菌武器、轰炸、‘五四三’（一种导弹的代号），车祸、暗杀、绑架、城市游击小分队”来达到目的。并说：“此工程属特级绝密，不准向任何人透露。坚决做到一切行动听指挥，发扬‘江田岛’精神（即日本武士道精神）。不成功，便成仁。”有了《纪要》，他们就抓紧落实。林立果召开“三国四方会议”，“三国”指的是上海、南京、杭州，“四方”指的是“三国”的负责人和北京的江腾蛟。他们在北京、上海、广州、北戴河等地设立了十多处秘密据点，搜集情报，训练骨干，进行联络，并私藏了大量枪支、弹药、电台、窃听器及党和国家的机密文件。他们还准备了大量通信装备器材，私调了几十对专线，建立起以北京为基点的秘密通信网。在北戴河，他们秘密修建了一个直升飞机场，还在北戴河海面上进行水陆两用汽车的驾驶训练。北京召开“批陈整风汇报会”，林彪顿觉摸不着头脑，不免惊恐万状，与叶群急忙从北戴河坐飞机回到北京，想“坐镇”北京，稳住他那一方人的阵脚，并在必要时“说话”。“联合舰队”的成员了解到这个情况，决定提前实施“５７１工程”的计划。

    七月，毛主席了解到黄永胜把批评他们的文件隐瞒不发时，便对周总理说：他们的检讨是假的，庐山的事情还没有完，还根本没有解决。这个当中有“鬼”。他们还有后台。总而言之，庐山的事，根本没有完。有的人让自己的老婆当自己的办公室主任，这不是共产党的作风，是国民党的作风。八月，就决定他的外地巡视活动，向林彪反党集团发起了总攻。

    毛主席在巡视谈话里开宗明义，高屋建瓴，对这场斗争的实质和特点作出高度的总结和概括。毛主席说：“希望你们要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。”“三要三不要”从此就成为区分马克思主义路线和修正主义路线在政治上、组织上和思想作风上相区别的标准，成为广大干部、党员、人民群众同林彪反党集团作斗争的有力武器。毛主席还针对林彪“五一八”讲话里鼓吹的“政权决定一切”的资产阶级政权观，又一次重申：“思想上政治上的路线正确与否是决定一切的。党的路线正确就有一切，没有人可以有人，没有枪可以有枪，没有政权可以有政权。路线不正确，有了也可以丢掉。路线是个纲，纲举目张。”“三要三不要”、“路线决定一切”、“路线是个纲，纲举目张”，这些马克思主义道理很快传播到群众中，成为群众斗私批修、贯彻执行毛主席革命路线的锐利武器。

    接着，毛主席在谈话里进一步揭露林彪等人在庐山的活动。毛主席说：“一九七０年庐山会议，他们搞突然袭击，搞地下活动……是有计划、有组织、有纲领的。纲领就是设国家主席，就是‘天才’，就是反对‘九大’路线，推翻九届二中全会的三项议程。有人急于想当国家主席，要分裂党，急于夺权。……这次庐山会议，又是两个司令部的斗争。”毛主席还说：“什么‘顶峰’啦，‘一句顶一万句’啦，你说过头了嘛。一句就是一句，怎么能顶一万句。不设国家主席，我不当国家主席，我讲了六次，一次就算讲了一句吧，就是六万句，他们都不听嘛，半句也不顶，等于零。陈伯达的话对他们才是一句顶一万句。什么‘大树特树’，名曰树我，不知树谁人，说穿了是树他自己。”

    毛主席重申了党的一贯政策，说：“对这些人怎么办？还是教育的方针，就是‘惩前毖后，治病救人’。对林还是要保。……回北京以后，还要再找他们谈谈。他们不找我，我去找他们。……犯了大的原则的错误，犯了路线、方向错误，为首的，改也难。”对林彪及其成员作了两面估计后，毛主席又对庐山犯错误的同志说：“这次庐山会议，有些同志是受骗的，受蒙蔽的。问题不在你们，问题在北京。有错误不要紧，我们党有这个规矩，错了就检讨，允许改正错误。”

    毛主席同沿途各地负责同志的多次谈话，就是帮助这些负责同志提高认识，把这场斗争进行到底。因为林彪反党集团是借文化大革命而形成的暴发户，他们的反党活动又采取了地下的、突然发难的策略，具有认识上的突兀性。只有毛主席亲自出面，以自己的崇高威望揭开这场斗争的盖子，才能使这些负责同志猛醒过来，转变认识，站到毛主席的革命路线一边。这体现了毛主席对干部的关怀至爱。据跟随毛主席这次外巡的汪东兴同志回忆说：毛主席同沿途各地负责同志的谈话很费精力，几乎每天要同五六个人谈话，有时谈到深夜。

    毛主席从八月十四日离京，八月十六日到达武汉，在武汉停留了十天。毛主席对林彪一伙想要武装夺权的阴谋活动已有所察，他说：“我就不相信我们军队会造反，我就不相信你黄永胜能够指挥解放军造反！军下面还有师、团，还有司、政、后机关，你调动军队来稿坏事，听你的？”同时，不指名地点了林立果：“二十几岁的人捧为‘超天才’，这有什么好处？”还作了特别交待：大家都先不要传达。八月二十七日至九月二日，毛主席在长沙、南昌分别接见了湖南、广西、广东、江西、江苏、福建等地党、政、军负责人。在长沙，曾不留情面地当着很多人质问广州部队司令员丁盛、政委刘兴元：“你们同黄永胜关系这么密切，来往这么多，黄永胜倒了，你们得了？!”九月三日，毛主席从南昌到达杭州，接见了当地有关人员。当林彪反党集团成员陈励耘前来看望毛主席时，毛主席知道他掌握着杭州的警备大权，对他表现出异常的厌恶，当面问他：“你同吴法宪的关系如何？吴法宪在庐山找了几个人，有你陈励耘，有上海的王维国，还有海军的什么人。你们都干了些什么？”把陈励耘弄得狼狈不堪。毛主席这种在大是大非面前爱憎分明的态度，显然对这些人产生了威慑作用。

    林彪一伙对毛主席的外巡，从一开始就紧张、害怕。七月十七日，林彪带着叶群飞回北戴河。行前，叶群对人说：“首长说我们不能在北京啦。”“我们到北戴河避开这个嫌疑，防止人家说是我们指挥的。”真是此地无银三百两！毛主席在长沙、南昌时，吴法宪先后派飞机去刺探情况，并连续给叶群打电话汇报。到九月五日，他们用来窃听毛主席外巡谈话内容的情报网就织成了。当晚十一时半，通过广州军区同党的报密，把毛主席的谈话整理了十五页，第二天，周宇驰亲架直升机飞到北戴河，将电话记录稿交给叶群、林立果。与此同时，武汉部队政委刘丰向专程陪外宾到武汉的李作鹏密报毛主席在武汉的谈话内容。李听后心急火燎，当天返回北京，分别告诉了黄、邱两人。当晚，黄永胜又用保密电话告诉了叶群。林彪、叶群面对毛主席的谈话，立即下决心乘毛主席外巡之机对他下毒手。九月七日，林立果向他的“联合舰队”下达了一级战备命令。九月八日，林彪用红铅笔写下他的武装政变令：“盼照立果、宇驰同志传达的命令办”。林立果拿着林彪的手令，密谋在上海杀害毛主席。

    毛主席对林彪的谋害活动有所觉察。九月八日午夜，在杭州刚吃完夜餐，毛主席突然令人将停在杭州笕桥机场附近的专列立即转移。九月十日下午三时许，毛主席又突然说：“现在把车调回来，我们马上就走！”陈励耘闻讯赶到车站时，自觉心中有亏竟也未敢上前去同毛主席握手告别。近晚，专列驶进上海，毛主席没有下车，第二天在火车上接见了从南京赶来的许世友，并和找来谈话的人一同下车吃饭。下午，专列驶离上海。毛主席亲自找来司机同志谈话，问他火车能不能再开快点，司机面有难色。毛主席给他解释说：“你的火车开得越快，我就越安全。”司机听懂了，开着专列向北京方向飞驰。专列到达丰台火车站，毛主席没有下车，在车上接见了北京市委和北京卫戍区的领导，幽默地问他们：我还能不能进北京？一方面也是给他们传递信息：林彪一伙在北京有阴谋活动。

    毛主席平安到达北京，彻底粉碎了林彪一伙谋害他的阴谋。穷途末路的林彪，便于十三日凌晨携妻子叶群、儿子林立果、秘书刘沛丰，乘二五六号三叉机强行起飞，向北逃窜。周总理听到这一情况，当即叫调度员向该机发出呼叫：“希望他们飞回来，不论在北京东郊机场或西郊机场降落，我周恩来都到机场去接。”显然，总理这一决策还是在拉，希望把他们拉回来解决问题，于党于国最有利。但是，急于逃窜的林彪，自知罪孽太重，默不作答，继续向北飞去。林彪的逃窜，周总理愤恨至极，他立即驱车至中南海毛主席的住处报告；连死党都感到意外，吴法宪请示要不要拦击。毛主席说：“林彪还是我们党中央的副主席呀。天要下雨，娘要嫁人，不要阻拦，让他飞吧。”岂料，凌晨二时三十分左右，林彪座机坠毁在蒙古温都尔汗，机上八男一女全部死亡。

    周总理为处理这一突发事件，吃住在人民大会堂，几乎三天三夜没有合眼。当这一消息得到证实以后，原本露出笑容的周恩来，突然号啕大哭起来。纪登奎愣了，忙劝：“总理，总理，林彪一伙摔死了，这是不幸中的万幸，应该说是最好的结局了，您该高兴，对不？”周总理回过身来，摇着头说：“你不懂，你不懂！”对周总理的哭，有人说是因他在文革中受的压抑太甚，突然释放而暴发的哭声；有人说是因他为文革以来党的一次次错误决策而痛心。谬矣！假如总理活着，听到这些说法，也会说：“你不懂，你不懂！”早在延安整风时期就认定毛泽东为领袖、并甘当他的“第二小提琴手”的周恩来，在解放后党内外复杂的斗争中，始终站在毛泽东一边；文化大革命一开始，即八届十一中全会期间，又受毛泽东的委托，向从大连休养回北京的林彪说明要他当接班人的事。这足以说明“第二小提琴手”的历史地位没有任何变化。文化大革命中兴起的那股“反总理”的妖风，随着“五一六”反革命集团及其黑后台陈伯达的被清查，直到林彪反党集团被粉碎，说明这是来自党内走资派“左”、右两方面企图分裂毛主席无产阶级司令部的罪恶勾当。这种勾当不是延续到“改革开放”以来吗？作为毛泽东名副其实的助手和战友，周恩来在林彪叛逃这件事上所承受的压力不会比毛泽东轻。周恩来的号啕大哭和毛泽东的大病一场，都是两位伟人在这一突发事件中情感的宣泄。当毛泽东在游泳池发病的消息传到在人民大会堂开会的周恩来耳里时，周恩来脸色灰白，全身颤抖。他立即宣布散会，驱车到游泳池。见毛主席卧室的门窗大开，平躺在床上的毛主席脸色发青，嘴唇发紫，仿佛已经没了呼吸，他立即和医生判定病情，紧急调来了吸痰器。经过吸痰，毛主席的脸色渐渐恢复了血色，大口喘着气；又过了一段时间，毛主席的眼睛慢慢睁开了。周恩来激动地扑到主席床边，双手紧握着主席的手，泪水夺眶、语音哽咽地冲口而出：“主席，主席，大权还在你手里！”这句话简直就是周恩来大哭的最好诠释。彼时彼刻他大哭的心境，和毛主席此时此刻大病的心境是完全一致的。林彪叛逃，这在共产主义运动史上和共产党执政史上都是仅见的。当时，我国的安全处境是险恶的。苏联修正主义集团在我国北部边境屯兵百万，珍宝岛事件发生不久，援越抗美战争还在激烈地打着，林彪叛逃恰恰选取了投靠苏修这一恶招。国内的文化大革命因林彪事件的发生而受到严重的挫折。这些情况不能不引起两位老人因事件的突然发生而产生超负荷的思谋。大权还在毛泽东的手里，这是天下安定、大事成功的根本条件。周恩来深知这一点，他用这句话来安慰毛泽东，充分体现了患难与共的伟大的战友情怀。

    站在这个立场之外的人，总是把这个事件看作为对毛个人的事件，说什么“对他刺激很大”呀，是对他“沉重的、致命的打击”呀，而对周的大哭、毛的大病更是津津乐道，当谜一样在演绎。但不免都落进“以小人之心度君子之腹”的误区。有的人则把这当“天大的笑话”，嘲笑说“自己培养的接班人，差点成了自己的掘墓人”。甚至说林彪“也是文革的受害者”，“是文革给他提供了施展野心的机会”。既然承认“林彪个人有野心”，那没有文革能暴露他这个野心家吗？至于吴法宪的女儿跑到美国，打着“研究林彪事件”的幌子，想以学者的身份为林彪和她的老子翻案，说什么林彪对毛泽东“是典型的君臣性质”、“虚幻的忠诚”，“正是由于这种政治献媚，毛林之间产生了紧张”，“我相信正是由于毛的不安全感导致了林彪一家步入黄泉”。还说什么“我相信林彪根本不知道他儿子的所作所为”，“我从不相信当局对林彪和我父亲的指控”，污蔑这是“中共当局迫害异己的借口”。甚至提出“为什么林彪的座机会坠毁”的问题。你为什么不去问问你那要打掉林彪座机的老爸呢？如此不顾起码事实的翻案文章，说明这场斗争在人们之间引起的政治分野还将继续下去。

    铁案自在人民心中。“九一三”事件发生以后，九月十七日周恩来就向毛主席报送了《中央关于林彪叛国出逃、自取灭亡通知稿》，毛主席批示后，逐级传达，到十一月初，即事件发生不到五十天，就以《关于林彪反党集团叛党叛国的反革命事件》三批材料，先后和全国人民见面。笔者此时正在北京郊区一个小山村插队，和群众一起经历了事件的传达和批判。群众确实感到震惊，村支书说他在区里听传达时，几乎不敢相信自己的耳朵。但是，一听到林彪一伙要谋害自己的伟大领袖毛主席，那愤恨的情绪像火山爆发一样。由于有了刘少奇的反派人物，对林彪的认识也就容易多了。

（３）　深化──批林批孔

    林彪事件是以突发的形式出现的。但是，作为辩证法大师的毛泽东，却从这一突发事件中看出它的一些必然。那就是修正主义在中国的历史和现实的根源。他要在有生之年动员全党和全国人民来认识和挖掘这个根源，以便更好地实现反修防修这个战略任务。

    林彪事件后，毛主席突出抓了以下几件事：

    １、为“二月逆流”平反：“二月逆流”无疑是一个严重的事件，但从一开始，毛泽东的处理就非常慎重。他虽然进行了严厉的批评，并同意在社会上开展反击；就在反击声中，即事件发生的当年四月三十日晚，毛泽东把周恩来、李富春、陈毅、叶剑英、聂荣臻、徐向前、谭震林、李先念、余秋里、谷牧等请到自己家里，开了一个团结会，并批准这些同志在“五一”节上天安门城楼上看焰火，第二天完全见报。这表明批评、反击不是要打倒这些老同志。“九大”前，即一九六九年一月三日，毛主席在军委办事组一份反映徐向前当前情况的材料上批道：“所有与二月逆流有关的老同志及其家属，都不要批判，要把关系搞好。”在八届扩大的十二中全会上，林彪、江青想把这些老同志批倒批臭，不让他们进入“九大”，毛泽东坚持要这些老同志进“九大”。当有人问毛泽东，那些老帅们那样反对你，你为什么不恨他们，还要千方百计保他们呢？毛泽东说：恨不起来哟。“九大”时，除谭震林外，其他六位老同志都进入中央委员，叶剑英、李先念还进入中央政治局。

    林彪事件出现以后，毛泽东进一步看清了这个事件，决心为这件事平反。一九七一年十一月十四日，毛主席在接见参加成都地区座谈会的同志说：你们不要讲他们（指叶剑英等）“二月逆流”了。“二月逆流”是什么性质？是他们对付林彪、陈伯达、王、关、戚。那个王、关、戚，“五·一六”，要打倒一切，包括总理、老帅。老帅们就有气嘛，发点牢骚。他们是在党的会议上，公开的，大闹怀仁堂嘛！缺点是有的。你们吵了一下是可以的，同我来讲一下就好了。那时候我们也搞不清楚，王关戚还没有暴露出来。有些问题好多年才搞清楚。现在问题搞清楚了，是林支持的，搞了一个什么“五·一六”，打倒一切，搞得这些人不能到家，抬不起头来。八届十二中全会，陈毅把污水尽往自己身上刷，我说，你不要讲了。一九七二年一月六日，陈毅病危，毛主席闻讯后，极为沉痛。他找来周恩来、叶剑英，向他们说：“二月逆流”经过时间的考验，根本没有这个事，不要再讲了。不仅如此，还于一九七一年十月亲自批准中央决定撤销军委办事组，成立军委办公会议，由叶剑英主持通知。这不仅是平反，而且对一些人还加以重用。

    ２、起用邓小平：把邓小平从资产阶级司令部里分化出来，是毛主席早有的方略。一方面，毛主席历来坚信自己的路线是教育人、改造人的路线；另一方面，他充分考虑到这场文化大革命在分清思想和政治上的难度。而邓小平和刘少奇不同，就在于邓小平有检讨。一九六六年十月二十三日，即文化大革命一开始，邓小平就在中央工作会议上作了检查。他承认“在这场文化大革命中，代表资产阶级反动错误路线的，在中央领导同志中，在全国范围内，就是少奇同志和我两人。”“毛主席这一炮（指《炮打司令部──我的一张大字报》──引者）打得很准，打中了我的要害”，“毛主席说这是实行白色恐怖，是长资产阶级志气，灭无产阶级的威风，是一点也不冤枉的。”“我们所犯的不是什么简单的错误，而是方向的错误、路线的错误。”他检查说：“这次犯路线错误，是一次自我大暴露，证明我是一个没有改造好的资产阶级小知识分子，是一个资产阶级世界观没有得到改造的人，是一个没有过好社会主义关的人。现在初步用镜子照照自己，真是不寒而栗。”一九六八年六月二十日至七月五日，邓又向中央写了三万字的《我的自述》，比较全面地叙述了他的政治历史和工作经历，又一次检查了他的错误，说：“我入党四十多年，由于资产阶级世界观没有得到改造，结果堕落成为党内最大的走资派。”并且表示“我愿在我的余年中，悔过自新，重新做人，努力用毛泽东思想改造我的资产阶级世界观。”“我保证永不翻案，决不愿做一个死不改悔的走资派”。所以，一九六七年七月十六日，毛主席在武汉谈到邓小平时说：“人家要打倒，那就打倒一下子吧。”又说：“林彪要是身体不行了，我还是要小平出来。”十月九日，毛主席在《对陈伯达、江青关于选编<刘少奇言论>报告的批语》中，特别指出：“《说明》中，不提邓小平。”据周恩来的保健医生回忆说，一九七一年庐山会议结束的那天晚上，周总理指着山下对他说：“小平同志就在山下一个工厂劳动锻炼。本来这次会议他是要参加的，后来由于别的原因他没有来了。”这就是说，毛主席起用邓小平是和对林彪失去信任同时产生的；并且这种动议已经传递给周总理。不然，周总理不会这么讲。林彪事件以后，即一九七一年十一月和一九七二年八月，邓小平两次给毛主席写信，揭批陈、林，要求分配适当工作，并表示“我仍然承认我所检讨的全部内容，并且再次肯定我对中央的保证，永不翻案。”一九七二年一月十日下午，毛主席突然出席陈毅追悼会，谈话中提到邓小平，把邓和刘伯承并列在一起，说邓和刘少奇是有区别的，说邓小平的性质是属于人民内部矛盾。周总理赶快叫陈毅的子女把这一信息传递出去。这就为邓的复出造成了氛围。

    一九七二年八月十四日，毛主席对邓小平的来信作了如下批示：“邓小平同志所犯错误是严重的。但应与刘少奇加以区别。（一）他在中央苏区是挨整的，即邓、毛、谢、古四个罪人之一，是所谓毛派的头子。（二）他没有历史问题。即没有投降过敌人。（三）他协助刘伯承同志打仗是得力的，有战功。除此之外，进城以后，也不是一件好事都没有作的，例如率领代表团到莫斯科谈判，他没有屈服于苏修。这些事我过去讲过多次，现在再说一遍。”毛主席这个批示，是邓复出的重要标志。一九七三年二月，中央正式通知邓一家回到北京。三月十日，经毛主席同意，中共中央作出了关于恢复邓小平党组织生活和国务院副总理职务的决定。

    叶剑英对邓小平的复出异常积极。林彪事件以后，他重新主持中央军委日常工作，就把邓的复出当成最大的心愿、最迫切最重要的事情来做。他多次向周恩来、毛泽东提出建议，迅速解除对邓小平的流放，恢复他的工作。邓一家回到北京，他就到家探访，又特意到毛泽东处，建议“小平同志回来了，我提一个要求，让他来参加和主持军委工作”。他当然也是窥探出毛主席的心意，才敢这样迫不及待。一九七三年十二月十二日，毛主席在中央政治局会议上说：我和剑英同志请小平同志参加军委，当委员。是不是当政治局委员，以后开二中全会报告追认。十四日，毛主席同政治局有关同志谈话时又说：现在请了一个军师，叫邓小平。发个通知，当政治局委员，军委委员。政治局是管全部的，党政军民学，东西南北中。我想政治局添一个秘书长吧，你不要这个名义，那就当个参谋长吧。十五日，毛主席在书房里，与政治局委员和北京、沈阳、济南、武汉等大军区负责人谈话。毛主席介绍邓小平说：我们现在请了一位总参谋长。他呢，有些人怕他，但是办事比较果断。他一生大概是三七开。你们的老上司，我请回来了，政治局请回来了，不是我一个人请回来的。转身对邓说：“你呢，人家有点怕你，我送你两句话，柔中有刚，绵里藏针。外面和气一点，内部是钢铁公司。过去的缺点，慢慢地改一改吧！”十二月二十一日，毛主席在中南海游泳池接见参加中央军委会议的全体成员，专门通知朱德参加。毛主席转头对朱德说：“有人讲你是‘黑司令’，我不高兴。我说是红司令，红司令！”他又笑了笑，风趣地说：“没有朱，哪有毛，‘朱毛朱毛’，朱在先嘛！”毛主席又说：“我看贺龙同志搞错了。我要负责呢。要翻案呢，不然少了贺龙不好呢。杨、余、傅也要翻案呢，都是林彪搞的。我是听了林彪一面之词，所以我犯了错误。小平讲，在上海的时候，对罗瑞卿搞突然袭击，他不满意。我赞成他。也是听了林彪的话，整了罗瑞卿呢。”

    从毛主席这些话里，完全可以看出，毛主席起用邓小平，是出自真诚的用意。用人不疑，疑人不用，这是古训。作为伟大的马克思列宁主义者，毛泽东的用人之道，完全是出于革命事业的需要。林彪事件以后，毛主席看到了文化大革命的“有所不足”，看到了这些不足都是林彪一伙造成的，并且着手解决。为“二月逆流”平反，起用邓小平，为重大冤案平反，等等，都是这一题中应有之义。毛主席心里很明确，只有这样，才能坚持文化大革命的“基本正确”部分。这是毛主席在突发事件之中运用辩证法的突出范例。这种坦荡胸怀和驾驭复杂局面的能力，是顽固坚持资产阶级世界观的人根本无法理解的。邓小平的女儿毛毛在《我的父亲邓小平“文革”岁月》里，对起用她父亲这一事作了如下叙述，说什么这是毛“在左右为难的情况下，他把权力进行了划分，想让能够继承他的路线的王洪文主持党的工作，让能做实际工作的邓小平主持行政及军队方面的工作。”由此，她挖苦道：“毛泽东这样的安排，是一番苦心的安排，也是一个荒谬的安排，是一个根本不可能稳固的安排。”“毛泽东太自信了，……他绝对没有想到，这个精心设计的政治天平，没有等到‘身后’，在他‘生前’，由他亲眼看着，就倾斜失衡了。”她是站在她老爸“胜利”者的立场上来评论这件事的，她是多么得意啊，好像她也是个“胜利”者，在评说一位伟岸老人的失败。但是，她怎么也掩盖不住“为父隐”的印记。她一字也不提她老爸给伟岸老人的几封假检讨的信。这种假，不是没等到伟岸老人“身后”，在他“生前”就被看穿了吗？这岂不是“蚂蚁缘槐”、“蚍蜉撼树”，可笑不自量吗？当她的老爸因翻伟岸老人的案而被钉在历史的耻辱柱上的时候，她当然会因“为父隐”而分享一份历史的耻辱。

    ３、解放干部：毛主席在文化大革命中关于干部的政策是非常明确的。但是，由于刘少奇、陶铸、林彪、陈伯达一类政治骗子，从运动一开始就鼓吹“怀疑一切”、“打倒一切”的无政府主义思潮，这种思潮同群众中小资产阶级“宁‘左’勿右”的思想相结合，就在干部问题上形成了一种灾难性的后果。毛主席对这一情况早有察觉。一九六九年夏，即“九大”以后，他在湖北视察时就谈到解放干部的问题。他说：“专案组的材料至少一半不能相信。”当听取军委办事组向政治局常委汇报时，他说：“搞专案，许多是靠不住的，是道听途说的。内查外调搞不出什么东西，搞了很长时间没有搞出什么东西。有的学生没有经验，有的还有派性，这一派整另一派。”他还说：“不要把责任推到下面，不要怪下面，谁叫我们不管呀！”在武汉，他对当地负责人说：“下点以前，主要的是把政策学会，一定要把政策交代清楚。政策不交代清楚，不要下去。”“监护的人，统统放了，不管他职务大小，这是全国性的问题。我看搞专案小组很危险。他怕右了，就要千方百计把人家打成反革命。一个专案组搞了一二年，没有搞出来，怕思想上右倾，宁可‘左’一点。”“我不是完全反对专案小组。搞专案要有经验的人，年龄大的人，要与群众结合。现在有的人年纪轻，造反精神很强，他们缺乏经验，不懂得历史。”“听说河南地专县一级的第一把手，有百分之五十的人都出来主持工作，这个经验很好，全国不太多。”六月二十八日，他在湖南对当地负责人说：“出极左极右是社会上有那股思潮，‘省无联’（指“湖南省无产阶级革命派大联合委员会”──引者）极左，那时很吃香，有一股极左思潮。”七月八日，他在浙江对当地负责人说：“要教育帮助新干部，就是要当见习官。他们没有经验嘛，就是要当见习官嘛！老干部是有经验的。”毛主席在这里把审干中的思想问题、工作方法问题和新干部向老干部学习问题都讲得明明白白；而且，特别指出，受审查、被监护的人，不论职务大小，一律放了。

    在批陈整风中，毛主席就亲自着手解放干部。凡是本人和家属给他写信的，他都亲自批示，予以解决。粉碎林彪反党集团以后，他的这种工作就更加频繁。在对廖汉生家属来信的批语中，毛主席写道：“我看廖汉生和杨勇一样是无罪的，都是未经中央讨论，被林彪指使个别人整下去的。”在林枫家属来信摘要上的批语说：“我意放他出来治病。林枫问题过去没有弄清楚，有些证据不足，办案人员似有一些逼供信。”在反映柴沫情况的两件来信摘报上的批语说：“似不应除名（逼死了人，还要开除吗？）。”刘建章家属来信反映说，中央专案组通知我们家属到狱中探视，发现他体质很坏，面黄肌瘦，连说话有时也咬字不清。监狱生活条件差，每天饮水只有三杯的定量，每日“放风”也只有三十分钟的时间，有关政治上的大事更是不得而知。信中请求改变目前这种审查方式。毛主席看后批道：“请总理办。这种法西斯式的审查方式，是谁人规定的？应一律废除。”周总理作出三点批示，要求公安部会同卫戍区将他在国务院提出的要清查北京监狱待遇问题，年内再作一次彻底清查。凡属主席指出的“这种法西斯式的审查方式”和虐待、殴打都需列举出来，再一次宣布废除，并当着在押犯人公布，如有犯者，当依法惩治，更容许犯人控诉。在中央军委关于贺诚任职的请示报告上，毛主席深沉地批道：“一　奇文共欣赏，疑义相与析。贺诚无罪，当然应予分配工作。过去一切诬蔑不实之词，应予推倒。二　傅连暲被迫死，亟应予以昭雪。贺诚幸存，傅已入土。呜呼哀哉！”直到看了贺龙家属关于贺龙之死的上诉材料，毛主席流出了眼泪。正是通过这些案例，毛主席下决心解决解放干部的问题，他亲自就批了２９件解放干部的材料。

    一九七四年年底，毛主席在长沙听取周总理关于四届人大的汇报，对总理说，四届人大之后要解决文化大革命以来被关押和受监护的干部的问题。还说，不要原来管专案的人员参与这件事，要过去未管过的人去办。根据毛主席的指示，周总理改组了专案组，由汪东兴任组长，纪登奎、华国锋、吴德负责办理。毛主席几次催问工作进展情况。经过三个月的努力，这次共放出干部３５０多人，加上牵连专案的干部，获得解放的有六七百人之多。随后，中共中央作出决定：除与林彪集团有关的审查对象和其他少数人外，对绝大多数被关押受审者均予释放。一九七五年六月三十日，毛主席关于原林办工作人员处理问题的批语写道：“林办各下级人员，责任较轻，不宜久在学习班。似宜早作结论，免予追究，分配工作，以观后效。”对其他嫌疑人员处理问题，第二天毛主席又批道：“如无确证，只是嫌疑，则应释放，免予追究，以观后效。从实践中证明。”至此，应该说毛主席关于解放干部的政策和措施是完备的。但是，由于“四人帮”的阻挠和破坏，毛主席的愿望并没有完全实现，这就给后来走资派翻案复辟留下了隐患。

    ４、纠“左”防右：很显然，以上三个动作都是在纠“左”，这三个动作尽管都受到江青、张春桥或明或暗的抵制。但是，由于毛主席的决心和魄力，加上周总理的坚决贯彻执行，就使林彪反党集团造成的巨大挫折得以克服。毛主席是伟大的战略家，在做了这些人们意想不到的工作以后，他又洞察到另一种倾向，即右，他要防右，以便保证文化大革命在经过曲折以后继续沿着他的思路前行。

    粉碎林彪反党集团以后，即一九七一年十月上旬，经周总理提议，毛主席同意撤销中共中央军委办事组，由叶剑英主持中央军委日常工作。毛主席接见军委办公会议成员时说：“凡讨论重大问题，要请总理参加。”周恩来、叶剑英、李先念掌握了党、政、军大权。在周总理的领导和部署下，在思想领域里开展反对极左思潮的斗争。经过一年多的努力，在整顿生产秩序、恢复国民经济、发展科技教育事业以及解放干部等方面，都取得了显著的成效。一九七二年八月，周总理针对“空头政治”，造成不敢抓业务、不重视业务的情况，指出：无产阶级政治挂帅要挂在业务上。显然，这是要解决政治和业务的关系，是文革初期就辩论过的问题。那时林彪提出“突出政治”的口号，批判过《人民日报》上“政治挂帅要挂到业务上”这一提法。现在批判林彪“空头政治”，总理把这一提法重新提出。敏感的江青、张春桥、姚文元自然提出反对意见，阻挠在《人民日报》上发表批判极左思潮的文章。这年秋，在周总理提议下，召开文化革命以来的第一次全国科技工作会议，张春桥提出反对意见，说“会议的大方向有问题”，“是否定文化大革命，复辟，回潮”。十一月底，周总理审阅中联部、外交部关于召开外事会议的请示报告。报告设想这次会议的任务是联系外事工作实际，彻底批判林彪反党集团煽动的极左思潮和无政府主义。周总理阅后批“拟同意”，并送毛主席和在北京的中央政治局成员阅。张春桥阅后称：当前的主要问题是否仍然是极左思潮？批林是否就是批极左和无政府主义？江青认为“应批林彪卖国贼的极右”。就是在这一背景下，十二月十七日，毛主席约周总理、张春桥、姚文元等开会，他明确表示：极左思潮少批一点吧。在谈到批林问题时，毛主席又说：“是极左？是极右，修正主义，分裂，阴谋诡计，叛党叛国。”批极左思潮此后就停止了。

    这里涉及到两个理论问题，即一个是政治和业务的关系，一个是林的路线是极左还是极右。前者，毛主席在《工作方法六十条》里有段论述。他说：“红与专、政治与业务的关系，是两个对立物的统一。一定要批判不问政治的倾向。一方面要反对空头政治家，另一方面要反对迷失方向的实际家。”“不注意思想和政治，成天忙于事务，那会成为迷失方向的经济家和技术家，很危险。思想工作和政治工作是完成经济工作和技术工作的保证，它们是为经济基础服务的。思想和政治又是统帅，是灵魂。只要我们的思想工作和政治工作稍微一放松，经济工作和技术工作就一定会走到邪路上去。”毛主席的论述是符合列宁的论述的。相比较，“政治挂帅要挂到业务上”这一提法就不大科学了，怎么样才算挂到，怎么样才算不挂到，很难量化，而且有忽视政治、强调业务的倾向。这本来是群众的一种述语，在普遍忽视业务的情况下，这样讲也并无大错。江青、张春桥等反对，是敏感过甚。后者，毛主席指出，林彪路线是极右，不是极左，不仅是担心批极左批到文化大革命头上，更重要的是它指出了林彪路线的实质，即形“左”实右，揭示了“左”和右的关系。在党的历史上，有王明先“左”后右的错误路线，有刘少奇时右时“左”、形“左”实右的错误路线，说明“左”和右是错误路线在不同形势下的表现而已。在正确路线占上风时，错误路线往往会采取形“左”实右这种表现形式。林彪路线是在文化大革命中形成的，形“左”更突出，实右更隐蔽。人们认识它，很容易把“左”当实质而忽视右的本质。毛主席及时纠正，不仅使批林走向深入，使他后来一系列深化文革的部署顺理成章，而且对邓小平的右倾翻案风的反击也很有利。纵观大跃进后的纠“左”和粉碎林彪反党集团后的纠“左”，可以看出，毛主席在纠“左”时总是在防右，这是为什么？就是因为他看透了“左”和右在同一时期表现的内在联系，“左”是形式，右是实质。我们今天有些同志由于受极左危害比较具体，批判起来比较积极，但往往不去看它的右的实质，不是批过了头，批到革命头上，就是批到群众头上。远在民主革命时期，毛主席就当时的农民运动在回答党内右倾机会主义时说过一句至理名言：“矫枉必须过正，不过正不能矫枉。”这话深含着马克思主义者对待人民群众造反动派反的革命精神的支持和爱护。人民群众在革命中发生的过激行为，除了坚决在方针、政策、路线上纠偏外，一定要保护群众的积极性，决不能给群众泼冷水。

    关于“左”和右的关系问题，周恩来总理也有过正确的论述。一九七一年三月，在国务院召开的全国出版工作座谈会上，他针对存在的问题着重讲了批判极左思潮的问题。他批评了“破坏纪律，无政府主义泛滥，只有自由，没有集体，为所欲为”。他说：“自由主义是右的，但形式上是以极左出现的”。他强调的是形式，而不是它的实质。这就是他和毛主席的差别。虽然极左思潮不等于极左路线，但极左思潮确是极左路线的社会基础。在当时条件下，批极左思潮是容易把林彪路线当极左路线批。所以毛主席给以纠正。但这并不影响两位老人在政治上的相互信赖。周恩来主持中共第十次全国代表大会的召开就是明证。当然，在林彪事件以后，如何巩固和发展文化大革命这个至关重大的问题上，两位老人在认识上是有差距的。毛主席把问题想得很深且很远，往后的战略部署都是为了这个至关重大的问题，他当然也希望自己的战友能从中受到教育，和他一样来完成这个历史重任。周恩来是在努力贯彻毛泽东的意图，只是他的注意力是在警惕和防止“四人帮”的篡权上。毛泽东对江青在林彪事件后的变化是有察觉的，但是，在他看来这个问题好处理，难的是如何教育和考察被起用的这批老人。一九七一年十月四日，叶剑英就给毛泽东写过这样一封信：“臣已壮也犹不如人，今老矣，无能为也的自卑感，这不对。……有时间请赐一见，得到指示，以利工作。”我们现在读来，都觉得封建味太浓，别说毛泽东。从当时看，周恩来是对的，因而得到了党内外的同情和支持。从长远看，历史已经证明，毛泽东是对的，他的晚年战略部署需要我们重新去体察和研究。他说要在动荡中交班，晚年的部署就有这个深意。理清了这一点，回头再看他是如何部署批林批孔的。

    １、在党内高层吹风：从林彪的住处，专案组发现了林彪组织一些学者给他摘录了大量的古籍语录，其中就有许多孔孟的话。联想到刘少奇的“修养”，谙熟中国历史文化的毛泽东很自然地想到在中国，一切反动派都是尊孔派的问题。他要挖这个历史根源，断反动派特别是党内修正主义这个根基。在浩如瀚海的中国历史文化里，要实现这个任务谈何容易。毛泽东却提纲携领，知难而进。
    一九七三年五月的中央工作会议上，毛泽东提出批孔问题。他说，只注意生产，不注意上层建筑、路线，不好，要批判孔子。一天，江青到中南海看望毛泽东，毛泽东给她一本《十批判书》并念了自己的一首诗：郭老从韩退，不及柳宗元。名曰共产党，崇拜孔二先。五月二十五日晚，在政治局会议上重提这一话题。毛主席说：郭老的《十批判书》有尊孔思想，要批判；……对中国历史要研究，从孔夫子到孙中山，从乌龟壳（甲骨文）到现在，都要进行研究、总结，要有知识。七月四日，毛主席在游泳池同王洪文、张春桥、王海容、唐闻生谈话。他说：“‘秦王扫六合，虎视何雄哉！挥剑决浮云，诸侯尽西来。’一大篇。只是屁股后头搞了两句：‘但见三泉下，金棺葬寒灰。’就是说他还是死了。你李白呢？尽想做官！结果充军贵州。走到白帝城，普赦令下来了。于是乎‘朝辞白帝彩云间’。其实，他尽想做官，《梁甫吟》说现在不行，将来有希望。‘君不见高阳酒徒起草中’，‘指挥楚汉如旋蓬’，那时神气十足。我加上几句，比较完全：‘不料韩伶不听话，十万大军下历城。齐王火冒三千丈，抓了酒徒付鼎烹’，把他下了油锅了……”毛泽东话题一转，颇动感情地说：“郭老在《十批判书》里头自称人本主义，即人民本位主义，孔夫子也是人本主义，跟他一样。郭老不仅是尊孔，而且是反法。尊孔反法，国民党也是一样啊！林彪也是啊！”又说：“我赞成郭老的历史分期，奴隶制以春秋战国之间为界。但不能大骂秦始皇。”他批评周恩来分管的外交部说：我常说大动荡、大分化、大改组，而外交部忽然来了一个什么大欺骗、大主宰。在思想方法上是看表面，不看实质。并用四句顺口溜作结说：大事不讨论，小事天天送。此调不改动，势必出修正。八月五日，毛主席向江青讲述了中国历史上儒法斗争情况，并提出历代有作为、有成就的政治家都是法家，他们都主张法治，厚今薄古；而儒家满口仁义道德，主张厚古薄今，开历史倒车。表达了他评法批儒的重要思想。当日，毛主席还作了一首诗，形象地表达了这一观点。

    七　律
    读《封建论》呈郭老
    劝君少骂秦始皇，　焚坑事业要商量。
    祖龙魂死秦犹在，　孔学名高实秕糠。
    百代都行秦政法，　十批不是好文章。
    熟读唐人封建论，　莫从子厚返文王。

    这首诗是前一首五言绝句的进一步阐发，都是政治诗。从毛主席的谈话和诗里，我们可以看出（一）在中国历史上春秋战国时代百家争鸣的思想领域里，毛主席抓住儒法两家的学术实质，进行了科学的分析和评论。这就在纷繁的学术思想领域里纲举目张，使乱如堆麻的一个历史时代的上层建筑得以廓清。在这里，毛主席举出两个历史人物，秦始皇和孔二先即孔子。秦始皇是统一中国的第一人，是反对奴隶制、确立封建制的先进人物，可是，历代统治者和封建文人都咒骂他，说他是历史上最大的暴君。毛主席从骂秦始皇最凶的焚坑一事，为秦始皇翻案，说这件是“要商量”。所谓“焚书坑儒”，是指秦始皇为加强中央集权统治和思想控制，下令焚烧《秦记》以外的列国史记和民间私藏的《诗》、《书》等书籍，并将以古非今的方士和儒生四百六十多名坑死在咸阳。早在一九五八年中共八大二次会议上，毛主席在谈到厚今薄古时就说：“秦始皇主张‘以古非今者族’，秦始皇是个厚今薄古的专家。”林彪插话说：“秦始皇焚书坑儒。”毛主席说：“秦始皇算什么？他只坑了四百六十个儒，我们坑了四万六千个儒。我们镇反，还没有杀掉一些反革命的知识分子吗？我与民主人士辩论过，你骂我们是秦始皇，不对，我们超过秦始皇一百倍。骂我们是秦始皇，是独裁者，我们一概承认，可惜的是，你们说得不够，往往要我们加以补充。（大笑）”林彪在《“５７１”工程纪要》里骂毛泽东是“执秦始皇之法的中国历史上最大的封建暴君”，就不是偶然的了。孔子是春秋时期维护奴隶制的没落阶级的思想代表人物，周游列国不得志，转而教书育人，成了那个时代的教育家、大学者、儒家学派的鼻祖。这样一个开历史倒车的人物，却被历代统治者和封建反动文人封为至高无上的“圣人”。以他为代表的儒学，长期影响着中国几千年的上层建筑和意识形态。毛主席要把这个“圣人”从无产阶级的殿堂里请出去，还他以本来面目。“打倒孔家店”，是“五四”以来中国先进的人们共同的意愿，毛泽东则要把这个意愿彻底实现。“五四”时期，马克思主义先驱者李大钊在他的《自然的伦理观与孔子》里说：“孔子与其生存时代之社会，却足为其社会之中枢，却足为其时代之圣哲。故余掊击孔子非掊击孔子之本身，乃掊击孔子为历代时君雕塑之偶像的权威也；非掊击孔子，乃掊击专制政治之灵魂也。”把孔子和后来的儒学分开。这就为后来的真假孔子论提供了口实，用所谓的真孔子来反对所谓的假孔子，继续宣传孔学，欺骗人民。毛主席则抓住孔子其人，予以彻底否定；并抓住秦始皇与之对比。这就把中国历史文化长河的源头抓住了。（二）在漫长的中国历史文化里，毛主席以儒法两家的对立和斗争在历史上所起的作用为准绳，科学地指出：法家是促进历史发展的，而儒家则是促退历史发展的。评法批儒是对这两个学派的正确方针。虽然儒法斗争难以涵盖中国历史文化，但在统治阶级占统治地位的思想文化领域里，分清这样的脉络，不能不说是抓住了事物的质。这是毛主席积一生阅读古籍的升华，也是毛主席评价历史人物和事件的重要标尺。在这里，毛主席也举出了两个历史人物，这就是唐代文学家、思想家韩愈和柳宗元。韩愈是尊孔的，柳宗元则不然，他写的《封建论》，阐发了他关于设置郡县、废除分封、加强中央集权、反对藩镇割据的主张，表达了他崇法反儒的进步思想。（三）尊儒反法的思想既然在中国思想文化界里有着根深蒂固的影响，那么，在无产阶级专政的新中国，在它的上层建筑里，特别是在它的执政党──中国共产党里就没有影响吗？党内的修正主义者不仅不会这样提出问题，而且极力反对提出这样的问题。因为这毕竟是他们的一张护身符。毛泽东把它作为文化大革命应有之题，异常尖锐地提了出来。在这里，毛主席又举出一个大人物，这就是中国现代文化战线上另一位主将郭沫若。毛泽东和郭沫若的关系可称为中国革命史上亲密无瑕的战友。一九四四年，郭沫若的一篇《甲申三百年祭》，毛泽东把它作为整风文件看待。并写信说：“武昌分手后，成天在工作堆里，没有读书钻研的机会，故对于你的成就，觉得羡慕。……我虽然兢兢业业，生怕出岔子，但说不定岔子从什么地方跑出来；你看到了什么错误缺点，希望随时示知。”毛泽东这种谦逊好学、以人为师的精神，自然深深地感动了郭老。解放以后，郭老常有诗词颂扬毛主席，毛主席也给以酬和。但是，毛主席发动的文化大革命，从一开始就震动了郭老，郭老曾表示要把自己的作品付之一炬。这次，毛主席把他的《十批判书》拿出来，作为尊儒反法的典型进行批判，这是他始料不及的。《十批判书》是郭老解放前所写的有关中国古代先秦诸子批判的文章共十篇，毛主席看后，批判得很严厉，说他“名曰共产党，崇拜孔二先”。为什么在历史分期上郭老是正确的，却对历史人物、学派实质的分析是错误的？这是一个很大的问题。它说明要用马克思主义观点廓清中国历史文化的脉络，不是一件容易的事。其艰难性就成为修正主义者利用的有利条件。随着资本主义的复辟，孔学、国学的大肆泛滥，就是明证。这一迹象连外国人都看得出来。美国《华尔街日报》在题为《中国是成熟的法西斯政权》一文里写道：“中国完全没有任何新意，它的统治者是没有任何特色的第三代、第四代领导人。”“现在的中国领导人不是像过去那些共产主义领导人那样用纯粹的马列主义代替传统文化，而是用中国传统把他们自己的统治合法化。”这里的传统，主要就是指以孔子为代表的儒家学说。修正主义者在一个个欺骗破灭以后，不得不演着历史上这丑恶的一幕。连“与时俱进”这个“创新”口号，也被人考证出是从汉奸汪精卫的一篇尊孔讲话里“剽窃”来的。２００２年１０月，江泽民在和小布什的“克劳福德会晤”时，就暴露出一幅尊孔的面目。在他称之为“中国人民的老朋友”的老布什的图书馆“发表重要讲话”中，他说：“中华民族自古就有以诚为本、以和为贵、以信为先的优良传统。中国在处理国际关系时始终遵循这一价值观。”“两千多年前，中国先秦思想家孔子就提出了‘君子和而不同’的思想。……和而不同，是社会事物和社会关系发展的一条重要规律，是人们处世行事应该遵循的准则，是人类各种文明协调发展的真谛。”江就是以“诚、和、信”的真谛，来同布什谈台湾问题、伊拉克问题、朝核问题。谁都知道，正是这条以尊孔为思想基础的投降外交路线，使这些问题如今变得只有对美帝有利，而对我不利的局面。上有好者，下必甚焉。共产党的总书记都这般尊孔，社会上的尊孔丑剧更是愈演愈烈。２００４年年初，有报道说，浙江省不少父母从年初一到年初七，都带着子女到南宋大学者两度讲学的江南第一书院“桐江书院”，听一名身穿古服，假扮朱熹的人讲授国学，人们将一间小小的私塾围得水泄不通。报纸以《“朱熹”开讲》为题，登有大幅照片，并以赞扬的口气说：“现代‘私塾’教育方兴未艾，‘四书五经’再度受到重视，不少家长希望子女在学懂现代知识之余，亦了解中国的传统文化，特别是做人的道理。”这真是把痈疽当艳桃，看腐朽为神奇。明明是教育产业化（实乃金钱化）破产以后群众对教育的一种无奈追求。现在再来看毛主席的这一战略部署，不能不体味出它的深意。至于有人极力渲染它是“批周公”，那是想用收获跳蚤来掩盖播下的龙种。

    郭老毕竟是郭老。他接受毛主席的批评，并理解批林批孔运动。他写了两首七律《呈毛主席》：

    其一
    春雷动地布昭苏，　沧海群龙竞吐珠。
    肯定秦皇功百代，　宣判孔二有余辜。
    十批大错明如火，　柳论高瞻灿若朱。
    愿与工农齐步伐，　涤除污浊绘新图。
    其二
    读书卅载探龙穴，　云水茫茫未得珠。
    知有神方医俗骨，　难排蛊毒困穷隅。
    岂甘樗栎悲绳墨，　愿竭驽骀效策驱。
    最幸春雷惊大地，　寸心初觉识归途。

    诗中充满了自我批判的革命精神，把批林批孔运动比喻为春雷，“愿与工农齐步伐”，实属难能可贵。郭老虽然写了“大快人心事”的词，但在临逝世前，还给儿女们交代说：“毛主席的思想比天高，比海深。照毛主席的思想去做，就会少犯错误。”在郭老的影响下，一大批老知识分子积极投入毛主席这一战略部署。像北京大学著名哲学家冯友兰（后来他所说的“立其伪”，那是复辟势力挤压的结果，不必苛求）、著名历史学家周一良，都在这场运动中起了很好的作用。毛主席还抓了两个典型，一个是当时任中山大学历史系教授杨国荣，一个是当时任武汉师范学院教师冯天瑜，肯定他们的著作是批孔的，号召大家阅读。

    相形之下，在党的高层领导集团中，却很少有人能够很好地理解毛主席关于批孔的本意。江青看样子很积极，但她确实是把批孔的矛头有意指向周恩来、叶剑英。毛泽东不仅批评她“三箭齐发”，批林批孔加批“走后门”，而且说：“批林批孔，什么叫孔老二她（指江青）也不懂。”相比之下，张春桥理解得比较深。毛主席要他们读《盐铁论》，张春桥读后发了一通议论，说：“尽管《盐铁论》的作者倾向儒家是很鲜明的，很多篇都把贤良、文学的强词夺理、复古倒退的言论放在鲜明的地位，但这并不能够掩盖法家思想的光辉。毛主席让我们看看这篇文章，的确有他的深刻含义啊！”他把毛主席的评论整理出来，让江青看后，通知姚文元准备写文章。姚文元向毛主席写了报告，提议要组织写作班子写评论文章。毛主席批示：“同意。”另一些领导人如周恩来、叶剑英、李先念，从一开始就对批孔心存戒意，警惕江青一伙利用批孔篡权。在十大前夕召开的一次中央政治局会议上，江青根据毛主席关于批孔的诗和有关言论，主张将儒法斗争的内容写进十大的政治报告，主持会议的周恩来以这个问题“还需要消化一段时间”为理由没有采纳；并对后来《光明日报》送审的清样说：“看来批孔的文章太集中了。中央还没有正式文件，批孔搞一、二、三次就可以了。”一九七四年一月上旬，周恩来主持召开几次政治局会议，部署具体工作，在将会议讨论情况给毛主席的报告（与王洪文共同署名）中，只讲到“批林整风”，全都没有提到“批林批孔”。就是在这种情况下，毛主席才批示“同意转发”了王洪文、江青报送的北京大学、清华大学汇编的《林彪与孔孟之道》的材料。十八日，中共中央以当年一号文件转发了这份材料。二十五日动员大会后，叶剑英没有任何表态，却在三十日向毛主席写了一封信，检讨自己所犯的“严重错误”（即“走后门”问题），感谢江青同志的提醒和督促，请放心。周恩来则正面反映批林批孔“只研究‘走后门’一个问题，这又太狭窄了”的问题。高烧中“只吃流汁”的毛泽东，仍靠他那看不清的双眼在二月十五日给叶剑英复了一封不短的信：“剑英同志：此事甚大，从支部到北京牵涉几百万人。开后门来的也有好人，从前门来的也有坏人。现在，形而上学猖獗，片面性。批林批孔，又夹着走后门，有可能冲淡批林批孔。小谢（即谢静宜──引者）、迟群讲话有缺点，不宜向下发。我的意见如此。”毛主席的信虽然批评了江青等，但仍坚持批孔，而叶剑英等人仍然座山观潮。直到这年九月间，李先念陪同邓小平到武汉，在毛主席接见外宾后，毛主席对李先念说：“现在是要团结、稳定。批林批孔连在一块儿，我看许多人对孔夫子不大懂呢。”李先念没有任何反应。不同的是，周恩来在毛主席先后三次狠批了江青以后，戒心有所解除。一九七五年一月八日，中共十届二中全会在北京召开，九日，周恩来打电话到长沙，请示毛主席还有什么话要向二中全会讲没有，并表示“自己打算在二中全会结束时作自我批评”。毛主席嘱咐身边工作人员，“劝总理不要讲，并指示二中全会闭幕时由总理传达主席的指示：还是安定团结为好。”此后，总理一直坚持江青等人的问题由毛主席处理，我们不要干扰。这个原则不但再次反映了总理在政治上对毛主席的信赖，而且最后和邓小平等人划清了界限。

    在批孔运动开展了近一年的时间，毛主席适时地提出了学习无产阶级专政理论问题。一九七四年十二月二十六日，即毛主席八十一岁生日那天晚上，毛主席约周恩来做了一次单独长谈，直到次日凌晨。这是相处近半个世纪的两位老战友的最后一次深谈。谈话涉及两个内容：一个是四届人大的人事安排，一个是理论问题。关于理论问题，毛主席讲了以下内容：
    “列宁为什么说对资产阶级专政，要写文章。要告诉春桥、文元把列宁著作中好几处提到这个问题的找出来，印大字本送我。大家先读，然后写文章。要春桥写这类文章。这个问题不搞清楚，就会变修正主义。要使全国知道。

    我同丹麦首相谈过社会主义制度。（注：毛主席在一九七四年十月二十日会见丹麦首相保罗·哈特林时说过：总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。）我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。

    列宁说，‘小生产是经常地、每日每时地自发地和大批地产生着资本主义和资产阶级的。’工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级作风的。”

    有人说毛泽东关于“理论问题”的谈话，“是对‘无产阶级专政下继续革命理论’的补充”。显然，这是大大低估了。他们把毛主席这一对马克思主义理论作了重大发展的理论说成是“他对马克思、恩格斯、列宁、斯大林著作中某些设想和论点的误解或教条理解”，并断言这些理论“在实际生活中是行不通的”。（《毛泽东传》１９４９──１９７６〈下〉１７１４──１７１５页）这无非是在为资本主义复辟的现实说话。这个现实展现出的惨烈景象，诸如贫富悬殊、两极分化、到处都是滋生资产阶级的土壤和条件、新老资产阶级骑在人民头上作威作福、人民有苦无处诉……这一切，不能不使人民群众重温毛主席的这些教导，惊叹他老人家早就给人民留下这一“锦囊妙计”，不但要从政权上彻底打倒修正主义统治，而且要不断铲除滋生资产阶级的土壤和条件。这是保证社会主义不被资本主义复辟并向共产主义过渡的必由之路。

    大家还记得文革开始不久，即一九六六年十二月二十六日，毛主席在他七十三岁那一天晚上，把一些文革小组成员特意约到他的住处，讲了一篇关于文革本意的话。那时毛主席就说：“无产阶级文化大革命是同资产阶级、特别是小资产阶级在党内的代理人的全面较量。”回头再看毛主席关于理论问题的谈话，无产阶级文化大革命的宗旨不是一以贯之吗？

    在批林批孔运动中，毛主席部署了两个战役：批孔和学习无产阶级专政的理论。前者交给江青，后者交给总理。毛主席是多么希望在巩固和发展无产阶级文化大革命这个至高无上的任务中，实现安定团结。但是，由于世界观上的差距，毛主席的愿望没有完全实现。

    ２、发动群众：毛主席既寄希望于党的高层领导，更寄希望于他的人民。在他看到党内的阻力如此之大，他就以他的崇高威望，把他的意图原原本本告诉给自己的人民。毛主席当时采取的办法是：一、通过中央发文件，把他的战役部署告诉人民。批林批孔和学习无产阶级专政理论都发了中央文件。二、请主张批孔的大学教授在全国各地作批孔报告。三、组织写作班子，吸引革命师生和进步的知识分子，大造两大战役的革命舆论。北大、清华两校写作组在毛主席的关怀下，做了大量的开拓性工作。四、在工、农、兵群众中普遍建立理论队伍，开展学习和批判。

    人民群众是满腔热情地、积极努力地跟随自己的伟大导师前行的。林彪事件出现以后，笔者正在北京郊区农村下放劳动，和群众一起经历了这个事件。群众感到震惊、愤怒，但没有对文革产生怀疑。平反、进城以后，我就参加了这两个战役，在单位组织工人理论学习小组，读书，学习儒法斗争的历史，注释法家的代表作，向工人宣讲儒法斗争的历史、批判孔老二，学习马列、毛主席的著作，讨论怎样对资产阶级专政、怎样对资产阶级法权实行限制。这些新鲜的知识和理论，极大地激发了工人的学习热情。他们有时为了弄清一个问题，礼拜天也不肯休息。给工人宣讲成了理论小组成员自考学习成果的课堂。他们用工人自己的语言讲解这些新鲜道理，很受工人的欢迎。那时工人中经常出现一些新鲜事物，理论小组成员就用学到的理论对这些事物加以评说，工人听了心明眼亮，高兴地说：“共产主义就在我们身边。”这些成员回到单位，成了理论骨干，以他们为核心，组织起工人理论队伍，在更大的范围开展学习、批判。

    我讲的是我在一个单位的亲身经历。其实，那时全国基层单位都是如此。工人、贫下中农和解放军战士中都有自己的理论队伍。这个势头如果延续发展到今天，那该有多好啊！那一定是工农兵文化大翻身、人人参加国家管理、实现毛主席伟大遗愿的情景。不信吗？请看今日之南街村。那可是“已是悬崖百丈冰，犹有花枝俏”呀，如果大环境同她一样，那南街村会发展得更加光彩。

    时至今日，文革的反对派们（亦即复辟派们）总是用收获跳蚤的笔墨在嘲笑、鄙视毛泽东的这些战役部署。然而，毛泽东在他的人民中播下的是实实在在的龙种。革命老人李尔重在纪念毛主席诞辰１１０周年座谈会上发人深省地说：“人民不会说话？人民不会不说话！”待人民说话的那一天，再看毛主席的伟大遗愿吧！


（四）　批邓、反击右倾翻案风

    这是一场迫不及待的战斗，也是一场因伟大领袖的生命不能延续而被夭折的战斗。有的网友说林彪事件出来以后，毛主席部署的战斗都是文革的保卫战。这话有道理。但是，真正意义上的保卫战是批邓、反击右倾翻案风这场战斗。为了弄清这场战斗，我们先梳理一下毛主席这一时期的重要思考。

（１）　毛泽东动情读宋词──借鉴历史经验

    一九七五年七月二十三日，毛泽东作了白内障手术。手术后的一天，毛主席在读一首宋人的词，读着读着，忽然大哭起来，真是涕泪滂沱，不能自抑。医生劝慰后，询问原因，才知道毛主席读的是陈亮的《念奴娇·登多景楼》。毛主席这一时期经常读的还有几首宋词，直到做手术那天，还播听了岳飞的《满江红·写怀》。

    在毛主席患眼疾双目失明达６００多天里，为减轻毛主席的痛苦，党中央组织有关人员录制古诗词，让毛主席能够以耳代目满足学习与思考的需要。毛主席也非常爱听这些古典诗词演唱音乐，每首曲子都反复听多遍，有时兴致所至，还让改动几句原词，让录制组重录。毛主席特别爱听岳美缇（岳飞的２７代孙）演唱的岳飞《满江红》、蔡瑶先演唱的张元干《贺新郎》、杨春霞演唱的陈亮《念奴娇·登多景楼》。

    毛泽东为什么这么动情于这些宋词，这些宋词反映了什么时代和什么内容，这些内容和当时毛泽东的心境又是怎样相吻合的，毛泽东的这些思考和这场战斗又有什么联系，弄清这些问题，对于理解这场战斗非常必要。下面将这些宋词的内容作一简介：

    《念奴娇·登多景楼》　陈亮
    危楼还望，叹此意，今古几人曾会？鬼设神施，浑认作、天限南疆北界。一水横陈，连岗三面，做出争雄势。六朝何事，只成门户私计？
    因笑王谢诸人，登高怀远，也学英雄涕。凭却江山，管不到、河洛腥膻无际。正好长驱，不须反顾，寻取中流誓。小儿破贼，势成宁问强对！

    陈亮，南宋著名的思想家和爱国词人，“为人才气超迈，喜谈兵，议论风生，下笔数千言立就。”（《宋史》卷４３６）曾多次上书要求抗金，主张改革政治，遭到主和派的打击和陷害，三次被陷入狱。为实现抗金北伐的愿望，他亲到京口（今江苏省镇江市）、建康等地观察形势。这首词就是他在京口观察时写的。词中通过描述京口一带的地理形势，总结六朝的历史教训，强烈地表达了作者反对偏安、力主北伐的政治见解；深刻地批判了南宋投降派“只成门户私计”、不顾国家安危的罪行；同时还以赞扬祖逖（东晋率兵北伐的将领）中流击楫、义无反顾的精神和淝水之战的胜利，鼓舞人们坚持北伐、为统一祖国而斗争。词气势磅礴，议论风发，情辞慷慨，不仅对当时的抗金斗争有鼓舞作用，后世的爱国者读来也豪气满怀。这也许是毛泽东动情的原因。

    《贺新郎·寄李伯纪丞相》　张元干
    曳杖危楼去。斗垂天、沧波万顷，月流烟渚。扫尽浮云风不定，未放扁舟夜渡。宿雁落、寒芦深处。帐望关河空吊影，正人间、鼻息鸣鼍（Tuo）鼓。谁伴我，醉中舞？
    十年一梦扬州路。倚高寒、愁生故国，气吞骄虏。要斩楼兰三尺剑，遗恨琵琶旧语。漫暗色、铜华尘土。唤取谪仙平章看，过苕溪、尚许垂纶否？风浩荡，欲飞举。

    张元干，北宋长乐（今属福建省）人，是当时的著名爱国词人。南宋高宗赵构和宰相秦桧准备向金称臣，与金议和已成定局，被罢的宰相李纲（字伯纪）听到这个消息，立即上书表示反对。这种坚定的反金立场使张元干深为钦佩，特地写了这首词，表示声援。尽管由于投降派当权，主张抗金的爱国志士受到压制和排挤，作者还是和李纲互相勉励，显示出永不衰竭的斗争意志。“曳杖危楼去”，句首就把拖着拐杖上高楼的形象凸现出来；“风浩荡，欲飞举。”表现出高昂的爱国热情。词的上片写景，悲凉的境界，隐喻了局势的艰难动荡，投降派的醉生梦死。下片抒情，抒发对小朝廷执行投降路线的悲愤。

    《贺新郎·送胡邦衡待制赴新州》　张元干
    梦绕神州路。帐秋风、连营画角，故宫离黍。底事昆仑倾砥柱，九地黄流乱注？聚万落千村狐兔。天意从来高难问，况人情老易悲难诉。更南浦，送君去。　凉生岸柳催残暑。耿斜河、疏星淡月，断云微度。万里江山知何处？回首对床夜语。雁不到，书成谁与？目尽青天怀今古，肯儿曹恩怨相尔汝。举大白，听金镂。

    胡铨，字邦衡，南宋官员，曾上书宋高宗，反对议和投降，要求将秦桧等人斩首示众，结果一贬再贬。在第二次遭贬时，张元干听到后，便写了这首词为胡铨送行。词的上片写作者对投降卖国的悲愤和失望，对北方沦陷区的描绘则是一幅灾难图，这是以天灾喻人祸。下片回顾往日，勉励友人振起精神，继续和投降派斗争。据说因写了这首词，作者也被秦桧削职下狱。“天意从来高难问”，写皇帝；“人情老易”，写群臣，士大夫们的爱国热情因皇帝态度而渐渐冷下来。一个“高难问”，一个“悲难诉”，把自己的爱国立场同这些人区别开来；“目尽青天怀今古”，写爱国者的广阔胸怀。南宋杨寇卿过吴江垂虹桥时，曾见“旁有溪童，具能歌张仲宗（元干字）‘目尽青天’等句，音韵洪畅，听之慨然。”（《容事类稿》卷十四）就是今天读来，仍然有其感人的力量。

    当时参加录制中国古典诗词音乐的同志回忆说：毛主席在听这首词时，将最后一句“举大白，听金镂”改为“君且去，休回顾”，让录制组重录。原来是董必武这天逝世，毛主席非常难过，一整天没怎么吃东西，也不说话，让工作人员将这首录音整整放了一天；觉得后一句太感伤了，就做了修改。后来在新出版的《毛泽东诗词全集详注》中，这首词的题目就叫《贺新郎·改张元干词悼董必武》。

    《石州慢》　张元干
    寒水依痕，春意渐回，沙际烟阔。溪梅晴照生香，冷蕊数枝争发。天涯旧恨，试看几许消魂，长亭门外山重叠。不尽眼中青，是愁来时节。　情切。画楼深闭，想见东风，暗销肌雪。辜负枕前云雨，尊前花月。心期切处，更有多少凄凉。殷勤留与归时说。到得却相逢，恰经年离别。

    这是作者晚年离乡思归之作。在冬去春来，大地复苏的景象中，寓寄着词人内心的深沉意念。大好的春光，确是愁来时节。到得归来重见，已是“离别经年”。说明此别抱憾之深，重逢之喜犹似不能抵销。如此强调别恨，宋词中亦少见。词似乎抒写夫妻间离愁别恨，但这是一种比兴寄托。《蓼园词选》中说：“仲宗于绍兴中，坐送胡铨及李纲词除名。起三句是望天意之回。‘寒枝竞发’，是望谪者复用也。‘天涯旧恨’至‘时节’，是目断中原又恐不明也。‘想见东风消肌雪’，是远念同心者应亦瘦损也。‘负枕前云雨’，是借夫妻以喻朋友也。因送友而除名，不得已而托于思家，意已苦矣。”在南宋朝廷屈辱求和，权奸当道而主战有罪的险恶的社会环境里，词人的内心有着难以明言的苦衷，故词中“借物言志”，寄意象外，黄蓼园所云并非臆断。

    《满江红·写怀》　岳飞
    怒发冲冠，凭栏处、潇潇雨歇。抬望眼、仰天长啸，壮怀激烈。三十功名尘与土，八千里路云和月。莫等闲、白了少年头，空悲切。　靖康耻，犹未雪；臣子恨，何时灭？驾长车踏破，贺兰山缺。壮志饥餐胡虏肉，笑谈渴饮匈奴血。待从头、收拾旧山河，朝天阙。

    岳飞，北宋有名的爱国将领、民族英雄，被奸臣秦桧设计以“莫须有”的罪名下狱谋害而死。《满江红》是一首历代传颂的好词，它真实地、生动地表现了一代爱国将领火一样的爱国热情；也深沉悲壮地反映了作者不能实现抗敌救国的悲愤。词句警人！它把对敌怒不可遏的满腔仇恨和对收复失地的壮志豪情不能实现的无比愤慨倾注于词里，使词义产生了撼天地、泣鬼神的力量，成为历代爱国主义的好教材。联系作者的遭际，人们读了，无不一面“怒发冲冠”，一面“仰天长啸”，对奸臣秦桧和昏君赵构产生万世骂不够的愤慨！

    《六州歌头》　张孝祥
    长淮望断，关塞莽然平。征尘暗，霜风劲，悄边声。黯销凝。追想当年事，殆无数，非人力。洙泗上，弦歌地，亦膻腥。隔水毡乡，落日牛羊下，区脱纵横。看名王宵猎，骑火一川明。笳鼓悲鸣，遣人惊。　念腰间箭，匣中剑，空埃蠹。竟何成！时易失，心徒壮，岁将零。渺神京。干羽方怀远，静烽燧，且休兵。冠盖使，纷驰骛，若为情？闻道中原遗老，常南望、翠葆霓旌。使行人到此，悲愤气填膺，有泪如倾。

    张孝祥，南宋爱国词人，因触杵秦桧被诬下狱；秦桧死后，又遭投降派打击，曾两次被免职。宋孝宗赵眘（shen　慎）执政时，秦桧已死，他起用主战派张浚准备北伐，收复失地，张孝祥非常支持。初战很顺利，后来由于两将不合，抗战失利，朝廷上的主和派又起而反扑。赵眘在主和派包围下，任命秦桧余党汤思退为丞相，准备与金议和。这时，张孝祥任建康留守，写了这首词表示了他对时局的意见。词的上片写远眺淮河所见的景象：南宋投降路线造成边塞荒凉，无人戍守。词人观之，伤心得黯然失色了。由眼前的惨败景象推及沦陷区的景象，写侵敌的猖狂，令人心惊！下片抒情，故国京城的陷落，收复成了渺茫的事；面对一派议和声，空有一身抗战本领和豪情。看着沦陷区人民的“南望”，抗战派人士能不“悲愤气填膺，有泪如倾”么！

    《水龙吟·登建康赏心亭》　辛弃疾
    楚天千里清秋，水随天去秋无际。遥岑远目，献愁供恨，玉簪螺髻。落日楼头，断鸿声里，江南游子，把吴钩看了，栏杆拍遍，无人会、登临意。　休说鲈鱼堪脍，尽西风、季鹰归未？求田问舍，怕应羞见、刘郎才气。可惜流年，忧愁风雨，树犹如此！倩何人、唤取红巾翠袖，搵英雄泪！

    辛弃疾，南宋杰出的爱国词人。他２２岁就结集了两千多人参加了农民领袖耿京的义军，投入抗金的战斗。北返途中闻叛徒张安国杀耿京降金，他率五十骑突入叛军大营，缚张安国，率众南归于宋。到南宋，先后向朝廷上奏本，提出一套完整的抗金作战计划，没有被采纳。后来，他在湖北、湖南、江西等地当过高级地方官吏。从４２岁起被免掉官职，在上饶铅山农村闲居２０多年，中间一度被起用过，但很快又被罢官，不久抱疾辞世。死前，大呼“杀贼”数声。

    这首词是他到南宋后六七年光景，登上建康（今南京市）的赏心亭，触景生情而写的。词的上片说“把吴钩看了，栏杆拍遍”，点出报国无路的苦闷；下片说自己不只是怀念乡土，更不愿作个人身家打算，忧愁的是国势飘摇和年光虚度。表达了一个爱国志士壮志难伸、抑郁悲愤的心情。

    《水调歌头·舟次扬州，和杨济翁、周显先韵》　辛弃疾
    落日塞尘起，胡骑猎清秋。汉家组练十万，列舰耸层楼。谁道投鞭飞渡，忆昔呜高血污，风雨佛狸愁。季子正年少，匹马黑貂裘。　今老矣，搔白首，过扬州。倦游欲去江上，手种桔千头。二客东南名胜，万卷诗书事业，尝试与君谋。莫射南山虎，直觅富民侯。

    这是一首送别的和词。据考，作者当时３９岁，行舟停留到扬州，和杨、周二人。杨济翁是南宋初期在金陵不屈被金人剖心就义的杨邦乂（yi）的孙子；周显先，生平不详。

    词的上片追忆他奉表南归时，金主完颜亮兵败被杀的往事，极写自己当年风华正茂，豪情满怀。下片自伤身世，安慰对方。杨济翁原唱中有“忽醒然，成感慨，望神州。可怜报国无路，空白一分头。却把平生意气，只做如今憔悴，岁晚若为谋”诸语，作者应和说，“莫射南山虎，直觅富民侯。”是一种说不尽的愤懑──既然朝廷无意北伐，则与其习武以备将来从军，倒不如回家做个富家翁为好。

    《摸鱼儿·淳熙已亥，自湖北漕移湖南，同官王正之置酒小山亭，为赋》　辛弃疾
    更能消几番风雨，匆匆春又去。惜春长怕花开早，何况落红无数。春且住，见说道、天涯芳草无归路。怨春不语。算只有殷勤、画檐蛛网，尽日惹飞絮。　长门事，准拟佳期又误。蛾眉曾有人妒。千金纵买相如赋，脉脉此情谁诉？君莫舞，君不见、玉环飞燕皆尘土。闲愁最苦。休去倚危栏，斜阳正在、烟柳断肠处。

    这是作者调职、朋友相送时写的一首词，词意委婉曲折。前片写当时正值暮春时节，“惜春”、“留春”、“怨春”，都是爱惜年华的意思，和岳飞《满江红》里“莫等闲、白了少年头，空悲切”的含义一样，只是写得更婉转而已。后片借陈阿娇长门的故事（即美人失宠的故事），诉说自己的遭遇。玉环、飞燕这些后来被迫自杀的皇妃、皇后，都是暗指那些投降派的。词一方面表现了作者受打击、遭排挤的一腔忧愤，另一方面对南宋朝廷投降派横行、打击抗战派提出了强烈的控诉。这首词是作者脍炙人口的词章之一，曾被广为传唱。传说孝宗皇帝看了此词，颇不悦，然终不加罪。可见这首词描绘的宋王朝之危境是多么有力！

    《破阵子·为陈同甫赋壮词以寄》　辛弃疾
    醉里挑灯看剑，梦回吹角连营。八百里分麾下炙，五十弦翻塞外声，沙场秋点兵。　马作的卢飞快，弓如霹雳弦惊。了却君王天下事，赢得生前身后名。可怜白发生！

    这是作者在罢官闲居其间为勉励志同道合的好友陈亮（字同甫）而写的一首词。上片是回忆自己早年从军抗金的壮志豪情和军队打败敌人的情景，描绘出一幅理想的战斗场面。下片抒发完成祖国统一大业的志向，可惜因自己现在已经老了而不能实现。从“沙场秋点兵”到“可怜白发生”，把一位爱国志士的豪情和悲伤尽情地描绘出来。这是他和陈亮共同的遭遇，是对南宋投降卖国的有力控诉。梁启超说：“无限感慨，哀同父（同甫），亦自哀也。”

    《永遇乐·京口北固亭怀古》　辛弃疾
    千古江山，英雄无觅、孙仲谋处。舞榭歌台，风流总被、雨打风吹去。斜阳草树，寻常巷陌，人道寄奴曾住。想当年、金戈铁马，气吞万里如虎。　元嘉草草，封狼居胥，赢得仓皇北顾。四十三年，望中犹记、烽火扬州路。可堪回首，佛狸祠下，一片神鸦社鼓！凭谁问：廉颇老矣，尚能饭否？

    这是作者６６岁做镇江（今属江苏省）知府时作的，是作者的代表作之一。它歌颂孙权、刘裕能够抵抗北方的强敌，谴责刘义隆北伐的失败。从中可以看出作者是要求做好一切准备来争取抗金的胜利的。但四十多年来，战斗的火焰熄灭了，女真贵族在中原的统治加强了，南宋小朝廷却根本不重视有抗敌经验的老将。这些都使他感到苦闷和愤慨。

    １２０３年，南宋权臣韩佗胄想借北伐树立个人威望，以长期保持他在朝廷的地位和权势。作者当面向宋宁宗提出自己对北伐的意见，他提出必须把抗金的任务交给能够负重的元老大臣，而不能信用虚浮轻薄的人；必须先做充分准备，而不能轻率从事。但宋宁宗唯韩佗胄的意见是听，没有采纳他的意见。就在写这首词的第二年，韩轻敌冒进，北伐失败，仓皇南逃。而作者这年又被免职。
    “风流总被、雨打风吹去。”一个“总”字说明，在作者看来，英雄业绩的葬送不是个别的历史现象，而是一种普遍的规律。表达了作者对英雄人物的钦慕和对英雄业绩后继无人的感叹！

    从毛主席吟咏和听唱的这十一首南宋爱国词章里，我们能够窥见毛主席当时的一些心境：
    第一，　南宋王朝是中国封建社会最典型的一个腐败王朝。在这个王朝里，从皇帝到宰相，都极力推行一条投降卖国路线，主张和外侵的金势力妥协求和，对持相反意见的爱国将领和仁人志士即主战派，则大力排斥，或贬官，或下狱，甚至以“莫须有”的罪名，谋害而死。毛主席这时正在思考着如何巩固和发展文化大革命，即保卫中国的社会主义方向问题。这个问题的反面就是资本主义复辟，就是断送中国社会主义的前程。而且，随着当时形势的险恶，即他多次向外国同志讲的“领导危机”，他愈加感到这个问题的紧迫性和可能性。毛泽东从赫鲁晓夫、刘少奇、林彪等人身上多次印证着“堡垒最容易从内部攻破”的真理。革命班子里的投降派是最危险的人物，他们一旦掌握了权力，那就毫无疑问地要推行一条投降卖国路线，就要断送几千万烈士用鲜血换来的革命成果。诚如辛弃疾所云：“风流总被、雨打风吹去。”毛主席要把这个规律性的东西告诉给自己的人民。

    第二，　正是这样一个民族矛盾尖锐激烈的时代，爱国与卖国、抗战与投降的两条路线生死搏斗的生活，集中、典型地反映到这些爱国词章中。这些作品多少反映了被外族贵族入侵的人民的苦难生活和深望南师收复失地的愿望。这些描写无疑深深地打动了毛泽东同志。他既然推断出复辟的可能性，也就很自然地想象到他深深热爱着的人民在复辟后的种种苦难。正是这一点，毛泽东最为动情，放声而哭。联系到他在听了当时河南省水灾死人的简报，他抽泣地哭了，还自嘲地说：“我这个人感情越来越脆弱了。”不是脆弱，是他积一生的革命生涯与人民建立起的那种比山高、胜海深的血肉联系。人民的每一苦难，都会牵动着他的心。所以，他在想着如何依靠群众来解决复辟、投降的问题。
    第三，　南宋艰难多事的时代，造就了磊落不凡的英才。既有岳飞那样刚烈的爱国将领，也有张元干那样慷慨激昂的爱国词人，而辛弃疾则既有文才，又有武略。虽然他们的遭际都很悲愤，但那种满腔爱国的热情和不屈不挠的斗志，表明了一代英才的英雄品质。毛泽东是伟大的历史唯物主义者，他对这些英才除了深深同情，就是从他们身上吸取力量。这和他在思考中国社会主义前途和命运时，总是怀念着先烈的思想感情是完全一致的。他是伟大的马克思列宁主义者，伟大的无产阶级革命家，伟大的共产主义诗人，他的心胸，他的豪气，他的不屈精神，就是在他的暮年，也表现得淋漓尽致。为了人民的利益，他贡献出了一切。

    利用中国古典文学作品和历史人物故事教育干部和群众，是毛主席晚年反修防修教育的重要内容之一。林彪事件之后，鉴于庐山大笑话的教训，毛主席在为干部规定了六本必读的马列著作的同时，也介绍了六本中国古典小说。它们是：《封神演义》、《东周列国志》、《三国演义》、《水浒传》、《西游记》、《红楼梦》。一九七三年十二月二十一日，在八大军区司令员对调的会议上，毛泽东就问许世友：“许世友同志，你现在看《红楼梦》吗？（许世友：看了，自从上次主席批评我，就全部都看了一遍。）要看五遍才有发言权呢。（许世友：那没有看那么多，我还刚看一遍呢。一定坚持看下去。）他那是把真事隐去，用假语村言写出来，所以有两个人，一名叫甄士隐，一名叫贾雨村。真事不能讲，就是政治斗争，吊膀子这些是掩盖它的。”“中国古代小说写得好的是这一部，最好的一部，创造了好多文学语言呢。你就只讲打仗。（许世友：主席讲的这个话，确实打中要害。）你这个人以后搞点文学吧。‘随陆无武，绛灌无文。’汉书里边有汉高祖和陆贾的传，那里边说的：‘常恨随陆无武，绛灌无文’。（许世友：应该搞点文。）你能够看《红楼梦》，看得懂吗？（许世友：大体可以。）要看五遍。（许世友：坚持看五遍。）《水浒》不反皇帝，专门反对贪官。后来接受了诏安。”“绛是说周勃，周勃厚重少文。你（指许世友）这个人也是厚重少文。如果中国出了修正主义，大家要注意啊！（许世友：把它消灭！不怕，那有什么关系！）不怕啊！你就作周勃嘛。你去读《红楼梦》吧！”

    毛主席在这里以导师的身份教导他的战将们读古典小说《红楼梦》、《水浒传》，就是要他们提高觉悟，补上“文”这一课，以便理解他发动的文化大革命这个划时代的事件。他老人家从林彪事件中看出，跟着他出生入死干了第一件事的这些将帅们，由于缺少必要的“文”，限制了他们的眼界，站不到历史这个巅峰，弄不好会很容易跟着修正主义跑。“随陆绛灌”，原文是“常鄙随、陆无武，绛、灌无文。”（《晋书·刘元海传》）毛主席改“鄙”为“恨”，一字之改，体现了毛主席的深切心意：“爱之所切，恨为也！”他和许世友的谈话，是多么循循善诱，又是多么意味深长。应该说许世友同志多少理解了一点。但是很多人还是处在朦胧之中，如韩先楚。他原是林彪的老部下，文革初期，就在给林彪的电话中，针对江青等人说过“朝里有坏人，就这么搞下去，我就上山打游击，跟他们干到底。”庐山会议上林彪讲话后，他就兴奋不已，准备要在他管辖的福建省好好宣传一下“林总”，利用提高林彪声望的战法来打压江青一伙。这次八大军区司令员对调，他调到甘肃军区，也因待遇有变而不满。试想，文革一开始就站在它的对立面的人，怎么能够接受毛泽东的这些教诲呢！

    毛泽东读宋词是从这年的四月就开始了。他一面吟咏，有时也向身边工作人员介绍诗人的情况和历史背景，并详细讲解作品的内容。有人说毛主席这样做只是“用来排解内心复杂而又难以言状的情感的一种寄托”。他们是把毛泽东作为失败者来描绘的，因此就无法来界定毛泽东的这些举动，只好凭他们的想象来推断毛泽东，什么“内心复杂”啦，什么“难以言状的情感”啦，这是毛泽东的心境吗？毛泽东是用他的全部智慧和心力在完成他的第二件事的，他站在历史最高端，忠于历史，忠于人民，把他率领人民掀开的这一页描绘得更加清晰，更加壮美。不是吗，人民正是根据他的这一页鉴别、识别现代修正主义，和这个最凶恶的敌人开展着殊死的斗争。在拥护毛主席这件事的人看来，毛主席这时的心境如明镜似的，既不复杂，也不难以言状。不然，他怎么会把诗词的内容向自己身边的工作人员讲呢。就是读宋词这件事，他在政治局也说过。这年五月三日深夜，毛主席在中南海住地召开政治局会议。会上严厉批评了江青等人以后，毛主席同大家讲起了古代三国故事。谈到吴王孙权时，他让叶剑英当场背诵辛弃疾的《南乡子·登京口北固亭有怀》：

    何处望神州？满眼风光北固楼。千古兴亡多少事，悠悠。不尽长江滚滚流。　年少万兜鍪，坐断东南战未休。天下英雄谁敌手？曹刘。生子当如孙仲谋。

    毛主席正是通过这一系列的教育和思考，终于集结到一点：修正主义最本质的特点就是投降，对内投降资产阶级，对外投降帝国主义；走资派就是投降派，他们推行的路线必然是投降主义路线。人民群众在长期的革命斗争中，对投降叛卖行为最易理解，最为痛恨。岳飞庙里秦桧在岳飞面前下跪的形象和林彪外逃摔死在温都尔汗的丑剧，都成为人民群众最痛恨的话题就是明证。这些激昂悲壮的词章，虽然形象深刻地揭露了那些卖国投降者的嘴脸，但不易在群众中宣传，尤其是缺少文化的工农群众。他要用最生动最形象的教材向人民群众宣传修正主义这个特点，从走资派到投降派，这就是毛主席在率领人民干第二件事时，反复教导人民要认识的主攻方向。于是，他想到了《水浒传》。

（２）评《水浒》──不意中成了这场战斗的序幕

    不错，是北京大学古典文学教员芦荻在向毛主席请教如何评论《水浒》时，毛主席发表了独具慧眼的评论。但是，毛主席的评论也决不是一时心血来潮而发的，是他在建构继续革命理论的思程中不断运用这部古典文学名著的必然结论。

    陈小雅在《毛泽东与〈水浒〉》一文中回顾了毛泽东一生是怎样利用这部名著为革命服务的。如果说解放前主要是从中吸取造反精神，鼓舞革命斗志，那么，解放后则是从革命阵营内部如何反腐防变的角度从中吸取教训。作者回忆说，上世纪七十年代毛主席就看过１２种不同版本的《水浒传》，直到他逝世，一直把这本书放在自己的身边。他先后就《水浒》讲过如下一些话：
    “《水浒》要当作一部政治书看。它描写的是北宋末年的社会情况。中央政府腐败，群众就一定会起来革命。当时农民聚义，群雄割据，占据了好多山头。如清风山、桃花山、二龙山等，最后汇聚到梁山泊，建立了一支武装，抵抗官兵。这支队伍来自各个山头，但是统帅得好。”（薄一波《回忆片断》，《人民日报》１９８１年１月２６日）──这是教育领导干部要克服山头主义。

    “我们不要当《阿Q正传》上的假洋鬼子，他不准阿Q革命；也不要当《水浒传》上的白衣秀士王伦，他也是不准人家革命。凡是不准人家革命，那是很危险的。白衣秀士王伦不准人家革命，结果把自己的命革掉了。”（《毛泽东选集》第５卷第２０７页）──教育干部要正确对待犯错误的干部。

    “《水浒传》上的祝家庄，两次都打不进去，第三次打进去了，因为搞了木马计。有一批人假装合作打宋江，祝家庄便欢迎得很，……革命没有内部变化是不行的。中国的三打祝家庄，外国的新木马计，都是这样。单单采取合法斗争这一形式不行。堡垒最容易从内部攻破。一打、二打，为什么打不进去，《水浒传》的作者写得非常好，写得完全符合事实。我们对敌人如此，敌人对我们也是如此。”（《毛泽东与文艺传统》第１６１─１６２页）──讲“堡垒最容易从内部攻破”的话题。

    在回忆了这些讲话以后，作者非常正确地指出：“在毛泽东的晚年，《水浒》更是他意欲坚持无产阶级专政下继续革命的思维拐杖。”只有这样的理解，才能读懂毛泽东关于《水浒》的最后评论。

    毛主席是这样评论的：
    “《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。
    《水浒》只反贪官，不反皇帝。屏晁盖于一百零八人之外。宋江投降，搞修正主义，把晁的聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。
    这支农民起义的领袖不好，投降。李逵、吴用、阮小二、阮小五、阮小七是好的，不愿意投降。

    鲁迅评《水浒》评得好，他说：‘一部《水浒》，说得很分明：因为不反对天子，所以大军一到，便受招安，替国家打别的强盗──不〈替天行道〉的强盗去了。终于是奴才。’（《三闲集·流氓的变迁》）

    金圣叹把《水浒》砍掉了二十多回。砍掉了，不真实。鲁迅非常不满意金圣叹，专写了一篇评论金圣叹的文章《谈金圣叹》。（见《南腔北调集》）
    《水浒》百十回本、百二十回本和七十一回本，三种都要出。把鲁迅的那段评语印在前面。”

    毛主席的这篇评论简直就是他在生命行将结束的日子里，向他认准了的人民公敌──走资派、投降派、现代修正主义者的宣战书。他用他毕生历练出的形象思维和逻辑思维相结合的高超语言艺术，为他的人民留下了最珍贵、最晓畅的文字。在经历了资本主义复辟苦难生活和痛苦思索以后，再读毛主席的这些文字，无不令人惊叹：修正主义很多翻案复辟活动，毛主席他老人家都预见到了！

    “我很担心，这个班交给谁我能放心。”“所以我依靠群众，不能让他们再走回头路。”（文革初期对吴旭君讲的一段话，可以说文革后期毛主席这种心境更浓）基于这种心境，修正主义者的复辟活动的种种可能，毛主席自然是会想到的。毛主席太熟悉他们了。所以，在利用《水浒》这个“反面教材”时，毛主席的评论就很具体、很形象，很有象征性，给人们留下了广阔的联想余地。譬如，“屏晁盖于一百零八人之外”，有人说它是“《水浒》的作者安排晁盖中箭身亡，‘归天及早’的情节，并在‘石碣天文’中将晁盖排除于三十六天罡、七十二地煞之外。”并没有什么特别所指。是这样吗？投降派一旦得势，就必然要排斥革命派，尤其是排斥革命领袖人物。宋江是这样，我国的翻案复辟派也是这样。他们不但把当年的革命造反派赶尽灭绝，而且一波又一波地搞“非毛化”。仅此一例，就说明毛主席的评论是有的放矢的。

    毛主席在评论中引述了鲁迅的评论。鲁迅的评论和毛主席的评论是多么相同，它有力地佐证了毛主席的评论，毛主席极力推荐；也说明两位伟人的心是多么相通。曾有人想攻击无产阶级专政，提出假如鲁迅活到毛泽东执政时会怎么样，企图用鲁迅来反毛泽东。事实是直到晚年鲁迅依然活在这位伟人的心里。
    翻案复辟派极力想贬低毛主席评《水浒》的深远意义。他们采取的手法是：一、借批“四人帮”的名义，抹煞评《水浒》的现实意义。诚然，“四人帮”是竭力要把评《水浒》搞成影射他们想要影射的人。但是广大群众却是按照毛主席的评论在学习和批判。譬如说，北大、清华两校写作组秉承了“四人帮”的旨意，写文章影射攻击周恩来总理。曾为写作组成员的周一良教授写文有力地澄清了这一事实，他说：“追查梁效的罪行中，很突出的一条是跟随四人帮反对周总理。我在梁效组期间，从未意识到批孔是批周总理，也从未听到迟群、谢静宜二人在会上暗示过。周总理逝世，梁效组成员都很难过……”即使邓小平在获取江青在大寨关于评《水浒》的讲话如获至宝地向毛泽东告状时，毛泽东也是毫不留情地批评江青：“放屁！文不对题。那是学农业，她搞评《水浒》。这个人不懂事，没有多少人信她的，上边（指政治局）没有多少人信她的。”“没有多少人信她的”，这就是真实情况。岂能用“四人帮”的影射来抹煞评《水浒》的现实意义？再说，影射周总理是极大的犯罪，影射邓小平，又有什么不对；邓小平排挤“四人帮”能和广大群众反对“四人帮”一样吗？邓小平当时排挤“四人帮”不就是想“架空”毛主席，实现他不可告人的目的嘛。二、企图用学术问题来贬低评《水浒》的政治意义。他们在叙述了评论的来由以后，公然说：“据当事人回忆，毛主席讲到《水浒》时，完全是作为学术问题进行探讨的。……毛主席关于《水浒》评价问题的那番话，丝毫没有要在全党和全国人民中掀起批判《水浒》、揪现实生活中宋江的运动的意思。”毛主席多年前就说过：“《水浒》要当作一部政治书看。”经过深思熟虑，终于发表了这样一篇充满政治意味的评论，怎么能说“完全是作为学术问题进行探讨”呢？评论里开宗明义要“使人民都知道投降派”，这不是要在全党和全国人民中开展运动是什么？“学术问题”圈不住评论的巨大政治意义，同样，影射云云也难以抹煞这场群众运动的深远影响。三、公然制造谣言，否定这场群众革命运动。在一篇《“评〈水浒〉运动”到底是怎么一回事？》的文章里，竟有这样一段文字：“令人吃惊的是，这个要在全国普遍开展的‘运动’，一无党中央正式文件，二不正式传达毛主席的指示，致使各地党委摸不着头脑，不知道发生了什么事。这完全是突然袭击，是搞政治骗局，是林彪打着毛主席的旗号反对毛主席的反革命故伎的重演。”事实是，毛主席的评论曾作为中共中央办公厅一九七五年第一九六号文件印发，《人民日报》九月四日发表的社论《开展对〈水浒〉的评论》中，引用了评论中的第一、二两段文字。这怎么能说“一无党中央正式文件，二不正式传达毛主席的指示”呢？当时主管宣传工作的姚文元在看了毛主席的评论后，立即给毛主席写报告说，接到主席关于《水浒》的评论后，觉得这个问题很重要。从发展马克思主义文艺评论的需要看，开展对《水浒》的评论和讨论，批判《水浒》研究中的阶级斗争调和论的观点，是很需要的，对于反修防修，是有积极意义的。并为执行主席提出的任务，拟办三件事。此后，又先后将《人民日报》、《光明日报》讨论情况及初步规划、《人民日报》社论稿《开展对〈水浒〉的评论》送毛主席审阅。毛主席在这些报告上不但批示：“同意。”而且明确写道：“送小平、春桥阅。这样，可不发内部指示了。”可见，这一运动完全是在毛主席亲自领导下开展起来的。说“姚文元的信对毛泽东产生了影响。毛对姚信提出的意见批示‘同意’。”更是颠倒因果，不值一驳。

    如果说从以上的事实中，还只能看出他们否定这场革命运动的卑劣手段，那么，随着他们翻案复辟活动的进展，完全可以看出他们的卑劣目的。在他们编写的《中国共产党历史》一书中，把陈独秀在大革命失败中的错误从“右倾投降主义”改成为“右倾机会主义”。为什么抠掉了“投降”两个关键性的字呢？中共中央党史研究室副主任石仲泉说，陈独秀当时所犯的错误“都是受共产国际的重大影响”而犯的，“因此，共产国际、联共（布）及其驻华代表对中国大革命遭受的严重挫折负有不可推卸的责任。”这就是他们从苏联解体后，原苏共中央档案解密中找到的为投降派摘帽的理由。这叫什么“理由”？毛泽东的功劳，他们又抢又分，陈独秀的罪过，他们一推二分：推给共产国际，分给联共（布）及其驻华代表。早在一九五六年《论无产阶级专政的历史经验》一文里，以毛主席为首的中共中央就苏联斯大林对中国革命所犯的错误，公开声明主要责任应由中国党自己来承当。这完全符合辩证法。苏共中央档案解密再多，也只是数量上的变化，改变不了陈独秀右倾投降路线的本质。他们用外因量上的变化企图否定内因质的规定，这是典型的形而上学。为陈独秀摘“投降”帽子，是为掩盖他们执行的对外搞民族投降、对内搞阶级投降的反革命修正主义路线。

    历史和现实的事实，一再说明毛主席这一战役部署是有深远意义的。陈小雅也许看到了这一点，在文中热情地歌颂评《水浒》运动是“一场以它（《水浒》──引者）为中心的世界最大规模的‘评书活动’。”这场评书活动向世人传递的信息，是毛主席关于无产阶级专政下继续革命伟大理论的又一个组成部分，即走资本主义道路的当权派一个重要特征就是投降，对内搞阶级投降，对外搞民族投降，他们欺压人民，脱离人民，骨子里缺钙，只能对内外敌人俯首称臣。建立了或丧失了无产阶级专政的人民群众认识了这个特征，就可以激发对走资派的仇恨，开展同走资派的殊死斗争。为什么我国人民对美帝国主义轰炸我使馆、撞落我军机那么痛恨，就是看清了这种民族奇耻大辱的根子是我国的修正主义投降路线。人民群众这种认识能力能和毛主席的教育没有关系吗？

    毛主席的这一战役部署在当时就鉴别了一些人，最突出的就是邓小平。这年八月二十一日，也就是毛主席关于《水浒》评论在党内面世的一周，邓小平与他组织的国务院政治研究室负责人开会。胡乔木就评《水浒》请教邓小平：毛主席的指示是针对什么的？是不是有特别所指？什么“请教”，胡分明是在提醒，提醒邓小平注意：评《水浒》可能就是针对你的！可惜，当时邓小平正在得意之时，抓紧时机以“全面整顿”为旗子，“纠文化大革命的错”，干着否定文化大革命的篡权复辟活动，对毛主席的战役部署根本不放在眼里。他是这么回答胡的：“就是文艺评论，没有别的意思。”他这种利令智昏的回答不是偶然的，从批孔到学习无产阶级专政理论，他都置身其外，一扪心思搞自己一套。毛主席批评的“我党真懂马列的不多”，他根本不把自己放在其中。因此，毛主席关于理论问题的指示，他根本不学也不懂，竟然说：“批‘唯生产力论’，谁还敢抓生产？现在把什么都说成是资产阶级法权，多劳多得是应该的嘛，也叫资产阶级法权吗？”凡是读过《哥达纲领批判》的人，都知道马克思正是在分析按劳分配时发现，它是在表面平等下的事实上的不平等，因而它是属于资产阶级法权。邓小平竟然连这个马克思主义的ABC都没有搞清楚，就在这里教训人；至于批“唯生产力论”，他更是害怕有加。待他有所醒悟的时候，他才同意他的政研室也要写评论《水浒》的文章。胡乔木根据他“不要光讲现话，要讲几句新话”的指示，写《宋江的投降主义和现代修正主义》的学术论文，什么“不能把投降派用农民阶级的局限性来概括”呀，什么“只反贪官，不反皇帝，不是农民的局限性”呀，就是想用这种“隔鞋不搔痒”的办法，来对付毛主席的战役部署。什么叫“打着红旗反红旗”？这就是典型的一例。

    后来，他看到一篇评《水浒》的文章，文章是这样写的：“宋江是《水浒》的主人翁。在文学作品里，‘主要人物是一定阶级和倾向的代表’。《水浒》为了鼓吹投降主义，用浓笔酣墨刻画和歌颂了宋江这个投降派的典型。他一生以忠君作为自己言行的最高准则，根本不是什么‘农民起义的领袖’，而是地主阶级的孝子贤孙，大宋皇帝的忠实奴才。正是由于‘忠君’宋江一贯热衷于受招安。早在他上梁山之前，当武松被逼投奔二龙山的时候，宋江就劝武松说：‘如得朝廷招安，你便可掇鲁智深、杨志投降了。’宋江本人，如果能够在官位上爬得上去，他是决不会上山的。但是，杀惜、刺配、被判死刑，弄得他‘义又不成，功又不就’，甚至连命都不保了，只好权借水泊，随时避难。宋江上了梁山，就起劲地鼓吹招安，等待招安，祈求招安，推行了一条投降主义路线。为了受招安，他处心积虑地排斥晁盖，架空晁盖，两面三刀，小恩小惠，笼络人心，篡夺领导权。晁盖一死，他就把晁盖的聚义厅改为忠义堂，‘聚义’和‘忠义’，一字之差，篡改了梁山农民起义的革命路线……”邓小平读到这儿，像抓到了什么证据似的，当天就跑到医院，把这篇文章给周恩来看，说：“我们这些人的水平是越来越低，到头来还得那个三滴水（指江青──引者）来教我们如何革命。什么宋江、什么晁盖，完全是影射你，他们要把你当作宋江啊，晁盖就是指毛主席。他们也看到毛主席的时间不会很长了，所以要造这个舆论。一旦毛主席有个三长两短，他们就要指控你是宋江，后把你打倒，我看这就是他们的阴谋。”

    周恩来摇摇头，说：“我们没有证据嘛。文化大革命以来，有些人就是利用这些含沙射影的东西来反对我们，不是都没有得逞嘛。现在我看你还是好好地抓工作，让毛主席看到是勤勤恳恳地工作着，这就好说话了。他们的问题，让毛主席去处理嘛。”

    “毛主席哪里能处理得了他们的问题，他老人家现在是泥菩萨过河，顾不了自己了。他的眼睛自从动了手术后，稍微好了一些，但是他的病已经毫无希望了，叶剑英同志早就让我们乘主席委托我做工作的时候，给她一个突然袭击。”

    周恩来的脸一下子变了：“千万不可乱来，这可是不得了的事情。我们就是再受点委屈，也不能走那条路。只要毛主席健在，这条路是万万行不得，只要把工作抓上去，主席是会明辨是非的。王洪文同志的能力上不去，主席不就看出来了？过去，他总把领导一个全国的工作看得太简单了。主席曾经培养过张春桥同志，他也是动动笔杆子还可以，抓经济工作就不那么顺了。”

    邓小平又列举了王洪文的宗派活动，说：“像这样下去，中央就是搞两种声音，怎么能够搞好工作呢？据我所了解，中央绝大多数同志都把江青这个人恨透了，她在中国基本上没有干一件好事情。”

    周恩来说：“你的心情我可以理解，毛主席也能够理解，但是你不能够用自己的想象来代替现实。毛主席的身体究竟怎样？你、我都是看到了表面现象。毛主席如果从政治上考虑，是一种检验政治局同志的方式呢？那你就惨了。小平同志，在中国可以无愧地说，毛主席是最伟大的政治家，别说你和我，就是今后的几年、十几年里，都不一定会有这样聪明和伟大的领袖出现。你说的这些话在我这里不会有什么，到别的地方是无论如何不能再讲了。”（见《秦城冷月》）

    这段记述可能有演绎的地方，但把周恩来和邓小平在对待江青问题上的态度区分得清清楚楚。笔者还了解到一件事可以佐证。这年五月，江青曾找一位政治局委员（解放军将领）私下里谈话，这位将领很反感，就给毛主席写信揭发江青的行为。这封信经邓小平修改，先送周恩来总理看，总理一看，忙说：“不要送主席，不要干扰主席对他们的处理。”信虽没有送，但是邓小平还是把这事当面给毛主席讲了，弄得这位将军后来的批邓会议都不能参加。

    据知情人讲，周总理住院期间，的确同许多老同志谈话。邓小平、叶剑英、李先念等的确经常往总理那里去。他们找总理是不断做总理工作，希望总理站在他们一边，采取一些行动。但直到最后总理死，他们也没有拿到总理任何支持他们的意见。叶剑英到总理死前还特别交代，注意总理，希望总理留下点什么话和文字，结果大失所望。总理不但没有支持他们，反而语重心长反复批评他们，有一条是叫他们放过江青，不要再犯错误。他们不听，迫使总理带病要参加批评江青的政治局会议，阻止他们继续批判江青，结果被挡在门外，使总理很生气，说了一些很重的话。这个情况表明了总理对江青还是爱护的。

    就是对“四人帮”其他成员，总理也是爱护的。有文章回忆说，周恩来在最后一次动手术上手术台前，在与政治局委员们告别完后，特地将张春桥、姚文元叫到前面，拉着他们的手说：“你们要多帮助洪文同志，他还年轻。”张春桥说：“好的，我们一定会帮助洪文同志的。”在场的人无不为之动容。显然，这是总理对手术作最坏的考虑后所作的带有临终嘱咐性的交代。

    这个区别仍然是对待毛主席的态度问题。周恩来总理虽然经受了“四人帮”“反经验主义”、“批现代投降派”的恶意影射，身心受到巨大伤害，曾针对评《水浒》一事指出：“他们那些人（指“四人帮”──引者）有些事情做得太过分了！”并在第四次手术前大声说：“我是忠于党、忠于人民的！我不是投降派！”这种声讨式的自白，令人心碎，并对“四人帮”的恶行愤慨万分。也许由于这一点，周总理把革命领导权的希望过多地放在了邓小平身上，一再对人讲，一年多来的工作证明，邓小平比他强得多；有邓代替他，他就放心了。但是，周总理深知毛主席交班的复杂和艰难，他确实是以不干扰为原则。他警惕地抵制了江青的一些恶行，并帮助毛主席发现了江青有野心，却对邓小平一类人更深的野心则认识不足，反抱希望。这当然是思想认识问题。但是，作为毛泽东的亲密战友，周恩来总理积一生的阅历，深知毛泽东是一位伟大的马克思列宁主义者，他追随毛泽东，完全是出于革命的伟大目标和理想。正是基于这种追随，有时思想上跟不上，他就努力自我解剖，政治上甚至可以忍辱负重、委曲求全。这种高尚情操，晚年表现尤为突出。政治上他对毛泽东从来没有动摇过。只要看看他那几份给毛泽东的关于他的病情报告，那是多么感人！战友间在病危中互相以对方的健康为重的情谊渗透在字里行间。他还借此机会向毛泽东写道：“从遵义会议到今天整整四十年，得主席谆谆善诱，而仍不断犯错，甚至犯罪，真愧悔无极。现在病中，反复回忆反省，不仅要保持晚节，还愿写出一个像样的意见总结出来。”充分表现出一位伟大的共产主义战士在生命行将结束时内心世界的洁白无暇。试想，这样的人能容许邓小平一类人搞翻案复辟吗？显然是绝对不可能的。所以，当批邓、反击右倾翻案风的风暴一起，周恩来在病榻上默诵毛主席的两首反修词：《念奴娇·鸟儿问答》、《水调歌头·重上井冈山》。这是他临逝世前最为重要的政治行为，表明他周恩来是跟着毛泽东反帝反修斗争到最后一口气，也和邓小平一类人最后划清了界限。

    类似的情况也表现在朱德委员长身上。和周恩来一样，朱德当时也把治国的希望放在邓小平身上。这年年底，在和辽宁省委书记周桓谈话时，他说：“现在形势很好，组织上顺过来了，思想上还未顺过来。由小平同志主持中央的日常工作，很好。要抢班夺权是不行的，林彪不是垮了吗？他们要打倒我，这不是我个人的事，我是党树起来的，要打倒我，就得先打倒共产党。现在虽然有人还在捣乱，但是，毛主席的革命路线一定是要胜利的！”这段话显然是在肯定邓小平的工作，指斥“四人帮”的捣乱。待到一九七六年元旦发表了毛主席的两首词，同时发表了经毛主席圈阅的“两报一刊”元旦社论，社论明确写道：发表这两首词“具有重大的政治意义和现实意义”；“怎样看待无产阶级文化大革命，是当前两个阶级、两条道路、两条路线斗争的集中反映”。并且公布了毛主席批评“三项指示为纲”的一段话：“安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”朱老总写了两首诗：《喜读主席词二首》。在序里写道：“毛主席词二首发表，聆、读再三，欣然不寐。吟咏有感，草成二首。《诗刊》索句，因以付之。”在诗里，热情地讴歌了毛主席继续革命的伟大理论，坚定地表明“真心搞马列，地覆天又翻”的革命到底的决心。据朱德嫡孙朱和平回忆：“身体未康复的爷爷，听到这两首词的播音，顿时精神起来，不禁赞叹道：‘毛主席的词写得真好啊！’”“那几天，爷爷一有空，就给我们讲解这两首词的内容，介绍有关井冈山的情况。有时，还叫工作人员反复朗读。毛主席的词，激发了爷爷的无限感慨，他竟也诗意勃发。那时候由于年高，爷爷的身体已经很虚弱，但他仍以顽强的意志，克服种种困难，苦心孤诣地日夜构思，反复推敲，用了一个多星期，终于写就了《喜读主席词二首》。”试想，与毛泽东有此情谊的朱老总，能跟邓小平同路吗？显然是绝对不可能的。

    邓小平则不然。他利用毛主席、周总理对他的信任，却搞起了他的翻案复辟活动的预演。为了戳穿他的阴谋，先看当时他给亲信胡耀邦说过的一段话。那是胡耀邦被邓小平赶下台后，在一次被采访时说（录音）：“邓小平对我说，现在毛主席的身体不行了，再不是红光满面、神采奕奕了，医生（就是那个跑到美国去污蔑毛主席的李志绥──引者）偷偷告诉我：他还有一两年的活头。我一听就吓了一跳，天呀，在这一两年里，如让他抓住辫子再打倒，可就有好戏看了。他说：‘现在是最好的时机，我们要把经济抓出点名堂来，建立起我们的基础和人民群众对我们的信心，这就给文革派们一个沉重的打击。’但是他的估计还是出了问题，毛泽东经过思考，特别是听了毛远新和江青、张春桥一伙汇报后，决定在他生命的最后时刻把邓小平搞下去。天安门事件发生后，他曾对他身旁的人员说，我还是低估了毛主席的能力。”（转引自《给邓榕的一封信》）这段“私房话”彻底撕下了邓小平当时的假面具。早在这年的二月政治局会议上，他就知道了毛主席的病情。当时医生确诊毛主席患有肌萎缩侧索硬化症，病人一般只有两年寿命。周总理谈及自己的病情时说：“我估计还有半年。”就是说，邓小平是在得知毛主席、周总理的病情以后，搞他的“全面整顿”的。他把这个困难时期看作他复辟翻案的“最好时机”。什么“医生偷偷告诉我”，无非是想用“机密”鼓励亲信跟他一块大干一场。他抓生产是为了“把国民经济搞上去”吗？不是，是想欺骗民心、搞复辟翻案的基础。他抓派性是为了实行安定团结吗？不是，是为了“给文革派们一个沉重的打击”。请注意：这里要打击的是文革派！不仅仅是“四人帮”了。他把毛主席的三句话拼凑成他的所谓“三项指示为纲”。他说：“毛主席最近有三条指示，一条是关于理论问题的，要反修防修，再一条是关于安定团结的，还有一条是要把国民经济搞上去。这三条重要指示，就是我们今后一个时期各项工作的纲。”他一面讲“这三条是互相联系的，不能分割的，一条都不能忘记。”一面又讲“特别是要把国民经济搞上去”。显然，这是在淡化和取代“以阶级斗争为纲”。为此，他成立了自己的写作班子──国务院政治研究室，要大造翻案复辟的舆论。其间，他两次陪同外宾会见毛主席，不向毛主席汇报他的这些做法，却抓空子就告江青的状。直到七月初毛主席“同意”他替代王洪文主持政治局会议，毛主席和他谈话时，他都没有汇报这些，却对毛主席说：“都说我两次讲话叫复辟，说是刘少奇的班底又起来了，有人不高兴。”这仍然是在告状。当军队、铁路、钢铁等战线经他“整顿”以后，他就迫不及待地要利用毛主席关于文艺的指示，把他的“整顿”从经济部门引导到上层建筑特别是意识形态领域。于是，他的黑手就被毛主席抓住了。他这段急不可耐、得意忘形的翻案复辟活动，连他写作班子的人后来回忆起来，都无不遗憾地说：“现在看，邓小平本人，包括我们帮他工作的人，也不是没有责任。在这点上，陈云同志比较深思熟虑。陈云问小平同志，你把毛主席的脉摸准了没有？邓小平说摸准了。”“当时如果按照陈云的提醒，小平同志再谨慎一些，我们也注意一点，一年多以后，毛主席去世了，情况就变化了。”这段事后诸葛亮的话，再清楚不过说明他们搞“整顿”的真实用心。

    还有一个人物值得我们分辨，这就是叶剑英。叶剑英是在林彪事件以后，被毛主席重新起用的。他是一个很有城府的人，在八大元帅里，是唯一一个没有战绩的人。他不显山不露水，好吟词作诗，颇有儒相，在元帅里是个有学问的人。早在上个世纪５０年代末，毛主席在北戴河的一次会议上送给叶帅一句话：“诸葛一生唯谨慎，吕端大事不糊涂。”“吕端”从此即成为叶帅的雅号。毛主席也许不知道，早在一九五四年，叶在《青岛浴感》一诗里，就对他发出了怨气：“忽忆刘亭长，苍凉唱大风。”“刘亭长”即刘邦，当了皇帝后滥杀功臣，不得不发出“安得猛士兮守四方”的悲凉之叹！３０年之后，即帮邓完成翻案复辟大任的年月，叶要公开发表此诗时，有人问诗意讽谏的这个当代“刘亭长”是谁呢？叶竟不假思索地吐出了三个字：“毛主席。”（见《叶剑英在非常时期》）这首讽喻诗和他被起用后给毛主席写的那封充满封建君臣关系气味的信相对照，可以看出他对毛主席的敬畏，只是为了取得信任；而怀疑、不满、怨愤则是经常可以看出来的。文革初始，他也说一些拥护的话，参与一些重要活动，但当红卫兵运动兴起以后，他却写《虞美人》一词：“串联炮打何时了？官罢知多少！赫赫沙场旧威风，顶住青年小将几回冲？”正是这种顽固守旧立场，决定了他在“二月逆流”里必然要跟着其他几位老帅“大闹怀仁堂”。青海军区副司令赵永夫下令开枪打死占据报社的红卫兵时，他竟说：“你们打得对，打得好！”“二月逆流”遭毛主席严厉批评后，他虽然作了检讨，但当福州军区司令韩先楚向他发牢骚说：“说我是‘三反分子’，拿出真凭实据啊？”叶叹了口气说：“如果需要真凭实据，还用搞‘文化大革命’吗？”后来下放到湖南，在当地遭到冷遇，吟诗发牢骚：“泽畔行吟放屈原”、“行廉志洁泥无滓”。所以，邓小平一复出，他就像得了救星似的，时时窥测毛主席的意向，从建议邓参与军委工作到建议邓主持政治局会议，邓在权力上的每一升迁，都打上叶的印记。难怪邓小平言不由衷地对毛主席说叫他主持政治局会议是“主席把我放在刀尖上”时，毛主席说：“这是叶帅提议的，我赞成的。”叶与邓就这样结成一种特殊关系，在“全面整顿”的旗号下，为翻案复辟准备着条件：四届人大人事安排，周总理准备抱病去长沙，这时发现大便有隐血，需要立即进行治疗。叶坚持总理不提此事，冒险南行，为他们赢得了基本满意的结果。叶在军队里更是严加控制，虽有毛主席“政治局不议政”、“军委不议军”、八大军区司令调整等批评和措施，但叶就是拂逆毛主席的意愿，在军队里背着毛主席搞“路线交底”、“打招呼”，把政治局会议上毛主席对江青等人的批评，拿着记录传给部队领导人，“要他们表态听军委招呼”，“各级领导权一定要掌握在可靠的人手里”。就是在这些口号下，把部队的革命造反派赶尽杀绝。邓小平的“整顿”，在部队里贯彻是最彻底的。所以，当批邓、反击右倾翻案风一起，叶就怀疑：“现在，毛泽东变了？怎么一下子来个一百八十度大转弯呢？他经过认真观察和冷静思考，感到根本问题在于对文化大革命的态度和评价。”（见《叶剑英在非常时期》）这个“根本问题”当然触动了他们思想的最深处。他们没有办法再欺骗毛主席，只想坚守阵地，看准时机，以利再起。叶的这种心态，在周总理逝世后他和王震的一次秘密谈话时，表现得淋漓尽致。王震提出为什么不把“四人帮”抓起来？叶向他打哑谜：先伸出左手，握紧拳头，竖起大拇指，向上晃两晃，然后把大拇指倒过来，往下按了按。王震终于明白了，大拇指是指的毛主席。他老人家还在世，不应轻举妄动，等去世以后再说，要等时机。

    叶邓这种特殊关系是在林彪事件之后，毛主席着力解决文化大革命“有所不足”的过程中形成的。他们以反对“四人帮”为幌子，意在从根本上否定文化大革命。“四人帮”反总理的恶行和毛主席对他们的严厉批评，被他们巧妙地利用了，人民群众的视线也被扭曲了。在上个世纪七八十年代，人们还把他俩这种特殊关系看作民族的“福星”，尽情歌颂。待到人们对邓小平的翻案复辟灾难性的图景认清以后，对这种关系就要刮目相看了。它不是什么“福星”，是地地道道的灾星！正是他们这种特殊关系不仅葬送了毛主席晚年精心建构的无产阶级文化大革命的成果，而且连同他们曾经跟着毛主席浴血奋战几十年获得的人民共和国也快要葬送殆尽。因此，说这种特殊关系是最黑暗、最反动、对中国人民革命事业危害最大的关系并不言过。既然邓小平的黑手被毛主席抓住了，叶剑英的面目岂能逃过毛主席的慧眼吗？毛主席用他生命的最后时日，把这两个人的真实面目揭开了！这是我们在他老人家过世二十七年以后才认清的。

    且看毛主席是怎么对待他们的？

（３）打招呼会──邓小平主持批评一九七五年七、八、九三个月
是这一年的多事之秋。

    邓小平利用他主持政治局日常工作的机会，加快了他的“全面整顿”的步伐。毛泽东在九月，会见越南劳动党第一书记黎笋时说：“现在天下最穷的不是你们，而是我们。我们有八亿人口。”“我们现在有领导危机。总理身体不好，一年开过四次刀，危险。康生身体不好，叶剑英身体也不好。我八十二岁了，我也有病。”并指着陪同他会见的邓小平说：“只有他算一个壮丁。”邓小平正是从这些话里错估了形势。他要举自己的旗子，但又必须取得毛主席的赞同。第一个重大步骤就是指示他的笔杆子胡乔木迅速整理出毛主席八大期间有关社会主义建设问题的讲话《论十大关系》文稿。他的用意很清楚，就是想用毛主席这篇文稿从根本上转变文革“以阶级斗争为纲”的影响，暗合他要恢复他所谓的“八大路线”──即以经济建设为中心。他在送审报告中说：“我们在读改时，一致觉得这篇东西太重要了，对当前和以后，都有很大针对性和理论指导意义，对国际（特别是第三世界）的作用也大，所以，我们有这样的想法：希望早日定稿，定稿后即予公开发表，并作为全国学理论的重要文献。此点，请考虑。”这样一个“情真意切”、“意义无比重大”的陈述，丝毫没有打动毛泽东，毛主席只同意印发全党讨论，不同意公开发表。九月，胡乔木帮助修改了中国科学院的《汇报提纲》（即《关于科学工作的几个问题》）。为强调科研的重要性，胡在其中加进了被称之为点睛之笔的一段话：“马克思说：‘生产力首先是科学’”。并说“科学技术也是生产力”，“不搞技术，政治就无所谓挂帅”。毛主席在听取汇报时提出自己没有讲过科学技术是生产力这个话。邓小平立即搬出胡乔木引证的经典，说马克思这样讲过。毛主席仍坚持自己没有讲过。遵照毛主席的意见，《汇报提纲》删去了“科学技术是生产力”的内容，但最终未能获得毛主席的同意加以发表。八月至十一月，胡乔木还亲自主持修改了国家计委的《工业二十条》（即《关于加快工业发展的若干问题》）。这是一份要对工业开展全面整顿的文件，其中把干部参加劳动、工人参加管理说成是“坏人当道好人受气”，提出要恢复原有的各项规章制度，恢复厂长治厂，取消工人参加管理企业的权利。这份文件未送毛主席，只在私下传阅。当时参加这两个文件起草工作的人回忆说：文件中“所引用的毛主席的话，都是他在‘文革’前的论述，‘文革’中的话一句都没有引。”“张春桥很敏感。……应当承认，我们当时起码是不谨慎，麻痹大意。”十月，在胡乔木的指导下，国务院政研室写出了《论全党全国各项工作的总纲》（简称《论总纲》）。这是一份以邓小平提出的三项指示为纲把发展生产实现现代化作为工作出发点和归宿的精神写出的纲领性文件。胡乔木准备将《论总纲》在他主持的中国科学院哲学社会科学学部筹办的杂志《思想战线》第一期上发表，以便“要影响全国”。但毛主席不同意刊发。毛主席如此一再提醒他们，不能这样做，但邓小平像弦上的箭，毫无回头之意。九月二十日，在听取胡耀邦汇报时，他还打气说：“你们干，犯了错误我检讨。教育危机，把我们四个现代化、教育水平都拉住了，这不是复旧。就是复旧也是为了工作，为了革命。”紧跟邓小平在教育战线搞“整顿”的教育部长周荣鑫发表了一系列否定文革教育革命成果的讲话，气壮如牛地说：“要打倒，我也不怕，要做小平同志讲的那样不怕被打倒的人。”就是在这样一种思潮下，清华大学党委副书记刘冰等人于八月和十月两次给毛主席写信，告该校党委书记迟群和副书记谢静宜的状。这两封信都是通过邓小平转给毛主席的。显然，这是邓小平的得意之举，他想通过搞臭这两个教育战线上冲锋陷阵的年轻领导，以便加快教育战线的“复旧”。岂知，这一举却成了他出手“就擒”的绳头。

    邓小平如此利用群众盼望“安定团结”和“把国民经济搞上去”的强烈愿望，搞翻案复辟，在当时确实很少有人能够看得出来。但是，不论在群众中还是在中央，都有人看出他是在干着否定文化大革命的罪恶勾当。清华大学有人告迟群的状，就有人写信给毛泽东告周荣鑫想把迟群“从政治上搞臭、组织上搞倒，把他从教育部门领导班子中赶出去，千方百计地要否定科教组几年来的工作，已在全国特别是教育战线产生了很坏的影响”。胡耀邦等人在科学院带头搞邓小平的一套，有人就给毛泽东写信反映他们在刮右倾翻案风。毛主席把这些信都批给政治局，要调查研究，予以讨论。这里有必要提及康生最后一次见毛泽东说的一段话。他说：“最近我一直考虑一个问题。主席亲自发动的这场文化大革命，是史无前例的一件大事。对于这样具有伟大历史意义的大革命，却有人想全盘否定它，反攻倒算。我斗胆说一句，邓小平才上台一年多时间，就辜负了主席的期望。我担心现在的中央文革成员今后都不是他的对手。我不是从个人出发，我活不了几天啦。完全是从主席亲自发动的文化大革命出发。”古人讲，勿以人废言。康生不管在历史上有过多少恶行、过失，但是这段话在当时确是难能可贵的，可以说是毛主席最为知音的话。假如政治局里多有几个这样有见地的人，毛主席何愁交班问题呢！

    刘冰等人的第一封信是八月十三日送到毛主席手里的。毛主席看过后，指着放文件的桌子对秘书说：“先放着。”也就是在这一天，毛主席发表了评《水浒》的重要讲话。这也许是偶然的巧合。但至少说明由邓小平转的这封信，已经引起毛泽东的严重注意。他那么快地支持姚文元关于评《水浒》的意见和安排，难道和对这封信的注意没有关系吗？作为和党内各种资产阶级代表人物反复斗争的艺术大师，毛泽东胸中自有一番妙计。难怪邓小平对评《水浒》那么呆头呆脑，需要胡乔木再三提醒。当刘冰等人的第二封信转到毛主席的手里时，毛主席看过后，要秘书把第一封信找出来又看了一遍。毛泽东拿定了主意。

    十月十九日晚，毛主席在会见外宾后，同李先念、汪东兴等人谈话时说：“现在有一股风，说我批了江青。批是批了，但江青不觉悟。清华大学刘冰等人来信告迟群和小谢。我看信的动机不纯，想打倒迟群和小谢。他们信中的矛头是对着我的。迟群是反革命吗？有错误，批评是要批评的。一批评就要打倒，一棍子打死？小谢是带三万工人进清华大学的。迟群我还不认识哩。”他又说：“我在北京，写信为什么不直接写给我，还要经小平转。你们告诉小平注意，不要上当。小平偏袒刘冰。你们六人（小平、先念、东兴、吴德、小谢、迟群）先开会研究处理。此两封信（指刘冰等来的两封信）印发中央政治局在京各同志。清华大学可以辩论，出大字报。”

    毛主席就这样以不经意的方式揭开了斗争的盖子，既指出了问题的实质，又策略地说：“你们告诉小平，不要上当。”毛主席充分估计到这场斗争的急转性和艰巨性，以渐进的方式逐步展开。当邓小平主持召开中央政治局会议传达讨论了毛主席的谈话后，几个人写报告说：“其中主席对小平、江青同志批评的内容，建议不传达。”毛主席在这句话下面画了一条线，写了一个“对”字。会后，邓小平写信要求面见毛主席。毛主席当即把邓小平找去，当面批评了他为刘冰转信之事。邓小平一句自我批评的话不说，反而要毛主席对他主持中央工作以来的方针、政策正确与否表态。毛主席说了一个“对”字，他就拿着当令箭，在四人会上抗拒对他的批评。不仅如此，他还在领导干部中讲什么“你要大胆地干，工作上不要怕出乱子。只要人家说你复辟了，你的工作就干好了”。“矫枉必须过正。老干部要横下一条心，拼老命，‘敢’字当头，不怕，无非是第二次再被打倒。把工作做好了，打倒了也不要紧，也是个贡献。”这些话，明显是对毛主席的批评表示极大的不满，并以他的情绪来影响下面的干部。此后，他还有过三次检查，随检查都附信要见毛主席，毛主席都没有见他。

    有人说毛主席能容忍邓小平整顿军队、整顿铁路、整顿整个工业战线，为什么就不容忍整顿教育战线？谁都知道，毛主席发动文化大革命是从教育战线开始的，教育战线的斗、批、改，毛主席花的精力最大，那是要从根本上改造旧的教育体制，要改变资产阶级知识分子统治学校的历史，要从有实践经验的工、农、兵群众中选拔学生，毕业后再回到实践中去。这些根本措施，就从最后一块阵地夺回领导权，实现对资产阶级的全面专政。邓小平心里是清楚的，当年他和刘少奇在这条战线上实行白色恐怖，和毛主席的革命路线相较量，就是想阻挡这股革命洪流，现在要复旧，怎么能忘掉这条战线。他精心地把它放到整顿的最后阶段，教育战线复旧了，整个文革不就否定了吗？试问，这样的大是大非，毛泽东能容忍吗？毛主席正是从这一点上洞察出邓小平“全面整顿”的本意来，他要给他出一道划时代的难题。

    这时，毛主席已经不能出席政治局会议，不能在第一线指挥战斗，需要有人帮手。显然，他对江青等人“不觉悟”很失望，他要另选人手。恰在这时，毛远新向毛主席汇报辽宁省情况时，谈了自己对形势的看法，说了一些对邓小平主持工作、进行整顿不满的话。毛远新把肯定还是否定文化大革命的问题尖锐地提了出来，说自己感到社会上有股风，就是对文化大革命怎么看，是肯定还是否定，成绩是七个指头还是错误是七个指头，有分歧。毛远新的这些看法，在当时革命派中间相当普遍。也许因为这个看法打动了毛泽东，毛泽东把他留在身边，担任他和政治局之间的联络员。

    毛远新到毛主席身边，进一步谈了他对形势的看法。他首先提出肯定还是否定文化大革命的问题。他说，今年以来，在省里工作就感觉到有一股风，主要是对文化大革命。除了对成绩和错误是不是七三开，就是对批林批孔中批走后门怎么看，他认为批走后门只是干扰了批林批孔运动，但不能因此不讲批林批孔运动的成绩。第三，要不要继续批判刘少奇、林彪路线。当前，批刘少奇的路线似乎不大提了。一些同志到一起总是议论文化大革命的阴暗面，发牢骚，有的把文化大革命看成一场灾难似的。他总结说：“对文化大革命，有一股风，似乎比一九七二年批极左而否定文化大革命时还要凶些。”

    然后，他谈了对一九七五年工作的看法。他说，工业现代化主要强调加强企业管理、规章制度，但工业战线主要矛盾是什么？农业、财贸战线也有类似问题。教育革命主流、成绩是什么？文艺革命主流、支流怎么看等等。他举例说：“七五年国务院开的务虚会，辽宁省有两个人参加，他们把讲话稿带回去，我看了，觉得国务院几个副总理讲话有些问题。特别是中央七五年四号文件（指《中共中央批转一九七五年国民经济计划的通知》，此件经毛主席圈阅）发下去以后，群众反映很多。有人找我说，形势刚好，社员积极性也起来了，看了四号文件不理解，有情绪，还问主席知道不知道。他把问题归结到路线，说：“总之，文化大革命批判了刘少奇、林彪的路线，批判了十七年中各条战线的修正主义路线，还应不应该坚持下去。”

    毛远新还就落实干部政策谈了看法。他说：“当前一方面要进一步落实毛主席的干部政策，另一方面也还应该对干部进行教育，使干部有正确的态度，干部应该感谢革命群众对自己的帮助教育。”

    最后，毛远新谈了对邓小平的看法。他说：“我很注意小平同志的讲话，我感到一个问题，他很少讲文化大革命的成绩，很少提批刘少奇的修正主义路线。今年以来，没有听他讲过怎样学习理论，怎样评《水浒》，怎样批修正主义。”他针对邓小平的“三项指示为纲”说，阶级斗争现在不大提了，一讲就是三项指示为纲，我不同意。阶级斗争、路线斗争是纲。现在只剩下一项指示，即生产搞上去了。他还说：“外面担心中央，怕出反复。”

    毛远新这篇谈话无异是对邓小平翻案复辟活动的宣战书。这份宣战书经过历史的考验，更加磨砺出它斗争的锋芒。难怪邓小平对他的作者使出了“十倍的疯狂”、“百倍的仇恨”，把他送进监狱。更奇怪而又可笑的是说毛泽东因为听了毛远新这席话，才有了一百八十度的大转弯，搞了批邓、反击右倾翻案风。
    毛泽东听了毛远新这席话，其内心的欣慰是可想而知的。他不但同意毛远新的看法，说：“有两种态度，一种是对文化大革命不满意，另一种是要算帐，算文化大革命的帐。”而且把刘冰等人的信拿给毛远新看。毛远新看后说：“迟群他们在执行主席的教育革命路线上是比较坚决的，十个指头七个还是好的。”毛主席说：“刘冰是副校长，走资本主义道路的当权派。他们信中的矛头是对着我的。”“你们告诉小平注意，不要上当，小平偏袒刘冰。”“清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。”这场战斗统帅和兵的心就这样相通了。

    在毛主席的部署下，毛远新冲锋陷阵，先在四人（小平、东兴、锡联和远新）会上向邓小平这个庞然大物开炮。他遵照毛主席的指示，开门见山，不吞吞吐吐，把自己的意见全讲出来。邓小平一听就炸了，说：“你（毛远新）的描述，中央整个是执行了修正主义路线，而且是在所有领域都没有执行主席的路线，这个问题可要再考虑考虑，说毛主席为首的党中央搞了修正主义路线，这个话不好说。”顶牛以后，毛主席鼓励毛远新说：“你没有精神准备，他也没有料到，顶了起来。你有理，顺着不好，顶了他，这就叫帮助。”“他要有个弯转。”

    接着，扩大到八人（增加有李先念、纪登奎、华国锋、张春桥）会，毛主席指名不要江青、叶剑英参加。显然，这两个人都成了这场战斗的“弃子”。前者是因为“不觉悟”，参加会坏了战斗部署；后者是和邓有那种特殊关系，参加会不利于邓的转弯子。毛主席指挥战斗细心到如此，目的还是要挽救邓小平。毛主席提出了时代的课题。他说：“八个人先讨论，吵也不要紧，然后政治局再讨论。”“讨论限于文化大革命问题，做个决议。文化大革命是干什么的？是阶级斗争嘛。”“对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误。”“文化大革命犯了两个错误，一是打倒一切，二是全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。”“你们八个人先讨论，一次开不好，两次，三次，不要着急。”与此同时，清华大学的教育革命大辩论也开始了。

    第二次八人会议，经毛主席同意，指名批评的对象扩大到宣传理论和教育、科技、文艺等领域积极支持邓小平整顿的胡乔木、胡耀邦、李昌、周荣鑫。会后，邓小平找胡乔木谈工作时，谈起他因转刘冰的信而受到批评。胡又一次提醒他，不只是转刘冰的信的问题，可能对全面整顿的做法毛泽东早就有意见。胡乔木这位军师在两个关键的地方都帮主帅开了眼界，使邓小平有了进一步的精神准备。

    借鉴庐山会议的经验，我们可以看出，从林彪事件之后，毛主席就在花大力解决文化大革命“有所不足”的问题。邓小平的被重新起用，就是一个重要标志。可是邓小平几乎和彭德怀一样，根本不顾这些事实，一扪心思要翻文化大革命的案。他比彭德怀更凶，企图把翻案一步步变成事实，迫使晚年的毛泽东不得不承认。毛泽东毕竟是巨人，他以常人难有的毅力指挥着这场战斗。他比庐山会议想得更深。他知道在干部中尤其是一些老干部中，有不满情绪的是多数，要算帐的只是极少数。他采取剥笋的办法，争取多数的觉悟。他写下一个关于打招呼问题的批语，批语写道：“过去只有河南同百分之八十的县委书记打了招呼，所以没有受冲击。在多数人身上复杂一点。桃花源中人，不知有汉，何论魏晋。要估计这种情况。一些老同志打个招呼，如周荣鑫、李昌、胡耀邦、胡（乔木）、刘冰、李井泉等几十个人也要打招呼。”“打招呼”名称由此而来。可以看出，毛主席不在打倒某个人，而是在着意教育一大片。

    一九七五年十一月二十，中共中央政治局召开十七人会议，包括全体能参加会议的政治局成员，讨论对文化大革命的评价问题。会前，邓小平向毛主席写报告说，王洪文已回到北京，十七人会议由王来主持。毛主席批示：“暂时仍由小平同志主持，过一会再说。”并且提出由邓主持作一个关于文化大革命的决议，总的评价应是“三分缺点，七分成绩”。邓小平婉言拒绝说：“由我主持写这个决议不适宜，我是桃花源中人，‘不知有汉，无论魏晋’。”

    先不说邓小平是不是“桃花源中人”，他在一九六六年、一九六七年和一九七二年先后给毛主席写的检讨信和《我的自述》，对文化大革命那些评价正确得不能不让人信服。为什么时隔几年，他就把这些正确评价丢得一干二净呢？只有两种解释，一是这些话当时就是谎言，就是说给别人听的，自己并不想照办；二是文化大革命发生了根本性的变化，他的那些评价站不住脚了。我们可以看出，文化大革命始终是在毛主席的革命路线指引下前进的，林彪事件的出现只是一个插曲。像纪登奎说的：“林彪事件后，已经证明‘文革’在理论上、实践上失败，毛主席的头脑中是打问号的。”那完全是自己想投降，说假话，还把毛主席拉上给自己壮胆。毛主席对自己办的第二件大事头脑中何时打过问号？一九五八年庐山会议上他就讲过：“要想别人坚定，首先自己要坚定；要想别人不动摇，首先自己不动摇。”林彪事件后，我们看到的是毛主席用巩固和发展文化大革命的胜利成果来回击当时的“失败论”者，现在的“失败论”者无非是利用邓小平翻案复辟得手的形势，继续编造新的“失败论”。他们不过是当代愚公面前的一群智叟，是马列主义第三个里程碑前的小爬虫。既然文化大革命没有发生根本性的变化，那么，邓小平的变化就只能是第一种了。他把毛主席、周总理的病情加重，看成是他翻案复辟的“最好时机”，破釜沉舟地干了一年，应该说走的是相当远了，现在毛主席出题让他回答，是把他这个善于写检讨、善于韬光养晦、又善于窥测时机的政治骗子逼到了墙角：回答吧，那这一年的翻案复辟活动的思想和动机就得交代清楚；不回答吧，那原来检讨书里所承诺的尤其是“永不翻案”的保证，岂不成了历史上最大的假话吗？是骗子自己把自己置于两难境地。他顾不了这些前因后果，只好借着毛主席的话婉拒，迎接第二次被打倒的风险。

    就是这样一件诡计被戳穿、黑手被就擒的历史事实，在翻案复辟派的舆论里，魔术变戏法似的成了旷世英雄行为。邓小平的女儿邓榕也不甘寂寞，在这台变戏法里热闹非凡。她在她的《我的父亲邓小平（“文革”岁月）》一书里写道：“毛泽东让邓小平主持作这个决议，一是让邓小平这样对‘文革’有看法的人来做这个决议，可以堵住对‘文革’持异议人的嘴，让人不敢再唱反调。二是，毛泽东再给邓小平一个机会，让邓小平改变观点。毛泽东对邓小平，真应该说是‘仁至义尽’了。分析毛泽东的内心，他既真心地赏识邓小平的才干和品格，又恼恨邓小平对‘文革’的态度。他对邓小平一再留情，是希望邓小平能够就此妥协，顺从了他这一个最后的心愿。毛泽东实在是太老了，太疲（倦）了，这一番‘安定团结’的政治格局，是他经过很长时间的考虑所进行的选择，不到万不得已，他是不想再变动了。但是，令毛泽东悲哀的恰恰却是，邓小平和毛泽东具有一样的性格，也是一个在原则问题上绝对不会让步的人。在毛泽东这样殷切的期望下，邓小平没有接受毛泽东的这个建议。……邓小平这种完全不让步的态度，使得毛泽东下决心进行‘批邓’。”

    人们从这段话里可以看出，翻案复辟派们得手（谁都知道他们是怎么得手的）后，以胜利者自居，把毛泽东涂抹成一个“犯错误者”、一个“失败者”，然后对他做出种种对他们有利的揣测甚至穿凿附会；反正人死了，死无对证──这就是他们的无耻伎俩。毛泽东在意这个决议吗？为什么在打倒邓小平以后，毛泽东并没有做这样的决议。显然，毛泽东出题就是考邓小平，就是要戳穿邓小平的伪善面目。当然，也要利用邓小平这个反面教员，教育广大干部和群众。“堵住持异议人的嘴”，毛泽东会做这样的蠢事吗？用得着这样做吗？他对文化大革命的评论，是最科学的评论，是经得起历史检验的评论。在和邓小平的斗争中，毛主席的继续革命理论得到了进一步的发展。由毛远新同志整理的十七条《毛主席的重要指示》，是毛主席留给我们最珍贵的遗教和理论遗产。“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”这个划时代的遗教，像光芒万丈的灯塔，照亮了和翻案复辟派亦即走资派作斗争的道路。也许由于害怕，在编纂毛泽东《文稿》时，竟然把点名批评邓小平的三段话给删节了。毛主席批评邓小平：“他这个人是不抓阶级斗争的，历来不提这个纲。还是‘白猫、黑猫’啊，不管是帝国主义还是马克思主义。”“说教育有危机，学生不读书，他自己就不读书，他不懂马列，代表资产阶级，说是‘永不翻案’，靠不住啊。”毛主席的这些批评入木三分，邓小平后来的表演不就是这样吗？把一个代表资产阶级，既无信誉、又无人品的政治骗子，硬拉来和一位伟大的马列主义者相提并论，岂不是捧一抔黄土和泰山比高低吗？

    “再给邓小平一个机会”，这话倒有几分真实。邓小平的婉拒，并没有改变毛泽东对他问题的定性。毛泽东依旧让他主持打招呼会。一百三十六人的大名单和打招呼的谈话要点、打招呼的方法都由邓小平主持政治局会议讨论修改，报送毛主席批准。毛主席原批示会议要有中、青年人参加，后考虑怕增加许多复杂因素，又给邓小平写信说：“还是你们议的好，先给老同志打招呼。青年问题暂缓。”在这个会上，由邓小平宣读打招呼的《谈话要点》。要点三条，没有点邓小平的名，着重点了清华大学刘冰等人写信的事件和性质，指出：“中央认为，毛主席对刘冰等人来信的批示非常重要。清华大学出现的问题绝不是孤立的，是当前两个阶级、两条道路、两条路线斗争的反映。这是一股右倾翻案风。尽管党的九大、十大对无产阶级文化大革命已经作了总结，有些人总是对这次文化大革命不满意，总是要算文化大革命的帐，总是要翻案。根据惩前毖后、治病救人的方针，通过辩论，弄清思想，团结同志，是完全必要的。”还指出：“清华大学的这场大辩论必然影响全国。毛主席指示，要向一些同志打个招呼，以免这些同志犯新的错误。中央希望大家认真学习无产阶级专政理论，正确对待无产阶级文化大革命，正确对待群众，正确对待自己，同广大干部、广大群众团结在一起，以阶级斗争为纲，把各项工作做好。”邓小平念完《要点》，讲了几条错误的东西，又不讲明是他自己的。随之，反击右倾翻案风运动就在全国迅速开展起来。

    邓小平一再写信给毛泽东，提请“解除我担负的主持中央日常工作的责任”。毛主席说：“小平工作问题以后再议。我意可以减少工作，但不脱离工作，即不应一棍子打死。”毛远新问毛泽东：“还是惩前毖后，治病救人？”毛泽东肯定地说：“对。”直到一九七六年一月二十八日，毛泽东正式提议由华国锋任国务院代总理和主持中央日常工作，还批示这件事“还应同小平同志谈一下”，并决定小平专管外事。邓榕说：“毛泽东对邓小平，真应该说是‘仁至义尽’了。”这话要言之由衷，就不应该打引号。在“肯定”毛泽东时，也不忘挖苦之意，这就是邓家子女对毛泽东的态度。毛泽东是如此对待邓小平，那么，邓小平又是如何对待毛泽东的呢？

（４）天安门事件──邓小平再次被打倒

    一九七六年一月八日，毛泽东的亲密战友、中国人民爱戴的总理周恩来同志与世长辞了！毛主席实在是因身体不济，没能参加追悼会，却同意由邓小平在追悼会上宣读悼词。邓小平出席追悼会是毛主席的既定方针，但在翻案复辟派的眼里却成了一个意外的胜利。他们喜出望外。邓小平一面给毛主席写信说：“对我批判的会议，还要继续开，我除了继续听批判外，还希望能够向主席当面陈述对于自己错误的认识，听取主席的教诲。当然，要在主席认为可以的时候。”一面借着总理逝世在国内政治生活中引起的波动对抗对他的批判。他这种两面态度，毛泽东自然心中有数，并没有满足他的请求。

    人民群众因周总理的逝世而陷入极大的悲痛之中，自发的悼念活动在基层单位出现。“四人帮”对这些活动压制得很厉害，要求不准设灵堂，不准戴黑纱，不准送花圈。这就激起了人民群众的强烈反抗。从三月三十日至四月三日，到天安门广场的人次超过了一百万。人们用花圈、诗词和发表演说悼念周总理，声讨“四人帮”，也有极少数人为邓小平喊冤，反对批邓、反击右倾翻案风斗争。这样，在四月四日，天安门广场人群中发生争执殴斗，公安人员也有很多人受伤，冲击得很厉害。在当晚的政治局会议上，江青听到纪念碑西南侧有人发表演讲骂她，她就暴跳如雷，要求立即抓人、清理花圈。四月五日凌晨，群众一看花圈没有了，十余万人聚集在广场，高喊“还我花圈、还我战友”的口号。愤怒的群众冲击了人民大会堂。接着发生烧汽车、砸自行车、追打外国摄影记者、烧指挥部小楼等情况。这个小楼是卫戍区的房子，里边存有枪支弹药，很容易出危险。救火车前往救火，也受到围砸。

    毛远新于凌晨五时向毛主席报告了四日晚政治局会议。指出天安门广场群众“多数是悼念总理，少部分有隐射攻击中央的，个别是非常恶毒的。”并且说：“在这样大量的在天安门前集中那么多群众场合下，公开发表反革命的演说，直接攻击毛主席，是建国以来没有的。这也是去年以来大量散布反革命谣言，造反革命舆论准备的继续和发展，去年邓小平说批林批孔就是反总理，批经验主义就是揪总理（上海马老的揭发），他带头散布了大量谣言，社会上吹得更凶，去年一直未认真追查和辟谣。今年邓小平的名声不好，就抬出总理作文章，攻击反击右倾翻案风是反总理，利用死人压活人，利用总理在群众中的威望来为邓小平效劳，编造大量所谓‘遗嘱’、‘诗词’、‘谈话’等等东西美化邓小平，于是谁要批邓谁就是反总理了。这种手法颇有些煽动性。”并报告了会议的决定：从当晚（４日）开始，清理花圈、标语和抓反革命。毛泽东当天圈阅了这个报告，并说：“天下已定。”

    上午九时，政治局开会听汇报。吴德回忆说：“开会中，毛远新拿着毛主席的几个批示条子传达。我记得毛主席说，天安门事件的性质变了。”会议决定派首都民兵介入事件。晚六时半，北京市革委会主任吴德奉命发表《天安门广场广播讲话》，指出：“今天，在天安门广场有坏人进行破坏捣乱，进行反革命破坏活动，革命群众应立即离开广场，不要受他们的蒙蔽。”晚八时民兵出动；九点半，一万名民兵、三千警察和五个营的卫戍部队，手持木棍、皮带清场，没有任何刀枪武器。现场被捕关押３８人，整个事件前后总共被捕３８８人，无一人死亡。

    毛远新于六日凌晨向毛主席作了书面汇报。毛主席于十一时批示：“士气大振，好，好，好。”七日上午，毛远新根据姚文元的《天安门事件现场报道》，向毛主席汇报了天安门事件的进展情况和处理意见。毛主席肯定了政治局所采取的措施，并掰着手指头，归纳说：“这次，一、首都，二、天安门，三、烧、打，这三件事，性质变了。据此，赶出去。！”还叮嘱说：“小平不参加。你们先约几个人谈一下。不要约苏振华。”在审视名单时，指着一个人的名字说：“叶不找。”即不找叶剑英。还说：“华国锋任总理”。下午，毛主席又作了补充指示：“华国锋还要任党的第一副主席，并写在决议上。”毛主席就这样在打倒邓小平的同时，经过慎重考虑，选定了华国锋为他的接班人。

    晚上，中共中央政治局宣读并通过了两个决议：中共中央九号文件《关于华国锋任中国共产党中央委员会第一副主席、中华人民共和国国务院总理的决议》、《关于撤销邓小平党内外一切职务的决议》。第二个决议写道：“中共中央政治局讨论了发生在天安门广场的反革命事件和邓小平最近的表现，认为邓小平问题的性质已经变成对抗性的矛盾。根据伟大领袖毛主席提议，政治局一致通过，撤销邓小平党内外一切职务，保留党籍，以观后效。”

    这就是一时震惊中外、被后来彻底平反的天安门事件。

    天安门事件到底是怎样形成的？历史展现的事实已经说明毛泽东的处理是有远见的，他看到了事件形成的更深层的原因，他为他的人民留下了历史对比的一面镜子。

    不错，事件形成最明显的原因是“四人帮”积怨太深，民愤鼎沸造成的。但是，毛泽东毕竟比他的人民看得更深更远。

    毛泽东看到了什么呢？

    毛泽东首先看到的是跟着他南征北战、浴血奋斗的一代革命老干部中，一部分人在革命胜利后并没有完全接受他在七届二中全会上的告诫，对社会主义革命处于“昏昏然”状态。随着社会主义革命的深入，他看到这些人的资产阶级和小资产阶级世界观已经成为党内修正主义产生的思想基础。他以无比的政治勇气和无比的革命毅力，发动无产阶级文化大革命，真正的内涵就是和党内这种资产阶级和小资产阶级世界观的较量。这种较量可以说是实实在在地触动了这些人做官当老爷的生活条件和思想根子。他们第一次承认自己是“老干部遇到了新问题”。很多人有了革命的愿望，有了接受群众批判和监督的自觉性。很多老干部在“群众专政”获得解放后，最有感受的一句话是：“千万不能再脱离群众了！”毛主席这时对老干部也有很多鼓励的话，诸如“老干部不要吃老本，要立新功。”毛主席对老干部问题的认识也主要是说他们执行了资产阶级反动路线，群众有气；他们脱离群众，遇事不和群众商量，爱教训人等思想作风方面。可以说九大前后，老干部的进步是很明显的，包括“二月逆流”那一批人，思想都多少有了变化。考验是在林彪事件出现以后，不少人对文化大革命的必要性、合理性发生了动摇，这个动摇一产生，思想上的“复旧”就难免了。庐山上的大笑话，毛主席看到了老干部不学马列的严重后果；为“二月逆流”平反后，毛主席进一步看到了他们身上的弱点，开展了一系列的教育活动。邓小平复出搞整顿，以刘冰等人为代表竟然跟着邓小平要翻文化大革命的案。这就使毛主席对这些老干部的问题有了更为深刻的认识。他在十三条《重要指示》里说：“一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对。对文化大革命两种态度，一是不满意，二是要算帐，算文化大革命的帐。”“民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。”天安门事件后，汪东兴借着找邓小平谈话的机会，向毛泽东汇报政治局正在紧急开会讨论天安门事件和邓小平的问题。毛泽东还说：“是刘冰的信惹的祸，矛头是对着我的，现在不行了。”可见，毛主席和这些老干部之争，是要不要革命的问题。这样的问题，能让毛泽东妥协吗？那时，毛泽东这些深刻的批判教育，由于邓小平的作祟，这些人听不进去，反而认为邓小平正确，同情他，支持他。譬如一百三十六人的打招呼会开过，一位原军事学院院长、当时担任人民解放军总后勤部副部长的领导在一次会上见到邓小平，就暗送秋波。他回忆说：“他虽然沉默寡言，但表情依然十分坚毅。我问他身体好吗？他说：‘还好。’我说：‘你多保重。留得青山在，不怕没柴烧。’小平同志沉思着，没有吭声。我想，他一定明白了我话中的意思。”当然，这番秋波就成为日后升迁的资本。不临深渊，不仰高山。一些跟着邓小平走了一段路程的人，忽然发现路子走得不对、可疑，对自己晚年背离毛主席的这一步悔恨万分。真是“一失足成千古恨，再回头已百年身。”王震将军就是典型的代表。他虽然在抓捕“四人帮”和推翻凡是派的活动中给予邓小平以有力的配合，但在随后的理论务虚会反毛和纵容资产阶级自由化的活动中，他都和胡耀邦等人唱了反调。他面对自由化的猖狂进攻，曾在中央党校公开讲过：“你们知道我是谁吗？我就是关云长庙里的那个周仓，我手里就是有那么一把大刀。你们不是有三百万大学生吗？我们有二百万军队，我就是要砍他的脑袋，什么巴金、方励之都是民族败类……”胡耀邦因此忌恨他，不同意他进政治局，还对香港记者说，他和王震虽然是同乡，离得很近，“他是北乡，我是南乡。”记者说：“那你们是南北呼应啊。”胡耀邦回答：“也可能是南辕北辙。”“六四”风波以后，王震看得更清楚了，他到深圳走了一趟，看到两极分化，惊呼：“这不是资本主义是什么！”还意味深长地说：“马列主义者受难的日子就来了！”家属说他临逝世前心境很是痛苦。这些老同志依然受到人民群众的怀念和尊敬，因为他们终归和邓小平划了界限。毛主席在这里为老干部立下的戒碑，是鼓励老干部继续革命，和修正主义分道扬镳的最好借鉴。可以想见，随着邓小平修正主义进一步的破产，觉悟的人会更多；跟着走到底、变成“比资本家还厉害”的官僚买办资产阶级的人只能是极少数。

    毛主席当然也看到江青等人在林彪事件后所发生的种种变化。这些人都是文化大革命的功臣、骨干力量，毛主席对他们是充分信任、精心培养的；在他们身上寄托着老人家的希望。但是，他们都是小资产阶级革命家，世界观决定了他们只能参加于革命的某一个阶段，不可能革命到底。在世界观的斗争上，毛主席当然不会向他们让步。毛主席对江青的批评教育集中了这一斗争的艰难和复杂。他们在政治上的最大错误，就是把毛主席对干部尤其是老干部的种种教育措施、部署，一个个变成他们打人的棍子，极大地干扰和败坏了毛主席的战役部署。尤其不能令人容忍的是，他们把矛头指向周恩来总理。这充分暴露了他们急于掌权的政治野心。江青、张春桥最为突出。毛主席从书信来往中批评，到政治局会议上的严厉批评，直至把主要权力不交给他们，都是对他们的失望。天安门事件后，江青也到毛主席住地，当面向他报告处理天安门广场事件的经过。她走到毛主席床前，对毛主席说：“我来这以前，特意到天安门广场绕了一圈，一路上硝烟弥漫，一伙人烧房子，烧汽车。这是以死人压活人，邓小平是他们的总后台，我要控诉。我建议开除邓小平的党籍。”张玉凤回忆说：“主席看了看他，没有说话。”可见，毛主席对她几乎是绝望了。毛主席对江青等人的批评，对在文革中成长起来的革命派都是有借鉴意义的。当然，江青、张春桥在翻案复辟派对他们的所谓审判的闹剧中所表现的不屈形象，总算完成了战士的归宿。但是，也不能因为这一点，否定或回避毛主席对他们的批评。如果说毛主席对老干部的教育主要是革命不革命的问题，那么，对江青等人的批评则是怎样革命的问题，是在正确路线下团结绝大多数人一道革命，还是唯我独革、走孤家寡人的路线。这个教训难道还不值得我们记取吗？

    毛主席的初衷是想在无产阶级革命路线下把这两方面的力量团结在一起，继续革命，继续前进。但是，实践的结果，是“猴子吃麻花──蛮拧”。于是，他只好在坚持无产阶级世界观的前提下，开展两方面的斗争。在他看来，这两方面的问题不同，他采取的办法也不同。前者他采取革命群众运动的办法来解决；后者他采取了党内批评的办法，而且是在党中央政治局内进行。周恩来深知这一点，所以，毛主席从一九七二年江青夜闯西花厅（周总理居住地）开始就公开批评江青，到一九七五年上半年，这种批评越来越严厉，而且范围扩大到政治局，但并没有扩散到社会上。待到一九七五年邓小平全面执政的七、八、九三个月，毛主席的这些批评就像风一样流传到社会，事实加上谣言，真是蛊惑人心，党中央实际上分成了两派，势不两立的两派。正如毛远新给毛主席关于天安门事件的报告里说的，有些谣言就是出自邓小平之口。毛主席不但看出了这股邪风的风源是邓小平，而且看出江青等人的作派远比不上邓小平等人会捣鬼，会窥视群众情绪，利用群众情绪，煽动群众情绪。邓小平和叶剑英口头上说要团结江青等人一道工作，实际上他们早就想利用毛主席的批评，在党内外制造舆论，把江青等人赶下台。他们想过总理这一关，结果都碰了壁。粉碎“四人帮”以后，叶剑英说：“在医院，我和总理谈起处理那几个人的问题，总理一听就不耐烦，很反感。”这再一次证明了总理是反对他们这么做的。他们不顾总理反对，七、八、九三个月大造流言蜚语。毛主席说：“现在有一股风，说我批了江青。”指的就是这股流言风。相比之下，毛主席当然首要解决这股右倾翻案风的问题。五月政治局会议上，毛主席严厉批评江青时，明确指出：“我看问题不大，不要小题大做，但有问题要讲明白。”这些话，他们根本不听。刘冰的信实际上是邓小平一手刮起的右倾翻案风的产物，邓小平翻手又利用这封信向毛主席挑战。这真是“机关算尽太聪明，反误了卿卿性命”。毛主席组织全党一反击，邓小平自知这次翻案复辟是短命的。当时，他和叶剑英估计形势，叶剑英说，毛泽东对他可能是一批二保。毛主席提议由华国锋任国务院代总理，同时提议在叶剑英生病期间，由陈锡联负责主持中央军委的工作（这两项提议作为一九七六年中共中央一号文件下发）。接着，毛主席又批示同意批转中央军委关于停止学习贯彻执行一九七五年七月邓小平、叶剑英在军委扩大会议上的讲话的报告。这些措施就是在批邓、反击右倾翻案风的斗争中，给叶、邓以严重警告。后来，在中央政治局开会讨论南京事件（天安门事件的先兆）时，叶、邓都没有参加。这时叶和邓相会，叶说：“看形势的发展吧，我也保不住了。但是无论如何，只要我们还有一口气，就要斗下去。”邓提醒说：“不过，要讲究斗争方法，这是总理临终前的嘱咐。”（这话始终没有旁证）他们在负隅顽抗。天安门事件后，汪东兴受政治局之托，问邓小平是否曾坐车到天安门进行指挥，邓说，他只有一次坐车去北京饭店理发，根本不是什么指挥。他撒谎了，有材料说他到北京饭店和胡耀邦密谋：“那是一九七六年四月二、三日左右，即天安门事件爆发前夕，邓小平已经靠边站了，但还没有被撤职。那天晚上，胡耀邦被人陪着从北京饭店到邓小平的客厅。这位领导人正在那里等他。胡耀邦将几份文件和材料递到老头子面前。他看了一遍，把材料放下，‘参加者并不多。’他说。‘是的，但广大群众肯定会卷进来的。第一，总理在人民群众中有崇高的威望，群众都知道那几个是反总理的，而你正是总理最信任的。第二，发起悼念总理的计划极其保密。连我的悼诗也是孩子们送去的。我认为明智的办法是把参与者压缩到最小数目。在需要了解的情况下，也不会有人知道真正的目的。第三，反过来，由于时间特别紧迫，现在必须尽量少兜圈子。过去采取重大措施时总是习惯于几个月，现在必须缩短到几天、几小时之内。’邓小平慢慢点着头：‘那么，你认为这样做能起什么效果吧？’‘整个行动的关键，是向中央显示一下人民的力量，让毛主席知道，人民并不是赞成他的这一套计划的。他老了，糊涂了，以为他的任何决定人民都会俯首帖耳地喊拥护。不见得！总理一死问题全暴露了。’邓小平笑笑：‘他说翻案不得人心。’‘你看，正是人心所向。’‘你说话要注意呢。’邓小平说：‘你的缺点就是说话总让人抓住把柄，搞得太过火不行。就是来我这里也要注意。最后一点，我不想让任何人以任何方式使人看见我和天安门广场的事件有关系。我已嘱我的孩子谁都不能到广场去。因为谁也不知道谁会被人监视。或者……’他并没有说出来的另一种担心。‘就这些。’说完，他把面前那几份文件和材料拿在手里，划着一根火柴，把它们点燃了。火苗子呼呼地在他脸前往上窜，把他的面孔映得通红，就像刚出炉的铁人。最后，他抬起头来：‘说话一定要注意，不能像维吾尔族姑娘似的，满头小辫子最多的一个人。’”（见《短暂的春秋》）这段描述把邓小平一伙同天安门事件之间的关系说得再清楚不过了。叶剑英这时也坐不住了，“四五”即天安门事件发生的那一天下午，“他到天安门广场，从纪念碑右侧绕到左侧，转了一个大圈。几次要下车看一看，被陪伴的人劝阻。”（见《叶剑英在非常时期》）当时，有人拿着流传很广、别人编造的所谓《总理遗嘱》问叶剑英是真是假，叶明明知道是假，但不置可否。他们在天安门事件中的这些诡秘活动，目的还不是很明显的吗？他们就是要利用人民群众悼念周总理、反抗“四人帮”这股社会思潮，来阻挡批邓、反击右倾翻案风的斗争。难怪邓榕在讲述这件事与他父亲的天然关系时，得意忘形地说：“其实，每一个人都知道，这场人民群众的伟大抗议活动，虽然不是邓小平直接指挥的，但是，无论从任何意义上讲，邓小平都是当之无愧的‘总后台’。”其实，她的父亲邓小平当时并没有一丝这样的得意，相反，他不无自责地对胡耀邦说：“我低估了毛主席的能力。”一个逆历史潮流而动的反动派，怎能对一位伟大的马克思主义者在病魔缠身时仍然具有的战斗豪情和毅力做出正确的估计呢！乘着老子翻案复辟得手之机，津津乐道天安门事件，一旦人民群众认清了邓小平复辟资本主义的真面目，回头再认识到毛主席为人民的根本利益和长远利益所作的部署，这个“总后台”的荣耀光环，岂不成了历史耻辱的一份证据。这个为父亲翻案唱尽颂歌的邓榕，还把“保留党籍”这件事胡诌一番，说什么“邓小平，这个政治大‘宿敌’虽然终于被打倒，但是，不可思议的是，到了这个时候，毛泽东还要保留邓小平的党籍，还要‘以观后效’，还在‘手下留情’。毛泽东的这一决定，无疑给‘四人帮’再添‘心病’。”是这样吗？有人回忆说，毛泽东在政治局关于对邓小平的处理决定的讨论纪要上批道：“我还活着，留在党内。”八个字，一身自信，满眼鄙视，哪有那么多情。借伟人声望给翻案老子脸上贴金，给复辟倒退行为辩护。如此而已，岂有他哉！回忆还写道：天安门事件，毛泽东看了简报，派了秘书到天安门了解情况后说：“悼念总理，歌颂永不翻案的人，剩下的我就是现代秦始皇了。”“不要瞒我，矛头是对着我的，在清算我二十七年的债！谁说没有政治后台，你们都怕他嘛！他有社会基础，有军方保护。”想想看，邓小平翻案后，不就是这么干的吗？毛主席把这个人早就看透了！“有社会基础”，“有军方保护”，不就是指党内那些不要革命、甘愿跟着邓小平跑的人，和邓小平结成特殊关系的叶剑英吗？所以，在这之后不几日，毛泽东在病榻前向一些人讲述他一生干了两件事时，还讲了如下一段话：“在我见马克思之前，我帮你们做了两件事，一是邓下台，二是叶退出军委领导。我能做的就是这些。”

    毛主席以他病弱之躯，在他生命的最后时日，为中国人民鉴别出叶、邓这样两个最具危险的人物，为他的人民再认识、重觉悟提供了最为珍贵的历史事实。痛惜哉！一两个政治庸人在毛主席逝世后，竟为一己之私利，把毛主席的心血付诸东流。诚然，在毛主席逝世后，“四人帮”的问题应该解决，但他们采取的方法不对。正如魏巍老人说的，“如果借鉴遵义会议的历史经验，可能会好些。”他们一不该联合右派，二不该听命于右派指挥，一个在台前，一个在幕后，继林彪之后，搞了一次成功的“宫廷政变”，把中国革命的航标彻底改变；他们自己也在这条船上翻了下去，落个右派扶不起的阿斗。这是多么沉痛的教训啊！

    叶、邓是极善于利用伟人的威望和声誉，干着毁坏和葬送伟人事业的极为阴险的反革命两面派。他们从林彪事件中吸取教训，一是在任何情况下都要竭力打着伟人的旗号，二是要善于利用群众的情绪。天安门事件，邓小平被打倒，即使在这时，他也没有忘记给毛主席写信，向党中央和毛泽东表示：第一，拥护华国锋担任党的第一副主席和国务院总理。第二，对继续保留他的党籍表示感谢。背后却倾吐心声：“我低估了毛主席的能力。”叶剑英则利用毛主席临咽气前要和他说话又没有说清楚的哑谜，编造了一个现代“托孤”的神话，多次动情地甚至流着泪在一些会议上讲述：“我剖析毛主席去世时自己的心情，我确实把华国锋同志当做‘后主’看待，尽管我自己精力不济，水平不高，还是想尽力扶助他。”这个神话，后来不是也扔在一边了吗？有些网友对这个“托孤”之说提出质疑，说：“伟大的毛泽东是在巨大的忧虑中离开的。临走前给叶帅打招呼，是什么意思？现在不是很清楚了吗？我以为是‘你会不会出问题啊？’”有的还说：“毛泽东临走前也许想对叶帅说：记住──解放军可是人民的子弟兵，把握不好，便没有人民的一切！你要珍重啊──”这些说法都在打破“托孤”神话。毛主席既不是封建“明君”，怎能有“托孤”之意呢？他把胜利的希望寄予他的人民，有什么“孤”可托呢？他是用这样一个举动，告诉他的人民：在他身后，此人将是最关键的人物！他要用最后的一口气，向此人发出他的警示！

    批邓、反击右倾翻案风这场战斗，终因毛主席的生命不能延续而夭折了！但是，毛主席以他能做的他都做了。他的心血，他的智慧，他的眼力，他的布局，他的理论，他的实践，他的斗争的坚定性和灵活性的高度统一，他的坚忍不拔的斗争精神……这一切，都将如日月经天，江河运地，留在人间。他的人民不会辜负他的信赖。人民必将在他的旗帜下重新觉悟起来，团结起来，高擎批邓、反击右倾翻案风这面大旗，为在中国重建共产党、重建社会主义、重建无产阶级专政、重振毛泽东思想雄风而奋斗。胜利的那一天，中国人民有如登泰山之巅，看喷薄欲出的东方之日，以告慰在天之灵──马克思、恩格斯、列宁、斯大林、毛泽东。

    毛泽东以他后半生的精力，先后组织和领导了对赫鲁晓夫、刘少奇、林彪、邓小平这四个钻进共产党内的资产阶级代表人物的斗争，这是国际共产主义运动史上规模最大、内容最丰富、对国际无产阶级和劳动人民贡献最大的斗争。这四大战役充分揭示出毛泽东无产阶级专政下继续革命伟大理论的真理性，充分显示出毛泽东和领导革命战争一样，具有领导社会主义革命特别是上层建筑包括意识形态领域革命的高超艺术。共产党内的资产阶级代表人物，不论是何等庞然大物，何等伪善狡猾，何等气势汹汹，在毛泽东面前，一个个都败下阵来。为什么那么多跟着他闹革命的人越到后来越显得跟不上他了呢？是毛泽东错了吗？是毛泽东脱离了他们吗？不是。毛泽东始终站在历史的最前沿，代表着最广大的人民群众最根本的利益，和人民群众最凶恶的敌人开展着不屈不挠的斗争。这种斗争越到后来越显示出无产阶级世界观同资产阶级世界观的生死较量。资产阶级世界观不被触动或没有根本改造的人，迟早是要掉队的。社会主义革命要求它的革命者不但要和私有制作彻底的决裂，而且要和一切私有观念作彻底的决裂，两个决裂的自觉性越高，革命的积极性就越有保障。这个道理，毛泽东也为我们揭示出来了。


第四

    第四，毛泽东以他伟大导师的丰富智慧和独有的人格魅力，在领导无产阶级和劳动人民同各种敌对势力的代表人物作斗争的过程中，始终把对人民群众的思想教育放在突出的地位，给人民群众留下了自我教育、自我改造的巨大的理论武器和精神动力。无产阶级文化大革命更是如此。

    文化大革命中，林彪曾给毛主席封了四顶帽子，毛主席很是讨嫌，唯独愿意保留“导师”一词。毛主席说，导师就是教员的意思，他是教员出身。在一生的革命生涯中，他都保持了这个循循善诱的“教员”身份。那幅在窑洞前穿着补丁裤子、掐着手指、在给干部讲话的照片，毛主席特别喜爱，恐怕也是这个道理。

    回顾民主革命时期，早在井冈山革命根据地，毛主席就在军队建设中破除封建等级观念和资产阶级法权观念，实行军队内的民主主义，形成了一支崭新的人民军队。毛主席在《井冈山的斗争》一文里，向中共中央报告说：“官长不打士兵，官兵待遇平等，士兵有开会说话的自由，废除繁琐的礼节，经济公开。士兵管理伙食，仍能从每日五分的油盐柴菜钱中结余一点作零用，名曰‘伙食尾子’，每人每日约得六七十文。这些办法，士兵很满意。尤其是新来的俘虏兵，他们感觉国民党军队和我们军队是两个世界。他们虽然感觉红军的物质生活不如白军，但是精神得到了解放。同样一个兵，昨天在敌军不勇敢，今天在红军很勇敢，就是民主主义的影响。红军像火炉，俘虏兵过来马上就熔化了。”张春桥一九五八年正是以此为例，提出“破除资产阶级法权思想”的重大课题，受到毛主席的称赞。毛主席培育的“井冈山精神”，在今天闪光的正是这一点。延安时期，党、政、军一律实行供给制。有一位知识青年从北京经西安，来到延安，迎接她的是一位穿着一身灰装像个战士模样的人，她心里很不是滋味。待到开饭的时候，那位迎接她的人给她端来了炖肉和白馒头，自己却端着碗在院墙一角吃。她过去一看，碗里是小米饭和菜汤。后来，她又知道了这位迎接她的就是她的直接领导人。这时，只有在这时，她才真正明白了延安和西安的区别。毛主席正是在这个大熔炉里，开展了彪炳世界共产主义运动史的整风运动。当毛主席向斯大林汇报整风运动的情况时，斯大林竟显得不大理解。延安整风运动不仅清算了以王明为代表的“左”倾机会主义路线的错误（实际上也清算了斯大林领导的共产国际对中国革命指导上的错误），而且对党内存在的各种非无产阶级思想也得到了一次清除。这就奠定了抗日战争和民主革命胜利的基础。毛主席在整风运动中发表的讲话和文章，成为革命者的座右铭。许多短文成了有口皆碑的传颂文章。如《为人民服务》、《纪念白求恩》、《愚公移山》，被群众亲切地称为指导思想革命化的“老三篇”，在社会主义革命和建设中发挥着巨大的作用。“在改造客观世界的同时，也要改造自己的主观世界”，这个哲学道理几乎普及到乡村的赤脚医生。一代雷锋式的英雄模范人物，就是在这样环境下茬茬出现的。看看现在，在修正主义种种奇谈怪论和骗术破产以后，封建社会里的精神垃圾又都死灰复燃，什么《三字经》、《千字文》竟然又成了孩子们的启蒙读物。我们的社会倒退到何等地步，还不发人深醒吗？

    改造社会改造人，可以说是毛泽东从事革命活动的一贯思想。井冈山、延安是不同于旧世界的新世界，是革命的大熔炉，九百六十万平方公里的人民共和国，在毛主席领导下，又何尝不是这样一个新世界呢？作为无产阶级开天辟地的大事业──无产阶级文化大革命，更是光照千秋万代的革命大熔炉。“祖国山河一片红”，“一唱雄鸡天下白”，中国人民生活在这里，曾经是多么自豪啊！帝修反是多么害怕啊！为营造这个大熔炉，毛泽东提出了新的纲领，这就是“斗私批修”、“限制资产阶级法权”。这两件法宝，值得我们大书特书。


（一）关于“斗私批修”

    一九六七年纪念十月革命五十周年两报一刊编辑部《沿着十月社会主义革命开辟的道路前进》一文里，关于无产阶级专政下继续革命的理论的要点指出：“六、无产阶级文化大革命在思想领域中的根本纲领是‘斗私，批修’。‘无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。’因此，无产阶级文化大革命是触及人们灵魂的大革命，是要解决人们的世界观问题。要在政治上、思想上、理论上批判修正主义，用无产阶级思想去战胜资产阶级利己主义和一切非无产阶级思想，改革教育，改革文艺，改革一切不适应于社会主义经济基础的上层建筑，挖掉修正主义的根子。”这段话是经过毛主席认可的。我们需要研究的是：

（１）“斗私批修”的提出

    在毛主席亲自主持制定的《中共中央关于无产阶级文化大革命的决定》（即十六条）里，就明确指出：“无产阶级文化大革命，就是为了要使人的思想革命化，因而使各项工作做得更多、更快、更好、更省。”为此，规定“无产阶级文化大革命，只能是群众自己解放自己，不能采用任何包办代替的办法。”群众运动刚刚发动起来，毛主席就高兴地指出：“这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大的意义。”并且指出：“无产阶级文化大革命是一场触及人们灵魂的大革命。”“实现这一场大革命，要用文斗，不用武斗。”武斗只能触及皮肉，文斗才能触及灵魂。把群众运动引导到革命大批判上来。

    群众运动在全国范围内轰轰烈烈开展起来以后，干部和群众中各种非无产阶级思想暴露出来，毛主席又适时地指出：“必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题。”解放军在支左工作中犯有错误，有的不愿改正，毛主席说：“凡犯了错误的必须改正。如不改正，越陷越深，到头来还得改正，威信损失就太大了。及早改正，威信只会比以前更高。”并且鼓励大家：“发扬成绩，纠正错误，以利再战。”红卫兵打派仗，互相揪住对方的问题不放，毛主席说：“两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲，各自多做自我批评，求大同，存小异。”有的人站错了队，当了保守派，革命派看不起，毛主席说：“有些人当了保守派，犯了错误，是认识问题。有人说是立场问题，立场问题也可以变的嘛。站队站错了，站过来就是了。极少数人的立场是难变的，大多数人是可以变的。”有些人自封领袖，毛主席告诫说：“核心是在斗争中实践中群众公认的，不是自封的。自己提‘以我为核心’是最愚蠢的。”犯错误的干部，普遍悔恨、懊丧，抬不起头来，毛主席鼓励干部有错就改，说：“有一些犯错误的同志一时想不通，还应该给他时间，让他多想一个时候。要允许他们思想有反复，一时想通了，遇到一些事又想不通，还可以等待。要允许干部犯错误，允许干部改正错误。不要一犯错误就打倒。犯了错误有什么要紧？改了就好。要解放一批干部，让干部站出来。”毛主席重申：“要扩大教育面，缩小打击面，运用‘团结──批评和自我批评──团结’这个公式来解决我们内部的矛盾。”还说：“我们党，经过延安整风，教育了广大干部，团结了全党，保证了抗日战争和解放战争的胜利。这个传统，我们一定要发扬。”

    毛主席就是在这样群众思想大解放、斗争大实践的基础上，提出了“斗私批修”这个新的、划时代的伟大纲领。这年（即一九六七年）国庆节前，江青提议张春桥替林彪起草讲话稿，周恩来看了初稿，对张春桥说：“是否把毛主席视察大江南北的最新指示，通过林彪同志的讲话传达出去。这是一个很重要的节日啊！”张春桥说：“那就突出主席讲的‘斗私批修’。这是整个文化大革命中的总纲。我陪主席视察中，主席多次讲了这几个字的含义。”于是，讲稿里有了如下一段话：“毛主席最近指示我们，要斗私，批修。斗私，就是用马克思列宁主义、毛泽东思想同自己头脑里的‘私’字作斗争。批修，就是用马克思列宁主义、毛泽东思想去反对修正主义，去同党内一小撮走资本主义道路的当权派作斗争。这两件事情是互相联系的，只有很好地斗掉了‘私’字，才能更好地把反修斗争进行到底。”这篇讲话稿毛主席看了很高兴，批示道：“此件很好，气势磅礴，又扎实，不浮夸。是一篇一年斗争的总结文章。”

    “主席多次讲了这几个字的含义”，张春桥这段解说显然是符合毛主席的思想的。这篇讲话发表以后，《人民日报》发表社论《“斗私，批修”是无产阶级文化大革命的根本方针》。社论指出：“‘斗私，批修’，很精辟、很科学地概括了无产阶级文化大革命的基本内容，概括了整个社会主义历史时期‘批判资产阶级’的基本内容。它是保证我国无产阶级文化大革命取得全面彻底胜利的根本方针，是防止资本主义复辟、加强和巩固无产阶级专政、把全国办成红彤彤的毛泽东思想大学校的根本方针。”社论还说：“剥削阶级的旧思想旧在哪里？最本质的，是旧在一个‘私’字上，就是从为自己、为‘私’的观点来看世界。剥削阶级的利己主义，是滋长资本主义的天然土壤，是产生修正主义的重大因素，是瓦解社会主义公有制经济和颠覆无产阶级专政的思想毒菌。修正主义，是资产阶级旧的思想体系在工人阶级内部最集中的代表者和最顽固的维护者。隐藏在无产阶级专政机构内部的党内一小撮走资本主义道路的当权派，就是一些披着马克思列宁主义外衣，而实际上企图变无产阶级专政为资产阶级专政的修正主义分子。”社论在论述了这些关系以后，进一步指出：“我们每一个无产阶级革命派，每一个革命同志，既要把自己当作革命的一份动力，又应当把自己看作革命的对象；既要做批修的先锋，又要做斗私的闯将。如果不斗私，不革自己的命，那么，批修也是搞不好的，而且可能会被修正主义的东西所蒙蔽，甚至跌入修正主义的泥坑。同样，也只有积极地投入批修的战斗，才能深刻地触及灵魂，狠狠地斗私。”当时的这些论述，是我们理解毛主席关于“斗私批修”含义的最直接的材料。而当时的人民群众也根据自己的理解，用自己的语言表达斗私批修的决心。诸如“在灵魂深处爆发革命”、“狠斗私字一闪念”，都生动地体现了这一伟大纲领深入人心。

（２）“斗私批修”的渠道

    在文革中，毛主席不仅提出了“斗私批修”的纲领，而且根据不同的人群设计规划了“斗私批修”的不同做法。

    １、学习班：一九六八年二月，毛主席提出：“办学习班，是个好办法，很多问题可以在学习班得到解决。”各地根据毛主席的指示，普遍开办了毛泽东思想学习班。参加学习的主要是运动初期受群众揭发批判的各级领导干部。他们“靠边站了”，但思想并没有通。办学习班，就是给他们提供一个集中学习、思考，斗私批修，真正提高路线觉悟的机会。学习班一般由军宣队负责开办，有革命造反派的代表参加，把受批判的市、地、县三级领导干部集中在一个地方，过军事化生活。很多人打掉了官气，焕发了革命朝气，在学习班里以学员的身份虚心学习，听取报告，开谈心会，写学习笔记，认真开展批评与自我批评。很多人就是在学习班里开始转变立场，弄清两条路线斗争的历史和内容，认真检查自己的问题，端正对群众运动的态度，消除“冤气”、“怨气”、“不服气”，提高了执行毛主席革命路线、继续革命的自觉性。很多人在检查中都是这样提出问题：过去在工作中为什么对执行毛主席的革命路线是那么盲目、不自觉、不积极，而执行刘少奇的资产阶级反动路线却是那么顺气，那么积极、卖力，归根到底，是自己的世界观没有改造好。不少人在有了觉悟以后，检查起来痛哭流涕。结业时，有小组的鉴定，鉴定里既有革命造反派代表的意见，也有军宣队领导的评语。这成为每个干部终生难忘的一页。

    王瑞璞，原是河北省安平县的县委书记。他看了笔者的拙作《ⅩⅩⅩ》，打电话说，他们地区七个县委书记，文革都受到冲击，戴高帽，坐喷气式，封门，抄家，游斗，都经受过，但是，现在没有一个人反对文革。当他从一本杂志上看到一个在国际上都有点名气的学者，除了把个人在文革中所受的“迫害”写成书出版外，还煽动全国的知识分子算文革的“迫害帐”，稍后又进一步煽动算建国以来的“迫害帐”。他愤怒了！电话里托我一定给他买到这本书。我把《牛棚杂忆》寄给他，他看了，激愤得吃不下饭，睡不好觉。过了一段时间，他寄给我一本《文革余笔》，是他整理出版的他的文革日记。《序》里写道：“这是我文革回忆录的一部分──文革高潮至１９６８年４月３０日，省革委学习班一段时间内写的心得和日记，现编成册，一是供家庭传给后代；二是对研究文革有兴趣者参阅批评。”人们可以从这本日记里看到，我们的县委书记们在文化大革命中，是怎样按照毛主席的教导，舍弃小我，拥抱大我，斗私批修，继续革命的。这和某些知识分子的反动“迫害帐”完全是两种精神世界。他在日记里写下《向自身的修正主义思想猛烈开火》、《要正确对待群众，关键在于相信群众》、《把颠倒的个人和群众的关系再颠倒过来》、《物质刺激是从“私”字出发的》、《政治挂帅是从“公”字出发的》、《政治挂帅和物质刺激是两种根本对立的思想体系》、《斗私批修要到火热的群众斗争中去》、《再挖官气对我的毒害》。他还写了几十篇“‘天天读’心得”、“思想随笔”，字里行间充满了斗私批修的战斗豪情。他把“私”字的表现列为六条：（一）本位主义是扩大了的“私”字；（二）为特殊阶级、为少数领导成员设想，是“私”字的反映；（三）养尊处优、小病大养、怕死，是最大的“私”字；（四）骄傲自满，自以为是，看不起别人，是一种标榜树立自己形象的思想，是名誉地位的“私”字；（五）搞铺张浪费，请客送礼，拉拉扯扯，追求资产阶级生活作风，也是一种“私”字的表现；（六）遇事和稀泥，怕丢面子，怕犯错误，怕上级批评，这些怕都来源于“私”字。面对这些“私”字，他写道：“人生的意义在于‘完全’‘彻底’地为人民服务，在于为人民做出重大贡献。所以人的一生对人民贡献大，意义就大，否则意义就小，就没有意义。所以人生的意义不是以人的生命长短、生活水平如何来衡量，否则就是修正主义的谬论。”一次，沧县的革命造反派来找他调查该县一位干部给他来信的问题，他怕给那位干部添麻烦，竟然说没有来信。这件事立即触动了他，他在日记里写道：“虽然嘴上说没有，但是脸色不给做主，我虽然不能观察自己的面部，但我那一刹那的脸色一定是红得不能见人；同时我回答的声音也自觉有些颤抖。”就是经过这样的内心自羞、自省、自斗，他认识到这样“满口撒谎”是“对不起革命的群众，对不起自己，特别是对不起伟大的领袖毛主席，对不起毛主席亲自发动的文化大革命”。在调查人员走后，他如实地写了交代材料，转给沧县的调查人员。他今昔对比，慨叹地说，他在安平县那时三年才枪毙一个人，现在安平县一年就要枪毙七八个人。社会秩序的变化正是党的路线变化的必然结果。老人因长期生活在党的路线被改变的环境下，患上了精神抑郁症，一看到报刊上那些修正主义奇谈怪论，就会激愤得失声痛哭，有时哭湿半个枕头。罪恶啊！修正主义就这样扼杀了整整一代革命者的革命觉悟和革命决心。假若王瑞璞们能在毛主席的革命路线下治县治民，那会有被某些经济学家吹捧的“温州模式”那样长期制假贩假、直到最近贻害全国的毒奶粉事件的发生。群众说得好：现在不是斗私批修，而是诱私贩修。修正主义就是靠诱发私有观念来推行它的路线，从而变社会主义公有制为资本主义私有制，全面复辟资本主义。可叹像王瑞璞这样一位优秀的共产党的干部，已在２００４年１２月因长期忧郁病去世了！

    ２、五七干校：一九六八年五月七日，是毛主席“五·七”指示发表两周年，黑龙江省革委会组织大批机关干部下放劳动，在安庆县柳河办了一所农场，定名“五·七”干校，为机关革命化、改革上层建筑走出了一条新路，深受广大贫下中农的欢迎。不少干部到干校后，亲临三大革命第一线，接近了贫下中农，增强了对劳动人民的思想感情。当时，干校耕种土地三千余亩，农、林、牧、副、渔全面发展，并自力更生办起了小型工厂企业。实践证明，“五·七”干校是改造和培养干部的好地方，是实现机关革命化，搞好斗批改的一种好办法。毛主席就这个典型写了如下批语：“广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。在职干部也应分批下放劳动。”《人民日报》十月五日以《柳河“五·七”干校为机关革命化提供了新的经验》为题，在编者按语里发表了毛主席的批示和柳河的经验。很快，“五·七”干校像雨后春笋般地在全国各地出现。参加“五·七“干校的不仅有犯过错误的干部，在革命委员会中工作的新老干部，而且还有大、中、小学的教员和各文化机关的知识分子。这是把社会主义时期干部和知识分子参加生产劳动的风气用学校加以制度化，为迈向知识分子劳动化的方向奠下坚实的基础。

    一九五八年，毛主席在《读苏联社会主义政治经济学教科书的批注和谈话》中就说：“在整个社会主义革命和社会主义建设的过程中，对知识分子的改造是一个极大的问题。”文化大革命这样惊天动地的事件，必然要触及到新老知识分子的世界观。一切愿意改造的知识分子，都把这样的变动看成是改造的良机，满腔热情地参加“五·七”干校。诗人郭小川就是在这样的干校里，写下了脍炙人口的诗篇《团泊洼的秋天》：

    ……
    这里没有第三次世界大战，但人人都在枪炮齐发；
    谁的心灵深处──没有奔腾咆哮的千军万马！

    这里没有刀光剑影的火阵，但日夜都在攻打厮杀；
    谁的大小动脉里──没有炽热的鲜血流响哗哗！

    这里的《共产党宣言》，并没有掩盖在尘埃之下；
    毛主席的伟大号召，在这里照样有最真挚的回答。

    无产阶级专政的理论，在战士的心头放射光华。
    反对修正主义的浪潮，正惊退了贼头贼脑的鱼虾。

    解放军兵营门口的跑道上，随时都有马蹄踏踏；
    五·七干校的校舍里，荧光屏上不时出现《创业》和《海霞》。

    在明朗的阳光下，随时都有对修正主义的口诛笔伐；
    在一排排红房之间，常常听见同志式温存的夜话。
    ……

    干校热火朝天的战斗生活生动地反映在诗里，“口诛笔伐”，“温存的夜话”不就是斗私批修的真实写照吗？《共产党宣言》不仅在这里没有被尘埃掩盖，而且在这里经历着伟大的实践──“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”应当说当时的大多数干部和知识分子是有这个觉悟的，他们用自己的认真改造培养热爱劳动、热爱劳动人民的思想感情。这是建设社会主义的强大的精神财富，也是一代知识分子迈向共产主义的良好开端。痛惜哉！党的路线一变，很多人告别了这条光明大道，有的甚至背叛了这条道路，甘当剥削阶级的精神贵族。像作家韦君宜、学者季羡林写的那些所谓“牛棚”日记，就是这种背叛的典型之作。有些人虽没有走到这一步，但对当年干校的生活却流露出不堪回首的情绪。网上有作家陈祖芬同北大几位教授一起回忆干校生活的记述。那调侃的语调，奚落的轻巧，嘲笑的苛薄，挖苦的切齿，决然显示出这些文人的“智慧”。我不禁怀疑他们当初在干校会有这种情绪和“觉悟”，他们是在用奚落自己的认真和汗水来迎合修正主义的熏陶。他们离精神贵族不知道还有几步之遥？

    这里除了政治路线的导向不同，就是两个基本分歧点：一个是知识到底是私有还是公有的问题；一个是改造自私自利的私有观念到底是毁灭“人性”还是还原和塑造新的高尚的人性。用资产阶级世界观来看待这两个问题，就必然得出前者的结论，认为知识是私有的，知识分子只能当精神贵族，待价而沽，高高在上；下放劳动，接近工农，那是对知识分子人格的污辱，人性的毁灭。当然，用无产阶级世界观来看待，自然会得出后者结论。因为他们自认为自己是劳动人民的一分子，是劳动人民养育了自己，自己学得的知识应该拿来为劳动人民服务，并以此为天职、本分。而要达到这一点，就必须长期地、无条件地、满腔热情地、不耻下问地去接近工农群众，改造自己的世界观。对“五·七”干校的态度，就是这样分野出来的。

    ３、上山下乡：一九六八年十二月二十二日，《人民日报》为转载《甘肃日报》一篇关于会宁县城镇居民到农村安家落户的报道而发表的编者按中，用黑体字引述了毛主席的一段话：“知识青年到农村去，接受贫下中农的再教育，很有必要。要说服城里干部和其他人，把自己初中、高中、大学毕业的子女，送到乡下去，来一个动员。各地农村的同志应当欢迎他们去。”这个指示一发表，立即在全国引起极大的反响，知识青年、家长、农村的同志都热烈地响应。４００万“老三届”中学毕业生率先闯路，以后每年都有几十万、几百万知识青年上山下乡，先后有１８００万青年参加了这一运动，形成了２０世纪最壮阔的青年革命浪潮。

    这一运动的兴起不是偶然的，它有着深厚的社会基础。早在上个世纪五十年代中期，毛主席就在《中国农村的社会主义高潮》一书一文的按语中号召：“一切可以到农村中去工作的这样的知识分子，应当高兴地到那里去。农村是一个广阔的天地，在那里是可以大有作为的。”随后，团中央进行了“组织城市青年下乡的试验”，这年十月，一支由９８名热血青年组成的“上海市志愿垦荒队”，到江西省德安县九仙岭脚下开创新生活。接着，共青团中央在全国十多个省市组织了远征垦荒队，开了上山下乡的先河。六十年代，这个运动继续向前发展，曾涌现出邢燕子、董加耕、侯隽等先进知青代表。在毛主席７０寿辰之际，邢燕子、董加耕被邀请参加毛主席的家宴。毛主席不让自己的女儿出席，说：“她不下乡，不配。”文化大革命初兴起的红卫兵运动，在自身发展中也出现了各种问题，主要是派系林立，武斗不断。复课闹革命后，有一部分毕业生既不能升学，也不能就业，成了突出的社会问题。再加上严峻的国际形势，苏美两霸虎视眈眈，苏修叛徒集团企图对我发动核袭击。毛主席高瞻远瞩，既有保护这一代青年避免战争牺牲的考虑，又有培养千百万革命接班人的长久打算，更有改造农村这个广阔天地的深远谋略，作了这一带有战略性的大部署。说这次知识青年上山下乡运动是红卫兵运动的转向，是有一定道理的。但他们的革命热情并不转向，而是得到进一步的升华，走向更加成熟、更加沉稳的道路。

    这一时期，知青上山下乡主要采取到农村插队落户和参加生产建设兵团两种形式，同时开始搞知青国营、集体农场的试点。毫无疑问，知识青年到农村去，给农村带去了知识和民主，这两样东西是农业社会主义现代化最需要的，也是农民最欢迎的，因而，那里的同志都以前所未有的热情迎接知青的到来，不少地方给知青专门盖了房子。而广大的知青则以澎湃而坚毅的革命精神，在三大革命的第一线，斗私批修，接受贫下中农的再教育，锻炼自己继续革命的意志，写下了社会主义时代最壮丽的《青春之歌》。金训华，上海知青，那年，他怀着“活着就要拼命干，一生献给毛主席”的壮志豪情，和同学们一块坐火车，从大上海来到了中苏边境黑龙江省逊克县的双河大队。在那里，他们同吃同住同劳动，彼此亲如兄弟。一九六九年八月中旬，逊克县连降大雨，河水猛涨，山洪暴发。当时，金训华已腹泻多日，他是带病坚持抗洪的。河边有１５０根战备用的电线杆，眼瞅着就要让洪水冲走。金训华带领几个略识水性的战友纵身跳入水中。他们还没有捞起几根电线杆，一股巨浪从背后袭来，刹那间将他们卷入旋涡中。这时，乡亲们驾着小船终于接近了他们。不料又一排大浪打过来，筋疲力尽的陈健，一下子被洪水卷走了。而这时金训华的手已经抓到救命的木杆，见此情景，立即松开木杆，伸手把陈健拽回来，又用双手在陈健的背后猛地推了一下。陈健被抢救上来了，可金训华却被洪水卷向了下游，三天后才在下游四公里的地方发现了他的遗体。陈健面对战友的遗体，当场昏厥过去。在掩埋战友时，他喃喃自语：“训华当时不救我，死的人是我，活在世上的人就是他。他救了我，自己却死了，我欠了训华一条命啊！”一时间，金训华作为知青的楷模，英名传遍了大江南北。陈健下决心：自己这一生，都必须为金训华活着。谒墓，竟然成为他必不可少的“精神早餐”。面对最后一位战友离开双河大队的询问，他使劲地摇头道：“我不能把金训华一个人孤零零地扔下不管，我要陪着他，给他作伴。”面对妻子不回上海就离婚的抉择，他默默地在离婚协议书上签了字。面对父母的哭诉和儿子的“你不回上海，就不是我爸爸”的绝问，他都默默地挺着。３５年过去了，在这漫长的岁月里，他不仅仅是一个守墓人，还是金训华精神的延续者。为别人活着，已经成为陈健的一种自觉行为。在当地，他作了大量的好事；面对小流氓的尖刀威胁，他凛然说：“老子是金训华的战友！”小流氓一听这名声，夺路逃走。每做一件好事，就到墓前向金训华汇报，再放一颗鹅卵石，现在墓前的鹅卵石成了一个大大的鹅卵石堆。他的执著，不但赢得了父母、儿子、妹妹的理解和赞扬，而且赢得了当地县城一家工厂一位女工的爱。那位女工拉着他的手说：“陈健，我说不上完全理解你，但我知道世界上像你这样有情有意的好人不多见，和你生活在一起，我放心！”他（她）们来到金训华墓前，把从林中草地上采来的野花，轻轻地放在金训华的遗像前，她拉着他的手说：“陈健，我愿和你一道为金训华守墓，这是我们的缘分。”

    知青这种真实的面貌，还生动地记录在革命老人林安利（著名革命家林柏渠的侄孙女）的《实事求是地看文化大革命》一文里。她说：“当时我家有六个孩子，除一人因工作随单位到‘五·七’干校、一个小学三年级孩子外，其他四个孩子都先后上山下乡了。”她的大女儿在黑龙江生产建设兵团，经培训当了一名赤脚医生。她胆子大，半夜没有医生指导，一个人第一次顺利地接产了一对双胞胎；四年里，接产百多名婴儿，无一例事故，积累了许多妇产科临床经验，因而爱上了这门学科。二女儿原本可以留在北京，但她坚持到陕北插队，因为那里是妈妈参加革命的第二故乡（延安）。在那里，烈日暴晒，脸上脱了好几层皮，结很多的伤疤。白天劳动太累，半夜里火炕把被子烧了一半才醒来，他们从老乡的窑洞里端来一盆盆水，浇灭了大火，骄傲地笑了，面对被烧掉的半条被子，又都号啕大哭。她有一付天生宽厚的好嗓子，在劳动时，经常到社员中和大家一起，唱毛主席的颂歌、诗词，演《白毛女》、《红灯记》，唱革命歌曲，受到社员们的热烈欢迎。二儿子本已考上空军，因父亲受审查未能去成，到内蒙古建设兵团。开始住草棚，后自己搬石头，盖起干打垒，１０多人住一个火炕。那里是河套区，到处都是盐碱地，天寒地冻，刮起风来，飞沙走石，白天劳动睁不开眼，晚上睡觉石子打在玻璃窗上，被子全是沙粒尘土。他们过着半军事化的生活，吃的是玉米面窝窝头，没有菜吃，享受供给制，每月只有几元津贴零花。担任班、排长的复员军人经常对他们进行革命传统教育，要求他们这些带着红领巾成长起来的新一代，牢记毛主席的教导：“越是艰苦的地方，越是要去……”二儿子开始当了一名拖拉机手，后来又当了一名操作大机器的车工。在内蒙四年，学会农田栽种、机器操作、电器维修，在极端恶劣的环境下经受了严峻的考验。１５岁的小儿子，分配到海军天津草坨子“五·七”干校劳动。在荒无人烟的芦苇荡里，他们用土坯和泥巴盖起了自己的营房，平整了百多亩水稻田，育秧、插秧、灌溉、除草、施肥、收割、打场，体验了水稻操作的全过程。他和小伙伴担负队里的积肥任务，见到厕所、粪坑，就光脚跳进粪便池里起肥，因为他们积肥多，干校的人就叫他们“粪霸”。一次，地里干活遇上雷阵雨，许多叔叔阿姨都跑回营区，他们这群稚气的孩子却挥舞着毛主席语录，高喊着“一不怕苦，二不怕死”的口号，一直坚持到劳作完毕。这一年，他们吃上了用自己的汗水换来的稻米。在那里三年，他先后当过炊事员、菜农、猪倌。就这样，几个子女经过上山下乡的锻炼，在艰苦的环境中不断斗私批修，生活比艰苦，工作比勤奋，思想比先进。他们懂得了人生的价值是奉献不是索取，在以后的岁月里，都按照共产党员的标准要求和改造自己，并为入党时宣誓的共产主义崇高理想奋斗终身。老人高兴地写道：“他们当年响应毛主席的号召，积极上山下乡，如今大都已近中年，虽然壮志满怀，一身干劲，为了党的需要，无怨无悔，甘当阶梯，为后来者铺路搭桥。我为有这样的儿女们感到欣慰。”

    知青上山下乡这种人生经历，国内有些人在修正主义误导下，自怨自艾，认为当几年农民是天大的耻辱，干几年农活是遭受了千古奇怨的大难；他们有的成为各界精英，然后转过头像右派一样大骂知青上山下乡，大骂文化大革命；有的写所谓“伤痕文学”，揭露上山下乡的阴暗面，宣泄自己的怨愤情绪。但是，国外的有识之士，却非常看重中国知青的这种人生经历。一位旅美的知青是这样评价自己的经历：“我以前认为文化大革命下乡插队耽误了自己学习专业的最好时间，现在却有了现代化新认识：专业学好了又如何呢？君不见那么多中外专业杰出的教授专家研究员，也就是积一辈子的辛苦发表了若干篇基本没人看得懂，以后就被永远地埋没在旧纸堆里的专业文章。我很是庆幸自己赶上了文化大革命，使我有机会走出象牙塔，溶入底层老百姓，经历了不平静与不同。我在内蒙古草原插队七年，七年的插队生活给了我坚韧乐观向上潇洒的性格。草原在我心中留下了永远的美好回忆。”“中国的知识精英们媚美崇拜西方，但是他们对美国西方真正的精髓，好的东西又是一窍不通，学不来。西方人崇拜尊重一个人的毅力耐力，一个人的能适应不同艰苦逆境，化不利为有利的能力，以及一个人的乐观幽默向上的精神。他们看不起诉苦抱怨，敬佩的是坚韧顽强与潇洒。他们很在乎一个人经历的丰富性和多样性，对有着在不同环境中生活经历的人甚为看重。所以我这七年插队的经历在美国成为可以大卖大吹的资本，甚为周围众人羡慕赞叹。这使我很是得意。”由此，他认为知青下乡插队，“在当时的历史条件下这是一个改造中国社会的创举。”“毛主席的知识分子必须与工农相结合的思想很是正确。”他满怀信心地说：“人类自古以来就有共同劳动共同享受的大同社会的理想，是十九世纪马克思的社会主义共产主义大同世界理论到二十世纪才有了大规模社会实践的可能，创造了人类历史上惊天地泣鬼神最为伟大的篇章（几千年没有的机会被我们赶上了）。二十世纪末是以资本主义为代表的人的自私本性对大同理想及其社会实践、对人类理性的大反扑（我们也赶上了）。……今后三十年的世界应该是绝对不平静，非常激动人心刺激神经，大有热闹好戏可看，有着某种决定意义的时期。所以呢，大家伙儿举杯庆幸自己生正逢时赶上了好时代吧。”

    那是个革命理想奔放的年代。有的知青甚至不满足上山下乡，他们在乡下听说古巴共产党的二号领袖格瓦拉，带头离开舒适的生活与家庭，进入了亚非拉的丛林，领导世界革命，但不幸牺牲了。他们便以他为楷模，南下到缅甸去参加共产党游击队，加入世界革命的行列。而当时云南边境就有缅共人民军的招募站，有的到那里还当了旅长，有的在那里牺牲，有的留下残伤。即使后来缅共人民军因文革被颠覆而解散，这些人的革命初衷一点也不改。革命战火锻冶了他们。面对商品社会的滚滚浊潮，他们仍然保持着一名革命战士的情怀；即使他们的缅共党籍和人民军军龄都没有得到承认，他们也毫无抱怨。当有人问其中的一位对自己当年的选择有没有点后悔，被问者先是深沉地说：“像格瓦拉那样伟大的人，还有很多中国与缅甸的战友，早就为那场世界革命的理想献出了他们的生命，而我却活到了现在，还能有什么怨言呢？毕竟，那种生活是我们自己选择的，而并非谁人的逼迫。”然后，又淡淡一笑说：“你别看现在有些人表面风风光光，人模人样。可是他们中有多少人经历过我们那样丰富的岁月？有多少人浸润过人生最令人难忘最诚挚的战火中的战友情谊？人生最重要的，我觉得就是能做自己想做的事，而那事，同时又于国于民有益。人生只是一个过程，任何人的归宿都是一抔黄土，有意思的只是这个过程。”提问的人听了这席话，感慨地说，他“简直就是在如今这非常现实的社会中，获得了一个精神的休养家园”；而被问者“如同天空上飞翔的小鸟，而越过了那些个什么党籍什么革命经历之类荣誉的伤痛，并且，还真是在俯瞰着地面上正在风光自得的人们。”

    由于这是人数多、时间长的一次群众革命运动，实践中出现了不少问题。一九七二年十二月二十日，福建省莆田县城厢镇下林小学教员、下乡知识青年家长李庆林写信给毛主席。他在长达２０００多字的信中陈述了下乡知青生活上的困境，揭露了地方上一些干部利用职权为下乡时间不长的子女开后门招工、参军、上大学等不正之风。他在信的结尾写道：“毛主席，我深知你老人家是够忙的，是没有时间来处理我所说的事。可是我在呼天天不应，叫地地不灵的艰难窘境中，只好大胆地冒昧写信来北京告御状了，真是不该之至！”信几经辗转，交到了毛主席手里。毛主席读完这封信，双眼慢慢地红了起来。他立即复信：“李庆林同志，寄上３００元，聊补无米之炊。全国此类问题甚多，容当统筹解决。”毛主席给李庆林复信，引起了周总理和中央其他领导同志的重视。一九七三年四月二十九日晚，周总理主持召开了解决知青问题的专门会议，总理深情地说：“一定要把知识青年上山下乡工作做好，不能再让毛主席操心。”这年六、七月间，国务院召开了全国知识青年上山下乡工作会议，八月四日，经毛主席审阅、中共中央转发了《国务院关于全国知识青年上山下乡工作会议的报告》，为这一运动的健康发展铺平了道路。翻案复辟派在全面否定文革时，也急急忙忙地全面否定知识青年上山下乡运动，沉重地打击了整整一代人艰苦奋斗的成果，对这一代人的心理造成难以弥补的伤害，有相当一个多数已沦入社会的弱势群体，他们的子女上学、就业都发生了困难。稍有路线觉悟的人，都已经深深体味出当年艰苦创业的主人情怀和现在被边缘化的奴役心态，完全是两条路线两重天！他们会在新的条件下，坚持斗私批修，继续革命。

    ４、拉练：这是在和平环境下，人民解放军加强自身建设的一个创造，也是斗私批修的一个社会实践。一九七０年十一月十七日，北京卫戍区给毛主席等的报告说，自去年七月至今年八月，他们先后分四批组织了十三个团进行一千里和两千里战备野营拉练，同时组织六个团进驻山区农村，结合战备疏散，进行了以练“藏”、“打”为主的野营训练。在战备教育的基础上，通过野营拉练促进了部队的革命化、战斗化建设，增强了战备观念，提高了干部的组织指挥能力和部队的战斗力。毛主席阅后批道：“此件可阅，我看很好。……全军是否利用冬季实行长途野营训练一次，每个军可分两批（或不分批），每批两个月，实行官兵团结、军民团结。三支、两军者不在内。但大、中、小学（高年级）学生是否利用寒假也可以实行野营训练一个月。工厂是否可以抽少数工人（例如四分之一，但生产不能减少）进行野营练习。”毛主席还说：“如不这样训练，就会变成老爷兵。”中共中央为此发了通知，通知要求“全国各族人民要以毛主席十一月二十四日重要批示为纲，立即掀起一个‘实行野营训练’的热潮”。年轻的人民解放军战士，选择一个目的地，实行野营拉练，肩背行装，步行锻炼，翻山越岭，踏冰趟河，培养吃苦耐劳的精神；同时，走到哪里就在哪里帮助群众解决能解决的困难，加强军爱民、民拥军的革命传统教育，保持人民军队同人民的血肉联系。

（３）“斗私批修”的意义

    如上所述，“斗私批修”已经成为文化大革命中社会各阶级、各阶层人们在思想领域里行动的纲领。资产阶级和一切剥削阶级的私有观念，成为人们唾弃的对象，而修正主义的代表人物和各种思潮，则成为炮火连天的围剿靶子。触动最大的人群是两部分：干部和知识分子。他们的特权地位和附着其上的精神贵族身份，都受到极大的破坏和打击。广大的工农兵群众和革命的干部、革命的知识分子则以前所未有的革命豪情，参加于斗私批修的行列，表现出创造自己历史的主动精神。“斗私批修”既是文化大革命实践的产物，又是推动文化大革命向纵深发展的强大动力。它打开了人们的视野，看到了由《共产党宣言》所提出的共产党人要实行“两个彻底决裂”的具体途径，看到了上层建筑包括意识形态领域对资产阶级实行全面专政的具体途径。这是毛泽东积一生革命实践──“改造社会改造人”最简要、最通俗、最具有纲领性的表述。是执政的共产党人在取得所有制社会主义改造胜利以后，进行社会主义革命、向共产主义过渡的新的“共产党宣言”。

    一九六七年年初，也就是文革全面兴起的时候，姚文元写了《评反革命两面派周扬》。文章用大量的事实揭露和批判了周扬在解放后的二十多年间，采取进攻──检讨──反扑的手法，配合修正主义政治路线，在文艺界推行一条资产阶级文艺路线，顽固对抗毛主席的革命路线。毛主席在审读这篇文章时，在文章的最后，加写了如下一段话：

    无产阶级文化大革命是触及人们灵魂的大革命。它触动到人们根本的政治立场，触动到人们世界观的最深处，触动到每个人走过的道路和将要走的道路，触动到整个中国革命的历史。这是人类从未经历过的最伟大的革命变革，它将锻炼出整整一代坚强的共产主义者。当前是一片大好形势，但斗争的道路是曲折的。会有反复，会有起伏，会出现各种假象，会遇到反动势力的反扑和软化，要准备再打若干个回合。

    这是毛泽东关于无产阶级文化大革命最为精彩的一段论述。像领潮的巨人，毛泽东站在历史潮头向全世界宣告：中国的无产阶级文化大革命，正以排山倒海之势，雷霆万钧之力，冲刷着神州大地。革命营垒包括共产党内长期潜藏着的资产阶级代表人物，统统都被冲刷出来，他们在共产党内潜藏的种种伎俩，都被揭到阳光下，变成人民擦亮眼睛、继续革命的难得的反面教材。毛泽东连用四个“触动”描述这次革命的巨大威力，既是对当时革命盛况的真实写照，更是对这次革命深远影响的科学预见。几十年过去了，人们读着它，无不撼心魄，动灵魂，为毛泽东的这段话深深折服。中国的无产阶级文化大革命成了一座划时代的分水岭：站在它的潮头继续前行的，都是当代的革命者；相反，站在它的对立面，或恶言恶语，或花言巧语，都只能暴露其资产阶级的灵魂。毛泽东这段论述的直接对象──周扬，就是一个值得研究的人物。

    周扬，原名周起应，湖南益阳人。左联时期，曾任左联党团书记、中共上海中央局文委书记。在抗日战争爆发前，同一些人提出“国防文学”的口号，与鲁迅提出的“民族革命战争的大众文学”的口号相对立，并以党的领导者身份组织围攻鲁迅。鲁迅十分厌恶他们，称他们中的四人为打上门来的“四条汉子”；说“而对于周起应之类，轻易诬人的青年，反而怀疑以至憎恶起来了。”痛斥周扬们是“摆出奴隶总管的架子，以鸣鞭为唯一的业绩”。“拉大旗作虎皮，包着自己，去吓唬别人；小不如意，就倚势定人罪名，而且重得可怕的横暴者。”抗日战争爆发后，一九三七年秋到延安，曾任陕甘宁边区教育厅长、文协主任、鲁迅艺术学院院长。整风前，他和其他一些人一样，用上海亭子人的眼光看延安，说“延安也自有它一个圈子，它的一套。都穿同样的制服，拿相差不多的津贴，……你在路上走，会从前后左右到处听得见挂在人们嘴上的老一套的革命术语。多么的千篇一律，丝毫没有变化啊！”要求“延安也决不能满足于自己已有的一套，而必须力求改进，使自己成为更广阔，更包罗万有”（一九四一年七月十七日至十九日在《解放日报》上发表的杂文《文学与生活漫谈》），对革命圣地延安表现出资产阶级的责难。整风以后，特别是毛主席发表了《在延安文艺座谈会上的讲话》以后，他倡导新秧歌运动，热情宣传和贯彻毛泽东的文艺思想，推动了一批为工农兵所喜闻乐见的文艺创作问世；并编选了《马克思主义与文艺》一书，对我国马克思主义文艺理论的建设，起了重要的作用。正是由于这些原因，解放以后，他就成了新中国文艺界的总管，历任中共中央宣传部副部长、文化部副部长和党组书记、中国文联副主席、中国作家协会副主席。他利用这些重要职权，不是认真贯彻和推行毛主席的革命文艺路线，而是配合刘少奇的反革命修正主义路线，在文艺界推行一条资产阶级文艺路线。一九五五年，他利用当时的肃反运动，毫无根据地把著名作家丁玲打成“丁陈（企霞）反党集团”，在文艺界造成恶劣的影响。就在他自己亲口给予平反以后，很快，一九五七年又利用反右斗争，把丁玲打成大右派。特别是在没有发现任何新事实、新证据、新证人和新理由的情况下，宣布将原来上报中央没有问题的结论改为：丁玲被捕后叛变；从南京回到陕北是敌人有计划派回来的。这就使丁玲这一文艺界的大冤案变成了一大“铁案”。也许由于这一点，在毛泽东的指导下，丁玲等人在延安写的一些作品，以“奇文供欣赏　疑义相与析”为题，开始了“再批判”。而周扬却以胜利者的姿态，写了《文艺战线上的一场大辩论》，以多种文字印发，传遍全世界。周扬以陷害他人为能事，捞取政治资本，就使他的资产阶级世界观更加以两面派手法尽情表现。一九五八年，他配合刘少奇的共产风，在北大大讲所谓“共产主义文学”；三年困难时期，又配合刘少奇的翻案风，在文艺界大刮资产阶级文艺黑风。八届十中全会上，毛主席重提阶级斗争以后，周扬又以“正确领导者”的身份，于一九六三年十月二十六日，在中国科学院哲学社会科学部委员会第四次扩大会议上作了《哲学社会科学工作者的战斗任务》的长篇讲话。这篇讲话，毛主席作了多达二十处的加写和改写，阐述了很多反对现代修正主义的道理，深刻地指出：“现代修正主义的代表人物，都是政治上的崇美派，在他们的全部政策中所实际遵循的，也就是美国牌的实用主义哲学。”周扬只为捞取政治资本，根本不听这些道理，继续沿着崇美派的美国牌的实用主义哲学行事。一九六三年十二月十二日和一九六四年六月二十七日，毛主席关于文学艺术的两个批示，严厉批评文艺界“许多部门至今还是‘死人’统治着。……许多共产党人热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义的艺术，岂非咄咄怪事。”“最近几年，竟然跌到了修正主义的边缘。”面对这些批评，周扬自知难以掩饰，就撕下面具，公然对抗。一九六四年一月，在一次会议上说：“文化部的错误不一定是路线错误。”“大多数人是认识问题，包括文艺部门的领导成员和我自己在内。”一九六四年十一月，又利用批评别人的机会，吹嘘他从延安文艺座谈会以来，就是“在毛主席领导下工作的”。“我的错误和你们的路线错误不同”，是“没有经验”。这些丑恶的表演，自然难以抵挡文化大革命的冲刷。文化大革命他受到猛烈的批判。但是，毛主席总是以教育大多数为怀。在后来解放干部的部署中，毛主席仍然没有忘记他。一九七五年七月二日，在对林默涵来信的批语中指出：“周扬一案，似可从宽处理，分配工作，有病的养起来并治病。久关不是办法。”一九七五年七月十四日，在和江青的谈话中又指出：“鲁迅在的话，不会赞成把周扬这些人长期关起来。脱离群众。”一九七五年国庆前夕，中共中央政治局在讨论应邀出席国宴的国务院人员名单时，讨论到周扬，“四人帮”都不说话，邓小平最后收场说：周扬这次不参加，我去向毛主席汇报。毛主席批评了，说应该让周扬出席国宴。直到十月十六日，毛主席在对《学部老知识分子出席国庆招待会的反映》材料的批语还说：“打破‘金要足赤’、‘人要完人’的形而上学错误思想。可惜未请周扬、梁漱溟。”这些情况，周扬是应该知道的。但是，他一点也不感恩于毛主席，相反，在邓小平翻案复辟后，他逢人就倒“苦水”，说文革如何把他打成“假党员”，造反派把他的耳朵都打聋了。人前是无比“开放”、“开明”，连连道歉，背后依然咬住不撒手，总把人家往死里整。丁玲就是典型一例。他一手把人家错打成右派，平反时迟迟不肯表态。作协《关于丁玲右派问题的复查改正意见》，他看过，则没有作声。中组部经书记处批准的《关于为丁玲同志恢复名誉的通知》，他知道后，把脸一沉：“这么大一件事，虽然现在我不管事了，怎么也不事先给我打个招呼呢？”组织上依然这样霸道，思想上更成为资产阶级自由化分子拥戴的领袖。一九八三年三月五日，是马克思逝世１００周年纪念日。周扬应邀在大会上讲话。在讲话里，他一改一九五八年大批资产阶级人道主义，变成和赫鲁晓夫一个腔调为人道主义唱赞歌；又讲社会主义在政治、经济、思想各方面都有异化，社会主义在发展过程中，在政治、经济、思想等方面都会走向反面。其实，他这篇讲话是自由化分子王若水炮制的；并不顾中央的劝阻，在《人民日报》上公开发表。这种社会主义异化论一出笼，在思想界引起很大混乱，连邓小平都看不下去，责令让周扬在十二届二中全会上作自我批评。周扬讲了几句自我批评的话，邓小平仍不满意，说：“他在报纸上发表了一两万字的长文，只作这么两句话的自我批评，就能交待过去吗？不行。周扬应该公开登报作自我批评。”尽管邓小平的儿子邓朴方在邓小平批评周扬以后，专约王若水写关于人道主义的文章在《三月风》上发表，也没有减轻邓小平对他批评的沉重打击。此后，周扬活动少了，病也来了，情绪也不振作了。一九八九年郁郁而死。

    为了说明问题，我们可以拿丁玲作对比。

    丁玲，原名蒋冰之、丁冰之，湖南临澧人。左联时期，曾主编左联机关刊物《北斗》月刊。一九三二年春参加中国共产党，担任过左联党团书记。一九三三年被国民党特务绑架，三年后逃脱虎口。一九三六年秋在党的帮助下到陕北延安，曾任中国文艺协会主任、红军中央警卫团政治部副主任、八路军西北战地服务团副主任、陕甘宁边区文协副主席，主编《解放日报》文艺副刊、文学杂志《长城》。整风前也写过一些不好的作品，受到批评；整风后，她接受了毛泽东的文艺思想，自觉到工农兵群众中体验生活。一九四五年底到张家口，先后参加怀来、涿鹿的土改运动，和农民交朋友，写出长篇小说《太阳照在桑干河上》，并以此书获得了一九五一年度斯大林文学奖金。建国后，历任中央宣传部文艺处主任、中国作家协会副主席、《文艺报》和《人民文学》主编等职。她对周扬等人在文艺界的宗派主义提出批评，周扬怀恨在心，一九五五年和一九五七年先后把她打成“丁陈反党集团”和资产阶级右派分子，使她在文艺界销声匿迹。她认为自己作为一个作家不应脱离生活，就主动请求到北大荒劳动锻炼。她没有一分钱的工资收入，只能靠爱人陈明每月二十八元钱的生活费生活。在王震将军的关照下，她和陈明一起被分配到一个条件比较好的国营农场。在那里，因为她是报纸上批判过的大右派，群众一时难以理解她，但她理解群众，不抱怨任何条件，埋头于力所能及的劳动，养鸡，掏厕所，什么都干。一个五十四岁的女人，身体又有病，大冬天劳动把脚都冻坏了。孤单，寂寞，疾病折磨，她都经受了。正是这种忘我精神，赢得了群众的热爱；群众开始关照她，帮助她。她还利用业余时间帮助职工开展扫盲运动，并获得了红旗奖励。一九六０年全国第三次“文代会”在北京召开，丁玲有幸参加。当毛主席出现在会场上并和大家合影时，毛主席那迈着很大的步子，那做着大家熟悉的手势；与会者那情不自禁的狂热鼓掌，那祝福的口号声，那探出手想和毛主席握手的神态，丁玲一一看在眼里，她的心“怦怦”地跳着。因为这就是当年在保安到外交部招待所来看她，坐在地上，将背脊抵在炕门火口暖和的毛主席；是在窑洞里欢迎她，称她“昨日文小姐，今日武将军”的毛主席；是她写了《田保霖》、欧阳山写了《活在新的社会里》，请他们吃饭，说“我替中国人民庆祝，替你们两位的新写作风庆祝”的毛主席；是在西柏坡见到后关切地问到她的创作和文艺界的情况，同她聊天、散步的毛主席……她很想走上前去叫一声毛主席，跟他握一握手，讲一句话，可是，她没有。会后，别人问她，她只说：“我认了！”继续回到北大荒，在劳改队里一蹲就是二十一年。文化大革命，她自然又成了两派批斗的重点对象。有时从批斗台上推下来，打得头破血流；有时连觉都不能睡。她竟毫无怨气。她说：“我只有相信党，我想总有一天党会搞清楚的。我一定要等到这一天，我应该活着等到这一天。”“要像战争时期那样，相信群众，依靠群众。人民群众有什么可怕呢？”正是这种正确态度，赢得了另一派群众的保护。陈明多次要找她，第三次造反派答应了，他看到被保护的丁玲生活得安详、平静。在《三访汤原》里由衷地写道：“她爱他们，也从他们那里得到爱。只要她生活在人民中间，她就被爱培养着，她就总能那样安详、平静，就能神采焕发，永远年轻。”一群上海女知青摆出少奶奶的姿态，要她替她们倒尿盆，她开始也想：我不能这样侍候他们。在这忍又不能忍抗又不能抗的矛盾中，她想起了自己熟悉的一位先进妇女，对五十年代支边垦荒的知识青年“不是主动地、心甘情愿地给一些只是女青年扫地、铺炕、叠被子，也倒过尿盆吗？这些人开头歧视她，看不起她，嘲笑她‘土’，但不久，大家便亲热地叫她‘杜姐’”。丁玲给她们倒尿盆，引起群众议论，造反派头头出面制止了这件事。后来，她又在秦城监狱被关了五年，在狱里，她苦读马列著作，进一步提高了与命运抗争的觉悟和坚定了共产主义的信念。一九七五年，她又被分配到山西太行山脚下的嶂头村。在那里，北京有人找她外调，问毛主席当年在延安怎么对她讲两个口号之争的。凭经验她知道这是为周扬落实政策的需要。虽然文革中已把这看作周扬反鲁迅的一笔罪状，但丁玲还是如实地说，主席讲两个口号都是对的。但鲁迅提的“民族革命战争的大众文学”比周扬提的“国防文学”显然要周密、阶级观点要明确得多。两个口号是可以并用，互为补充的，利用两个口号之争围攻鲁迅是很错误的！这时毛主席已经去世，她却一点也不夹杂个人私情；平反以后，听说周扬住院，就约陈明一同前去探望。周扬见了她，仍然是只倒自己的“苦水”，不问别人的死活。丁玲慨然说：“这人好像没有别的话可以跟人说，命好，受不得一点委屈。”在嶂头村，她还帮助不少青年学习文学创作。平反后，有个青年像是取材于她的故事，写了篇《妈妈的惨死》，并泪水夺眶地给她讲述自己家里这些故事。她不动声色地听着，待那青年平静下来，她只说：“在纷纭的大千世界中，为什么你只看到自己的影子呢？”待那青年明白过来是自己背向着太阳时，她高兴地对这个青年说：“你问我为什么不写自己的苦难历程吗？现在回答起来也简单。是因为我还在想：从我的苦难历程中，我应当记取些什么教益？我们的党，我们的人民又应当记取些什么教益？这些重大问题弄不明白，是断然写不出什么深刻的作品来的！老实说，我担心自己也会背向着太阳，在纷纭的大千世界里，只看到自己的影子啊！”同样的问题，在她访美期间，有人更以挑衅的方式向她提出：“鄙人想冒昧说一句，丁女士是否打算写一本自传小说？如能把丁女士的一生遭遇，化为文章，实是可以教化一代人士；若能在美国出版，一定是非常畅销。”丁玲面对四周一双双瞪着的眼睛，平静地答道：“我不打算写，个人的事，没有什么写头。”有的人挑明了问：“共产党把你已经整成这个样子了，你怎么还是──或是，就是要整得你只能这么说了？”“不！整我的不是共产党，只是党里作了错事的人！这才是整得我更明白的道理！”一位洋先生开了口：“一个作家，不写文章，却被处罚去养鸡，还认为养鸡很有趣味，我真难理解，倒要请教丁女士，这‘意思’不知从何而来？哈哈……”几个洋太太为对比处罚养鸡的耻辱，大讲特讲她们养狗的尊贵。丁玲写了《养鸡与养狗》，把为集体和为个人两种对立的价值观生动而深刻地描绘出来。平反后的八年，她创作了百万字的文章；这八年，她人格的力量，使她的生命闪烁着最光辉的光亮。晚年，她曾在医院口述过一篇《死之歌》，说她是“死过了的人”；所以没有死，“因为，我要找着我的朋友，找着我的同志，找着人民……我是和他们在一起的，我是无论如何不会背叛他们的。”这就是丁玲一生的写照。

    从这个对比中我们可以看到什么呢？

    （１）　人们的主观世界（即主观认识能力）改造的必要性和可能性是客观存在的。只是于人们的立场不同、世界观的区别，对它作出相反的回答。唯心主义世界观既然颠倒了物质和精神的关系，它必然要否定这种改造的必然性和可能性。辩证唯物主义世界观则认为，人们在改造客观世界的同时，也要改造自己的主观世界；这种认识越深刻，改造的自觉性越高，人们改造客观世界的能力也就越强。基于这种认识，毛泽东把批评与自我批评作为中国共产党的三大作风之一。通过几十年的革命和建设的实践，特别是通过文化大革命的实践，毛泽东又作出全新的总结和概括：斗私批修。这就使共产党内和人民内部的思想斗争有了更加明确的内容和方向。这些道理，周扬不是不知道，只是由于他顽固坚持资产阶级世界观（亦即唯心主义世界观），拒绝自我思想改造，以至采用两面派手法对待革命。鲁迅早就批评他“轻易诬人”，建国后，他一手制造了丁玲的大冤案，使丁玲蒙冤大半辈子；批评他“拉大旗作虎皮”，他毫不认错，反而惯演“打着红旗反红旗”的丑剧。最终，他只能走一条反革命的修正主义的人生之路。相反，丁玲是努力改造自己的世界观的。在延安，她受到批评，亲自跑到贺龙的窑洞，洗耳聆听将军的意见，贺龙高兴地送她一件军大衣。一九五六年，被无辜打成反党集团时，她给作协机关党委书记写信说：“我将用非常愉快的心情来向党检讨我自己。我觉得一个人去认识，或讲出自己的缺点来，只要是诚恳的、由衷的，都会是愉快的。……我曾经想，我能睡下、躺下挨打，但我不能不继续革命，我相信党总会给我献身的地方。”正是这个改造主观世界的自觉性，使她在打成右派的恶劣环境下和在平反后的各种诱惑下，始终保持一个清醒的头脑，完成一名共产主义战士的人生历程。可见，有没有这个改造的自觉性，是人生走什么道路的问题。

    （２）　人们主观世界的改造最好的途径是与人民群众的社会实践相结合。和唯心主义相反，辩证唯物主义认为，历史是由人民创造的。阶级斗争、生产斗争和科学实验三大革命运动，人民群众是它们的主体。因此，如何同人民群众相结合就成为每一个革命者必须解决的问题。民主革命时期，毛泽东就曾尖锐地指出：“知识分子如果不和工农民众相结合，则将一事无成。革命的或不革命的或反革命的知识分子的最后分界，看其是否愿意并且实行和工农民众相结合。他们的最后分界仅仅在这一点，而不在乎口讲什么三民主义或马克思主义。真正的革命者必定是愿意并且实行和工农民众相结合的。”历史到底是谁创造的，革命者要不要同工农民众相结合，这个问题一直争论到文化大革命。最突出的就是同林彪、陈伯达反党集团的斗争，同“天才论”的斗争，是英雄创造历史、还是奴隶们创造历史的问题。毛泽东坚持唯物史观，坚持人民群众是创造历史的主体，在设计斗私批修的具体途径时，都离不开这个总途径。可以说，这是各级领导干部、广大知识分子、千百万知识青年和人民解放军战士在无产阶级专政下继续革命的伟大进军，是在更大的范围、更深的层面上与工农民众相结合的一次大演练。这种演练无疑是对人们头脑里固有的私有观念和社会上的修正主义思潮一次大冲击、大扫荡。周扬长期高踞官位，鲁迅批评他“奴隶总管”的丑恶形象，不但没有随着革命的深入而有所改变，反而随着这个地位的权势扩大而变得更加丑恶。其原因盖出于他长期脱离群众，把群众当奴隶看待，他是奴隶的总管。一九八三年三月五日，他借着纪念马克思逝世一百周年，发表了那篇反马克思主义的讲话。当时中宣部的主要领导传达上面的意见让他修改，他在电话里回答说：“我已经讲了，不准备修改了。”看他有情绪，约他到部务会上一同商量，他说：“我不参加，你们愿意讨论就讨论吧。”这位领导也火了，在电话里高声对他说：“周扬同志！你是老党员，多次作领导工作，你这样对待我，我到哪里都不会同意你这种态度，我到哪里都要把理跟你讲到哪里。”周扬这才改口到部里来。没想到第二天，《人民日报》全文发表了周扬的讲话。可见，他在这个领导层，也要摆出总管的架势；对待人民群众，那更是不言自明了。丁玲则不同，延安整风以后，她就深入到部队、农村，和战士、农民交朋友，不但写了一部获奖的书，更重要的是她从群众那里获得了政治生命的根。所以，在被打成右派后，她有勇气自报回到人民中去。虽然新的条件比她想象的要艰难困苦得多，但她对人民的信念不动摇。在养鸡队里，她结识了几位老职工，有一回，看到一位在补衣服，摸自己兜里忘了带眼镜，就说：“不要补了，明天我来替你补。我针线活儿不好，比你要强些。”她还要替这位老工人拆洗一床旧棉被套，老人不愿麻烦她，她再三说：“这是难得的机会，我没有事情做，眼睛还看得见，替你整整吧。我们年纪都大了，以后连见面也难，留个纪念吧。”她就是以这样的情怀生活在人民中间。一九八一年访美前，丁玲的一项准备工作，就是重访北大荒。很多人不理解，她心里却明白，这是决定她“走向世界”的走向。正是牢记着人民的重托，她在美国向世人描绘了一个中国共产党员的真实形象。当然，在我国还有一些人被打成右派在群众中生活了几十年，但是对群众的老爷态度一点也没有改变，资产阶级世界观毫无触及，邓小平翻案复辟后，便顺风顺水跟着摇旗呐喊，并“创造性”地公开鼓吹“躲避崇高，拒绝壮烈，告别革命，渴望堕落”，竟被推崇为“新时期”文艺界的代言人。可见，以什么样的思想感情在人民群众中，仍然是根本的问题。

    有人打着“反思毛泽东”的旗号，提出“败也斗私”的结论。在他看来，所谓人的自私性就是“由‘现实角度’提出的那个自私要求，真真正正是既定历史条件下的必然”。因此，他认为“‘与私奋斗’已经演化成‘与历史必然性奋斗’了”。所以他认为文革的斗私是失败的，并且认为“后果是严重的”，“影响到社会的正常运作和发展”。怎么办？他提出两种方式：“一是认同和适应‘私’字，调整社会运作机制；二是采取更激烈的方式继续‘斗私’。”他认为“当代历史条件下，第二种思路几乎是没有出路的，而毛泽东却选择了它。”最近，这位反思者在网上又提出：“人性的内容就是‘求我幸福’，……就是‘寻求我自己的幸福’。”从“人性就是自私”到“人性就是求我幸福”，包装变换而实质未变。马克思主义早就揭示出：人的私有观念并不是天生就有的，而是私有制产生以后才有的。统治阶级为巩固其统治，就把这种私有观念说成是人的本性，并把这种自私性加以神化，为私有制提供合理的根据。修正主义则把这种资产阶级观点即人的自私性加以人性化和历史必然化，极大地增加了它的欺骗性。曾记否？改革伊始，胡耀邦的智囊人物阮铭，导演《中国青年》杂志搞了一场“人生的路为什么越走越窄？”的大讨论，公然批判、咒骂雷锋的大公无私的共产主义世界观，提倡所谓“主观为自己，客观为别人”的人生哲学。这就为邓小平的改革奠了一块基石。“主观为自己”的人（包括先富起来的人），客观上给社会、给他人制造了多少灾难！这是有目共睹的。而导演者阮铭已经跑到台湾成为陈水扁“总统府国策顾问”，成为台独分子的高参。这些事实说明，在人性问题上，如同本文前面提到的毛泽东在回答刘少奇关于人性、是非、善恶等问题的批语中指出的那样，必须坚持一元论，即人的特点、特性、特征，只能是一个，即人的社会性。二元论、多元论都是唯心论。人的自私性只能是人的社会性的一种表现，是反映私有制并为巩固私有制服务的私有观念，这种观念是剥削阶级思想的核心。即使在统治阶级思想占统治地位的剥削阶级社会里，仍然有与其对立的“为公”的思想，表现在各个时代先进人物身上。共产党人为实现消灭私有制这个历史任务，不仅要继承人类思想史上这些代表社会发展方向的“为公”的先进思想，而且要像消灭私有制一样，彻底消灭一切私有观念。在我国所有制社会主义改造完成以后，毛主席领导全党和全国人民适时地开展政治思想战线上的社会主义革命，完全是符合历史发展需要的。而“斗私批修”的文化大革命，则是这个历史发展需要的集中反映。邓小平逆这个历史发展需要而行，不仅是“认同和适应‘私’字”，简直是在诱发和泛滥“私”字，把“私”字作为社会发展的动力，“调整社会运作机制”，搞全面的资本主义复辟倒退。请问：诱“私”泛“私”的严重危害，当今中国谁人还会闭眼不认呢？历史已经证明：毛泽东的选择是完全正确的，“斗私批修”的纲领是完全必要的，它是巩固和发展社会主义公有制的强大思想保证。

    上个世纪五十年代中期，毛泽东同志就号召青年要做“顶天立地的人”，这“天”，就是马列主义；这“地”，就是人民群众。毛泽东的“斗私批修”的纲领告诉我们：欲做一名真正的共产党人，必须长期地、无条件地、自觉自愿地、全心全意地到人民群众中去，特别是到它的主体工农劳苦大众中去，在他们中间斗私批修，认真改造世界观，把“过好群众关”作为终生的考场，不断给以完满的答案；“粪土当年万户侯”，看破修正主义的一切利诱，不怕牺牲，排除万难，帮助工农群众解决他们面临的困难和问题。这是凝集了毛泽东一生革命实践经验的最可宝贵的革命者的人生之路。毛泽东的“四个触动”，现在仍然在触动着人们，触动着中国的革命史。可以想见，毛泽东亲自发动的这场“斗私批修”的伟大演练，必将在一代与现代修正主义叛徒生死搏斗的坚强的共产主义者身上得到体现。


（二）　关于限制资产阶级法权问题

    资产阶级法权问题到底是个什么问题？为什么我国有些人对它如此惧怕，讳莫如深。

    正如《主人公论坛》网友明目同志揭露的，在他们编选的《毛泽东文集》第七卷里，竟然把毛泽东一九五八年关于资产阶级法权的谈话记录稿中的关键内容全部删除；在节选的部分里，不利他们搞“改革开放”的话如“将来再出现资本主义的‘鬼’，就再吃掉它”，以及“我们发展商品生产，不是为了利润，而是为了满足社会需要，为了五亿农民，为了巩固工农联盟”，都在“节选”版中消失了。有利他们的文字就前后挪动，造成新的句子。如“已经没有了资本主义的经济基础”和“商品生产可以乖乖地为社会主义服务”这两句。编选者可谓煞费苦心！就是在《毛泽东传》（１９４９—１９７６　下）里，对它也是横加曲解，说什么毛泽东晚年关于资产阶级法权理论问题的论述，“明显地带有他对马克思、恩格斯、列宁、斯大林著作中某些设想和论点的误解或教条理解，在实际生活中是行不通的”。这些理论骗子的拙劣表演，从反面告诉我们：关于资产阶级法权问题是一个极大的理论问题，毛主席晚年关于它的论述有极大的现实针对性和久远的理论指导意义，值得我们认真学习和研究。

（１）　从批评斯大林说起

    一九五八年十一月九日至十日，毛泽东根据社会主义建设中的问题，组织一些人学习、讨论斯大林的《苏联社会主义经济问题》一书。对书中很多正确的论述给以肯定的同时，对一些不正确或阐述得不明确的地方，毛主席都给以批评指正。在谈到斯大林关于准备向共产主义过渡必须具备三个基本先决条件时，毛主席指出：“缺点是没有讲一个政治条件，没有讲用一套什么办法来实现这三个条件。如果没有政治挂帅，没有定期的整风运动，没有逐步破除资产阶级法权的斗争，没有办工业、办农业、办文化的群众运动，没有几个同时并举，斯大林这三个先决条件是不容易达到的。”由此，毛主席进一步阐明：“马克思、恩格斯、列宁、斯大林认为，生产关系包括所有制、劳动生产中人与人之间的相互关系、分配形式三个方面。经过社会主义改造，基本上解决了所有制问题以后，人们在劳动生产中的平等关系，是不会自然出现的。资产阶级法权的存在，一定要从各方面妨碍这种平等关系的形成和发展。”对于这方面的资产阶级法权，毛主席分析说：“例如，等级森严，居高临下，脱离群众，不以平等待人，不是靠工作能力吃饭而是靠资格、靠权力，干群之间、上下级之间的猫鼠关系和父子关系，这些东西都必须破除，彻底破除。”综合这些分析，毛主席指出斯大林这本书“只谈经济关系，不谈政治挂帅，不讲群众运动。……不讲资产阶级法权思想，不对资产阶级法权进行分析，哪些应当破除，如何破除，哪些应当限制，如何限制。”

    毛主席对斯大林的批评是有深刻的历史背景和历史内容的。大家知道，马克思在《哥达纲领批判》里，分析社会主义按劳分配的原则时，指出：“这里通行的是商品等价物的交换中也通行的同一原则，即一种形式的一定量的劳动可以和另一种形式的同量劳动相交换。”“在这里平等的权利按照原则仍然是资产阶级的法权”，“这种平等的权利，对不同等的劳动来说是不平等的权利。它不承认任何阶级差别，因为每个人都像其他人一样只是劳动者；但是它默认不同等的个人天赋，因而也就默认不同等的工作能力是天然特权。所以就它的内容来讲，它像一切权利一样是一种不平等的权利。”马克思在指出按劳分配原则中这种形式上的平等掩盖下的事实上的不平等后，深刻地写道：“但是这些弊病，在共产主义社会第一阶段，在它经过长久的阵痛刚刚从资本主义社会里产生出来的形态中，是不可避免的。权利永远不能超出社会的经济结构以及由经济结构所制约的社会的文化发展。”马克思正是在分析了社会主义社会这一分配原则的资产阶级法权性质以后，得出了如下一个重要的结论：“在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。”这个结论说明，马克思分析了资产阶级法权以后，对无产阶级专政的认识就大不一样了，正像列宁在《国家与革命》一书里讲的，已经有了一个历史时期的眼光了。

    列宁根据俄国革命实践的需要，进一步发展了马克思关于资产阶级法权的理论。在革命胜利前写的《国家与革命》一书就是代表。书中，列宁指出：“在共产主义社会的第一阶段（通常称为社会主义），‘资产阶级法权’没有完全取消，而只是部分地取消，只是在已经实现的经济变革的范围内，也就是在同生产资料的关系上取消。‘资产阶级法权’承认生产资料是个人的私有财产。而社会主义则把生产资料变为公有财产。在这个范围内，也只有在这个范围内，‘资产阶级法权’才不存在了。”“但是它在另一方面却依然存在，依然是社会各个成员间分配产品和分配劳动的调解者（决定者）。”“就产品‘按劳动’分配这一点说，‘资产阶级法权’仍然占着统治地位。”由此，列宁也得出了一个重要结论：“既然在消费品的分配方面存在着资产阶级法权，那当然一定要有资产阶级的国家，因为如果没有一个能够迫使人们遵守法权规范的机构，法权也就等于零。可见，在共产主义下，在一定的时期内，不仅会保留资产阶级法权，甚至还会保留没有资产阶级的资产阶级国家！”

    从列宁的论述里我们可以看到：１、“资产阶级法权”是一个很广泛的概念，即资产阶级法律所保护的一切权利，都是资产阶级法权。它不仅表现在分配制度上，也表现在所有制问题上。２、在分配制度上资产阶级法权占统治地位，一方面说明它的必要性和长期性，另一方面也说明它是可以分解的，可以由量变到质变促其转化。３、资产阶级法权的存在，就使无产阶级专政的国家在实质上是一个没有资产阶级的资产阶级国家。

    基于这种思想，列宁在以后的著作中，围绕如何对资产阶级专政的问题发表了一系列的重要论述。在《共产主义运动中的“左派”幼稚病》里，列宁说：“无产阶级专政是新阶级对更强大的敌人，对资产阶级进行的最奋勇和最无情的战争，资产阶级的反抗，因为自己被推翻（哪怕是在一个国家内）而凶猛十倍。它的强大不仅在于国际资本的力量，不仅在于它的各种国际联系牢固有力，而且还在于习惯的力量，小生产的力量。因为，可惜现在世界上还有很多很多小生产，而小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。由于这一切原因，无产阶级专政是必要的，不进行长期的、顽强的、拚命的、殊死的战争，不进行需要坚持不懈、纪律严明、坚韧不拔和意志统一的战争，便不能战胜资产阶级。”在《苏维埃政权的当前任务》一文里，列宁指出：“资产阶级在我国已被击败，可是还没有根除，没有消灭，甚至还没有彻底摧毁。因此，同资产阶级斗争的新的更高形式便提到日程上来了，由继续剥夺资本家的极简单的任务，转到一个更复杂和更困难得多的任务，就是要造成使资产阶级既不能存在，也不能再产生的条件。很明显，这个任务是重大无比的，如果不解决这个任务，也就是说，还没有社会主义。”

    针对苏维埃政权对资产阶级专家实行的高薪收买政策，列宁在这篇文章里明确指出：“我们用非常高的薪金来吸收资产阶级专家，这是离开了公社原则的，如果对群众隐瞒这一点，那我们就是堕落到了资产阶级政客的水平，那就是欺骗群众。”并且指出：“高额薪金的腐化作用既要影响到苏维埃政权……，也要影响到工人群众，这是无可争辩的。”鉴于这一点，他“要求在事实上而不是在口头上同升官发财的思想作斗争”。所以，在列宁执政期间，苏维埃政权坚持社会主义按劳分配原则，限制和降低党政人员的工资收入，缩小与工农的差距，防止他们享受特权和官僚化；同时，又大力提倡共产主义劳动态度。苏维埃政权显示出勃勃生机。

    斯大林对马克思、列宁关于资产阶级法权思想几乎采取了漠视的态度。在他的全部著作中，没有任何提及和阐述，因而在实践上犯了极大的错误。首先，他虽然基本上执行了社会主义按劳分配的原则，但对这一原则在公平形式下掩盖的实质上的不平等，即资产阶级法权的性质缺乏认识。所以，在执行的过程中，把对资产阶级专家的高薪收买政策，推及到无产阶级政权内部，扩大了工资等级差别。有关资料表明，沙皇时代专家工资为工人最低工资的２０倍。十月革命后，在上个世纪二十年代，最高工资为最低工资的８倍；三十年代以后，这个比例是１０倍、２０倍乃至３０倍、４０倍。一九三五年，法国作家罗曼·罗兰访苏，他在《莫斯科日记》中写道，苏联“宫廷中的上层达官显贵过着特权阶级的生活，但人民却仍然不得不为了谋取面包和空气（我说的是住房）而进行艰苦的斗争”。显然，斯大林扩大工资等级差别，培植了这样一个特权阶层，成为后来出现赫鲁晓夫等现代修正主义和他们篡党夺权的社会基础。其次，在阶级斗争问题上，他虽然对敌对势力一直保持着高度警惕，并在晚年告诫领导班子要经受住美国的压力；他也清除了一批党内的机会主义分子。但是，由于他缺乏马克思主义关于资产阶级法权思想这个望远镜和显微镜，对社会主义社会的阶级斗争的规律没有认识，在处理阶级斗争问题上，表现出左右摇摆。特别是他看不清资本主义和资产阶级在社会主义社会里还有新生的土壤和条件，在所有制社会主义改造完成后就匆忙宣布阶级斗争没有了；一旦出现敌情，又只把它看成外部敌对势力的影响和打进，犯了混淆两类不同性质矛盾的错误。再次，在对基本群众工农的态度上，他是依靠工农，为工农谋利益的。但是，由于他对无产阶级政权内部容易滋生官僚特权阶层，需要群众监督缺乏认识。所以，他只重视劳动人民的劳动权、受教育权、休息疗养权，而忽视了劳动人民的最基本、最主要的权利──管理国家的权利。因而，他没有完全摆脱剥削阶级的恩赐观点。还有，就是在两个过渡上，即由劳动人民的集体所有制过渡到单一的社会主义全民所有制，由社会主义全民所有制过渡到共产主义所有制，斯大林一直没有找到过渡的具体途径。晚年，在《苏联社会主义经济问题》一书里，他虽然正确地指出：“不能把商品生产和资本主义生产混为一谈”，“资本主义生产是商品生产的最高形式”，“决不能把商品生产看作是某种不依赖周围经济条件而独立存在的东西。”“我国的商品生产……是没有资本家参加的生产”。从而论证了社会主义社会商品生产的必要性。但是，他对社会主义商品生产的范围、两重性（即积极作用和消极作用）都认识得很不够，因而看不见社会主义革命的方向。

    毛主席就是在分析、总结斯大林这些错误的基础上，结合我国社会主义革命和建设、尤其是文化大革命的实践，继承和发展了马列主义关于资产阶级法权的理论，为我国社会主义革命和建设以及向共产主义过渡留下了一笔珍贵的精神财富。

（２）毛泽东的理论思考和实践

    毛主席关于资产阶级法权的理论思考和实践主要是两个时期，一个是社会主义建设大跃进时期，一个是无产阶级文化大革命时期。现在依据时间顺序作一梳理。

    １、开展关于破除资产阶级法权思想的讨论。一九五八年九月十六日出版的上海《解放》第六期上，登载张春桥《破除资产阶级法权思想》一文。毛泽东看后，于十月十一日上午十时给当时《人民日报》负责人吴冷西写信，要求《人民日报》转载张文并开展讨论。信中说：“这个问题需要讨论，因为它是当前一个重要问题。我们认为张文基本上是正确的，但有一些片面性，就是说，对历史过程解释得不完全。但它鲜明地提出了这个问题，引人注意。文章又通俗易懂，很好读。”张文说：“原来过惯了供给制生活的同志，也并不羡慕什么薪金制，人们喜爱这种表现一种平等的相互关系的生活制度。但是，没有多久，这种生活制度受到了资产阶级法权思想的攻击。资产阶级法权思想的核心是等级制度。”

    稍后不久，毛主席在谈到这个问题时说：“解放后，不说供给制的长处，只说工资制的长处，这个风气很不好。当然，一九五三年供给制改成工资制，让一步是必要的。因为原来在解放区实行供给制的人员占少数，工厂职工是工资制，机关、企业新增加的人很多，他们受资产阶级影响深，要把他们原来实行的工资制改为供给制，也不那么容易。但是，那次改变有很大缺点，接受了等级制，等级森严，等级太多了，评成三十几级，这样的让步就不对了。供给制改工资制以后，一些人闹级别、闹待遇。”“现在一些人民公社正在试行供给制，这些问题都要好好研究。看来，工资制一部分是要保留的。保留适当的工资制，保留必要的差别，保留一部分多劳多得，在今天还是必要的。保留的工资制中，有一部分是赎买性的，如对资产阶级、资产阶级知识分子和民主人士，仍保留高薪制。”

    毛主席的这段话，就是对张文的补充。后来一些人民公社实行的供给制，绝大多数都没有成功，大办集体食堂很快也就停止了。但是，毛主席关于供给制与工资制的性质、优劣和相互补充、置换的论述，在后来一些坚持集体经济发展的农村，还是得到实现的。它充分说明毛主席在分配制度上部分破除资产阶级法权的思想，是正确的。拿大跃进实践中的某些失败来否定毛主席的思想是完全错误的。

    ２、在人与人之间的关系上大破资产阶级法权思想。一九五八年在整风反右的基础上，毛主席适时地提出：在人与人之间的关系上要大破资产阶级法权思想。在武汉会议上，毛主席说：“生产关系，一是所有制，二是相互关系，三是分配。我们的问题是发生在相互关系上，我们要抓中间带两头。我们有的党员从社会上学了坏习气……一句话，这些关系，就是人民内部的关系。整风就是整这些关系，如果整好了，人民就舒畅了。这是列宁的作法，列宁说真话。斯大林对唯物论、辩证法的认识就不完全，没有把它运用到实际工作中间去，应用到人与人之间的关系上去。”在党的八届二中全会上，毛主席就“干部要以普通劳动者的姿态出现”问题专门讲到：“我们有些干部是老子天下第一，看不起人，靠资格吃饭，做了官，特别是做了大官，就不愿意以普通劳动者的姿态出现。这是一种很恶劣的现象。……官气是一种低级趣味，摆架子、摆资格、不平等待人、看不起人，这是最低级的趣味，这不是高尚的共产主义精神。以普通劳动者的姿态出现，则是一种高级趣味，是高尚的共产主义精神。”在成都会议上又讲：“所有制的解决，已经是一种新的关系；而相互关系和分配问题，只解决了一部分。我们的党、政、工厂、学校，不管有多少官僚主义，总是与国民党有原则区别的，所以相互关系不能说完全没有变化。如果不经常整风，则国民党的作风、老爷气还要大量存在，这是与国民党相同的一方面。”在最高国务会议上，毛主席还讲：“不论什么大官，主席也好，总理也好，都应以普通劳动者的姿态在人民中间出现，使工人、农民感到和他们平等。我们自己说平等靠不住，要使对方感到平等。改掉官气不是很容易的，有官气就要改掉。”

    在毛主席的倡导下，我们党开展的一年一度的整风运动、建立干部参加集体生产劳动制度，都是在人与人之间的关系上大破资产阶级法权思想的好办法。特别是一九六０年产生于鞍山钢铁厂的政治挂帅、大搞群众运动、“两参”（工人参加企业管理、干部参加生产劳动）、一改（改革企业中不合理的规章制度）、三结合（在技术革新和技术革命运动中实行企业领导干部、技术人员和工人三结合的原则）的新型的企业管理体制，被毛主席高兴地誉为与苏联的“马钢宪法”（苏联马格尼托哥尔斯克冶金联合工厂一套首长制的管理办法）相对立的“鞍钢宪法”，“鞍钢宪法在远东，在中国出现了”。完全可以说，毛主席在这方面对资产阶级法权思想的破除是相当成功的。

    ３、在破除资产阶级法权思想的同时，还要保留一定的资产阶级法权制度。毛主席创造性地把资产阶级法权分为法权思想和法权制度，这对我们理解他的理论特别重要。在郑州会议上，毛主席批评斯大林说：“在他的经济学里，是冷冷清清，凄凄惨惨，阴森森的，好处是提出了问题。……资产阶级法权、法权思想、法权制度等不讲。”在北戴河会议上又讲：“我们已经相当地破坏了资产阶级的法权制度，但还不彻底，还要继续搞，不要马上提出废除工资制，但是将来要取消。”“要破除资产阶级的法权思想。例如争地位，争级别，要加班费，智力劳动者工资多，体力劳动者工资少等都是资产阶级的思想残余。‘各取所值’是法律规定的，也是资产阶级的东西。”“不论城乡，都应当是社会主义制度和共产主义思想。苏联特别强调物质刺激，搞重罚重赏。我们现在搞社会主义，也有共产主义萌芽。”“苏联军队中等级制度，官兵关系，受了沙皇时代的影响。苏联共产党员多数是干部子弟，普通工人农民提不起来。所以需要寻找我们自己的道路。我们一定要把干部子弟赶到群众中去，不能有近水楼台。”在视察安徽时说：“只有办好人民公社，才是妇女彻底解放的道路。人民公社实行工资制、供给制，工资发给每个人，而不发给家长，妇女、青年一定很高兴，这样就破除了家长制，破除了资产阶级法权思想。”

    对一些条件具备能够破除的资产阶级法权思想一定要破除，但是对一些在社会主义时期还有用的资产阶级法权思想和制度，还要保留。针对刘少奇在大跃进中鼓吹的“穷过渡”的“共产风”和干部中产生的急于消灭商品生产的错误思想，毛主席作了大量的理论说服教育工作。在武昌会议上，他说：“资产阶级法权只能破除一部分，例如三风五气，等级过分悬殊，老爷态度，猫鼠关系，一定要破除，而且破得越彻底越好。另一部分，例如工资等级，上下级关系，国家一定的强制，还不能破除。资产阶级法权有一部分在社会主义时代是有用的，必须保护，使之为社会主义服务。把它打得体无完肤，会有一天我们要陷于被动。”郑州会议上，他分析“共产风”这种错误在于“他们误认人民公社一成立，各生产队的生产资料、人力、产品，就都可以由公社领导机关直接支配。他们误认社会主义为共产主义，误认按劳分配为按需分配，误认集体所有制为全民所有制。他们在许多地方否认价值法则，否认等价交换。因此，他们在公社范围内，实行贫富拉平，平均分配，对生产队的某些财产无代价地上调；银行方面，也把许多农村中的贷款一律收回。‘一平、二调、三收款’，引起广大农民的很大恐慌。这就是我们目前同农民关系中的一个最根本的问题。”并指出：这种“共产风”“实际上造成了一部分无偿占有别人劳动成果的情况”；对劳动人民的劳动成果，绝对不允许无偿占有。在上海会议上，原来不算旧账的决定也改为旧账要算。在一个批注中，毛主席写道：“旧账一般不算这句话，是写到了郑州讲话里面去了的，不对，应改为旧账一般要算。算账才能实行那个客观存在的价值法则。这个法则是一个伟大的学校，只有利用它，才有可能教会我们的几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能。”在算账过程中，发现生产队许多干部贪污挪用现象严重，毛主席在一个批语中写道：“算账才能帮助干部从贪污浪费的海洋中拔出身来，一身干净。”针对急于消灭商品生产的思想，毛主席说：“他们没有区分社会主义商品生产和资本主义商品生产的本质差别，不懂得在社会主义制度下利用商品生产的重要性，不懂得社会主义的现阶段，价值、价格和货币在商品生产和商品流通中的积极作用。这些表明，他们根本不认识无产阶级对五亿农民应该采取什么态度。”“中华人民共和国成立以后一直到社会主义改造完成以前，我们利用商品生产和商品交换来团结五亿农民；在社会主义改造基本完成以后，我们还要利用商品生产和商品交换来团结五亿农民。有了人民公社，社会主义的商品生产、商品交换更要有计划地发展。”但是，“在我国的经济制度下，价值法则的作用是被严格地限制在一定范围内的。……价值法则不会起生产调节者的作用。”在指出社会主义商品生产的必要性的同时，毛主席也指出商品生产的副作用。毛主席说：“商品生产有没有消极作用呢？有，就限制它，否定它，过去的资本主义的‘鬼’已经吃掉了，将来再出现资本主义的‘鬼’，就再吃掉它。怕这个‘鬼’干什么？不要怕。我们发展商品生产，不是为了利润，而是为了满足社会需要，为了五亿农民，为了巩固工农联盟，为了引导五亿农民从集体所有制过渡到全民所有制。在这方面，商品生产还是一个有利的工具，这点应当肯定，我们应当充分利用这个工具。要把这个问题，提到干部中好好讨论。”就是到了文革时期，毛主席仍然坚持这种两点论。一九六八年八月，毛主席在军委办事组《关于更改援外军事专家名称》的报告和电报稿上批示：“名称问题关系不大，可从缓议。”“资产阶级传下来的东西很多，例如共和国、工程师等等不胜枚举，不能都改。”

    ４、精心建构人民公社，解决两个过渡问题。我国的人民公社是在一九五八年全民大跃进中产生的，它一出现在神州大地的地平线上，就受到伟大领袖毛主席的热烈肯定和极大关注。一九五八年七月十六日出版的《红旗》第四期就传达了毛主席关于人民公社的构想。《在毛泽东同志的旗帜下》引述毛主席的一段话说：“毛泽东同志说，我们的方向，应该逐步地有次序地把‘工（工业）、农（农业）、商（商业）、学（文化教育）、兵（民兵，即全民武装）’组成为一个大公社，从而构成为我国社会的基本单位。”这句话后面还有一段说明：“在这样的公社里面，工业、农业和交换是人民的物质生活；文化教育是反映这种物质生活的人们的精神生活；全民武装是为着保卫这种物质生活和精神生活，在全世界上人剥削人的制度还没有彻底消灭以前，这种全民武装是完全必要的。毛泽东同志关于这种公社的构想，是从现实生活的经验所得的结论。”

    人民公社一成立，就受到“五风”的严峻考验。毛主席在解决“五风”的同时，以极大的精力解决两个过渡的问题。这就是从劳动人民的集体所有制过渡到社会主义全民所有制，再从社会主义全民所有制过渡到共产主义所有制。开始，对这种过渡的时间估计得短了，急了。毛主席经过反复考虑，指出这种过渡是需要很长的时间的，短了急了是不行的。他正是从这种过渡的长期性谈商品生产的长期性的。他说：“只要两种所有制没有变成单一的社会主义全民所有制，商品生产就还不能废除，商品交换也还不可能废除。在两种所有制存在的时间内，必须经过商品生产和商品交换，去引导农民大大发展社会生产，在条件具备的时候，过渡到全民所有制。这是第一个过渡。还有第二个过渡，就是从单一的社会主义全民所有制过渡到单一的共产主义全民所有制，从‘各尽所能，按劳分配’，过渡到‘各尽所能，按需分配’。”“两种所有制的存在，是商品生产的主要前提。但商品生产的命运，最终和社会生产力的水平有密切关系。因此，即使是过渡到了单一的社会主义全民所有制，如果产品还不很丰富，某些范围内的商品生产和商品交换仍然有可能存在。”在第二次郑州会议上，毛主席又指出：在公社内，由队的小集体所有制到社的大集体所有制，需要有一个过程。把三级所有制基本上变为一级所有制，即由不完全的公社所有制发展为完全的、基本上单一的公社所有制，需要公社有更强大的经济力量，需要每个生产队的经济发展水平大体趋于平衡。公社应当实行权力下放、三级管理、三级核算，并且以队的核算为基础。

    人民公社经过艰苦的整顿以后，又经过社会主义教育运动的洗礼，犹如东方升起的一轮红日，照亮了中国人民前进的道路。毛主席说：“这种一大二公的公社有极大的优越性，是我们的农村由社会主义的集体所有制过渡到社会主义的全民所有制的最好形式，也是我们由社会主义社会过渡到共产主义社会的最好形式。”对人民公社制度的建构，充分显示了毛泽东在人民群众创造自己的历史过程中，运用马列主义指导运动的高超艺术。毛泽东对人民公社特别钟情。在“呈郭老”那首诗里，谈及“百代都行秦政法”时，毛主席说，我们有人民公社。人民公社远远超过了“秦政法”。小说《双水峪》最后写到梁国栋的绝命词：“举‘红旗’，再‘创业’；引得天下耳目，倾向神州……”这里隐埋的是两个字：“公社”。是梁国栋把继承和发扬革命文学《红旗谱》、《创业史》的艺术成果，写出我国人民公社的新篇章的最后愿望，寄托给他信赖的革命知识分子杨立伦。梁国栋因生命终结而遗憾，没有写出这两个字，隐喻着我国翻案复辟派们在毛泽东逝世后解散人民公社的历史罪孽！当我国人民用第二次革命赢得社会主义前途时，人民公社将以它的更加灿烂的光芒照射在神州大地。

    ５、资产阶级法权问题归根到底是一个如何对待资产阶级的问题。在马克思主义者研究任何社会问题时，总要揭示出被掩盖着的人的问题，即阶级、阶级斗争问题。资产阶级法权问题也不例外。一九五八年，毛主席在谈及资产阶级法权问题时，于杭州会议上讲了如下一段话：“关于对待资产阶级的问题，好多国家怀疑中国是右了，好像不像十月革命。因为我们不是把资本家革掉，而是把资本家化掉。其实，最后把资产阶级化掉，如何可以说右呢？仍是十月革命。如果都照十月革命后苏联的做法，布匹没有，粮食没有（没有布匹，就不能换得粮食），煤矿、电力各方面都没有了，他们缺乏经验。我们根据地搞的时候多了，对官僚资本（生产秩序）来个原封不动，对民族资本更是如此。但是不动中有动。全国资本家七十万户，资产阶级知识分子几百万，没有他们就不能够办报、搞科学、开工厂。有人说右了，就是要‘右’，慢慢化掉。正确处理人民内部矛盾就是这个路线贯彻下来的。有的是一半敌人，一半朋友；有的是三分之一或更多一些是敌人。”

    在生产资料社会主义改造基本完成以后，对资产阶级的赎买政策不变外，毛主席更多地考虑则是如何从上层建筑包括意识形态领域开展全民对资产阶级的批判。这一思想集中表现在他的“五·七”指示里。毛主席批道：“只要在没有发生世界大战的条件下，军队应该是一个大学校……这个大学校，学政治、学军事、学文化。又能从事农副业生产。又能办一些中小工厂，生产自己需要的若干产品和国家等价交换的产品。又能从事群众工作，参加工厂农村的社教四清运动；四清完了，随时都有群众工作可做，使军民永远打成一片。又要随时参加批判资产阶级的文化革命斗争。”同样，工人、农民、学生，商业、服务行业、党政机关工作人员，“凡有条件的，也要这样做。”随后的无产阶级文化大革命就是全民批判资产阶级的伟大群众运动。

    ６、限制资产阶级法权，战胜资产阶级，要靠千百万革命事业的接班人。一九六四年六月，毛泽东在中共中央工作会议上向全党提出了培养无产阶级革命事业接班人的政治任务。他提出了五条：第一条，要教育干部懂得一些马克思列宁主义，懂得多一些更好。就是说，要搞马克思主义，不搞修正主义。第二条，要为大多数人民谋利益，为中国人民大多数谋利益，为世界人民大多数谋利益，不是为少数人，不是为剥削阶级，不是为地、富、反、坏、右。我们是为大多数人的利益。第三条，要能够团结大多数人。所谓团结大多数人，包括从前反对自己反对错了的人，不管是哪个山头，不要记仇，不能“一朝天子一朝臣”。对于搞阴谋诡计的人要注意。要团结广大群众，团结广大干部，团结这两个百分之九十五。第四条，有事要跟同志们商量，要充分酝酿，要听各种意见，反对的意见也可以让他讲出来。要讲民主，不要“一言堂”。共产党人要搞民主作风，不能搞家长作风。第五条，自己有了错误，要作自我批评。不要总以为自己才对，好像真理都在自己手里。不要认为只有自己才行，别人什么都不行，好像世界上没有自己，地球就不转了。毛主席说：“无产阶级的革命接班人总是要在大风大浪中成长的。”

    后来，在论及这五个条件时，毛主席又说，第二条，必须要为大多数人民谋利益，为中国人民大多数谋利益，为世界人民大多数谋利益，这是目的。到底为谁服务，这是主要的，这一条学好了什么都能办。第一条，必须是真正的马克思列宁主义者，这是理论，也是方向。第三、四、五条，必须是能够团结绝大多数人一道工作的无产阶级政治家，必须是党的民主集中制的模范执行者，必须谦虚谨慎、戒骄戒躁、富于自我批评精神，勇于改正自己工作中的缺点和错误。这几条是方法问题。他谈第一条时还说，学习马克思列宁主义，就是要学习阶级斗争，最重要的是到实际中去学，这是一门主课。

    毛主席为什么把第二条突出地强调出来？毛主席说，这条是目的。就是要立志为大多数人谋利益，心中要永远装着人民。我国漫画家华君武有幸与毛泽东交谈。他问毛泽东，被敌人抓起来严刑拷打时，怎么样才能不投降。毛主席回答说：心里想着人民。可见，毛主席对这条强调的理由多么重要！第一条，毛主席说这是理论，也是方向。其中，马克思主义关于资产阶级法权的理论也是很重要的学习内容之一。其他三条，是方法问题，就是要有包括自觉限制资产阶级法权的觉悟。后来的无产阶级文化大革命就是为培养千百万无产阶级革命事业接班人的伟大演习。

    ７、按照巴黎公社原则，部分地改造国家机器。从上述毛主席关于资产阶级法权的理论思考和实践看，毛主席发动无产阶级文化大革命自然就是水到渠成的事。我们感到突然，一个方面的原因就是对毛主席关于资产阶级法权的理论思考和实践缺乏学习和理解。毛主席确是时时在思考着这个重大而深远的理论问题。

    一九六六年八月四日，即文化大革命刚刚兴起的时候，毛主席就说：过去有个巴黎公社宣言。北大的大字报，是二十世纪六十年代的巴黎公社宣言──北京公社宣言。一九六七年上海“一月风暴”夺权后，毛主席曾考虑新的政权采取巴黎公社的形式。陈伯达将即将出版的《红旗》杂志第三期社论的内容告诉了张春桥，其中写道：毛泽东“英明地天才地预见到我们的国家机构，将出现新的形式”。毛泽东经过深思熟虑，说：还是按照老的办法，将来还是要人民代表大会，还是选举人民委员会。现在的临时权力机构叫革命委员会好。无疑，这在权力机构的组成上就增加了新的内容。

    恩格斯在马克思《法兰西内战》的“导言”中，有一段关于国家实质的著名论断。他写道：“实际上，国家无非是一个阶级镇压另一个阶级的机器，这一点即使在民主共和国制下也丝毫不比在君主制下差。国家最多也不过是无产阶级在争取阶级统治的斗争胜利以后所继承下来的一个祸害；胜利了的无产阶级也将同公社一样，不得不立即尽量除去这个祸害的最坏方面，直到在新的自由的社会条件下成长起来的一代能够把这全部国家废物完全抛掉为止。”毛主席关于部分地改造国家机器的思想，完全符合巴黎公社的原则。名称虽然一时不能照搬，但国家机构不断充实和补充一代共产主义新人，却是消除国家“这个祸害的最坏方面”的不可缺少的条件。

    林彪事件以后，毛主席一直考虑在中央领导班子里如何从工人、农民中选拔一批人，以改造中央领导机构。一九七三年八月二十四日，周恩来给毛泽东的信里就透露毛主席“多次说要提工农出身的同志为党的副主席、常委。”正是从这种设想出发，王洪文、陈永贵、吴桂贤、倪志福等被选进中央领导班子。从实践效果看，陈永贵是他们中的杰出代表。

    陈永贵原是山西省昔阳县大寨大队的党支部书记。他带领的大寨大队在中国农村社会主义改造和社会主义建设中，成了一面鲜艳的红旗。“农业学大寨”不但惠及全国的农村和农民，使我国农业走上了一条健康发展的道路，而且震惊了世界！陈永贵就是在这块基石上磨砺出来的一位坚强的共产主义战士。他从大寨小山村走到北京城，从一个村支书走上党中央政治局委员、国务院副总理的领导岗位，职务变了，本色一点也不变。他是世界上唯一不拿国家工资、只拿农民工分的国家领导人，周总理曾建议让他拿工资，他不拿，说一拿工资家里的人也就转成了城市户口，搬进北京来不是办法，留在村里还可以参加劳动，自己回去还有住处。大寨曾要给他补助四十元钱，他坚决不要，说“吃双分粮是剥削”。当了副总理，没有改变他冬天黑棉袄、夏天白布衫、头扎白毛巾的装束。一次开会时毛主席意味深长地说：“陈永贵哪，你的官做得那么大了，还是那个装束。”他住进钓鱼台，生活条件虽然优越，但他反而觉得非常不自然。很快，他提出了一个“三三制”的办法：即三分之一的时间留在中央，三分之一的时间在全国跑一跑搞调查研究，三分之一的时间回大寨劳动。他让秘书给毛主席写了一个报告。毛主席一见就叫好，在文件上批示：“钓鱼台无鱼可钓，‘三三制’的办法好。”紧接着，召开了政治局会议，毛主席在会上大大赞扬了陈永贵的设想。同时对着吴桂贤说，你也搬出去。吴桂贤马上说：“感谢主席的关照。”其他参加会议的政治局常委也都赞扬陈永贵干得好！正是这种不变的劳动者的本色，使他在激烈的两条路线斗争中，立场坚定，爱憎分明，让其他人相形见绌。

    翻案复辟派们在篡夺了党和国家的大权以后，就利用所谓“理论务虚会”大刮“非毛化”的妖风，同时，对在毛主席革命路线下培植起来的工农业典型，则大泼脏水。胡耀邦，这个“非毛化”的急先锋，在中央党校讲起学大寨修建人造平原来，就直截了当地污蔑说“那是劳民伤财”。直到多年以后，水利部长钱正英每次找他谈农田水利建设之类的问题时，他都愤愤不已，很不高兴，大发脾气。可见，他对大寨经验反感到何等程度。面对胡耀邦这个“大人物”的污蔑，陈永贵勃然大怒，说：“胡耀邦？胡乱邦！农民不修地咋呀？吃啥？”十一届三中全会前后，陈永贵多次与胡耀邦及其主张发生冲突，国外的中国政治研究专家分析了他们搞到的陈永贵在三中全会上的讲话稿，认为陈永贵对正在实行的方针路线的修正主义性质产生了怀疑。当胡耀邦推翻了华国锋起草的关于加快农业发展的文件，另起炉灶搞了那份洋洋一万五千言的决定后，陈永贵看了像是指着他的鼻子在训斥他。他怒气冲冲，逢人便骂；山西省委领导人来看他，他一脸气哼哼的神色，将手一挥说：“哼！我跟狗日的吵翻了！”三中全会上他虽然举了手，但心里并不舒服。散会后他往昔阳打电话，刚说几句就压不住火了，照老办法骂道：“什么他妈胡耀邦？胡乱邦！”三中全会后，胡耀邦地位迅速上升，入了政治局，当了中共中央秘书长。他亲自主持的“理论工作务虚会”，竟公然号召“打破枷锁，解放思想，实事求是”。谁都知道这是“非毛化”的动员令。陈永贵不表态，昔阳、大寨也跟老陈一样不表态，就好像根本没有这回事。八十多天的会后，他回到昔阳，坐在大寨旅行社的会议室里，向３６位县委委员和公社书记透露了一些务虚会上的情况。他神情严肃地说：“在理论务虚会上的讲话所反映的问题不少。全国人民看清了他们在干什么，而且也不答应他们反对毛主席。而且替毛主席说话的人是多的，分量也是重的。”“毛主席不能反，也反不了。只要不反对毛主席，我们砍头也不怕。”并再次坚定了“农业学大寨”的决心。陈永贵不服输，胡耀邦手更毒。他对大寨模式横加指责，一个时期报纸上的宣传也急剧减少，引起一些省市领导的不满，给中央写信，建议宣传机关和报纸“还要把学大寨的宣传报道放在适当地位”。尽管有的中央领导批示了这封信：“大寨、昔阳的创业精神还是可以学的.”但掌实权的胡耀邦，仍然掀起公开点名批判大寨的舆论风潮。陈永贵照骂不误，骂来骂去传到了胡耀邦的耳朵里。据说有一天，胡耀邦给陈永贵打了个电话，说：“陈永贵，你到我这里来一下。”陈永贵就去了，进门就坐下。胡耀邦直问：“听说你骂我胡乱邦？”陈永贵不吭气，他闭嘴巴坐着，不说是也不说不是。两人对峙着沉默了好久。最后，胡耀邦说：“唉，我相信你不是这种人。”陈永贵仍不说话，不说是也不说不是，默默地站起来，出了门。胡耀邦没有制服陈永贵，就利用手中的权力，继续整大寨、整昔阳，竟然把给昔阳人民造福的西水东调工程逼下马。胡耀邦亲自批发见报的《人民日报》社论《再也不能干西水东调那样的蠢事了》，见报当天清晨，中央人民广播电台的新闻节目就把这句对陈永贵心爱的改天换地工程的尖刻评论送到了数亿听众的耳朵里。再不敏感的中国老百姓也知道了：永贵大叔副总理的日子不好过了！此后，一个更大规模的围剿昔阳、大寨的舆论战铺天盖地。一九八０年九月，由《人民日报》、《光明日报》、新华社和中央人民广播电台的一些记者联合组成的调查组开赴山西，在大寨和昔阳等地采访４０天，写出了两组内参。第一组专攻大寨，其标题如下：
    《大寨走向了反面》
    《一部充满谎言的“大寨斗争史”》
    《“七斗八斗”给大寨造成严重后果》
    《“大寨精神”和“大寨风格”都被抛弃了》
    《一整套对抗党的政策的极左做法压制了大寨群众的积极性》
    第二组专攻昔阳和陈永贵提拔起来的昔阳干部，其标题如下：
    《昔阳学大寨，“大干社会主义”的成败得失》
    《昔阳学大寨，“大批资本主义”的真相》
    《昔阳整“五种人”的经验完全是适应左倾路线需要的产物》
    《造反起家，帮派掌权》
    《任人唯亲──以对大寨“感情”“态度”划线》
    《从帮派掌权到家族统治》

    请看看这些内参题目就可想见在这些内参里射向陈永贵的有如万箭穿心。此时的陈永贵已经被五届人大三次会议接受他本人要求，解除了他的国务院副总理职务的请求，即使这样，人家也不肯赦免。山西那边说了，陈永贵要不是“三种人”，山西就没有“三种人”了。要清查他与“四人帮”的关系，而且呼声越来越高。陈永贵找到邓小平，邓小平表态说：“你不是‘四人帮’的人。”才算免过一难。一九八０年十一月二十三日，中共中央转发了山西省委写的《关于全省农业学大寨经验教训的初步总结》，并加了一段很长的批语，作为８３号文件下发全国。陈永贵拿到这份文件，仔仔细细地读了许多遍，看出这是全面否定大寨经验的最后步骤，是给他的“盖棺定论”。他面对这个“定论”，琢磨来琢磨去，最后终于想开了：“唉！毛主席还有缺点错误哩，我陈永贵还没有？多的是！不过我不是为私！”“我不是为私！”这句掷地有声的话，把这位惨遭翻案复辟派疯狂迫害的共产主义战士此时的心境充分地展示出来了。让摧残公心、诱发私心的翻案复辟派们去庆贺他们的胜利吧。“什么胡耀邦？胡乱邦！”只这一句话就把战士敢斗的形象和盘托出。无产阶级从自己敬爱的不屈的战士身上看到了敌人必然失败的命运。

    一九八四年，笔者在北京东郊农场一个奶牛场偶然见到了在这儿蹲点的陈永贵同志。他一听我是报社的记者，顿时满脸的戒备心和冷漠的表情，竟一句话也不愿意说，扭头就走了。当时我的心情沉重极了，这倒不是因为他错待了我，而是我第一次亲身感受到“记者”在这位英雄心头变得是多么的可鄙和可恨！我那时虽不知道对他的围剿、讨伐是这么厉害，但对他的不公那是明明白白的。大约过了半个小时，他回来了，一幅笑脸和我说：“好哇，你好好帮他们工作。”我知道这是牛场的党支部书记陪他视察牛场为我做的疏通。我感激地说了一句：“永贵同志，你要多保重。”之后不久，我就听说他默默地去世了。

    他去世了！毫无疑义，他是被翻案复辟派们迫害死的。但是，大寨的人民，昔阳的人民，全国的人民和国际友人没有忘记他。他的墓建在大寨虎头山顶，碑书：“功盖虎头，绩铺大地。”每年都有很多人前去凭吊、参观。这正应了那句俗语：“人心有杆秤，秤砣就是老百姓！”

    陈永贵从一个旧社会受过苦难的农民，在人民政权下成长为一名坚强的共产主义战士，充分显示出毛主席领导的中国革命从农村起步的深厚底蕴。这种底蕴在新一代共产主义者的身上得到了印证，最典型的代表就是南街村的党委书记王宏斌同志。他不但以“四海为秋气，一室敢为春”的气概，在中原大地创建了南街村这样一个毛泽东继续革命的典型，而且在中南海的报告会上，敢一针见血地指出：农业上搞承包是懒办法。他带领干部不计报酬、忘我劳动，被人讥笑为“二百五”（傻子的俗称），他针锋相对提出：要发扬“二百五”精神，并把干部的工资定为二百五十元，经济大发展了也不变。他面对金钱至上、物欲横流的社会思潮，令很多人不解地提出：我要让每个农民富得在银行一分钱也不存。他提出在南街村建设共产主义小社区的奋斗目标，逐步减少按劳分配的份额，相应增加按需分配的份额。试想，在完全实行了按需分配以后，谁还会去存款呢？王宏斌的这些做法，完全符合毛主席关于限制资产阶级法权的思想。

    从毛主席成功选拔陈永贵这样的工农优秀分子参加党和国家的领导，经验有三条：一是要在三大革命运动中创有业绩的先进分子，二是始终不脱离劳动、不脱离劳动人民并和劳动人民有血肉联系的先进分子，三是懂得马克思主义关于资产阶级法权的思想，并能自觉地限制它。

    让资产阶级老爷们嘲笑工农先进分子参加国家管理的创举吧。无产阶级从自己导师的实践中看出这一创举是改造国家“这个祸害”的重要途径。

    ８、留下反修防修锦囊妙计，深信人民会仗剑斗顽敌。一九七四年社会上传出毛主席写的一首词，据说是写给周恩来同志的。词意是：

    诉衷情
    当年忠贞为国酬，何曾怕断头？如今天下红遍，江山靠谁守？　业未竟，身躯倦，鬓已秋。你我之辈，忍将夙愿，□付东流？

    流传词没有词牌，最后两句变成了一句七言句：“忍将夙愿付东流？”我的一位大学同学经过考证，认为词牌是《诉衷情》。他举例陆游的《诉衷情》：“当年万里觅封侯，匹马戍梁州。关河梦断何处？尘暗旧貂裘。　胡未灭，鬓先秋，泪空流。此生谁料，心在天山，身老沧州！”这是作者晚年在故乡山阴写的一首词。作品写他一生都抱着抗敌救国的宏愿，但在“爱国有罪”的黑暗统治下，他一生的抱负不能实现，老了只好退隐家居。毛主席借鉴这首词，写自己晚年的所思所想，是很有可能的。我的同学还说，最后一句遗漏的那个字可能是个“任”字，即“忍将夙愿，任付东流？”我觉得他的考证有道理，写在这里供大家参照。

    词的上阙是写毛主席、周总理等老一辈革命家不怕抛头颅、洒热血创建的红色江山遇到了“靠谁守”的问题。这个问题由创建者提出，其分量有如千钧，其声韵有如黄钟。它把毛泽东晚年的思虑（包括理论和实践）都蕴涵在“靠谁守”这三个字里。下阙对“你我之辈”提出了惊天动地的发问！林彪事件之后，毛主席深感跟他闹革命的这一辈人对文化大革命的不理解，甚至反对，将会断送革命。而年岁不饶人，他已进入耄耋之年，大有心有余而力不足之感。但是伟人之“伟”，就在于他承认这个严酷的现实，作出他身后的深远思考，并把这个思考原原本本地告诉给自己的人民。一个“忍”字，透出毛泽东多少心思：毛泽东是胜利者，在他的一生里也经历过失败，但那都是积小败为大胜的失败，不足以和他的胜利相提并论。现在他从事的事业是继巴黎公社、十月革命而又远远超过它们的开天辟地的大事业。虽然在文革伊始，他就在《给江青的信》里说：“我是准备跌得粉碎的。”但那是辩证法大师的辩证之言。现在生活的辩证法向他无情地展示出失败的可能性，甚至是必然性，他怎能忍心呢？面对这个无情的客观规律，毛泽东当然要问那些止步不前的同志们：难道“你”也忍心看这个失败吗？毛泽东是一位富有强烈历史感和人民责任心的无产阶级领袖，他是绝对不忍心看这个失败的。怎么办？他把眼光放到未来，放到他无限信赖的人民身上。他留下了一笔丰厚的理论财富，这就是他一九七四年年底《关于理论问题的谈话要点》和一九七五年年底关于批邓、反击右倾翻案风的重要指示。其中，主要的内容仍然是他关于资产阶级法权的思想。这可以从他在这一时期给两位国际友人的谈话中看出来。一个是一九七五年六月二十一日和柬共中央书记波尔布特的谈话。

    毛主席说：“一个社会主义，一个资本主义，我们现在还是两种可能。中国将来可能也变成修正主义，但是最后还会回到马克思、列宁的道路。

    道路是弯弯曲曲的。苏联从列宁时代到赫鲁晓夫、勃列日涅夫就不同了，将来一定还会回到列宁的道路。中国也是这样，将来可能也变成修正主义，但是最后还会回到马克思、列宁的道路。

    我们现在正是列宁所说的没有资本家的资产阶级国家，这个国家是为了保护资产阶级法权。工资不相等，在平等口号的掩护下实行不平等的制度。我们现在就是这样。还要多少年，还是这样，然后才能到共产主义。共产主义也有两条路线斗争，先进和落后的斗争。现在还不能讲得完全。这些我们是在报纸上公开说的。”

    另一个是一九七五年年底在会见尼克松女儿时谈到：“很多人做了大官，有秘书，有车子，工资很高，衣食无忧，他们不了解百姓疾苦，比资本家还厉害，对这些人不斗不行。”

    毛泽东之所以把他关于资产阶级法权的思想向国际友人讲，一个是同志，一个是年轻人，就说明他的这些思想是当代最先进的思想，是他发展马克思列宁主义、使之成为第三个里程碑的重要标志。概括毛泽东晚年这一思想，有以下几点值得我们学习和研究。

    概括毛泽东晚年这一思想，有以下几点值得我们学习和研究。

    １、商品、商品生产、商品制度仍然是认识和研究社会主义社会的一把钥匙。大家都知道，马克思是通过对商品二重性的研究，揭露了资本主义社会发展的规律，得出了资本主义是商品生产发展的最高形式。毛主席对社会主义社会的认识和研究，也是通过对商品生产和商品制度的认识和研究。他在晚年的理论指示里，反复讲到商品生产和商品制度的问题。他说：“我同丹麦首相谈过社会主义制度。”他先是说：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”关于理论问题的谈话中又说：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”对波尔布特也说：“我们现在正是列宁所说的没有资本家的资产阶级国家，这个国家是为了保护资产阶级法权。工资不相等，在平等口号的掩护下实行不平等的制度。”在批邓、反击右倾翻案风的重要指示里，仍然是说：“列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己就是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米、买煤、买油、买菜。八级工资，不管你人少人多。”

    毛主席为什么要反复讲这个问题呢？就是因为它是认识社会主义制度必须首先要认识的问题。这是毛主席的一个创造。在马列那里，这只是一个资产阶级法权问题，并没有明确地同认识社会主义制度相联系。毛主席是在研究人民公社制度两个过渡的问题时，深入地研究了商品生产和商品制度问题。这时，又根据文化大革命的实践，把它上升到对社会主义制度的认识。这对我们认识和研究社会主义社会意义非常重大。

    在毛主席这些指示里，有两个“差不多”，一个是中国解放前跟资本主义差不多，一个是社会主义中国分等级，有八级工资，按劳分配，等价交换，这些跟旧社会差不多。这两个“差不多”，是我们认识中国社会主义的关键问题。前一个“差不多”，是教导我们认识旧中国资本主义性质的问题。民主革命时期，毛主席教导人们要认识中国半殖民地、半封建的社会性质，社会主义革命时期，为什么要强调它的资本主义性质呢？这就是社会主义革命带来的变化。半封建的性质，在中国共产党的领导下，已经彻底改变了；半殖民地性质，实质上就是资本主义性质，在解决了外国帝国主义和官僚资本主义的统治以后，剩下的就是民族资产阶级的问题。社会主义改造虽然基本上解决了这个问题，但是，那个资产阶级法权问题依然存在。这些东西就其基本性质讲，跟旧社会差不多。两个“差不多”，集中在教导我们认识资产阶级法权的资本主义的性质。

    毛主席这里讲的两个“差不多”，都有批修的历史背景，就是批判刘少奇的资本主义“补课论”。一九七七年十月十五日，邓小平在会见加拿大麦吉尔大学东亚研究所主任林达光教授和夫人陈恕时，还煞有介事地说：“列宁在批判考茨基的庸俗生产力论时讲，落后的国家也可以搞社会主义革命，我们也是反对庸俗的生产力论，我们采取了和十月革命不同的方式，农村包围城市。当时中国有了先进的无产阶级政党，有了初步的资本主义经济，加上国际条件，所以在一个很不发达的中国能搞社会主义。”这时，他还没有篡夺党和国家的主要领导权，还说一些“批修”的话。当他在叶剑英的帮助下，实现了这一阴谋以后，就甩叶联陈，，利用陈的经济权威，搞起商品经济。陈云的主张是，商品经济是只鸟，计划经济是鸟笼子，鸟必须在笼子里飞。所以，邓南巡讲话，一意孤行，提出：“计划多一点还是市场多一点，不是社会主义与资本主义的本质区别。”逼迫当时的党中央按照他的旨意采取了所谓“社会主义市场经济”的取向。这一取向就是邓在改革伊始提出的“什么是社会主义，怎样建设社会主义”这个转向问题的明确回答。在完成了这个转向以后，我国就一步步资本主义化了，这个严酷的现实，广大的工农劳苦大众都看得一清二楚。邓小平是从商品经济走到市场经济，即资本主义经济。所谓“社会主义市场经济”完全是骗人的一块招牌，十多年的实践，社会主义一步步被瓦解、被摧毁，资本主义一步步被扶植、被引进。“世界工厂”殖民地经济的危险已经摆在中国人的面前。有些学者看到这块招牌被实践砸个粉碎，不是引导读者认识这块招牌，而是看到当局批判新自由主义，就跟着叫嚷说：“我们搞的是社会主义市场经济，而很多人不提社会主义，只提市场经济，这是容易导致走到新自由主义导向的资本主义道路上去。今天我们对社会主义市场经济并没有认识清楚，还需要继续研究社会主义与市场经济如何结合的问题。”这个腔调，江老板早就唱了，而且还说，市场经济前面的社会主义那四个字是“画龙点睛”呢。殊不知，修正主义批判新自由主义犹如老子打儿子。新自由主义不过是修正主义走向总破产的一副催化剂。不挖修正主义根子，新自由主义是批不倒的。看来，社会主义这块招牌对这些人来说是万万丢不得的。“继续研究如何结合的问题”实际上只能是继续研究如何欺骗的问题。试问，当修正主义当局要人家承认自己是市场经济的国家地位时，何曾在“市场经济”前（量也不敢）加上“社会主义”呢？即使这样，人家还是不予承认。报载，（二００四年）六月二十八日欧盟执行委员会在布鲁塞尔发表声明说，欧盟拒绝承认中国的市场经济地位。美国更是拒绝投这一票。可见，社会主义这块招牌早就不敢打出去了，只有在国内招摇过市，以迷惑人民。

    毛主席在讲了两个“差不多”时，也指出两个“差”（相区别）的地方，这就是“总而言之，中国属于社会主义国家。”“所不同的是所有制变更了。”这个差别就使商品生产和商品制度在社会主义社会里必然要受到限制。

    ２）商品生产和商品制度在社会主义社会里的两重性。七届二中全会上，毛主席制定了利用、限制和改造的方针，这个方针就反映了被限制者的两面性。现在，毛主席根据社会主义革命和建设的实践，把这一方针简化为“限制”，就使商品生产和商品制度的两重性更加集中地得到反映。如果说一九五八年毛主席针对干部中急于过渡、要消灭商品生产的错误思想，着重讲了商品生产的必要性和长期性，那么，这一次则着重讲了它的负面作用。

    毛主席说，由于商品生产和商品制度的存在，在社会主义社会里，仍然有产生新的资本主义和资产阶级的土壤、条件。他重申了列宁的一条重要教导，说：“列宁说，‘小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的’。工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。”根据列宁的教导，毛主席把这种“产生”引申到工人阶级、党员、国家机关工作人员中，并明确指出，资产阶级生活作风也是诱发资产阶级产生的一个重要条件。

    这就是说，在社会主义社会里，既然商品生产和商品制度还存在，那么，它的负作用就必然在社会生活中要表现出来。毛主席称它是资本主义的“鬼”，有鬼打掉就是了。问题是这个“鬼”已经钻到执政的无产阶级和共产党的内部来了，很多人不认识这个问题的严重性，眼睛只盯着社会。列宁曾经也指出新的资产阶级“不仅从我们苏维埃的职员中间产生出来”，但他同时在括号里指出“从这里也能产生极少的一部分”。（《列宁全集》第３６卷，人民出版社１９８５年版，第１６１页）毛主席的教导，把人们的注意力从社会引导到无产阶级和共产党的内部，这对人们认识和防止这个“鬼”的危害十分必要。

    邓小平既然是商品经济和市场经济的崇拜者，很自然地要否定商品生产和商品制度在社会主义社会里的两重性。改革伊始，他就反对毛主席引述列宁关于小生产的这段话，公然说列宁的这段话“不准确”，“不是那么一回事”。那么，他提出：“让一部分人先富起来。”随之又亲自扶植安徽“傻子瓜子”那样的不法个体经营者，不是精心培植新的资本主义和新的资产阶级又是什么？否定这个“鬼”，就是为这个“鬼”鸣锣开道。如今这个“鬼”不但在社会上制造了种种人间悲剧，连旧中国没有的都一幕幕演了出来，而且在共产党内培植了一个官僚买办资产阶级，掌控了党和国家的政治、经济、文化大权，成了如今社会上的万恶之源。可见，对这个“鬼”，一个要“打”，一个要“放”，实践的结果完全是两个不同的世界。

    ３）　限制本身就是对资产阶级专政的问题。毛主席在指示里，一再重复列宁关于“保留一个没有资产阶级的资产阶级国家”，是为了保障资产阶级法权的教诲。列宁的这个教诲，是对马克思主义关于国家学说的重大发展。恩格斯根据巴黎公社的短暂实践，得出国家即使到了无产阶级手里，也不过是“继承下来的一个祸害”。列宁根据斗争的新实践，特别是对马克思关于资产阶级法权论述的深入研究，得出无产阶级专政的国家实质上就是“一个没有资产阶级的资产阶级国家”。这个经典式的论断，充分揭示了社会主义社会的过渡性。在这个社会里，不仅商品生产、商品制度、商品流通表现出没有资产阶级参与的资产阶级性质，而且连保障它的国家也必然是这种性质。毛主席把这个经典式的论断里第一个“资产阶级”改动为“资本家”，这是为了通俗起见。没有资本家参与，必然是人民群众参与，而参与的这些活动，又带有资产阶级的性质。这就是教导人民群众不但要有参与的意识，而且要有限制的意识。毛主席正是从这种群众专政的思想出发，在《关于理论问题的谈话要点》里，开宗明义说“列宁为什么说对资产阶级专政，要写文章。……这个问题不搞清楚，就会变修正主义。要使全国知道。”又说资产阶级法权“这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。”看书，写文章，要使全国知道，就是要使人民群众懂得资产阶级法权这些东西的性质，为什么“这只能在无产阶级专政下加以限制”？怎样加以限制？群众搞清楚了这些问题，对资产阶级专政就不只是对资本家的专政，而是反修防修、防止资本主义复辟的问题。

    怎样加以限制？毛主席在实践中提出了大胆利用、谨慎从事的方略。一九五八年，他分析批评斯大林《苏联社会主义经济问题》，分析批评苏联《社会主义政治经济学教科书》，根据大跃进的丰富实践，非常深入细致地论证了社会主义社会商品生产、商品制度的种种问题，提出了他关于社会主义政治经济学的基本要点。有的同志形象地称它是社会主义的《资本论》，这是很有道理的。因为毛主席在这些批注和谈话里，讲了很多前人没有讲过的马克思主义的理论。对于当时企图消灭商品生产的错误思潮，毛主席给以有力的、有时甚至是幽默的批评。毛主席说：“我劝吴芝圃同志不要同陈伯达搞在一起，他的‘马克思主义太多了’。”这种理论创新的勇气必然表现在指导实践上的大胆。就是说，在战略上必须敢于驾驭商品生产、商品制度这匹属于资本主义的马，来为社会主义、为劳动人民服务。当然，在实施驾驭的时候，则要谨慎从事。就是说，限制它，要恰到好处，要一步步来，要采取战术上的“以十当一”。毛主席《关于理论问题的谈话要点》发表后，一位解放军干部给毛主席写信说：目前国家在对集体所有制征购同种类粮谷时，没有完全考虑到自然条件和劳动生产率等等不同的情况，一律按同一价格收购，这是属于形式上的平等而实际上不平等的资产阶级法权。他建议改变这种情况。毛主席在信上批道：“此事办起来甚复杂，应在几个公社试点。富队可能不高兴。富队里也有贫户，贫队里也有富户。看看结果如何再说。”这封来信和毛主席的批语，作为当时中共中央召开的农村工作座谈会会议文件印发。根据毛主席的批示精神，李先念副总理组织国务院调查组到山西、河北等地调查，用事实否定了这个建议。可见毛主席对这类问题是相当谨慎的。

    刘少奇、邓小平对这类马克思主义理论问题从来很少有兴趣。他们既不读马列这方面的书，也不听取和研究毛主席这些创新的理论问题。他们从建国以后就竭力发展资本主义，反对社会主义改造。如果邓小平给毛主席的检讨是真实的，那么他就应该对毛主席关于理论问题的谈话要点采取认真学习的态度。可是，他没有，他宁愿充当林彪一类，很容易地搞资本主义复辟。他放出“鬼”，不但使广大工农劳苦大众又一次沦为出卖劳动力的商品，任人宰割，而且，连他扶植起来的个体经营者也都变成了被“吃”的对象。报载，宁夏陶乐县被撤销，６００多名干部分流各地。干部们调走了，县城经济随之崩塌，餐饮、服务、维修、百货各业一片萧条，有的店铺干脆关门。公款消费竟然左右了一个县城的经济。“有钱人都走了，生意真没法做了。”陶乐县最大百货商的话道出了他们是靠“吃”这些干部的公款消费发财的。但是，干部们不但带走了钱，带走了生意，而且留下了多达９０００多万元的债务（相当于陶乐县１５年的财政收入！）。其中，餐费、修车费、办公用品费欠账超过千万。看来，个体经营者靠“吃”公款消费发财，结果，还是被这群公款消费者“吃”了一家伙。官僚资产者就是厉害！一个小县尚且如此，何况那些窃踞国家一级大权的官僚买办者们。他们演出的“大鱼吃小鱼、小鱼吃虾”的惨剧要比长篇小说《子夜》中描述的残忍百倍了。

    当我写到这儿的时候，正好从报上看到国家财政部审计署署长李金华向人大提交的一份审计“清单”：在被审计的５５个单位中，就有４１个有违规违纪行为。他们的违规违纪，动辄数千万、数亿、数十亿的国家财产（人民血汗）堂而皇之地流入小团体、个人，最后实际上全部用各种方式汇集到个人的口袋。这些钱说是被“截留”、“挤占”、“挪用”、“核销”、“骗贷”等等，说穿了，用这些专业术语掩盖的就是“盗窃”。有网友说是“小偷”，不！这是大窃、狂偷。他们把人民的血汗盗窃到自己的手里，买豪宅、建豪宅、佔几套豪宅，可以买世界上最昂贵的宾利轿车，可以三天两头到香港澳门逛街、购物、豪赌，可以送子女出国留学等等。这个“清单”可能只是冰山露出的一角，但它已震惊了全国人民！李金华说他是国家财产的一只看门狗，乌呼哀哉！你看的“门”，犹如你审计的长江堤防，处处都是“豆腐渣”工程，你看得了吗？
    “林彪一类如上台，搞资本主义制度很容易。”诚哉斯言！严酷的现实让毛泽东说中了，警策后人！

    ４）　坚持不懈地开展无产阶级教育革命，是破除资产阶级法权思想的重要一环。在批邓、反击右倾翻案风的重要指示里，毛主席专门就这个问题讲了两段话。毛主席说：“过去那些学校学的没有多少用，课程都忘记了，用处就那么大点，有点文化，能看书写字，有的能写点文章。很多书我也是以后看的，很多自然知识也不是课堂上学的，如天文学、地质学、土壤学。真正的本事不是在学校学的，孔夫子没有上过大学，还有秦始皇、刘邦、汉武帝、曹操、朱元璋，都没有上过什么大学。可不要迷信那个大学，高尔基只上过两年小学，恩格斯只上过中学，列宁大学未毕业就被开除了。”“上了大学，不想和工人划等号了，要作工人贵族。就是普通的工人农民每天也在进步。群众是真正的英雄，而我们却是幼稚可笑的，包括我。往往是下级水平高于上级，群众高于领导，领导不及普通劳动者，因为他们脱离群众，没有实践经验。不是有人说大学生不等于劳动者吗，我说我自己不及一个劳动者。有些人站在资产阶级知识分子立场，反对对资产阶级知识分子的改造。他们就不用改造了？谁都要改造，包括我，包括你们。工人阶级也要在斗争中不断改造自己，不然有些人也要变坏呢。英国工党就是反动的，美国产联、劳联也是反动的。”

    毛主席的这些话是针对邓小平们在教育战线搞右倾翻案风说的。那时，我国的教育战线无产阶级革命搞得如火如荼，在领导权和学生来源方面都发生了根本的变化；教材和教学实践都进行了重大的改革，教育与劳动相结合、与劳动人民相结合的方针都得到了贯彻。但是，邓小平一翻案，教育战线的回潮风就刮起来了。这说明教育这块阵地剥削阶级的根子是很深的。虽然，毛主席在世时开展了最后一次教育革命的辩论，但邓小平一上台，以恢复高考为标志，全面地复旧了。现如今，经过二十多年的资本主义化、殖民地化，我国教育战线成了最为腐朽的战线。劳动人民一年比一年没有能力供养自己的子女上学，而高昂的学费压垮了多少工农的家庭。几乎每年都发生着农民子弟好不容易考上大学，因筹不起学费而父母自寻短见的悲剧。南京六岁女童因家里穷，圆不了上学的梦，在屋前上吊自杀。达州通川区蒲家中学高三应届毕业优等生郑清明因欠学校６００元学费，学校不让参加高考。考前，学校多方相逼，又不给他发放准考证。他家里太穷了，实在拿不出，万般无奈，就卧轨自杀了。就是上了大学，那学生间的贫富差距和学校嫌贫爱富的风气给贫困学生的心理压力也是难以承受的。东北林业大学工程技术学院学生付新彬，毕业前夕，竟然跳楼自杀了。原因是他在四年里仅向学校交了８０００多元学费，还欠上万元；而他父亲说，那８０００多元很大一部分还是花３分利借来的。他又面临着毕业找不到工作的困境。双重压力迫使他走上了轻生之路。他死后，父亲跪在公寓前的球场上哭喊：“我的儿，回来啊！”小妹妹也边哭边喊：“我什么都不要，只要我哥！”父女的哭声，把睡梦中的大学生都惊醒了，他（她）们说：“听着死者亲人的哭喊，我们心里都不好受。”

    从六岁女童上吊身亡到大学生跳楼自杀，中国教育界的这种悲剧，使我想起在毛泽东时代求学的幸福情景。那时，像我和老伴这样的农民子弟，从初中一年级开始就享受人民助学金，一直到大学。在学校，长知识，长身体，身心健康成长，无忧无虑，一心学习；即使有忧虑，也往往是个人主义带来的烦恼，社会大环境没有个人主义的合法地位，克服了个人主义，思想境界就升高了，烦恼也就跑掉了。毕业分配没有自谋求职就业的压力，只有接受国家分配的考验。面对今天高昂的学费，我们总是惊叹：“要是生在现如今，我们是绝对上不起学的！”资本主义教育制度的门槛，对劳动人民的子弟是越来越高了。
    不仅如此，在教学内容上也作了根本的改动。用资本主义剥削赚钱就是光荣的腐朽价值观淡化马克思主义的价值观，用美国以至西方的民主自由来诋毁无产阶级专政的理论，用封建主义的所谓“国学”、“孔学”来冒充民族优秀传统文化，用崇美、媚美、恐美的奴才思想来扼杀民族自尊心和自信心。这样一来，就发生了将《谁是最可爱的人》、《包身工》这样充满革命内容的教材从中学课本里删除，岳飞不再是民族英雄，教师要学生上课时呼他“吾皇万岁”，教授写诗肉麻地歌颂入侵伊拉克的美国兵，并无耻地要当这样的美国兵等奇闻怪事。正是这种腐朽的教育，泯灭着青少年的灵魂。上海复旦大学医学院最新调查指出，上海中小学生中５.８５％曾计划自杀，其中自杀未遂者约１.７１％。调查显示，有２４.３９％的学生曾有“活着不如死了好”的想法，曾认真考虑过这个想法者达１５.２３％。而绝大多数父母对于孩子的自杀念头却一无所知。社会上那种速成、暴富的喧嚣，那种以金钱为唯一取向的时尚，极大地腐蚀着学生的心灵。他们往往在生活困顿和就业难觅的双重压力下，跌入社会为他们设下的陷阱里不能自拔。报载，重庆警方日前摧毁了该市最大的非法传销网络，其中９０％以上人员竟是来自各地的大学生。这些大学生竟对传销网络宣传的那些所谓成功学、营销学和股票、彩票暴富的例子深信不疑；而对网络的所谓纪律也奴隶般地服从。这就说明他们已经对学校教育不抱希望，甘愿到那里接受“轰炸式”洗脑灌输和限制人身自由的奴役。这是多么可怕的情景啊！

    教育战线各级行政管理部门竟成了“吃教育”的近水楼台。国家审计署对１７个省（区、市）５０个县的教育审计，除了负债率大大高于同期教育经费投入、乱收费现象普遍存在以外，就是“吃教育”。广东省吴川市地处粤西地区，财政十分困难，但该市教育主管部门在２００２至２００３年６月的一年半时间里，“吃”“分”教育经费６００多万元，其中市教育局吃喝２０９万元，人均近万元，是同期在职教师人均工资的近１.５倍；１７个镇教办吃喝和发放补贴４０２万元，人均２.９万元。原局长苏李祺建的私宅竟造价十万多元，教育局开的“定点接待餐厅”──白鸟巢饭店一壶茶要５８０元。广东省化州市更把这种“吃教育”发展成“吃孩子”。他们在一年多的时间里，除挪用学杂费等２５６１万元（市财政局挪用４００万元平衡预算），用于建办公楼和办公、招待费开支外，还按小学生每人５０元、初中生每人６４元、高中生每人７４元的标准，以统筹的名义共收取４６００万元，将５８４万元用于修建豪华气派的办公大楼，６２６万元用于教育局的餐费、各种会议开支和其他日常开支。此外，还从学生课外辅导材料的发行和印试卷上赚了１３５６万元。他们几乎在每一个可能的环节上赚学生的钱，其水平之高、手段之狠比奸商有过之而无不及。这种官商气味严重地污染了学校。正像一位作家笔下写的现在一些中小学校“今天发‘校服’，明天发‘运动服’，后天又发‘健身包’；上个学期刚买一摞练习本，每本刚写没几页，这学期又要再搬回一大摞……精明的商人很懂得官商勾结做好买卖的道理，抓住学校就是抓住了百分之百的商机。学校虽然不是通常意义上的官府，但如今有些学校不是衙门胜似衙门，官商味儿、铜锈味儿比真正的官商一点儿都不差”。这种官商味儿直捣国家的教育部。据国家审计署揭发，教育部将补助地方的教育支出２４.６６亿元编入中央本级预算，设虚增中央本级支出，企图逃避监督。上梁如此不正，下梁岂能不歪！

    一叶知秋。教育腐败的这一图景，充分说明我国修正主义路线已经堕落到何等地步！本来教育经费在国家预算里已是捉襟见肘，少得可怜。但上上下下的大小蛀虫们，就这般张口吃，伸手挖，毁坏国民教育的根基，断送国家和民族的前程。难怪人们要呼吁：教育腐败，千夫所指！

    这一图景，反照出毛泽东的无产阶级教育革命是多么必要，它向人们展示出的又是一幅多么美好的前程！

    ５）　商品经济决定了社会主义社会的两种前途。毛主席晚年，萦绕于心的就是他一生创建的革命事业能否沿着他开辟的道路继续前进。这时，他自然看到了商品经济的必然性、长期性和它的两重性决定了社会主义社会有两种前途，一种是继续前进，建成社会主义，迈向共产主义；另一种是倒退回来，复辟资本主义。他给柬共中央书记波尔布特说：“一个社会主义，一个资本主义，我们现在还是两种可能。”正是为说明这两种可能，他谈到了资产阶级法权问题。

    鉴于倒退的危险难以避免，他着重向人们指出商品经济带给执政的共产党最大的危险是什么？这就是他反反复复、不厌其烦地向人们分析指出的：走资本主义道路的当权派。他在遗嘱式的批邓、反击右倾翻案风的重要指示里，很明确地讲道：“一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对。对文化大革命两种态度，一是不满意，二是要算帐，算文化大革命的帐。”他又说：“为什么列宁就没有停止呢？民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。”分析到这儿，他石破天惊地说：“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”

    毛主席的这些教导，在当时有多少人摇头，经过历史的印证，又有多少人点头，他老人家估计得十分准确。一些老同志从资产阶级民主派变成了走资派，最根本的分水岭就是对文化大革命的态度；不满意、要算帐的人，不是顺风顺水地跟着邓小平跑了吗？他们对待劳动人民比资本家还厉害，原因是要保护大官们的利益。看看现实，那些拍卖国有资产、赶着工人下岗、逼着工人买断工龄的官员们，那些只图谋政绩、求升迁，和开发商相勾结，强迫农民、居民搬迁、交地，弄得家破无处安身，失地没法谋生的官员们，那些身居高位、窃取大权、鲸吞国家资产的官员们，他们哪一个不是为了资本的原始积累，极其野蛮地掠夺人民的财产。他们个个都是官商一体、官商勾结。老一代走资派给铺路，新一代走资派更疯狂。连党的总书记的大公子也不愿意做官（官职是有的），要和香港的大资本家搞走私，这不是比资本家还厉害是什么？走资派还在走。邓小平即使在天安门事件之后，也没有停止过这种脚步；党内的走资派势力早就等着毛主席去世的那一天。他们如愿了。但是，他们并没有逃过毛主席的所料。面对这句惟妙惟肖的话，现如今老百姓都会说，走资派岂止在走，简直是在跑。一个“跑”字，非常形象地勾画出新一代走资派的狰狞面目。

    怎么办？毛主席提出一个字方针：斗！他对尼克松女儿说：“很多人作了大官，有秘书，有车子，工资很高，衣食无忧，他们不了解百姓疾苦，比资本家还厉害，对这些人不斗不行。”毛主席还说：“青年人是软弱的，必须提醒他们斗争的需要。”“我们这里有阶级斗争，Class　serugle（阶级斗争）！在人民内部也有斗争。共产党内也有斗争。”“不斗争就不能进步。”“八亿人口，不斗行吗？”“斗则进；不斗则修，不斗则退。”斗的方针就是这样提出来的。

    如果我们联系列宁的教导，对我国走资派们在中国的恶行就会看得更加清晰。
    列宁在《无产阶级专政时代的经济和政治》一文里，谈到地主、资本家管理国家的优势时说：“他们还有国际的基础，即国际资本，他们是国际资本的一个部分。他们还部分地保留着某些生产资料，还有金钱，还有广泛的社会联系。他们反抗的劲头正由于他们的失败而增长了千百倍。管理国家、军事和经济的‘艺术’，使他们具有很大的优势，所以他们的作用与他们在人口总数里所占的人数相比，要大得不可估量。”我国的走资派们那么发疯似地招商引资，就是为了获取国际资本的支持。这是他们的命根子。一旦外资被抽掉，他们就会把经济垮塌的灾难毫无疑义地全部降到老百姓的头上。这一天是很难避免的。
    列宁在《俄共（布）中央委员会的报告》里说：“协约国现在是用商业、用投机倒把来进行战争，它使这种投机倒把成为国际性的。……他们想把和平的经济建设变成和平地瓦解苏维埃政权。”现代帝国主义尤其是美国是否改变了这种方针？没有，一点也没有。他们无时无刻不是在用这种方法来“和平地瓦解”社会主义国家。走资派们就是帝国主义这一方针的最大内应者，而且在东欧、苏联已经实现了“和平地瓦解”。我国的现领导们无视这个事实，在人家“和平地瓦解”图谋面前，高唱“和平崛起”的调调，这必然会麻痹人民的革命斗志，在内外资本主义势力进攻面前解除武装。这是很危险的。

    毛主席预见到两种可能，并且就倒退的可能做出种种对策。但是，作为精通辩证唯物主义和历史唯物主义的革命导师，他坚信“道路是曲折的，前途是光明的”。导师一方面为不可避免的曲折而忧思，一方面更为历史发展的总规律而筹谋。他坚信在曲折中，人民总是会觉悟的，曲折尽头，人民总是要奋起革命的。这是历史发展总规律不可改变的趋势。他留下了谆谆教导。

（３）理论意义

    我是经济学的门外汉，只是在重学毛主席这些教导时，有了如上的一些觉悟和体会，写出来供大家参考，批评指正。我有时也问自己：为什么当初对毛主席这些指示是那么朦胧、不理解？我想，除了对马列主义缺乏纵的学习和了解，就是缺乏对当时社会尤其是对党内斗争的横的认识。后一个条件，这二十多年补上来了。资本主义复辟的种种惨变，都使毛主席晚年的教诲在耳边长鸣。有的网友说得好，假如文革中的毛泽东是抗日战争中的毛泽东，那么，毛泽东一定会写出社会主义时期的《论持久战》。在我看来，毛主席的这些教导，已为这样的一本书留下了纲和目。

    从上述中，我们可以看出，在毛主席的理论遗产中，关于资产阶级法权的思想是占着如此重要的地位。可不可以这样说，毛主席关于资产阶级法权的思想，是实现两个过渡，即由社会主义集体所有制过渡到单一的社会主义全民所有制，再由单一的社会主义全民所有制过渡到单一的共产主义所有制的指路明灯；是在建设社会主义并向共产主义过渡的历史时期反复辟、反倒退的强大的思想武器；是在整个过渡时期实行无产阶级对资产阶级全面专政的一块理论基石。


（三）　毛泽东是斗私批修、限制资产阶级法权的伟大典范

    一九七九年在一次“非毛”会议上，毛泽东的一位右派学者朋友指责毛泽东说：“他说过的话，从来就没有兑现过。”我当时听了这话，只觉得“什么树开什么花，什么人说什么话”罢了。随着右派、走资派对毛泽东的人身污蔑的加剧，我才看清了这不只是对毛泽东个人的攻击，是对毛泽东所代表的整个无产阶级解放事业的攻击。

    毛泽东，作为无产阶级的伟大领袖，他从少年时代抱定“改造中国与世界”的宏大志愿开始，就是一位言行一致、理论和实践高度统一的无产阶级革命家。我国爱国将领续范亭曾在延安写诗颂扬毛泽东：“群论领袖不自高，静如处女动英豪；先生品质难为喻，万古云霄一羽毛。”的确，在无产阶级领袖之林里，毛泽东的人格魅力是独具特色的，是难以言喻的。随着他晚年思想的普照，他这种人格魅力将如神州之江河，滚滚不尽，造福于人民；更如天宇之日月，浮云过后，其光辉依旧为世界人民所景仰。右派、走资派先生们所有的诬蔑不实之词，都将随着历史飓风的吹拂变成人世间最肮脏的污物。

    毛泽东晚年提出的理论，包括斗私批修、限制资产阶级法权这一重大思想，他都是身体力行、率先垂范的。我们可以从以下两方面来叙述。

    （１）　在重大的思想、路线斗争中，毛泽东总是以高度的自我牺牲精神和自我批评精神，不但为党的正确思想、路线的胜利提供了保证，而且为党铸造了一种长久的精神风范。

    早在井冈山革命根据地开创时期，毛主席就在军队内部实行官兵一致的平等制度，把袁文才等占山为王的农民造反军改造为人民革命军──红军；并在军民、军政中同样实行这种制度，使军民、军政之间的团结形成了对敌斗争的铜墙铁壁。这就是破除资产阶级、封建主义的等级观念，实行无产阶级的平等观念，使中国第一块革命根据地“风景这边独好”。毛主席时常教育红军指战员，要爱护老百姓的一草一木。部队借住群众的房子，出发前一定要打扫干净，门板要上好，柴禾要捆好，缸里的水要装满；吃了老乡的米、油、盐，都要按市价算留钱，并亲自制定了三大纪律、八项注意。那时，生活异常艰苦，吃的主要是南瓜、薯类。就是在这时，贺子珍来到毛主席身边，她看到毛主席身子骨儿很瘦，就下河给毛主席捞鱼吃，毛主席说蛤蜊也能吃，她就去捞蛤蜊。毛主席就是病，跛子疟疾打得起不了床，还是同士兵和工作人员吃同样一份的饭和菜，硬是拒绝被服厂多发他一套衣服。正如董必武讲的：“没有全党的吃苦耐劳，不能领导民众；没有领袖的吃苦耐劳，不能领导全党。”毛主席就是以这种自我牺牲精神培育了“井冈山精神”。

    长征，是挽救中国革命的壮举。诗人、小说家魏巍把它比喻为“地球的红飘带”，其象征意义是很深远的。在那横跨十一个省，长驱两万五千里，上有敌机轰炸，下有敌军围堵的极度艰难困苦和危险万象的环境下，毛泽东和普通红军一样，硬是凭着自己的一双脚走了下来。每说起长征，人们就会想起雪山草地的艰苦，大渡河的惊险，殊不知毛泽东除去自己像普通红军战士一样，克服这些艰难险阻，还要考虑如何指挥全军闯过这一道道险关。每到宿营地，毛泽东的第一项任务就是要求警卫员把办公的地方准备好，他顾不上休息就摊开了地图，思考着下一步的行动，一忙就是一个通宵。敌人的飞机、炸弹，也并没有因为他是毛泽东而放过他。过草地时，敌人飞机投下的炸弹就落在他的身边，亏得他的警卫班长胡章保奋不顾身地伏在他身上掩护了他。胡章保牺牲了，毛泽东感动得热泪盈眶。当年的红四团政委杨成武回忆：过草地时，毛泽东将自己的晚餐三个鸡蛋大小的青稞面做的窝头给了他。这使他几十年后回忆起来都感动不已……这样的艰苦行军，多少人因饥饿倒下了，再也没有爬起来；又有多少人死于疾病和疲惫；雪山峰顶稀薄的空气，使多少英雄气绝而亡；漫无边际的草地又使多少人精力耗尽……人世间从来没有过的奇迹，红军战士创造了。毛泽东是他们中骄傲的一员，同时也是率领红军创造这一奇迹的领路人。“长征精神”成了中国共产党人一不怕苦，二不怕死的代名词。
    在延安时期，毛主席这种自我牺牲精神更是无与伦比。为了筹谋抗日战争胜利的蓝图，毛主席夜以继日地撰写《论持久战》一书。工作人员把饭热了又热，他就是顾不上吃。隆冬寒天，工作人员给他脚下放了一个火盆，火硬是把他的棉鞋烧了一个大洞，他都不知道。当时，没有小汽车，中央领导外出都是骑马或步行。一位爱国华侨送来两辆小汽车，管车的同志首先分给毛泽东一辆。毛泽东则提出：“分车一要考虑军事工作的需要，二要照顾年纪较大的同志。”按照这个原则，他坚持一辆让管军事的朱德总司令用，一辆给延安的“五老”（徐特立、董必武、谢觉哉、林伯渠、吴玉章）用。但大家仍认为应分给毛泽东一辆，由于他的再三坚持，也只得作罢。后来，一次毛泽东骑马去枣园开会，返回时因马受惊，他从马上摔下来，左手被摔伤。朱老总和“五老”都要把车让给他坐，车开来了，他仍坚持骑马回去。伤还未愈，他又要去中央礼堂作报告。机灵的警卫悄悄地把车叫来了，对毛主席说：“主席胳膊摔伤了，不方便，就坐这一回吧。”可是，毛主席却风趣地说：“胳膊摔伤不耽误两条腿走路嘛！走！”说完，就大步向中央礼堂走去。他给徐特立写信夸赞徐老是“革命第一，工作第一，他人第一”，他自己就是这“三个第一”的模范执行者。他独创的整风运动，连斯大林都不理解，他却当着一大群知识分子的面，讲自己思想改造的历程。他说：“我是个学生出身的人，在学校养成了一种学生习惯，在一大群肩不能挑手不能提的学生面前做一点劳动的事，比如自己挑行李吧，也觉得不像样子。那时，我觉得世界上干净的人只有知识分子，工人农民总是比较脏的。知识分子的衣服，别人的我可以穿，以为是干净的；工人农民的衣服，我就不愿意穿，以为是脏的。革命了，同工人农民和革命军的战士在一起了，我逐渐熟悉他们，他们也逐渐熟悉了我。这时，只是在这时，我才根本地改变了资产阶级学校所教给我的那种资产阶级的和小资产阶级的感情。这时，拿未曾改造的知识分子和工人农民比较，就觉得知识分子不干净了，最干净的还是工人农民，尽管他们手是黑的，脚上有牛屎，还是比资产阶级和小资产阶级知识分子都干净。这就叫做感情起了变化，由一个阶级变到另一个阶级。”对知识分子他是这样推心置腹，对党内的思想改造，他也是率先立言。他说：“必须明白：群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。……和全党同志共同一起向群众学习，继续当一个小学生，这就是我的志愿。”伟大的整风运动成为共产主义运动史上独有的思想改造运动，它为抗日战争和解放战争的胜利奠定了基础，也为一个农民众多的国家建立无产阶级先锋队创造了丰富的经验。从此，延安整风就成为延安精神的灵魂，成为我们党以后历次整风的借鉴。

    在整风运动中，出现了一些偏差，错整了一些同志，毛主席发现后，立即给被错误审查的干部平反，并公开作自我批评。一九四四年九月二十四日，他在延安大学开学典礼上谈到这个错误的时候说：“今天要行个脱帽礼，脱去给人家戴错的帽子。共产党办事，不明白的时候是会犯错误的，明白了以后错误就要改正，这样做才是正确的。”一九四五年二月二十五日，在给中央党校五部、六部的学员讲话时，他又进一步检讨说：“党校就犯了许多错误，谁负责？我负责，因为我是党校的校长。整个延安犯了许多错误，谁负责？我负责，因为发号施令的是我。别的地方搞错了，谁负责？也是我负责，因为发号施令的也是我。”当时他马上立正，向被戴错了“帽子”的同志敬了一个礼，说：“我现在把帽子给你拿下来，赔一个不是。”他还说：“我们对人民讲的话，作出的决议案，制定的这样那样的政策，都是这样，凡是搞错的，都要修正，赔一个不是，老老实实地赔不是。我们要有这样的态度，这叫做什么态度？自我批评的态度。”他的自我批评，使在场的同志很受感动。同一时期，他在给烧炭工人张思德开追悼会时发表的著名讲话《为人民服务》里，把自我批评同这个共产党人崇高的宗旨联系起来，说：“因为我们是为人民服务的，所以，我们如果有缺点，就不怕别人批评指出。不管是什么人，谁向我们指出都行。只要你说的对，我们就改正。你说的办法对人民有好处，我们就照你的办。”到了中共七大，他在报告里为党制定了“三大作风”，即理论联系实际、密切联系群众和自我批评。在讲到自我批评时，毛主席动情地说：“无数革命先烈为了人民的利益牺牲了他们的生命，使我们每个活着的人想起他们就心里难过，难道我们还有什么个人利益不能牺牲，还有什么错误不能抛弃吗？”无疑，延安精神同样是毛主席亲自培育出来的。正如董必武讲的：“我们大家都自认为是毛泽东的学生，我所了解的毛主席有两种特别精神：一是为老百姓当勤务员，一是实事求是。”

    一九四九年春，党中央从延安迁移到晋察冀根据地一个小村庄，即河北省平山县西柏坡村。在这里，党中央举行了七届二中全会。毛主席在会上作了著名的报告，为新中国的建立描绘出灿烂的前程。我们在此文前面已经指出，这个报告是毛主席关于无产阶级专政下继续革命理论的奠基石。在报告的最后，毛主席像站在祖国黎明前迎接东方日出一样，激情满怀而又万分清醒地向人们描绘说：“夺取全国的胜利，这只是万里长征走完了第一步。如果这一步也值得骄傲，那是比较渺小的，更值得骄傲的还在后头。在过了几十年之后来看中国人民民主革命的胜利，就会使人们感觉那好像只是一出长剧的一个短小的序幕。”我们研究了毛主席晚年的理论和实践，不就有这种感觉吗？毛主席在报告里论述了建国后面临的内外阶级斗争任务后，提出了“两个务必”的著名警告：“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”毛主席还说：“我们有批评和自我批评这个马克思列宁主义的武器，我们能够去掉不良作风，保持优良作风。”显然，离开了阶级斗争这个大前提，倡导“两个务必”，那是绝对学不好“西柏坡精神”的。

    毛主席在西柏坡不但指挥了震惊中外、使蒋家王朝走向灭亡的三大战役，而且那时就“以苏为鉴”，制定了不准给党的领导人祝寿，不准用领导人的名字命名。一九四九年一月三十一日，北平和平解放。华北局和华北人民政府也搬到北平办公。三月二十一日，为迎接党中央和毛主席来北平，林彪、叶剑英、聂荣臻、薄一波等开会研究，决定开个简单的欢迎会，以示庆祝；并提出，庆祝活动不宜扩大。他们把这一决定报告了中央，毛主席坚决不同意，并让周恩来电告华北局说：“闻此地将举行庆祝大会，主席认为不妥，连北平也不要开庆祝大会，因以我党中央迁移名义，号召人民庆祝并不适当，望速停止北平及各地庆祝活动。”接到电报后，各地的庆祝会立即停止。

    毛主席就是这样在作了一系列的准备以后，才离开西柏坡。临走的时候，毛主席兴致勃勃地说：“今天是进京的日子，不睡觉也高兴啊。今天是进京‘赶考’嘛。进京‘赶考’去，精神不好怎么行呀？”周恩来也笑着说：“我们应当都能考及格，不要退回来。”毛主席说：“退回来就失败了。我们决不当李自成，我们都希望考个好成绩。”又说：“我们进北平，可不是李自成进北平，他们进了北平就变了。我们共产党人进北平，是要继续革命，建设社会主义，直到实现共产主义。”

    可见，“西柏坡精神”，是继续革命的精神，是无产阶级利用自己的政权向资产阶级开展斗争的精神，是防止资产阶级“糖衣炮弹”袭击的预警精神。这一点，在毛主席亲自审阅出版的“毛选”关于七届二中全会的报告的题解里写得很清楚。但是，到了一九九一年二月，邓小平题写书名的“毛选”里就作了重大的修改。原题解写道：“使中国由农业国转变为工业国、由新民主主义社会转变为社会主义社会的总任务和主要途径。”把“总任务和主要途径”改为“发展方向”。并且挪了一个位置，以便突出原题解里这样一段话：“特别着重地分析了当时中国经济各种成分的状况和党所必须采取的正确政策”。在这句话之前，还多加了一句：“城市工作必须以生产建设为中心。”原题解写道：“指出中国实现社会主义改造的必由之路，批判了在这个问题上的各种‘左’右倾向，并且确认中国的经济发展将有较高的速度。”这样一句重要的话，全部被删除了。原题解里写道：“毛泽东同志估计了中国人民民主革命胜利以后的国内外阶级斗争的新形势，及时地警告资产阶级的‘糖衣炮弹’将成为对于无产阶级的主要危险。所有这些，都使这个文件在很长的历史时期中具有伟大意义。”这后一句也被删除了。不难看出，这篡改是很精心的。一、把明确的语言改成模糊语言；二、全面抹煞社会主义改造和对‘左’右倾的批判；三、否定社会主义建设的高速度；四、否定这个文件的历史意义；五、从文件中抽出一句为他们搞“唯生产力论”所用的话。这同他们在“出版说明”里说的“对有些题解，作了少量史实和提法方面的修正”能符合吗？是改少量史实吗？是改某些提法吗？都不是。他们就是要改掉那些画龙点睛的句子，以便误导人们阅读，淡化这个文件的思想光芒。

    我国的修正主义者先生们为什么要做这样卑鄙的篡改呢？他们是要以此来否定毛泽东同志建国后的一系列革命实践活动，把毛泽东同志描绘成一个错误累累的人，以便证明他们的伟大、超人。在否定毛泽东同志的理论和实践的同时，对毛泽东同志的人格也进行种种的攻击和污蔑。人们不禁要问：井冈山精神、长征精神、延安精神、西柏坡精神都是毛泽东同志亲自培育的，为什么此后就没有了呢？不是没有，是有人害怕，怕这种精神使他们相形见绌；怕这种精神一旦为群众所掌握，就会变成他们的坟墓。这就是毛泽东同志以更大的勇气和智慧培育起来的、以革命造反精神为主线的北京精神。

    北京精神，择其要点有三：

    １、敢于向帝、修、反宣战，并战而胜之。积二十八年的浴血奋战，人民有了自己的政权。毛泽东深知这个政权来之不易，更知这个政权的神圣职责。他为人民掌管这个政权，首先勇敢地向以美帝国主义为首的侵略势力宣战；接着，又勇敢地向以苏修叛徒集团为代表的现代修正主义宣战；向以尼赫鲁为代表的各国反动派的挑衅宣战。这些战斗，是二十世纪五十年代至七十年代震惊世界的大事件，是帝、修、反闻风丧胆的大事件，是铸民魂、壮国威的大事件；这些战斗，也深含着毛泽东的心血、智慧和流芳百世的自我牺牲精神。

    以抗美援朝为例。一九五零年，美帝国主义纠集联合国十几个国家的军队，向社会主义兄弟的朝鲜民主主义人民共和国开战，战火很快烧到鸭绿江边。金日成首相急电中国领导人“急盼中国人民解放军直接出兵援助我军作战”。但是，刚刚成立的人民共和国正处在百废待兴的困难时期，而这场战争是“第二次世界大战后，第一场大规模的国际性局部战争”，打起来会怎样？人民共和国能承受得了吗？很多人不同意出兵。这成了毛泽东一生中最费踌躇的一件事。在中央会议上，毛主席让大家着重摆摆出兵的不利情况以后，深沉地说：“你们说的都有理由，但是别人处于国家危急时刻，我们站在旁边看，不论怎样说，心里也难过。”毛主席终于说服了大家，决定出兵朝鲜。十月十三日深夜，毛泽东发电给正在莫斯科同斯大林会商的周恩来，说在苏联不愿出动空军掩护我志愿军的条件下，“我军还是出动到朝鲜为有利”。“对中国、对朝鲜、对东方、对世界都极为有利”，“总之，我们认为应当参战，必须参战，参战利益极大”。据说斯大林得知此电后，感动得落下了眼泪。

    就是在酝酿这件事时，毛泽东的大儿子毛岸英，看到父亲卧室大床的床头放着一本《东周列国志》，上面划了线的一段是“假吾道以伐虢，虢无虞救必灭，虢亡，虞不独存……”的话，他便联想到唇亡与齿寒的道理，知道父亲正在为出兵朝鲜而绸缪。这时的他，已从苏联回国五年了，不但懂得俄、英、德三种语言，在苏联卫国战争中参加了对德国法西斯的大反击战，受到斯大林的接见并赠一把手枪的褒奖。而且听从父亲的教诲，改掉洋腔洋调，深入农村向劳模学习，参加土改运动。这时又在北京机器总厂任党支部副书记，下放挂职锻炼。他对中国革命、对毛泽东思想有着深刻的理解。毛泽东在书上的划线触动了他。人说这是毛泽东在读书，毛岸英在读父亲。就在父亲设家宴为志愿军总司令彭德怀饯行时，毛岸英确定了要去朝鲜。这时，彭德怀身边需要一名懂俄语、又经过政治考验并可靠的翻译。代总参谋长聂荣臻立即向中央军委主席毛泽东请示怎么办，毛主席立刻就说：“那就让岸英去吧，我通知他。”毛主席就是这样派自己心爱的儿子去朝鲜打仗。难怪彭德怀称：“毛岸英是志愿军里的第一人！”

    毛岸英牺牲后，彭德怀回国向毛泽东汇报朝鲜战况时，讲了岸英不幸英勇牺牲以及将他的忠骨埋在志愿军总部驻地的简要情况。毛泽东沉默良久。他一家为革命已经牺牲了五位亲人（夫人杨开慧；弟弟毛泽民、毛泽覃；堂妹毛泽建；侄儿毛楚雄），岸英是第六位了。请问世界上亘古以来有这样的领袖吗？没有。毛泽东掐着手指头数了一遍，点点头说：“岸英刚满二十八岁，他尽到了自己的责任。”说完，毛主席站起来望着彭总说：“革命战争，总是要付出代价的。为了国际主义，反对侵略者，中国人民把自己最优秀的儿女，组成志愿军，开赴朝鲜前线，抗美援朝，保家卫国，牺牲了多少个优秀战士。岸英是属于革命烈士中的一员。你回去要讲，岸英是志愿军的一名普通战士。至于岸英的遗体没有运回国内，埋在朝鲜的国土上，体现了我们与朝鲜人民同甘苦、共患难的革命精神，也说明我们中朝两国人民的友谊是用革命烈士的鲜血凝成的。你们做得好，做得很好。”彭总回朝鲜传达以后，大家都非常激动。因为毛主席在这里视亲人的牺牲为普通战士的牺牲，言语间没有任何特殊的地方。这当然是对前方将士的巨大激励。后来毛泽东还宽慰过彭总，说：“岸英是一个普通的战士，不要因为是我的儿子，就当成一件大事。”所以，岸英牺牲后，没有任何特殊的宣传。

    一九五一年三月，同乡少年时期的老友周世钊问起毛岸英为什么要上前线的问题，毛泽东深情地回答说：“当然你说如果我不派他去朝鲜战场上，他就不会牺牲，这是可能的，也是不错的。但是你想一想，我是极主张派兵出国的，因为这是一场保家卫国的战争。我的这个动议，在中央政治局的会议上，最后得到了党中央的赞同，作出了抗美援朝的决定……要抗美援朝，我们不只是物资的援助，金日成同志的告急电报是明写的‘亟盼中国人民解放军直接出动援助我军作战’，要作战，我要有人，派谁去呢？我作为党的主席，作为一个领导人，自己有儿子，不派他去抗美援朝，保家卫国，又派谁的儿子去呢？人心都是肉长的，不管是谁，疼爱儿子的心都是一样。如果我不派我的儿子去，而别人又人人都像我一样，自己有儿子也不派他去上战场，先派别人的儿子去上前线打仗，这还算是什么领导人呢？这是一方面。另一方面，岸英是个年轻人，他从苏联留学回国后，去农村劳动锻炼过，这是很不够的，一个人最好的成长环境就是艰苦！在战斗中成长要比任何其他环境来得更严更快。基于这些原因，我就派他去朝鲜了。”

    毛泽东在这里所谈的两点，完全是无产阶级领袖超人的品质：无产阶级的阶级情大大超过了常人的亲情。他虽然说“不管是谁，疼爱儿子的心都是一样”，但无产阶级领袖始终把自己看成人民群众中的一员，要动员人民群众干的事，首先自己就要带头干。只有这样，才能动员人民，组织人民，领导人民；才能说话管用。这个最浅显的道理，为什么在有些人那里做起来是那么难呢？就是因为他们从来不把自己看成人民群众中的一员，相反，把人民赋予他们的那份权力视作特权，带头干艰苦、牺牲的事压根儿就没有他们的份儿；他们利用特权逃避一切应尽的职责，捞取一切有用的好处。毛泽东所说的第二点，那完全是无产阶级领袖根据自己的切身体验向青年人提出的成长道路：“一个人最好的成长环境就是艰苦！”这个道理也很浅显，但是做起来却是多么的难啊！我国的右派先生们，他们跟着走资派们一块儿非毛，抓住这里的第二点，污蔑毛主席派儿子上前线是为了“镀金”。请问右派先生们，你们可曾问过你们追随的走资派们，他们可曾干过这种事么？他们替儿女在干什么？老百姓和你们说的完全相反。上个世纪八十年代中期，我国一些领导人纷纷送自己的儿女下商海、倒买卖、赚大钱。群众气愤透了，到处流传着：“毛主席送儿子上前线，×××教儿子倒彩电。”邓大人的大公子在神州大地第一个开公司，到处化缘要钱，一位省委书记面对他说：“朴方同志，管钱的是政府部门，我是管党的啊！”婉言拒绝了他。可是不久，这位书记同志就被调离，到中央党校去了。这不是利用老子特权谋私利而打击迫害敢于反抗的人吗？现在，这些高干子弟已经远远不是倒彩电的问题了，他们已经侵吞国家大量资产，有的和外商勾结，吃里爬外，成了名副其实的官僚买办资产阶级。这正应了毛泽东的话：高级干部的子女不管好，“总有一天要犯罪的”；“如果我们不严格要求我们的子女，他们也会变质，可能搞资产阶级复辟，无产阶级的财产和权力就会被资产阶级夺回去。”

    毛泽东的心胸还不至此。他把无产阶级情愫同亲情紧紧地结合在一起，导演出一幕幕非常感人的故事。儿子牺牲了，他要安慰儿媳，他用古诗“青山处处埋忠骨，何须马革裹尸还”，劝慰儿媳明白为什么岸英的遗骨没有运回国。当儿媳守寡１２年坚不再嫁时，无奈之中，毛泽东让二儿媳去劝她。谁想到她道出的“心结”让毛泽东的心灵受到了震撼。儿媳说：“岸英瞒着我去了朝鲜，再也没有回来，我最后连他的尸骨都没看到，连他的墓地都没去过，怎么可能考虑再婚的事？！”为了这对夫妻的情深意笃，也是为了自己的“疏忽”，毛泽东双眼淌下了不多见的泪。后来，毛主席安排秘书陪伴她们去朝鲜为岸英和长眠在那里的志愿军烈士们扫墓。临行，毛主席拿出自己的稿费为他们每人置了身新衣服，并嘱咐说：“你们去看望岸英，这是我们家的私事。不准用公家的一分钱；不要惊动朝鲜的同志；住在大使馆里；也不要呆得太久。”儿媳在完成了这个心愿以后，才听从了毛主席的劝说，与一位空军干部结婚。

    毛泽东就是这样把自己看成人民群众中的一员，鄙视任何特殊化，在国家和民族危难时刻，想的是人民和国家的根本利益，想的是国际主义的神圣职责，并且尽可能地作出个人的最大贡献和牺牲。人民对这样的领袖能不爱戴吗？这就是毛泽东敢于向帝、修、反挑战并打败他们的根本动力。

    ２、敢于做前人没有做过的事，闯出一条适合中国国情的社会主义革命和建设的道路。

    一九五四年九月十五日，毛泽东在中华人民共和国第一届全国人民代表大会第一次会议上致开幕词说：“我们正在做我们的前人从来没有做过的极其光荣伟大的事业。”此后，进行的社会主义三大改造运动，整风、反右派运动，总路线、大跃进、人民公社化运动，整风整社、“五反四清”、社会主义教育运动，直到震惊世界的无产阶级文化大革命运动，都是毛泽东领导人民在做前人没有做过的事，都是为闯出一条适合中国国情的社会主义革命和建设道路的伟大事业。这一系列人民群众运动，既像火山爆发一般开掘出人民群众自己创造自己历史的主动精神，也闪耀着毛泽东把握历史航程、启开人民觉悟、引导人民前进并善于总结人民创造的高超的领导艺术。在这条道路上，毛泽东经历了艰辛的探索。

    每临大事，毛泽东都是废寝忘食、夜以继日地工作着。一九五七年，毛泽东在发表《关于正确处理人民内部矛盾的问题》和召开最高国务会议的前夕，工作人员回忆说：“夜深了。我陪伴着毛主席，他已经三天两夜，很长时间没有吃饭了。每逢大事，主席的生活便无规律可言。忽然，主席将头向上仰去，张开嘴，深深地吸气。我抓住时机，请主席吃饭。他摇摇头又点点头，说：‘不用了，你给我烤几个芋头来就行。’我到厨房烤熟六个小芋头端去。一进门，就听到响亮的鼾声。他左手拿文件，右手拿笔，又睡着了。我便退到门口坐等，十几分钟后，主席咳嗽一声。我手捧碟子进去：‘主席，芋头烤好了。’主席放下笔和文件，双手搓搓脸，说：‘噢，想吃了。’他拿起一个芋头认真剥皮，吟诵起他过去的一首诗：‘东方欲晓，莫道君行早……’自得其乐。”

    这个年头带给毛主席的是：一、苏共二十大召开以后，国际上掀起了反苏、反共、反人民的逆流，社会主义国家发生了波匈那样的动乱事件。社会主义向何处去？二、我国虽然胜利地完成了三大社会主义改造任务，但党的八大决议竟然背着毛主席提出国内阶级斗争任务已经完成，主要矛盾是什么“先进的生产关系和落后的生产力之间的矛盾”。三、我国的资产阶级右派分子和国际上的逆流相呼应，在国内利用共产党整风之机，向党发动了猖狂的进攻。就是在这种形势下，毛泽东吃不下饭，睡不着觉。其情景几乎和在延安窑洞里写《论持久战》一书一样。如果说当年的“东方欲晓”吟咏是为了探索旧中国如何变成新中国的道路，那么，这时的“东方欲晓”吟咏就是为了探索一条适合中国国情的社会主义革命和建设的道路。就是经过这样艰苦的思索，然后又经过自己四次修改和七次征求意见后修改，毛泽东发表了《关于正确处理人民内部矛盾的问题》这一著名论著。这一论著奠定了中国社会主义革命和建设的道路，廓清了当时国际国内的混乱思想，连一些社会主义国家的领导人都表示受益匪浅。

    就是在这一著作的光辉思想指导下，中国人民很快取得了整风、反右的伟大胜利，并在此基础上，出现了一九五八年的大跃进。毛泽东对自己的探索变成了群众的探索非常高兴，他以前所未有的热情和兴趣，投身到群众的实践中。正如他在一篇文章中描绘的那样：“除了别的特点之外，中国六亿人口的显著特点是一穷二白。这些看起来是坏事，其实是好事。穷则思变，要干，要革命。一张白纸，没有负担，好写最新最美的文字，好画最新最美的画图。”他不但这样讴歌和鼓励人民群众的探索，而且身体力行，到人民群众中去考察。李琦的著名国画《毛主席走遍全国》生动地反映出这一历史真实。就是在这一年，毛主席提出了破除资产阶级法权思想的重大课题，使全党全民意气风发地建设社会主义。

    毛泽东的探索受到了空前的挑战。先是莫斯科会议因赫鲁晓夫修正主义遭到中国党的抵制，心怀不满，就对中国的大跃进进行攻击，直到他最后一次访问中国，在欢迎宴会上，将矛头直指中国，称我们整整建立了十年的社会主义国家是“一只好斗的公鸡”。接着，是党内的右倾机会主义分子利用庐山会议纠‘左’任务快要完成的时候，否定大跃进。这种国内外否定中国人民群众探索的反动思潮，毛泽东难道能容忍吗？身边工作人员回忆说：“主席在庐山会议的时候，好几天没吃饭……管理员也着急了，问主席这几天吃饭吃不好，是不是饭做得不好。主席说，不是你们的事。他就说了这么一句，你再不能问他别的了。据我知道，三天，正式的三天不怎么吃饭，端上去了，拿下来了，吃也吃一点。咱不知道什么事……不但是我们不知道，再往上七八个级的也不知道，不是中央委员级的，谁也不知道，不准进去呀。”可见，毛泽东对“彭大将军”的“直言”，下决心反击下得并不轻松。当时，毛主席还写了一首《登庐山》诗：“一山飞峙大江边，跃上葱茏四百旋。冷眼向洋看世界，热风吹雨洒江天。云横九派浮黄鹤，浪下三吴起白烟。陶令不知何处去，桃花源里可耕田？”毛泽东后来评述说，这首诗是答复政治局里反对他的那些家伙的。其实，反对他的那些人，实际上都是大跃进的“冷眼旁观者”，是群众运动的促退派。他们的世界观和毛泽东截然相反。

    毛泽东的探索继续前行。他是最早发现“左”的错误的，也是最下力气纠“左”的。庐山会议后，他着力解决人民公社内部管理问题。毛泽东这一时期的探索，充分表现出一位伟大的马克思主义者在政治上的远见卓识和实事求是。他深知人民公社制度的建立是他探索的这条道路的具体化，有着深远的历史意义。他不顾年事已高，在派出一个个调查组后，自己也深入到下面，亲自做调查。传说随着这次调查，他还回了一趟故乡韶山。在那里，他会见了众多的乡亲，和他们促膝谈心，设宴请他们吃，并和韶山小学的孩子们合影留念。正是在这一广泛调查的基础上，制定了人民公社六十条，使人民公社迈上了健康发展的道路。笔者当时在北大读书，听了这一传达，心里非常激动，就写了一首题为《风尚》的长短句：“南岭苍苍，北湘泱泱，七十老人还故土，一夜水乡着春装。农翁四座评国事，童子携手问短长；纸上鱼龙跃，和颜似煦阳。万千言语化为柱，公社大厦得栋梁。三十四年，一篇文章；江山改，风尤倡！　静夜起宏图，微晨步出庄，满眼江南塞北，九百六十万平方。一山一水底蕴知，好与天公相较量。领袖经纶，人民汗创；建就神州作长桥，留与环球奔理想。举目望，又苍茫：‘大哉乾坤，吾道犹长！’”“一篇文章”是指《湖南农民运动考察报告》。那时，还没有路线觉悟，只想到和自然界作斗争；但是，毛主席率领我们党在走新路，那是明确的。

    在探索中，毛泽东非常注意同群众的关系。尊重人民，向人民学习，是毛泽东一生的指导思想。如同在红军初创时期，部队转战，每到一地，他都要教育红军指战员，要放下架子，当群众的小学生；干部到群众中去，不要带传令兵、秘书。如果你摆架子，群众就不愿接近你，更不会同你谈心里话。人民公社的调查研究，毛泽东更是如此。一位工作人员回忆说：“为了听点真话，他（毛泽东──引者）搞突然袭击，停了车马上通知县委，周围的县委、生产队来开会，连省长也是临时通知的。主席就问：‘现在深耕密植做得怎么样？热情是好的，但是有时候效果并不好。深耕，耕多深，你们县长最大，你们县里边密植多少，深耕多深，你谈谈。’那些干部都可能是慌里慌张从家里、地边拽出来的，都傻眼了。那次给我印象很深的是，他说：‘县太爷要为民办事，不能不为民办事，你这县太爷脱离群众。你们光听汇报，坐在家里，是不了解民情的，这象牙塔里边的县太爷要打倒。’后来大伙也不敢说，静极了。后来他说：‘你们相信不相信上帝呀？’当时干部都傻了，主席还信上帝？都不敢说话。主席说：‘这上帝呀，就是人民，就是老百姓，我们要是惹怒了这上帝呀，他非让你垮台不行。’这时候我那机器（摄像机）还哗啦哗啦拍，主席斜我一眼，警卫就向我招手，我可想听了，可是仍然让我出来了。”为了不脱离群众，毛泽东一生都出行从简，不喜欢前呼后拥。即使在文革天安门上接见红卫兵那样的宏大场面，他也是如此。在第七次集会上，７３岁的毛泽东抓紧麦克风喊道：“同志们万岁！你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。”这是整个文化大革命中，毛泽东面对面地向他信赖的中国民众发表的仅有的几句话。当时，有人对这样的场面很担心。叶剑英提出来毛主席的安全问题。他说，要给毛主席搞一套防弹服穿上。汪东兴是反对的。后来防弹服弄好了，毛主席那时住在游泳池，汪东兴把这套衣服放到主席那儿，说：“我受叶剑英的委托，给你送这个防弹服。”毛主席当时就摆手，意思说拿走。他说：“如果说你们怕群众，你们拿去穿，我毛泽东不穿。人民群众不会搞我的，坏人想搞我也搞不了……”毛泽东就是以这样的自信发动文化大革命。

    对于毛泽东的这种探索，后来邓小平是全面否定的。他给毛泽东戴了一顶“左”的帽子，认为毛泽东从大跃进开始，一直“左”到文化大革命。就是说，它比我们党历史上两次左倾路线危害的时间还要长。究竟什么是“左”，什么是右，毛泽东曾有这样的解释。他说：我们要根据具体的条件办事，是自然地而不是勉强地达到我们的目的。比如生小孩子，要九个月，七个月的时候医生就一压，把他压出来了，那不好，那个就叫左倾。如果他已经九个月了，小孩子实在想出来，你不准他出来，那就叫右倾。总而言之，事物在时间中运动，到那个时候该办了，就要办，你不准办，就叫右倾；还没到时间，你要勉强办，那就叫左倾。毛泽东是这样生动形象地阐述唯物辩证法，他的探索也是严格按照这个哲学思想行事的。怎么能把“左”的帽子戴到他的头上呢？经过二十多年邓小平的反左，人们已经看清了他反的不是“左”，反的是马列主义、毛泽东思想，反的是革命，反的是群众的社会主义运动，为的是实现他“要搞一段资本主义”的复辟愿望。当着中国已经沦为资本家的乐园时，人们是多么怀念和企盼毛泽东带领我们所开创的这条社会主义金光大道啊！

    ３、善于渡过曲折，目标始终如一。毛泽东率领中国人民实现上述两个“敢于”时，总是要遇到种种困难和曲折。对于这些困难和曲折，毛泽东总是善于渡过的。他把战略的坚定性和策略的灵活性总是紧紧结合在一起。而每当困难和曲折来临时，他都表现出非凡的自我批评和自我牺牲精神。如上所述，延安整风时期，他有“脱帽精神”；大跃进时期，他把自己赞同了的高指标，比喻成自己树立起的菩萨，要把它推倒就是了。为大跃进中间出现的问题，他反反复复做自我批评。他甚至拿他第一次打败仗来类比大跃进中的失误。这种真诚的自我批评，赢得了党内绝大多数同志的信服，为纠正错误提供了强大的动力。多少年后，当邓小平等人抹黑这段历史时，正直的共产党人如黄克诚、陶鲁笳都挺身而出，说毛主席的错误不过是急了点、快了点；而且毛主席都做了自我批评。使邓小平等人的抹黑变成了无耻谎言。同样，林彪事件出现以后，毛主席在解决这一事件中花费精力过大；“九·一三”事件又突然降临，使得毛主席大病一场。毛主席一经恢复，就着手为“二月逆流”平反，自我检查是听了林彪的一面之词；并亲自写批示，为二十几个冤案甄别平反；还督促政治局解放了一大批干部。这就为后来批邓、反击右倾翻案风创造了条件。

    毛泽东一生经历了无数的艰难险阻，最复杂的莫过于三年暂时困难时期。刘少奇说，那是“三分天灾，七分人祸”。这话说来也对。问题在于这“人祸”如何解释。在他看来，那完全是毛泽东“左”的错误造成的。什么叫委过于人？刘少奇在大跃进初期，大肆鼓吹“共产风”，毛泽东着力纠“左”时，他既不作自我批评，又不协力相助；困难来临以后，又大刮右倾翻案风。要说人祸，他这种先“左”后右、形“左”实右的表演，才是最大的人祸。至于苏修叛徒集团背信弃义，撕合同、撤专家、逼还债，美帝封锁，蒋介石叫嚣要窜犯大陆等等，只是这“人祸”的外力而已。毛泽东在这内外交困的情势下，以坚定的自我牺牲精神带动和鼓舞全党和全国人民一道战胜困难。一九五九年底，毛泽东考虑到国民经济和人民生活的暂时困难，便郑重其事地向工作人员宣布：不吃肉，不吃蛋，吃粮不超定量！他不喜欢吃牛羊肉，只喜欢吃猪肉。但是，在最困难的日子里，他曾经七个月没吃一口猪肉。有时工作一天只吃一盘子马齿苋或炒菠菜。身边人回忆：毛泽东身材高大的体重，这时下降到七十五公斤。毛泽东还把自己的工资由每个月的６１０块钱调低到每个月的４０４块８毛。即使这样，他也没有断了对身边工作人员的支持，有的支持两三次。一位警卫战士家的房子被水灾冲塌了，他叫管理人员给他三百元钱回家盖房子。这位警卫战士回来感谢毛主席，毛主席说：你在我身边工作，这点帮助是应该的，再说我的工资也是人民给的。有人说，前一句话我可能说得出来，这后一句话可只有毛主席才能说出来。在那国务缠身的日子里，毛主席还要过问家务，对于每一分钱的开支，他都坚持谨慎态度，每个季度都要亲自审核全家人的花销。百万元的稿费，他都叫组织单独管理，不准随便乱花。请问，这样严以律己的领袖世界上还有吗？

    综上所述，毛泽东就是这样培育出北京精神的。毛泽东少年离开家乡时写了一首《赠父诗》说：“人生无处不青山”。他走到哪里，工作到哪里，就把革命精神培育到哪里。北京精神就是井冈山精神、长征精神、延安精神、西柏坡精神的集大成，就是毛泽东关于无产阶级专政下继续革命伟大理论的组成部分。那最集中的代表就是天安门广场八次接见红卫兵和革命师生的旷世壮举，正像一位诗人歌颂的那样：“那天安门最精彩的一笔。”北京精神是他“改造中国与世界”的宏伟志愿的现实蓝图。它将鼓舞中国人民为继续实现这个宏大的志愿而奋斗！

    （２）　毛泽东对家中的每位亲人都是严师益友。在家庭、亲情这个领域里，他也是以革命和人民的需要来严格要求他们，有时表现得“无情胜有情”。

    我国的小右们好像黔驴技穷一样，在非毛的闹剧里，往往拿毛泽东的儿女们说事。比如说李讷到解放军报社做领导工作，他们说这是毛泽东在搞特殊化。且不说李讷到解放军报社根本不是毛泽东让他去的，这种挂职锻炼和后来走资派们让儿女们窃权谋私有多么本质的不同，单就李讷在江西中办五七干校接受再教育的一段经历，就可看出毛泽东到底是如何对待子女的。

    一九六八年，毛泽东发出“知识青年到农村去，接受贫下中农再教育”的号召后，李讷也到江西中办五七干校劳动锻炼。一九七０年六月，她给毛主席写信说，她在那里劳动受教育不大。为什么呢？因为好多人都认识她，知道她是毛主席的女儿，对她总是照顾得多，锻炼不大。她说她愿意上山下乡，接受贫下中农再教育。毛主席看信后很高兴，就派谢静宜去帮她，对谢说：“我非常同意她的这个想法，现在我叫你来到江西去帮助李讷上山下乡，跟知识青年一样。”临走时主席写了一封信，并交待工作人员不要封口，让谢带着。谢深知毛主席这样做既是对她的信任，也是让他的女儿知道这种信任。所以，李讷接信之后，开玩笑地说：“爸爸派来了钦差大臣了。”后来李讷病了，主席第二次派谢去看望。谢到知青家里一看，只有一个轮流做饭的小姑娘。小姑娘告诉她，李讷跟着老乡去砍甘蔗去了，发烧还劳动。待会儿李讷回来了，还是挺高兴的样子。但是，李讷的病老是不好，老是发烧，老是不退。谢回到北京，向主席作了汇报，问是不是让李讷回北京治疗一下再回去。主席说：“不，她在哪里就在哪里治，她在乡下就在乡下治疗，乡下治不好，到县里去治，县里治不好到省里治，就是不能回北京，难道江西人民病了，都要来北京治病吗？”一次，谢问起李讷的婚事，李讷说：“我根本不急，我母亲倒是挺急的，我倒是想听听爸爸的意见。”谢转告给毛主席，毛主席说：“你转告她，她的婚姻由她自己作主，爸爸妈妈不能管。是工人也行，是农民也行，这是第一。第二，是党员也行，不是党员也行，不是党员就不革命了？不是党员也是要革命的。第三，比她大也行，比她小也行，只要他们两个愿意就可以了，就行了。”后来，李讷生了孩子，雇了保姆，钱不够用了，谢说跟主席要一点吧，李讷没有吭声。谢回到北京，问主席身边的人：“李讷要点钱，得跟主席提多少合适？”回答说至少要八千。谢给主席报告了，主席说：“给那么多啊，我那个钱是供应农民队伍的。”后来一想，“那好吧，给她八千吧。她走的时候，你再给她五千，现在给她三千，不要一次都给。”有人说毛泽东的女儿是红色贵族，是红墙之内的公主，但很少有人能够想象，作为一国领袖毛泽东的子女也会有如此艰难的窘境。毛泽东始终认为，他的子女也是普通百姓中的一员，没有任何特殊的地方可言。这也许就是常人难以理解的地方。

    一九九六年，笔者同另一位同志编了一套丛书，其中优秀传记里编选了毛主席的自传片断（斯诺写的）。出版后，我带着书和稿费去看望李讷。李讷和我是大学同学，她学历史，我学中文，我比她高两年级。我的一位同乡同学跟她是同班，任团支书，一次看档案，发现她是毛主席的女儿，就惊喜地问她，她点点头说：“你可要给我保密。”那时学校文科正在批判资产阶级反动学术思想，李讷对同学们说：“大家需要什么书请给我说，我家里书可多了。”她每天骑辆旧自行车，在校园里普通极了。虽不相识，但是同学，我们没有寒暄，就谈起话来。她当时很自然地谈起父亲对她的关爱和培养。那怀念和追忆的深情立即使我想到她在西柏坡遇见古月就猛扑过去，失声大叫：“爸爸！”的场景。我知道，她失去毛主席和我们失去毛主席的心境不完全一样。毛泽东非常关爱她，给她写了不少的信，还有题词。这些，如今都是无价之宝。但是，有关部门就是不还她，说：“毛主席是党和人民的领袖，这信和字不能归你所有。”这种理由她怎么能够想得通呢？她说：“他是怕我们拿去卖钱，我们那能干这事！”临走的时候，李讷不好意思地交待说：“老同学，我现在头上戴着两顶帽子，一顶是毛主席的女儿，一顶是四人帮的女儿。咱们的谈话，你最好不要写什么东西。你知道，咱都是学文的，不是不能写东西，是不能写呀！”网友说她沉默是最好的表现。的确，她是在用一种特殊的方式来维护毛泽东，她没有辜负毛泽东对她的关爱和培养。

    毛泽东和江青的关系最能说明毛泽东是一位严师益友。毛泽东和江青的关系可以分为四个时期：家庭主妇时期，流动哨兵时期，学生战友时期，战士归宿时期。

    １、家庭主妇时期：一九三七年，江青怀着一腔革命热情奔赴革命圣地延安。在延安，和毛泽东组成家庭以后，就以家庭主妇的身份和毛泽东相处。这从彭德怀的一段话里可以看出来。一九四三年四月七日，彭德怀在太行山区发表了宣传资产阶级民主观点的《关于民主教育的谈话》，毛主席写信给以批评指正。后来，彭德怀回到延安，专门找毛泽东报告此事。江青告诉他：“主席为你讲的话，两天没有睡好觉。你代表中央讲这类意见，应该事先请示中央，而不能这样无组织无纪律，这是向中央闹独立性的表现。希望以后再不要出现这样的情况。”彭德怀很不耐烦地说：“你是代表谁来和我这样谈话，老毛吗？他为什么不能和我来谈，还要你来出面。我认为，你还不够格。你只要替中央把老毛的身体照顾好就行了，其他的事情不要你来操心。好不好？”气得江青满脸通红。彭德怀的话，反映了当时人们对江青身份的确认。但是，毛泽东并不这么认为。江青帮毛主席正确处理了柯庆施的冤案以后，柯感激毛泽东，毛泽东说要谢就谢江青，并说：“江青在我跟前的作用可是太多了，不但是生活上的助手，而且也是政治上的助手。”

    一九三八年八月，江青就被调到军委办公室当秘书，实际上就是到毛泽东身边工作。十一月结婚后，就以照料毛泽东的生活为主了。开始，她比较谨慎，跟在上海那段罗曼蒂克判若两人。她深知自己革命资历的浅薄，在领袖夫人中间极少言语。但她十分珍惜和毛泽东的共同生活。她给毛泽东织了新毛衣，做了充满辣味的菜，用美国记者史沫莱特送的留声机给毛泽东放京剧唱片。毛泽东听得入神，有时用脚蹭打着砖地，打着节拍，有时嘴里也哼哼几句。

    毛泽东的窑洞，常常高朋满座。来了毛泽东的战友，江青很少露面，要么递支烟，要么倒杯茶，随即就走开。来了外国记者，出于礼节，她也露一面，握握手，点个头，递上一盘花生米，就走开了。她显得很腼腆，像个大姑娘。一位外国记者记述对江青的印象时写道：“她直率而客气，很像一位通情达理的贤妻良母。”有人很奇怪，这位曾经成功地扮演走出家庭的反叛女性的演员，此刻又成功地扮演着跟娜拉截然相反的“贤妻良母”型的东方女性？其实这种角色的变换，恰恰反映了江青追随革命的思想。难道在毛泽东身边工作能同一般的家庭妇女同日而语吗？据陈荒煤回忆，有一回他前来向毛泽东汇报工作时，江青在里面的窑洞里不时地插嘴……可见，江青在毛泽东身边，并不完全是个家庭妇女角色。

    江青在上海是以地下党员的身份在演艺界活动，她不但熟知并遭受国民党的迫害，而且谙熟三十年代周扬、田汉等人推行王明左倾路线，围攻鲁迅的情况；她自己是坚定地站在鲁迅一边，对周扬等人表示不满。到延安后，她把这些情况向毛泽东讲述后，深受毛泽东的赏识。在延安，江青不但演了有进步思想的戏，还亲自抓了《逼上梁山》的演出，毛泽东写信热情赞扬。江青有一定的文字功底，且写得一手好字，在毛泽东身边，不但帮毛泽东调查一些问题，整理一些文稿，而且代毛泽东起草一些书信。毛泽东就讲过，一九四七年写《目前形势和我们的任务》，就是他讲，江青写；她写后，他修改。江青对马列主义也颇有研究，对党内斗争也有一定的警觉，那时，对刘少奇、彭德怀、邓小平、彭真等人的资产阶级思想观点就有觉察。特别是毛泽东亲赴重庆和蒋介石谈判时，刘少奇在延安散布“和平民主新阶段”的幻想，江青发现后亲赴重庆向毛泽东汇报，避免了一次党内危机。

    江青不但是演员，会唱戏，而且喜欢骑烈马，训烈马，越凶越爱骑。她会织毛线，能织出各种花样；会剪裁衣服，自己动手做，做得很漂亮。那时，她比较注意和群众的关系，给工作人员剪头发，教教针线活，讲点文化科学知识。行军路上能搞点小鼓动，有时还给大家出谜语。如：“日行千里不出房，有文有武有君王，亲生儿子不同姓，恩爱夫妻不同床。”谜底是“唱戏”。在转战陕北一百多天里，就她一个女同志跟着党中央，其艰苦可想而知。在那物质匮乏的年代，她把毛主席起居生活照顾得很周到。这期间，她在中央直属大队当政治协理员，因此，解放后她要求保留她的军籍。

    江青的缺点和毛病也很突出，她容易骄傲，爱出风头，不大尊重别人的意见。在毛泽东身边工作多年的警卫员李银桥就多次听见毛泽东指着江青的鼻子训斥：“你就是资产阶级个人主义，你是改不了的剥削阶级作风。”毛泽东一面批评江青，一面又劝说身边的人：“看在我的面子上，你们让她三分吧，让她三分。”一个二十四岁的女青年，在毛泽东身边又受重用又受批评又受保护，这不是严师益友是什么？！

    ２、流动哨兵时期：建国初期，周恩来总理给江青分配了一些工作，但因身体不好，就辞职到苏联去养病。她先后四次到苏联，在苏联的工厂、农村调查研究，发现了不少问题；同时，对斯大林时期苏共党内的问题也有觉察。这些，都成为毛泽东研究苏联的重要信息。回国后，正如她自己在《为人民立新功》里说的：“我是一个普通的共产党员，多年来都是给主席作秘书，主要的是研究一点国际问题。在文教方面我算一个流动的哨兵。就是订着若干刊物报纸，这样翻着看，把凡是我认为比较值得注意的东西，包括正面的、反面的材料，送给主席参考。”上个世纪五十年代，思想战线上的几次斗争，都有江青的参与。最突出的一次是关于武训事件的调查。江青受毛主席的委托，参加了调查小组，排除了周扬等人的干扰，以翔实的材料揭露了武训这个剥削阶级奴才“兴办义学”的真面目，把对电影《武训传》的批判推向高潮。江青在政治上的才华，受到毛主席的肯定。毛主席曾对井冈山时期的老战友曾志说：“在生活上江青同我合不来，但在政治上还是对我有帮助的，她政治上很敏锐。”

    一九五九年庐山会议上的斗争，使毛泽东彻夜难眠。一次，他吃了安眠药也不能入睡，就打电话叫江青上山。这时，江青身体逐渐好起来，庐山的自然风景感染了她，她就在毛主席身边的摄影记者帮助下拍了一张好照片。毛泽东的七绝《为李进同志题所摄庐山仙人洞照》诗，给江青以巨大的鼓舞。周恩来总理说，主席的这首诗就是写江青的。她从此对摄影产生了浓厚的兴趣，开始琢磨系统地学习摄影。她决定请新华社副社长、摄影部主任石少华当她的老师，但石考虑到她的个性，不愿受请。后来还是毛主席出面他才应请。毛泽东把他请到中南海，热情地握住他的手，带着长辈的慈祥，轻轻地拍打他的肩，请他坐下，说：“这次我请你来，有事相求，不是照相，但是和照相有关。”接着，又说：“江青同志她身体不好，有病，不能从事紧张的工作，你就收她作学生吧，一可以调剂调剂她的生活，二也能学习一点东西，她有这个爱好嘛！……我也支持她学习，给她买了照相机，想多学一点知识，多掌握一门技术总是好嘛。石少华同志，看在我的面子上，你就收她吧！”石激动而又内疚地答应了。江青很快学会了摄影，她就组织人在人民大会堂举办她的个人影展，毛主席知道后十分恼火，叫她立即取消影展计划，注意政治影响。此后，一九七四年和一九七五年，江青两次要办个人影展，都被毛主席制止了。

    在养病期间，江青遵照医生的意见，参加一些文化生活，锻炼听觉和视觉。这时，江青发现文艺界充斥着封、资、修的东西，到处在演帝王将相、才子佳人，作为新社会主人的工、农、兵，则很少有他们的形象地位，有的也是被歪曲了的。一篇《有鬼无害论》的杂文更引起她的关注。她从此下决心搞以京剧革命为龙头的文艺革命。经过几年努力，出现了八个样板戏。一个最难改革的京剧，一个全世界都认为了不起的芭蕾舞，还有个交响乐，这三个旧艺术的堡垒都被攻克了，一时，震惊了全世界！毛泽东对这场文艺革命给以极大的关注和支持。他没有时间看戏，江青就录像在家里看；《沙家浜》就是根据他的意见改成以武装斗争为主的戏；《智取威虎山》的剧本，他亲自批改。扬子荣“打进匪窟”一场最后的唱词：“今日痛饮庆功酒，壮志未酬誓不休。来日方长显身手，甘洒热血写春秋。”就是毛主席加写的。透过这场文艺革命，毛泽东看到了文化战线上的严重问题，特别是党内刘少奇、彭真等人阻挠这场革命的真正意图。他对文艺作了两个极其尖锐鲜明的批示，预示了未来的革命风暴。

    京剧革命不但充分显示了江青的艺术才华，而且更重要的是显示了江青贯彻毛泽东文艺路线，和反革命修正主义文艺路线作斗争的领导才能。一九六七年《红旗》杂志第六期社论说：“京剧革命，吹响了我国无产阶级文化大革命的进军号，这是我国无产阶级文化大革命的伟大开端。”郭老在这年亚非作家常设局举办的纪念毛泽东《在延安文艺座谈会上的讲话》２５周年讨论会上，致了题为《做一辈子毛主席的好学生》的闭幕词后，还即席朗诵了一首诗《献给在座的江青同志》：“亲爱的江青同志，你是我们学习的好榜样。你善于活学活用战无不胜的毛泽东思想。你奋不顾身地在文化战线上陷阵冲锋，使中国舞台充满了工农兵的英雄形象！”真实地表现了江青在当时革命人民心目中的地位。

    一九六四年，刘少奇授意他的妻子王光美炮制“桃园经验”，在人民大会堂推广，并在大会上讲：不下去蹲点，就不能当中央委员，不能当政治局委员，不能当书记处书记；对毛泽东的著作也不能教条主义，过去开调查会的方法过时了等等。江青听了，甚为惊讶，就到毛主席那里大哭一场，说斯大林死了以后，赫鲁晓夫才做秘密报告反对他，现在你还没有死，人家已经做公开报告反对你了。此后，江青在保密的情况下，受毛泽东的委托，作了两件事：一是到上海组织对《海瑞罢官》的批判，一是完成《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》。这两件事标志着江青由流动哨兵向战士的跃进。

    ３、学生战友时期：文化大革命一开始，毛泽东就视江青为最亲密的战友之一。那封举世皆知的《给江青的信》，就是毛泽东把发动文化大革命的信息写给江青的。这封信原稿毛泽东烧掉了，抄件只有周恩来总理和王任重两人看过。当时，江青已经出任中共中央文化革命小组副组长。考虑到当时斗争的复杂性，毛泽东对江青信任到非她莫属的地步了。江青自己也明白，她在《为人民立新功》里说：“从去年（指一九六六年──引者）起，我的工作算是加了一点，就是兼做常委的秘书。我们整个中央文革小组就是中央常委的一个秘书班子。也还是哨兵工作、参谋工作。就是提出意见，供主席、林副主席、周总理、中央常委参考。”即使这样，毛泽东还在信里告诫她：“我劝你也要注意这个问题，不要被胜利冲昏了头脑，经常想一想自己的弱点、缺点和错误。这个问题我同你讲过不知多少次，你还记得吧，四月在上海还讲过。”应该说，江青开始是比较谨慎的。她在安徽来京代表会议上讲话说：“革人家的命容易，革自己的命可难呀！现在我们每个人的脑子里都有一个阴暗面，有一个光明面。阴暗的一面就是资产阶级、小资产阶级的东西，如果不革掉，总有一天会掉队的，总有一天会走到人民群众的对立面去的。”她在接见河南、湖北来京参加学习班的军队干部、地方干部和红卫兵会议上讲话说：“刚才伯达同志讲，他是一个小学生，我也是一个小学生，是毛主席的一个小小的学生。”又在北京文艺座谈会上讲话说：“斗私、批修是很艰苦的事情。”

    据身边的秘书回忆说，从一九六六年七月二十日，江青从外地回到北京，就投身到发动文化大革命工作中去。她确实以另一种思想和作风深入到北京大学、北京师范大学、北京广播学院等高等院校发动学生起来闹革命。一直到九大，她都没有离开过北京。这是江青随毛泽东自一九四九年三月进北京后，可能是绝无仅有的。以往，江青每年都要在外地住半年，像候鸟一样在上海、杭州、广州、北戴河等地轮转。这几年，秘书跟着她没看见她乘过什么专机，坐过什么专列，也没见到过她在外地的豪华住处。江青在一九六七年，除了到人民大会堂、工人体育馆等处开会，会见什么人，其住处就是钓鱼台１１楼和中南海丰泽园“两点一线”。大概是一九六七年六月，江青身体不大好，工作人员都劝她，工作不要太紧张，要注意劳逸结合，要注意休息。她也说：“主席也叫我到外地去休息一段时间，还说，不要以为离开你地球就不转了。你看，这么多事，我怎么走啊！”繁忙的工作，使江青的生活方式也改变了许多，扑克也不打了，动物也不养了，有时只有到健身房里活动活动。她自己反复说她是一个“政治化了的人”，从她的实际行止和表现看，也确确实实像个“政治化了的人”。九大，她进了中央委员会和政治局，成了名副其实的党和国家的领导人。

    毛泽东对江青领导的文革小组这几年的工作是十分满意的。她曾指示用中央文革小组取代中央政治局和书记处说：天下的讴歌者，不歌颂尧之子丹朱而歌舜，现在天下的人民，不歌中央书记处、政治局而歌中央文革小组，人心所归的是文革小组。因此，文革小组可以代替书记处、政治局的职权。毛泽东对江青的工作也是有批评的，最严厉的一次是江青和陈伯达没有请示毛主席，就把陶铸的问题捅到社会上。毛主席批评说：“江青眼睛向天，天下没有几个她看得起的人，犯了错误就打倒，就要打到自己头上来了。”对江青有些活动，毛主席也是加以限制的。一九六七年五月十八日，中联部关于我党参加中缅两党会谈的代表团成员组成问题给周恩来并报毛泽东的报告名单上，有江青的名字。毛泽东批道：“江青以不参加为好。”九大前夕，有人写信建议江青任中央政治局常委兼中央组织部长，毛泽东制止了；并在政治报告中删去了中央文革小组成员的名字。

    林彪事件出来以后，毛主席虽然说江青在反林彪的斗争中是有功的，但对江青的缺点和毛病批评得更加推心置腹。一九七一年九月，刚粉碎林彪集团，毛泽东深沉地对江青说：“江青啊，自古政治家文武双全的不多啊！你能算一个吗？我看林彪不算，他一天只和他那几个金刚们在一起，秀才们全不要，那还不垮台吗？所以，政治家文要能安邦，武要能定国。在这方面，你也有很多片面性。”毛泽东还说：“林彪骂你是武则天，我就在许多场合讲过，江青要真有武则天那两下倒好了，可惜你成不了她啊。你有她那个本事吗？武则天文可重用持不同意见者，武能团结反对过她的人。她该下狠心时能下得去，应慈悲时又能掉下泪。这些你能做到吗？做不到，怎么能成好的政治家？”毛泽东还说：“你已经积怨很深了，许多老同志对你有看法，新同志是不是有呢？也说不定。别以为思想路线正确就可以忘乎所以，还要有个组织路线的问题。也就是说，要多团结一些人。”

    可是，江青在林彪事件后，思想发生了急剧的变化。她是在政治上和林彪集团划清了界限，但在思想上并没有划清界限，她争权争位的思想日渐一日地暴露出来。最典型的就是一九七三年六月十一日江青夜闯西花厅。林彪事件后，江青多次把在她身边工作的人打成谋害她的特务、坏人，擅自把周恩来、汪东兴等人传去，要他们处理；目的没有达到，就在这一天的深夜，同张春桥、姚文元各自带着自己的警卫员，在事先根本不打招呼的情况下，就直闯周恩来总理的住地中南海西花厅。周总理把他们安排好后，亲自到汪东兴家商量好，一同到西花厅，对他们说：“这件事情我不能处理，安全、人事都由中央办公厅主管，你们有什么意见，可以向汪主任反映。”江青大声说：“我的秘书、警卫员都是坏人，要抓起来！他们要害我，用安眠药害我。”还站起来吼叫：“非把他们抓起来不可！”汪东兴多方解释，说：“现在你不想用他们，我马上可以把他们带回去。”直纠缠到凌晨三点，还不肯离开西花厅。第二天下午，汪东兴把夜里发生的事情报告了毛主席。毛主席听后很生气地说：“我要是总理，就应该拿扁担把江青打出去！”汪东兴说：“那还有两个呢？”“还有哪两个？”主席问。“张春桥、姚文元。”“这还了得！这是逼宫，跑到总理府逼宫。”主席看汪东兴一时没有答话，又解释说：“逼宫，就是要总理交权。”汪东兴点了点头，表示听懂了。“江青有多大能耐？随便就抓人，无法无天！”主席沉着脸，接着问：“那两个工作人员你打算怎么办？”汪东兴回答：“现在正在睡觉，准备先让他们回团部。过几天，我再同他们谈谈。我打算先安排他们学习一段时间，然后去五七干校。”主席说：“我看这个办法好。江青那里不用再给她派人，她不需要警卫员。”显然，毛主席从这件事上已经看出江青追求权力的心态。

    但是，毛主席对人的考察向来是很慎重的，只要看看他和刘少奇的关系就不难理解；何况江青是与他生活了三十多年的亲人。毛主席考察干部历来是在使用的过程中（即动态中）进行的。林彪事件后，萦绕于毛主席心头的是如何在克服林彪所造成的负面影响的同时，教育广大干部正确看待文化大革命。批林批孔、学习无产阶级专政理论、评《水浒》、反击右倾翻案风，就成为他一系列“再教育”的形象生动的课题。他把第一个战役──批林批孔交给了江青。但是，龙种到了她的手里却变成了跳蚤，她在部署这一战役时，错误地把矛头对着周恩来总理，企图把它变成又一次文化大革命。这当然违背了毛泽东的意愿。此后，围绕四届人大的召开和政府人员组阁问题开展的斗争，进一步暴露了江青的政治野心。毛主席开始是通过同别人谈话和回信的方式，传递对江青的批评，看江青毫无收敛之意，就在一九七四年七月十七日和一九七五年五月三日两次政治局会议上，对江青及其一伙进行了严厉的批评。

    综合毛主席的批评，可以看出：一、批评江青有特权。一九七四年三月二十日，毛主席致信江青：“不见还好些。过去多年同你谈的，你有好些不执行，多见何益？有马列书在，有我的书在，你就是不研究。我重病在身，八十一岁了，也不体谅。你有特权，我死了，看你怎么办？你也是个大事不讨论，小事天天送的人。请你考虑。”二、批评江青太不懂群众生活。一九七四年六月，江青给毛泽东写信，汇报她在天津视察时的见闻包括当地开展批林批孔的情况，信中还说：“如果能多给我些天当然更好。”毛泽东看过信后，对批林批孔未置一词，只是批示：“可以延长时间，做些调研工作，你太不懂群众生活了。”三、批评江青搞上海帮，“她并不代表我，她代表她自己。”一九七四年七月，毛主席准备到南方易地休养，临行前在给政治局作重要交待时，用严肃的口吻批评江青说：“江青同志，你要注意呢！别人对你有意见，又不好当面对你讲，你也不知道。不要设两个工厂，一个叫钢铁工厂，一个叫帽子工厂，动不动就给人戴大帽子，不好呢，要注意呢。”他还指着江青向在场的政治局成员表示：“她算上海帮呢！你们（指江、王、张、姚四人──引者）要注意呢。不要搞成四人小宗派呢！”由于江青常以毛泽东的代言人出现，此时毛泽东一再说：“她并不代表我，她代表她自己。”“总而言之，她代表她自己。”毛泽东甚至说江青：“你也是难改呢。”在严厉批评之后，毛泽东又说：“对她（江青──引者）也要一分为二，一部分是好的，一部分不大好呢，我看问题不大，不要小题大做。”四、批评江青“非跟好多人闹翻不可”。一九六四年十一月六日，陪同外宾去长沙的李先念向毛泽东报告了周恩来关于四届人大准备情况，谈起江青，毛泽东说：“王母娘娘就不听呢！”李先念说：“她的帽子公司多一点。”毛泽东说：“钢铁公司厉害呢，又开帽子店。她这个人，别人不高兴她。”“非跟好多人闹翻不可。她是目中无人。”“此人的话不能全信。”五、批评江青“积怨甚多”。十一月十二日，毛泽东在江青写给他的信上批道：“不要多露面，不要批文件，不要由你组阁（当后台老板）。你积怨甚多，要团结多数。至嘱。”六、批评江青有野心。十一月十九日，江青又给毛泽东写信，说她九大以后基本上是闲人。第二天，毛泽东就在信上批道：“你的职务就是研究国内外动态，这已经是大任务了。此事我对你说了多次，不要说没有工作。至嘱。”江青看到毛泽东对全国人大常委会一、二把手人选还在“再考虑”中，就托人向毛泽东转达她提名王洪文当全国人大常委会副委员长。毛泽东一针见血地说：“江青有野心。她是想叫王洪文作委员长，她自己作党的主席。”十二月二十四日至二十七日，毛泽东在长沙同周恩来、王洪文三次谈话中，再次警告王洪文：“‘四人帮’不要搞了，中央就这么多人，要团结。”，“不要搞宗派，搞宗派要摔跤的”。又说：“江青有野心。你们看有没有？我看是有。我比你们了解她，几十年。”提出江青应该作自我批评，要王洪文写出书面检查。七、批评江青在他死后会闹事。四届人大召开以后，江青很不满，把王海容、唐闻生找去，对几乎所有的政治局成员都骂了一遍。她还要王、唐两人向毛泽东报告她的看法。毛泽东听了后，对王、唐说：“她看得起的人没有几个，只有一个，她自己。”王、唐问：“你呢？”毛泽东说：“不在她眼里。”接着又讲：“将来她会跟所有的人闹翻。现在人家也是敷衍她。我死了以后，她会闹事。”八、批评江青是个小小经验主义者。一九七五年初，毛主席发表了关于理论问题的重要指示，张、姚在文章中夹批经验主义，又一次把矛头指向周总理，毛主席发现后，五月三日深夜，在中南海住地召集政治局成员会议，首先申明张、姚文章中的经验主义他没有看出来，放过了。检查说：“我自己也犯了错误。……只听了一遍，我是没有看，我也不能看书，讲了经验主义问题我放过了。”然后，毛主席重申了“三要三不要”的基本原则，严肃地指出：“不要搞‘四人帮’，你们不要搞了，为什么还要搞呀？”“我看批判经验主义的人，自己就是经验主义。”“我看江青就是一个小小的经验主义者。”在批评的同时，也指出：这次犯错误，还是自我批评，治病救人，不处分任何人。并且说：“我看问题不大，不要小题大做，但有问题要讲明白。上半年解决不了，下半年解决；今年解决不了，明年解决；明年解决不了，后年解决。”

    从毛主席这八条批评中，我们可以看出，毛主席对江青这一时期的表现是非常不满的，条条都是从世界观的高度剖析江青的错误，条条有新意；既有严肃尖锐的批评，又留有一定的余地，反映了导师对一位犯有严重错误的战士的情怀。那些把江青看成“仇人”的人，自然对毛主席的批评津津乐道，而对毛主席所留的余地却横加责难，毛毛就是一个。她在《文革岁月》中说，毛泽东在第八条里批评了江青一伙，“但并没有从根本上批判他们的错误。”按照她的逻辑，只有像她老爸那样忘恩负义，把江青送上“审判台”，判个死刑，才算从根本上批判。但是，历史已经证明，这不叫批判，而是地地道道的阶级报复！

    毛主席对江青的批评，是在他和周总理都身患重病，党和毛主席重新起用邓小平的历史背景下。毛主席估计到某种势力会利用他的批评搞别有用心的活动。他对江青所犯错误的分析批评是非常严厉和深刻的，几乎是宣告了江青不宜当党和国家的领导人。他提出了“要解决”的方向。但又不急于解决，一再告诫“不要小题大做”。为什么？就是因为毛主席在他称之为“领导危机”的困难时机，他要从领导权如何过渡这样一个重大无比的任务出发来考虑问题。果然不出他的所料，邓小平利用他的批评，企图把江青等人赶下台，搞起了翻案复辟的预演。毛主席看出来了。从批林批孔以后，毛主席没有再召见过江青，布置过任务，这时，特意召见江青，谈文艺工作问题。毛主席委婉地批评江青说：“处分人要注意，动不动就要撤职，动不动就要关起来，表现是神经衰弱症。林彪不跑，我们也不会杀他，批是要批的。”此后，还批示江青“不要蹲点，军队、地方都不要蹲点，特别在北京”，“不要管，要顾大局，不要打电话，不要来看我，有事写信。”在批邓、反击右倾翻案风的斗争中，毛主席在他有生的日月里，把两个右派清除出中央领导；对江青等人的问题，交给了他的接班人去处理。

    江青对毛主席的批评也有一些检查。如一九七四年十一月十二日，江青给毛主席写信说：“改正自己的缺点和错误，决不能欠党和人民的帐，决不能给主席脸上抹黑。”在毛主席的提议下，政治局也开了一次会，对江青提出批评，江青也作了书面检查。但是，江青没有、也根本不可能从世界观的高度检查和认识自己的错误。她甚至发展到对毛主席产生了厌恶的情绪。一九七六年地震期间，她到北京大学地震棚里去看望一位教授，教授关切地问了一句：“主席身体可好？”她竟然回答说：“他呀，活着还不如死了好。”惊得教授欲言又止！正是由于这种顽固的立场和对立的情绪，她无法理解毛主席对她的批评和对人事的安排。毛主席对她也很厌烦，最后病中每次见毛主席，她都是背着身看一眼。毛主席逝世后，她坚持自己的错误主张，逼着时任党中央副主席的华国锋开除邓小平的党籍（邓的党籍是天安门事件后毛主席给予保留的，江青曾当着毛主席的面要求开除邓的党籍，毛主席没有理睬），给华出了难题。右派乘机一挑，华国锋就靠到了右派一边，江青就成了一场军事政变的牺牲品。

    这使我们想起了列宁对斯大林的评价问题。

    一九二二年列宁在全俄苏维埃第十次代表大会期间，疾病急剧发作，考虑到他身后的领导问题，他口授了几封信，对当时党内的几个主要领导人作出了他的评价。他说：“我说的稳定性是指保障在最近时期不出现分裂，我打算在这里谈一下对纯粹个人特性的一些看法。”“我想，从这个角度看，稳定性的问题基本在于像斯大林和托洛茨基这样的中央委员。依我看，分裂的危险，一大半是由他们之间的关系构成的，而这种分裂是可以避免的”。接着，他说：“斯大林同志当了总书记，掌握了无限的权力，他能不能永远十分谨慎地使用这一权力，我没有把握。”“斯大林太粗暴，这个缺点在我们中间，在我们共产党人相互交往中是完全可以容忍的，但是在总书记的职位上就成为不可容忍的了。因此，我建议同志们仔细想个办法把斯大林从这个职位上调开，任命另一个人担任这个职位，这个人在所有其他方面只要有一点强过斯大林同志，这就是较为耐心、较为谦恭、较有礼貌、较能关心同志，而较少任性等等。”列宁对斯大林的评价是很中肯的，斯大林在他后期所犯的错误都和性格上的这一弱点是分不开的。但是，在列宁逝世后，在斯大林和托洛茨基的斗争中，斯大林却维护了列宁的路线，击溃了托洛茨基向党和列宁的进攻。就是说，斯大林毕竟是一位伟大的马克思列宁主义者，俄共没有听从列宁的建议，而是保留了斯大林总书记的职位，也就保证了党对托洛茨基斗争的胜利。

    江青远不是斯大林，正如一位革命老人说的，她顶多不过是一个小资产阶级革命家。她后期的行为严重背离了毛主席的革命路线。毛主席说她“积怨甚多”，她把斗争的矛头一而再、再而三地对准周恩来总理，引起极大的民愤；她前期就迎合林彪，过多地打倒老干部，毛主席曾批评她：“老干部统统打倒，你们掌权掌得起来？”后期又多方阻挠毛主席解放干部的重大部署。她的这些作法，实际上是败坏了文化大革命的声誉。

    ４、战士归宿时期：右派上台还了江青战士的面貌。以邓小平为头子的翻案复辟派，在篡夺党和国家大权以后，就忙不迭地大整革命派。他们把对文革的仇恨和对毛泽东同志的怨愤，一古脑儿洒向江青。也许毛泽东的批评教育没有怎么说动江青，而邓小平的翻案复辟、加害于江青，倒使江青清醒了。她不论在牢房，还是在“审判台”，都没有低下自己的头颅。不论是硬的威胁，还是软的劝降，她都没有吐露一句使敌人满意的东西。应该说，江青对邓小平的认识是比较清醒的，一直与之作斗争，只是不理解、不服从毛主席的斗争策略。当她在狱中看到邓小平彻底背叛了毛主席的革命路线，她产生了绝望的情绪。这时，她非常怀念自己的亲人和导师毛主席。一九八四年九月，她要求去纪念堂拜谒毛主席，被当局拒绝，她曾愤怒地把一根筷子插进喉咙，因发现及时，被抢救过来。后来，她得了咽喉癌，被保外就医。在填写住院单时，她写的名字是“李润青”。表明她对自己和毛泽东婚姻的怀念之情。医生再三建议给她的咽喉施行手术，她都拒绝了，并轻蔑地说：“我就不信你们敢不小心翼翼地对待一位无产阶级革命战士。”在她日趋虚弱的时候，她更想念毛泽东。枕边保存着毛泽东的手迹，衣上别着毛泽东的像章，床头柜上放着一张她和毛泽东在中南海晨起散步的照片。每天清晨，她都要背诵毛泽东的诗词或阅读《毛泽东选集》。清明节到来的时候，她要求去天安门广场上的毛泽东纪念堂，同时要求允许李讷带一卷白纸到医院来，她可以给毛泽东做一个花圈。但她这两项要求均遭到拒绝。她在医院还抓紧时间撰写她的回忆录。有时，还就手稿题目征求护士的意见。“《毛主席的忠诚战士》怎么样？”她问护士；或者：“《献给毛泽东思想的一生》！”她还想到更富有挑战性的题目：“《打倒修正主义，建立新世界》。”一九九一年五月十日，她在精神极度懊丧的情况下，当着众人的面撕毁了她的回忆录手稿。狱中仅留下她写的《我的一点看法（二）》。没有（一），她是从（二）写起的。似乎是模仿毛泽东庐山会议上《我的一点意见》写的。写作时间是“一九八０年元月十四日”，共１９页，注明“未完”。据查，后来也未续写。在这篇文章的最后，江青写道：她“余下的时光，将遵照毛主席教导，努力改造世界观。”五月十三日，她在一张《人民日报》的头版一个位置上潦草地写下：“历史上值得纪念的一天。”她清楚地记着，二十五年前的这一天，中共中央政治局召开会议，制定并通过了文化大革命的纲领性文件“五一六《通知》”，同时她被任命为文革领导小组的负责人。五月十四日凌晨，她在医院里自杀了！那年，她七十七岁。

    鲁迅说：有缺点的战士终归是战士，完美的苍蝇终归是苍蝇。江青在她的敌人的监牢里走完了她作为一名无产阶级战士的人生之路。随着人类历史上第一次无产阶级文化大革命在人们心目中地位的变化，江青在这场革命中冲锋陷阵的身影人们是不会忘怀的。毛泽东对她的批评教育，不仅反映了作为导师毛泽东的崇高和远见，而且也深刻地说明，一个无产阶级革命战士世界观的改造，必须要过好群众这一关。毛泽东批评江青“你太不懂群众生活了”，“你有特权”。这些批评是对无产阶级革命派的共同遗教。如果不能如同毛泽东那样，长期地、无条件地、全心全意地到工农劳苦大众中去，先当他们的学生，后当他们的先生，一辈子站在他们一边，为他们谋福利，那么，即使在毛泽东这样伟大的领袖身边，也不能弥补这个世界观改造的大缺陷。这就是江青同志给我们提供的教训！

    透过斗私批修、限制资产阶级法权这个角度看，毛泽东依然是理论和实践高度统一、完美结合的伟大典范。自古以来，中国人民就崇敬那些大公无私的人，而鄙视那些自私自利者。毛泽东作为一代无产阶级的伟大领袖，在二十世纪人民革命血与火的战斗中，自始至终表现出的那种精神成了我们伟大民族的灵魂，成了世界无产阶级自有马克思、恩格斯、列宁、斯大林以来最为宝贵的精神财富。他那对人民、对历史高度负责和自我牺牲的精神，是赢得千百万劳动人民信赖和爱戴的原因所在；而在错误和挫折中，他那勇于负责和自我批评的精神，又使他永远保持一颗清醒的头脑，带领人民在正确的道路上前进。尽管我国的走资派和资产阶级右派分子倾其脏桶，歪曲和诬蔑毛泽东的人格，但是，他们泼到毛泽东头上的污水，却很快被历史的风暴吹了个干净。更大的革命风暴即将来临，毛泽东依然是这场风暴的伟大旗帜！那些仇视他、诬蔑他，始作俑者，必将被革命的人民钉在历史的耻辱柱上。


第五

    第五，毛泽东以其丰富而又充满智慧的外交实践，不仅保证了人类历史上第一次无产阶级文化大革命在险恶的国际环境下和平地进行，而且开创了新中国空前大好的外交局面；并且提出了“三个世界”的光辉理论，为我国长远外交和国际反帝统一战线的组成，奠定了坚实的基础。这种外交局面是和文化大革命的深远影响分不开的。

    一九八一年六月二十七日通过的所谓《历史决议》，旨在全面批判和全盘否定文化大革命，却形而上学地写了一句“他晚年仍然警觉地注意维护我国安全，顶住了社会帝国主义的压力，执行了正确的对外政策。”难道对外政策和对内政策毫不相干吗？

    作为一个战略家的毛泽东，在对苏联赫鲁晓夫叛徒集团论战取得胜利以后，即一九六四年年底，就适时地提出“备战、备荒、为人民”的伟大战略。这一战略是把美、苏的威胁和战争的可能性都估计在内的。而他把建构中的文化大革命则视为最大的备战，就是消除战争时期的内应势力。那种把文革视为“国家战略退却”，说什么毛泽东“采用了自己‘打烂’自己‘坛坛罐罐’由强变弱和以此‘示弱’的方式来进行退却”，好像只有这样“用‘下降削弱’路线使我国经济全面瘫痪下降”，才能“决定对美苏和越南是进还是退”。这就把毛泽东由弱变强的积极战略说成是由强变弱的消极战略，完全违背了毛泽东的战略部署。我们可以从以下几个方面来说明这个问题。


（一）　文化大革命所面临的险恶的国际环境

    首先，以美国及其盟友在我国南面形成的经济封锁、军事包围和战争威胁的所谓“新月型的包围圈”使我国家安全变得更加险恶。新中国成立以后，这个包围圈就由北起阿留申群岛，向南经由琉球群岛、我国的台湾直到菲律宾的弧形组成。侵略朝鲜战争失败以后，美国并不放弃对我国的威胁，一九六一年又发动了对越南的战争。其间，美国的右翼势力暗杀了想从越南撤军的肯尼迪总统，一九六四年约翰逊政府开始向越南增派军队，扩大战争；而且，曾考虑先发制人地对中国发动核袭击，以阻止中国成为拥有核武器的国家，并就此计划试探了苏联的意见。一九六五年，美国的好战分子明确说：“战后同苏联经过多次较量才使它受到遏制，现在的指挥中心正转移到北京。”美国在扩大越战的同时，又怂恿蒋介石反攻大陆，扶植日本军国主义和东南亚反共势力，血腥镇压和屠杀印尼共产党；并与苏联的背信弃义相呼应，掀起反华反共的恶浪，把控制亚洲和对付中国作为它的主要目标。一九六五年七月十一日开始，美国派飞机侵犯中国云南领空，在越南的轰炸地区也不断北移，同时对中越边境、海南岛沿岸和北部湾中国南部沿海的侦察、游猎活动骤增，“擦边”进行武装挑衅事件也逐渐增多。一九六六年三月，约翰逊下令对北越的轰炸升级，此后又派美机偷袭中国训练中的飞机，炸沉炸伤中国货船，打死中国船员，而且对位于河内市区的中国大使馆发射了空对地导弹。显然，美国的这一系列的罪恶活动，充分说明美国这次战略转移，即从西欧转移到亚洲，其主要矛头就是对准中国。当年，美国《幸福》杂志发表题为《太平洋的战略》一文说：“若干月来，美国正在以变得几乎惊人的规模把它的军事部队中的主要力量从大西洋地区转移到太平洋。美国的军事机构从一个面对俄国的，以北大西洋公约组织为中心的战略，正在转变为一个面对中国的，以夏威夷为中心的战略。”所以，这时我国已经面临着美国侵略的严重威胁。

    其次，苏联背信弃义，联美反华，在我国北部边境陈兵百万，虎视眈眈，不断挑衅，直至叫嚣要发动核战争。赫鲁晓夫叛徒集团在受到毛泽东领导的中国共产党的严正批判和坚决抵制后，就背信弃义地采取种种打击报复和高压手段，试图制服中国，并在世界范围内煽动和支持反华反共浪潮。另一方面，苏联又大肆宣扬“苏美合作”的“戴维营精神”和“三和一少”、“三无世界”，以取悦美国。勃列日涅夫上台以后，则把这种投降路线进一步发展成向外扩张的路线。苏联乘美国战略转移的机会，向西欧采取攻势战略；与此同时，在我国边境屯兵，制造事端。自一九六四年十月中国成功爆炸原子弹以后，到一九六九年三月这四年半时间，苏联挑起的边界事件达４１８９起，其中最著名的就是“珍宝岛事件”。

    珍宝岛位于中国黑龙江省虎林县以东乌苏里江西岸附近，在乌苏里江主航道中心线中国一侧，一直在中国管辖之下，是属于中国的领土。但是，苏联从六十年代中期就开始出动边防部队、直升机和装甲车辆侵入该岛。一九六九年一月和二月，苏联边防军８次入侵该岛，同时，苏国防部下令远东边防军进入一级战备状态。三月二日，苏边防军又入侵该岛，突然袭击我正在执行巡逻任务的边防部队，首先开枪打死打伤我边防战士多人。我巡逻部队被迫进行自卫反击，经一个小时的激战，入侵苏军遭到了毁灭性的打击。三月四日至十五日，苏军又出动边防军和飞机，连续入侵该岛。我守岛军民奋起反击给苏军以应有的惩罚。

    苏联挑起“珍宝岛事件”以后，中苏边境冲突愈演愈烈。从六月至八月，苏边防军又先后入侵我新疆巴尔鲁克山西部地区和塔城的铁列克提地区，打死打伤我国牧民和边防军战士多人，直到制造了塔城“８·１３”流血事件，伏击打死我全部一个排边防军巡逻队官兵３８人。此时苏军总兵力已有１２０万人，比当年迅速击败日本百万关东军的军力不知要强大多少倍。

    “８·１３”事件发生以后，苏共中央政治局讨论是否对中国进行更大规模的武装行动。国防部长格列奇科嚣张地说：“要消除中国的威胁，就必须用几百万吨级当量的核武器，对中国的核设施进行一劳永逸的打击。只有通过这样的外科手术，才能摘取亚洲的毒瘤！”八月二十八日，勃列日涅夫给苏联驻美国大使多勃雷宁下达密令：“为了我国和美国共同的战略利益，我军大本营准备对中国的重要军事目标进行一次外科手术式的打击，解除中国的核武器，请你秘密地征询一下美国当政者的意见，最好能和尼克松总统或基辛格博士个别面谈。我们只攻击军事目标，不会伤及无辜生命，而且我们释放的当量会控制在一定的限度，不会造成地球大气污染，也不会对地球的生态平衡有很大的破坏。”

    勃列日涅夫的“密令”撒了一个大谎。他那里是在“有限进攻”，他是要以核战为导向，全面向中国开战。他的手指头已经触按在核按钮上。苏联在远东的战略导弹部队已经进入了待命发射的战略攻击状态，由步兵师、战役火箭师、坦克师和空军军团组成的庞大的百万苏军机械化部队也早已沿中国东部、北部和西部的北方边境沿线进入了一级战略进攻状态。而根据这次苏共中央政治局会议所讨论的，对中国所要进攻的地区大约是酒泉、西昌核导弹发射基地以及北京、长春、鞍山等重要工业城市。

    一九六九年八月二十八日，苏联要发动突然袭击的侵华核战争（据勃列日涅夫的外孙女回忆说，核密码箱就放在外祖母的床下！）和地面入侵战争正可谓箭在弦上，一触即发，好像一切就在于美国总统尼克松的一句话上了！


（二）　毛泽东是如何化险为夷、转恶为利的

    自从毛泽东提出“备战、备荒、为人民”的战略以后，党中央和人民政府就做了各种部署，如著名的三线建设。一九六六年三月十二日，毛泽东在《关于农业机械化问题给刘少奇的信》里写道：“又此事应与备战、备荒、为人民联系起来，否则地方有条件也不会热心去做。第一是备战，人民和军队总得先有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒，遇了荒年，地方无粮棉油等贮蓄，仰赖外省接济，总不是长久之计。一遇战争，困难更大。而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来看，就更加不可避免。第三是国家积累不可太多，要为一部分人民至今口粮还不够吃、衣被甚少着想；再则要为全体人民分散贮备以为备战备荒之用着想；三则更加要为地方积累资金用之于扩大再生产着想。”毛泽东在文化大革命即将爆发的前夕，阐述这一战略思想，就是为准备与美帝、苏修作战的。毛泽东有一个辩证的思想，即凡事要往最坏处着想，向最好处努力。他办第二件事，不能不作这样的准备。而他发动文化大革命，粉碎刘少奇资产阶级司令部和林彪反党集团，就是从内部清除美帝、苏修的内应实力；因为刘少奇、林彪都是苏修派，都是迎合美帝的卖国投降派。这可以说是最大的备战。有了内部的团结巩固，且看毛泽东是如何开展外部斗争的。

    １、坚决地、毫无保留地支持越南人民的抗美救国斗争，使美帝深陷战争泥潭，内外交困。

    一九六四年八月五日，当美帝把侵越战火扩大到北越，制造了“北部湾事件”，中国政府第二天就发表了严正声明：“美国对越南民主共和国的侵犯，是对中国的侵犯，中国人民决不会坐视不救。”八月八日，北京举行了百万人声援大游行。十月十六日，中国爆炸了第一颗原子弹，极大地鼓舞了中越两国人民的抗美斗争，也极大地震慑了正在扩大越战的美国。

    一九六五年初，美国实施“滚雷行动”和扩大对北越的轰炸，北京１５０万人集会示威，毛泽东和其他领导人与北京军民一道声讨美国的侵略罪行。中国政府进一步声明：“中国将给予越南人民一切必要的物质援助，还准备在越南人民需要的时候，派遣自己的人员同越南人民共同战斗。七亿中国人民是越南人民的坚强后盾，辽阔的中国国土是越南人民可靠的后方。中国人民将采取一切必要的措施，甚至不惜民族牺牲，竭尽全力，支持越南人民抗美救国斗争进行到底。”五月，毛泽东在长沙会见胡志明时说：“有什么困难？要人有人，要物有物，你不要客气。”并且由中央军委组建中国援越部队，在约翰逊宣布美军直接出兵参加越南战争的第二天，秘密抵达越南北方，使北方能够抽出大批部队和青壮年有组织地开赴老挝和越南南方，拓宽“胡志明小道”，奔赴抗美战场；大批中国解放牌汽车急运军火物资到南方，有力地支援了南方解放战争。中国派人员参战，使美军闻风不敢轻易实施原定在越南北方沿海岛屿登陆的计划。

    一九六六年夏，即文革前夕，当越共中央第一书记黎笋来华要求增加援助时，周恩来总理向他重申了毛泽东主席的话：“凡是越南南方需要的，我们就优先供应。”一九六七年到一九六八年，虽然文革使国内经济一时停顿下降，但越南的援助要求仍是有增无减。我国人民节衣缩食给予支援，越南南方战士身上穿的衣服，手中拿的武器，基本上都是中国提供的。毛泽东像对待自己的官兵那样特别关心越南战士，他专门嘱咐有关部门“一定要为越南战士配备蚊帐，给他们制作的压缩干粮要分量轻，营养好。”周总理三次到越南进行正式访问，他还亲自过问运往越南南方战场武器装备的包装，要求有关部门“要便于运输、便于携带、便于使用、便于隐蔽”。针对越南人的身体和体力提出了弹药包装箱最大重量也不能超过５０公斤；考虑到越南多由妇女担负运输任务，指示每件物资重量不得超过３０公斤。他还派人冒着美国飞机轰炸的危险，行程数千里，实地察看了越南中部和“胡志明小道”，征求越方意见，改进援越工作。根据中越双方多次达成的协议，到一九七八年止，中国对越援助总值达２００亿美元，其中包括足够装备２００多万人的武器弹药，３．５万辆汽车，１６５架飞机，１１７艘舰船，８１０辆坦克和装甲车，３万余门火炮，还有４５０个成套设备项目，３．４６亿米棉布，５００多万吨粮食，２００多万吨汽油，６．３５亿美元的现汇。这些援助绝大部分是无偿的。无私援助到宁肯停下国内建设也要支援越南，如输油管线的钢管就是这样。应越南政府要求，中国还陆续派出防空、工程、铁道、后勤保障、扫雷等部队３２万多人，到北越担负防空作战和工程建设等任务，最多时一年达１７万人；他们为越南修筑铁路公路几千公里、桥梁几百座，培训干部和技术人员约一万名，协助越南人民军组建了首批航空兵和地空导弹部队。这种无私援助得到越南领导人的极高评价，胡志明说是“恩深、义重、情长”，黎笋也多次感激地表示：“我们一直认为，能向我们提供最直接、最紧急和生死关头的援助的，是中国。”

    在中国源源不断的物质和人力援助下，掌握了毛泽东人民战争思想的越南人民，在越共领导下，把抗美救国战争打得有声有色、如火如荼。美军被人民战争打得焦头烂额，伤亡人数与日俱增，到一九六七年底，美军阵亡人数已由一九六五年底的１５９４人猛增到１５９７９人。进入一九六八年后，美国的战争开支骤增，每周死亡人数达２００多人，飞机损失达５０００多架，还有数不清的“失踪人员”。战争的失败迫使国防部长麦克纳马拉辞职，也使威斯特摩兰司令十分悲伤，他经常吟咏英国诗人吉卜林的诗句：

    战斗的尽头是白色的墓碑，
    把新逝者的名字刻上，
    还有那阴沉的铭文：
    “这里躺着一个傻瓜，
    他曾想夺取东方。”

    战争的失败还极大地激起美国人民的反战浪潮。越战从一开始就遭到美国人民的反对，曾有五万群众将白宫团团围住，吓得约翰逊仓忙出逃，躲藏起来。一九六八年四月，在短短一周时间里，美国黑人武力抗暴，反战浪潮席卷了一百几十个城市，使美国许多大城市陷于一片混乱。反战斗争导致约翰逊政府下台，使得口口声声讲和平以博得反战人心、捞取选票的共和党人尼克松上台。但是，到这年年底，美军在越南战场上的死亡人数已高达３０５６８人，比一九六七年几乎多了一倍。所以在尼克松就职仪式上，华盛顿上万群众高举“尼克松是头号战犯”、“尼克松是亿万富翁的工具”等标语举行大示威，吓得他只好躲在防弹玻璃罩里发表就职演说。

    以学生为先导、黑人为骨干、工人为后盾的人民反战浪潮，影响到被强征入伍的美国士兵中，反战情绪和拒绝打仗的人越来越多。在南越岘港附近有一连美军士兵曾两次拒绝执行作战命令，有些士兵还把军队中的自动武器偷运回国内，以便在他们回国时为他们的权利而斗争。这使美国统治集团内部非常紧张，惊呼“这是一个（会引发国内革命和武装暴动的）可怕的问题”。于是，对反战的士兵予以严厉打击和法西斯镇压，被关进监狱的士兵多达一万人。打击和镇压反而激发了反战士兵的觉悟，深受迫害的黑人士兵走在反战反迫害斗争最前列，南越岘港美军监狱中３００名士兵举行暴动，领导者全是黑人士兵。有的士兵组织表示：“我们能取得真正胜利的唯一途径是群众的全面革命。”这预示着美国因反战而会出现愈加激烈的社会大动乱、大斗争，有些地方发生了局部武装暴动，全国局势已经不可收拾，几乎达到了要发生内战和革命的边缘。对于这种征兆，基辛格后来描述说：“后代的人们可能难以想象越南战争在国内引起的动乱。”并且认为越战美国失败的主要原因是美国国内激烈的反战运动使美国全国意志无法集中，思想无法统一，以至社会陷于混乱，政府陷于瘫痪，无法有效运作。美国人民波澜壮阔、持久不断的反战运动生动地映照出毛泽东的人民战争思想和文化大革命的影响。

    愚蠢的苏联叛徒集团自以为他们降下反帝旗帜，把中国推向反帝斗争第一线，他们就可以乘美国战略转移之机向西欧扩张，把对欧美的战略守势转变为战略攻势而横扫欧洲，直逼美国。但是，这一动向恰恰加大了美国的外患，引起了美国高度的警觉和焦虑。他们的如意算盘打到了毛泽东的掌心中。毛泽东长期思虑的国际战略，就是如何突破美苏的围堵，两霸的包围，彻底打破这种不利于新中国生存发展的国际旧秩序、旧格局。而要做到这一点，就要选好突破口。他选择了援越抗美战争。历史证明，他选对了。正是毛泽东对这一战争的有力支持，不仅把美国拖入战争的深渊，欲胜无望，欲罢不能；也使苏修叛徒集团在扩张中充分暴露了其社会帝国主义真面目。毛泽东作为运用辩证法的艺术大师，他在思考国际战略时，善于分析矛盾，认识矛盾，利用矛盾。在中、美、苏之间，美苏两霸之间的矛盾大于中美和中苏之间的矛盾。他巧妙地利用美苏之间的矛盾，在战略上以霸制霸，在苏联还没有完全暴露的时候，用苏联牵制美国，如苏对越战的一定援助。而当苏联真面目一旦暴露以后，则用美国牵制苏联，如下面将要叙述的苏对中的核战威胁的破产。这种纵横捭阖、游刃有余的战略实践，充分显示了毛泽东晚年即使心力交瘁，也掩盖不了他一生中政治智能、战争艺术和胆识魄力的最高度发挥。如果说抗美援朝战争奠定了新中国“一边倒”的战略思想，为新中国的生存创下了条件，那么，援越抗美战争则是奠定了在两霸相争时期新的战略思想，即毛泽东提出遏苏的“一条线”和“一大片”的国际战略思想，其主旨就是要团结这“一条线”和“一大片”中的所有国家，包括美国在内的国际上一切可以团结的力量，共同反对苏联霸权主义。历史证明，毛泽东的这一战略思想极大地提高了中国在国际上的地位。而作为突破口的援越抗美战争则是毛泽东晚年留下的一笔珍贵的遗产，它在我人民解放军战史上有着重要的位置。

    对于这场战争，邓小平们深受其惠却一直抹煞和贬低。在他主持起草的所谓《决议》中对毛泽东晚年这一反帝事业只字未提，相比抗美援朝战争，还有一句“在胜利完成繁重的社会改革任务和进行伟大的抗美援朝、保家卫国战争的同时，我们迅速恢复了在旧中国遭到严重破坏的国民经济”，这是为什么？只要看看邓小平后来发动的历时近三个月的惩越战争，就不难明白。他为了把毛泽东的联美（即利用）反苏政策偷梁换柱地改变为媚美、羡美、靠美，在美国盟友面前说什么“这个小兄弟（指越南）不听话，要教训教训”，发动了这样一场混淆国人视听的不义战争，替美国人在越南人身上出气。当解放军打进越南，发现很多粮食和其他战备物资都是当年中国援越抗美时期支援的以后，就借此挑起民族仇恨，这不是有意贬低是什么！但是，和所有自作聪明的蠢人一样，邓小平也是搬起石头砸自己的脚，本想用贬低毛泽东的抗美援越战争来抬高他发动的惩越战争，然而，历史对比的结果，依然是“昆鸡长笑老鹰非”的可耻一幕。

    毛泽东的抗美援越战争只是他国际战略鸿文中的一个序！

    ２、坚持内修外修一起批，坚决顶住苏联的一切压力，并且准备与苏联的全面战争。

    在赫鲁晓夫下台不久，毛泽东就估计到新的苏联领导集团有可能比赫鲁晓夫更坏。他发动文化大革命是他领导的与苏修叛徒集团长达十年论战的继续，那时是批外修，文化大革命是批内修，但兼批外修即苏修。不仅对我国影响较大的以肖霍洛夫为代表的苏联修正主义文艺思潮开展批判，而且在苏联出兵捷克以后，我有力地揭露了苏修社会帝国主义的本质。这当然引起苏修的恐惧。
    如上所述，自从赫鲁晓夫下台的第三天中国拥有了自己的原子弹以后，以勃列日涅夫为头子的苏联叛徒集团就把中国视为他的头号敌人。从这时到发生珍宝岛武装冲突的四年半时间里，苏联挑起的边界事件达４１８９起，是赫鲁晓夫时期的一倍半。对于苏联的挑衅，毛泽东早有准备，仅东北战区就部署了２４０万人。珍宝岛事件我方是有准备的，先后发生了三次武装冲突，我人民解放军奋勇抵抗，苏军遭到重大创伤。据苏联解体后俄罗斯公布的数字，苏方被毁坦克、装甲车１７辆，苏军死５８人，伤９４人。显然，苏方“吃了亏”。毛泽东曾在“九大”全体会议上说：“三月二日、三月五日，苏联侵略珍宝岛，这次仗是孙玉国指挥的。没有打过仗，也可以打仗。我们一没有用飞机，二没有用坦克、装甲车，三没有指挥车，打了九个小时，敌人三次冲锋，都被我们打垮了。我们不是不要飞机、坦克、装甲车，但主要靠勇敢。要破除迷信，这次珍宝岛就破除了迷信。”

    我军一不怕苦，二不怕死的勇敢牺牲精神，极大地震慑了苏军。正如后来几位老帅分析的那样，苏联对中国要打核战争不仅是可能的，而且是现实的。因为苏联的总兵力只有３２０万人，而其战略的重点在欧洲，苏军大部集中在西部，用于进攻东方中国的军队只有１２０万人，而当时中国军队已达５００万人（另一说６００万人）。“珍宝岛事件”一发生，我国顺势撤出了全部援越部队，以防御和抵抗苏军侵略。苏军的常规兵力和武器用于同中国打进攻战远远不够，就算它万辆坦克突破我第一、第二道防线，但在纵深预定战场上，便会陷入中国军民的重重包围之中，其千里补给线会被我处处掐断。所以，苏军选择了核武器。

    一九六九年八月二十日夜晚，当苏联驻美大使多勃雷宁奉命在华盛顿紧急约见美国总统国家安全事务助理基辛格博士，向他通报了苏联准备对中国实施核打击的意图，并征求美方的意见后，基辛格一早就到白宫，发现尼克松早已急不可耐：“说吧，亨利，碰上了什么麻烦事？”基辛格拿出十几张写满字的纸放到桌上说：“看看吧，苏联想对中国使用核武器。昨晚，多勃雷宁先生同我深谈了一夜。克里姆林宫的几个家伙决定用核导弹一劳永逸地消除中国的威胁，现在他们来征求我们的意见。”尼克松听后认为，如果“苏联突然进攻中国，攻击中国的核设施，会给美国带来危险。”他表情严肃地说：“我们得让苏联人知道，我们不会容忍他们这样做。”

    尼克松在同他的高级官员紧急磋商后认为西方国家的最大威胁来自苏联，一个强大中国的存在符合西方的战略利益。苏联对中国的核打击，必然会招致中国的全面报复。到时，核污染会直接威胁驻亚洲２５万美军的安危。最可怕的是，一旦让他们打开潘多拉盒子，整个世界就会跪倒在北极熊面前。到那时，美国也会举起白旗的。“我们能够毁灭世界，可是他们却敢于毁灭世界。”经过磋商，美国认为：一是只要美国反对，苏联就不敢轻易动用核武器；二是应设法将苏联意图尽早通知中国，但做到这一点很难，美中三十年来积怨甚深，直接告诉中国，他们非但不会相信，反而会以为我们在玩什么花招。最后决定“让一家不太显眼的报纸把这个消息捅出去，美国新闻无秘密是人所共知的事实，勃列日涅夫看到了也无法怪罪我们。”

    八月二十八日，《华盛顿明星报》在醒目位置刊登了题为《苏联欲对中国做外科手术式核打击》，将这一重大消息透露出来。消息一出，全世界都震惊了！勃列日涅夫气得发疯，他原以为美国会同意，至少会中立，没有想到他会被美国人出卖了，被尼克松愚弄了。由于消息的曝光，美国的反对，他不但要从按钮上缩回手，还得准备中国的核报复。苏联人尴尬极了，紧张极了。

    话说这一消息传到中国，并不像基辛格担心的那样：“但愿中共领导看到了这则消息，千万不要随后扔掉。”周恩来心思重重到中南海游泳池向毛泽东通报。毛泽东正在游泳，他披上浴袍，走进客厅：
    “恩来，坐下说话。”毛泽东气定神闲地说。
    “主席，四老帅的紧急报告，你看过了吗？”由于过度的操劳和过重的焦虑，周恩来的声音急促、暗哑。
    “哦，看过了，不就是要打核大战嘛！原子弹很厉害，但鄙人不怕。”毛泽东淡然一笑：“勃列日涅夫怕不怕？尼克松怕不怕？我不晓得，我想摸摸他们的底哩！”他看周恩来心如悬巨石，神色忧虑，继续说：“恩来，你读过《明史》没有？我看朱升是个有贡献的人，他为明太祖成就帝业立了头功。对了，他有九字国策定江山：‘高筑墙、广积粮、缓称王。’我也有九个字能不能对付核大战？听好，这九字就是‘深挖洞、广积粮、不称霸’。”
    周恩来略一思忖，紧锁的浓眉一展，陡然眼眸一亮，兴奋地说：“不称霸，好！这下美国就该放心了。”
    毛泽东摇摇头：“只放心不够，人家是老大，哪能袖手旁观，我想让他们下河趟趟浑水哩！”
    周恩来说：“真把美国拖进来，这场戏就有热闹可看了。”
    “故上兵伐谋，其次伐交，其次伐兵，其下攻城。”毛泽东点燃了一支香烟，沉吟着说：“勃列日涅夫是个软耳朵根子，我怕他管不住那个国防部长哩！”
    周恩来始终记挂着自己的使命，趁此亮出了底牌：“主席，四老帅都认为国庆节苏偷袭的可能性很大。我看，今年的群众集会怎么个搞法，是不是再研究一下？”周恩来的潜台词是：搞集会主席就要检阅，要检阅就要登天安门。登天安门国家领导人就要全部亮相。这个风险实在是太大了。
    “哦！不搞集会，我看不太好吧！这是不是告诉人家，我们有点怕？集会还是要搞的，我还要上天安门。我倒想开开眼，看看原子弹的威力究竟有多大？”

    一九五七年莫斯科会议上，毛泽东曾和赫鲁晓夫发生过一场关于核战争的辩论。针对赫鲁晓夫惊恐核战的爆发，诺亚方舟将彻底沉没的恐美情绪，发表过一个震惊世界的讲话：“原子弹并没有什么了不起，我看它也是只老虎……”“决定战争胜利的根本因素是人，而不是一两件新式武器。原子弹也是靠人去掌握的……”“打核战争，肯定要死不少人，即便那样，我们还是能最后赢得战争……”赫鲁晓夫没有听懂，以至许多年后，在他的回忆录里，认定毛泽东是“疯子”、“战争狂人”。哥穆尔卡也没有听懂，曾抱怨地说：“你们中国人多，可我们波兰呢？我们只有５０００万人口，叫我们怎么个死法？”奇怪的是美国总统艾森豪威尔听懂了，他曾叹息着对白宫办公厅主任杰里？帕森斯将军说：“原子弹的最大威力是在发射架上，而不是飞出去之后。毛泽东是一个极难对付的人物，恐吓、威吓对他没有用。”此后，毛泽东亲自部署，调集了精兵强将去占领两弹的制高点。现在，毛泽东当然不会再谈准备死多少人的问题了，而是要最大限度地减少不必要的牺牲。他依然从战略上藐视核战争。

    毛泽东的脾气，周恩来是知道的，说不过黄河，就不过黄河，天王老子也劝不转。几十万人聚集在广场上，一旦出现情况，怎样疏散，怎样隐蔽，天安门上的毛主席和其他领导人，怎样才能安全地进入地下通道？周恩来反复掂量警报后的五分钟，苦思苦求着万全之策。

    毛泽东笑笑，解意地说：“如果实在不放心，可不可以放两颗原子弹吓唬吓唬他们呀？让他们也紧张两天，等明白过来，我们的节也过完了。”
    周恩来心头略松，会意地说：“放完后，咱们再来个秘而不宣。”
    “对嘛！这就叫‘兵不厌诈’嘛。”
    “主席，你看安排在什么时间比较好？”
    “我看不能早，也不能晚，选两个日子就可以了。这事还要和荣臻、爱萍同志商量一下。”

    一九六九年九月二十三日和二十九日，美国地震监测站、苏联地震监测中心以及两国的卫星，几乎同时收到了能量巨大的震动信号。他们马上作出判断：中国成功地进行了第一次地下核试验和高爆核试验。这是中国有史以来进行的第八次、第九次核试验。世界上许多国家，特别是苏、美两国，都在焦急地等待着中国公布核试验的消息和有关资料。奇怪的是，同前六次试验连篇累牍、热烈庆贺的情形相左，一连几天，中国所有的新闻媒介都悄无声息，对这两次核试验连一条简短的新闻都没有播发，好像这事根本没有发生过。外电对此议论纷纷，猜测颇多，其中美联社播发的一篇评论具有广泛的认同性，即“中国最近进行的两次核试验，不是为了获取某项成果，而是临战前的一种检测手段。”

    十月一日，毛泽东和其他国家领导人登上天安门，检阅了游行队伍。当晚，毛泽东、林彪、周恩来等到天安门广场，在人民群众中间席地而坐，兴致勃勃地观看了节日的礼花和五彩缤纷的焰火。

    确如毛泽东所料，苏联醒悟过来以后，又向我施压。在此之前，苏联部长会议主席柯西金利用赴越南吊唁胡志明之机，向同时去吊唁的中国党政代表团提出要在回国途中途经北京同中国总理会谈。经反复考虑，毛泽东同意了这一要求。九月十一日，双方在机场进行了三个半小时的会谈。会谈中，周恩来就最近苏方对中方进行核威胁一事向柯西金提出严词责问，柯西金无言以对。这次会谈，双方达成“维持边界现状、避免武装冲突”的临时谅解协议，表明中苏关系略有缓和。但柯西金一回国，苏联又改变了态度，趋于强硬。九月十六日，伦敦《星期六邮报》登载了苏联自由撰稿记者、实为克格勃新闻代言人的维克多？路易斯的文章，称“苏联可能会对中国新疆罗布泊基地进行空中袭击”。美国明白，维克多的文章是对美国一个试探！尼克松召集紧急国防会议后认为：“对于眼前这场中苏一触即发的战争，我们当然应当阻止。如果他们执意要打，那是他们的事情。”为此，美国实行了三条措施：为恢复和中国交流的渠道，把延续了十五年、后又中断了两年的华沙会谈尽快恢复起来，因此，发生了美国驻波兰大使尾追中国大使的喜剧性事件；要利用齐奥塞斯库和叶海亚与中国的亲密关系，传递美国期望和解的诚意；美国亮出了一九六二年古巴导弹危机中尚保留未及动用的一张牌──“用苏联已被破译的密码，发出向苏联本土１３４个城市、军事要点、交通枢纽、重工业基地进行准备核打击的总统指令。”

    一九六九年十月十五日晚七时许，心慌意乱的柯西金向勃列日涅夫报告：“刚才国家安全委员会报来两个消息，一个是中国的导弹基地已经进入临战状态，所有的地面导引站都已开通，这一点我们卫星收到的信号和拍摄的照片都已经证实。另一个是美国已经明确表示中国的利益与他们有关，而且已经拟定了同我们进行核战的具体计划。因为情况十分火急，他们只是通报了消息，正式报告还要稍晚些送来。”勃列日涅夫不信：“美国会站到中国一边？这简直是天方夜谭。请马上拨通驻美使馆电话。”几分钟后，大洋彼岸的多博雷宁大使向勃列日涅夫报告：“情况属实。两个小时前我同基辛格会晤过，他明确表达了尼克松总统认为中国利益同美国利益密切相关，美国不会坐视不管。如果中国遭到核打击，他们将认为是第三次世界大战的开始，他们将首先参战。基辛格还透露，总统已签署了一份准备对我国１３０多个城市和军事基地进行核报复的密令。一旦我们有一枚中程导弹离开发射架，他们的报复计划便告开始。”听完后，勃列日涅夫愤怒地喊道：“美国出卖了我们！”

    至于中国，根据毛主席的“深挖洞、广积粮、不称霸”的方针和他在审定《庆祝中华人民共和国成立二十周年口号》所加的“全世界人民团结起来，反对任何帝国主义、社会帝国主义发动的侵略战争，特别要反对以原子弹为武器的侵略战争！如果这种战争发生，全世界人民就应以革命战争消灭侵略战争，从现在起就要有所准备！”的号召，全国很快进入了“要准备打仗”的临战态势，许多企业转向军工生产，大批工厂转向交通闭塞的山区、三线，实行“山、散、洞”的配置，北京等大城市开挖地下工事。与此同时，毛泽东还向中央提出：“中央领导同志都集中在北京不好，一颗原子弹会死很多人，应该分散一些，一些老同志可以疏散到外地。”根据这一指示，十月二十日，一些老同志大致都疏散在京广铁路线附近，只留周恩来和一个副总参谋长在西郊玉泉山坐镇指挥。我东北最精锐的二百多万大军也已严阵以待；分布在东北、内蒙、新疆等边境地区的数百万上山下乡的知识青年，既提前离开大城市躲避核打击，又随时准备补充投入战斗，还动员了当地军民。同时，还在全民中广泛进行了防止光幅射、核污染和应急练习。这样，就形成了“八亿人民八亿兵，万里江山万里营”的声势浩大的人民战争局面。难怪十月十五日晚，柯西金待盛怒的勃列日涅夫稍微平静后说：“也许美国的所谓核报复计划是恐吓，但中国的反击决心是坚定的。虽然他们的核弹头不多，但我们不可能在战争一开始就剥夺他们反击的能力。更何况他们在四年前就进行过导弹负载核弹头的爆炸试验，其命中目标的精度是相当惊人的。而且他们有了防备，现在几乎动员了全国所有的人都在挖洞。我们应该和中国谈判。”显然，中国全民备战的真实图景，不但助长了苏联领导集团的主和派，而且制服了主战派。就在中央领导疏散的那一天，即十月二十日，标志着中、苏两国关系紧张对峙开始缓和的边界谈判在北京举行，二十世纪中国所面临的最后一次核危机随之灰飞烟灭。

    从以上的叙述中不难看出，毛泽东是怎样以我为主、斗字当头、利用矛盾、以霸制霸、为我所用，避免了这场势在必发的核战争。那种认为“美国在关键时候，挽救了中国！”、“尼克松：不！救了中国！”的说法，都是与实际情况相去万里，不利于“长自己的志气”。

    ３、“牵一发而动全身”，抓住中美关系改善的历史机遇，巧妙地频施各种充满智慧的计谋，终于打开了中美建交的大门。

    苏联的核讹诈，不但“诈”明了美国的态度，而且“诈”出了毛泽东的智慧。既然美国为改善中美关系频送秋波，毛泽东当然不会放过这个历史机遇。他身边的工作人员回忆，早在一九五九年，在和几位美国友人谈话时，毛泽东就隐喻地说，我想到密西西比河去游泳。和苏联闹翻以后，毛泽东就思虑着如何改善中美关系，以对抗苏联的霸权主义。现在时机到了，他为此来了一个大手笔。

    前文谈及美国驻波兰大使尾追中国大使的戏剧性情节，接着就是第一百三十五次中美大使级会谈第一次在中国大使馆举行。会谈后的第二天，即一九七零年元月二十一日，基辛格刚刚回到自己的办公室，苏联驻美大使多勃雷宁就出现了。他急切地向基辛格打听中美会谈的情况，说：“我特别注意到了你们国务院发言人宣布这次会谈时，用了‘中华人民共和国’的字眼。这可是从未有过的事。”基辛格以半开玩笑的方式回答说：“大使先生，难道你不认为中国是中华人民共和国么？”多勃雷宁以笑声掩盖自己的尴尬，说：“我希望美国不是在考虑利用中国作为一种军事威胁。”基辛格作了“中美两国的接触，并最后在外交方面采取行动，这并不是针对苏联的”保证后，看着多勃雷宁仍然不太放心的神态，不无幸灾乐祸地想：北京已经成为触发苏联人“神经痛”的地方。

    但是，美国出兵侵略柬埔寨，激起了中国人民反美的新浪潮。天安门举行了百万人的示威游行活动，毛泽东发表了《全世界人民团结起来，打败美国侵略者及其一切走狗》即著名的“五？二０”声明。尼克松暴跳如雷，他一方面怕因抗议而断送中美关系改善的机遇气急败坏，另一方面又放不下霸权主义者的架子要施淫威。他抓起电话颁布命令：“凡是在越南用不着的第七舰队的舰只全部开进台湾海峡。挫掉毛那种好战的锐气。我要他们知道，我们不是在虚张声势，恐吓他们……”经过哈佛教授基辛格的一番分析，尼克松才豁然开朗，醒悟到他要在台湾海峡重新部署力量并非良策，而只会把事情搞糟。他更加信赖这位哈佛教授，同他一起谋求中美关系改善之机。

    尼克松稳定了，毛泽东活跃了。

    毛泽东连施五招高棋：第一招，一九七零年十月一日，邀请美国友好人士斯诺夫妇并排站在天安门城楼的正中央。他这天心情显得格外激动，回到住处，脸上仍然泛着红光，心里的激情仿佛还在燃烧。有人问他为什么对会见一位老朋友这么高兴？他笑了，回答说：“醉翁之意不在酒。我先放个试探气球，触动触动美国的感觉神经。”毛泽东曾对身边的工作人员说：“你想一心一意搞建设吗？偏不让你搞。世界上的事有时是不能按自己的主观意志去行事的。那好，要斗就斗，奉陪到底，边斗边搞建设。”还说：“我咽不下这两口气。彻底的唯物主义者是无所畏惧的！不能让别人牵着鼻子走，既要对付正面的敌人，还要防备背后射来的冷箭。所以，看来我得像鲁迅说的那样，我也得横过身来战斗，才能有效地进行两面战斗。一手对付美国，一手对付苏联。”

    第二招，这年年底，又与斯诺进行了一次长谈，这是他们之间的第五次谈话，也是最后一次。谈话里，他向斯诺传递了这样的信息：“为什么要让右派来？就是说尼克松，他是代表垄断资本家的。……在现时要跟尼克松解决。”还说：“我是寄希望于这两国的人民的，寄大的希望于美国人民。”谈话后，他风趣地对身边人说：“我在和尼克松吊膀子，要找红娘啊。”又说：“在我的试探气球放过以后，我还要创造条件，我现在就是在搞火力侦察。这一排子弹放出去，对方会呆不住的。”可惜，毛泽东的这种东方式的、隐晦而蕴含着智慧的信息，一直没有受到美国当局的重视。基辛格曾在回忆录里这样写道：“我们这些粗心大意的西方人完全不了解其中的真意……这位高深莫测的主席是想传达点什么。”斯诺后来也谈到：“这一事情过后我才终于明白毛是想以此作为象征，表示现在他亲自掌握对美关系；但是，这在当时真是一种远见卓识。我们在关键时刻理解不到他的真意。”

    第三招，一年以后，也就是一九七一年三月十五日，周总理给毛主席的报告中说，我乒乓球队拟仍前往日本名古屋参加三十一届国际乒乓球赛。到日本后支持柬民族团结政府不承认朗诺集团的球队为合法，并主张驱逐，对南越卖国集团派的球队，亦采取同一态度，对以色列也询问阿联、叙利亚的态度。如不成，就避开与他们比赛。我球队如去，当作好各种警戒准备。毛主席批示：“照办。我队应去，并准备死几个人。不死更好。要一不怕苦，二不怕死。”二十八日开幕当天，毛主席像着了魔似地躺在床上三四个小时睡不着。他叫身边人员每天要把各通讯社对于我们派出去的代表团的反应逐条地对他讲。为此，他叫人打电话催送《参考》，在卧室抽着烟等。身边人员不解地问他为什么这么关心对乒乓球代表团的反应，他说：“这件事事关重大，非同一般呀！这是在火力侦察以后，我要争取主动，选择有利时机，让人们看看中国人不是铁板一块。”这次派出的球队，是时隔六年以后第一次又在世界上露面。果然，如毛泽东所料，立即引起了世界舆论的关注。

    第四招，邀请美国乒乓球队访华。当身边人员向他反映了我国乒乓球队队员庄则栋在中国队的汽车上友好地接待了上错车的美国队员时，毛泽东脸上带着满意的笑容说：“这个庄则栋，不但球打得好，还会办外交。此人有点政治头脑。”世乒赛就要结束了，一份由中国外交部和国家体委联合起草的《关于不邀请美国乒乓球队访华的报告》送到毛泽东处，文件上周恩来已经圈阅，并批了“拟同意”三个字和一些批语；毛泽东在自己的名字上也画了圈，并要身边的人立即把文件退给外交部办理。当天晚上，毛泽东吃完饭，又吃了安眠药，已经困极了，趴在桌子上似乎要昏昏入睡了；突然低沉而含糊地说：“邀请美国队访华。”身边人听清后，怕他吃了安眠药说话不算数。毛泽东一挥手说：“算！赶快办，要来不及了。”第二天，毛泽东一醒来，身边的人就和他核对这件事，当他说出“当然是邀请美国队访华”这句话，身边人笑着说：“唉，主席，你可真行。你的决定突然转了个一百八十度。你睡了一个好觉，吓得我一夜都没睡。”毛泽东咯咯地笑出声，说：“你这个人呀，已经为中国办了一件大事，可是你自己还不知道呢。”事后，毛泽东曾说过这样的话：“决定邀请美国乒乓球队访华，我是从大局考虑的。这是中美两国人民的心愿。人民之间的友好往来是势不可当的。你看庄则栋与科恩的接触极其自然。他们之间没有往事的纠葛，不存在什么恩恩怨怨的问题。即使有某种顾虑和猜疑也是长期以来人为的。中国人，中国共产党人到底是不是像人们所宣传的三头六臂、青面獠牙那样凶神恶煞，可以请他们来看看嘛。不请，别人怎么好意思来啊？又没有外交关系。眼见为实嘛。年轻人容易接受新事物，有一定的代表性。中华人民共和国到底在这个世界上已经存在了二十多年，还是有点吸引力的。”毛泽东就是以这一人民外交思想为基础，从偶然事件中看出必然的结果，导演出被人们誉为“乒乓外交”的千古佳话。

    第五招，选择了尼克松。自一九六八年美国头号反共人物尼克松登上总统“宝座”以后，毛泽东就给以特别的关注。尼克松在就职演说中说：“让一切国家都知道在本届政府当政时期，我们的通话线路是敞开的。我们寻求一个开放的世界──对思想开放，对货物和人员的交流开放，一个民族不管其人口多少，都不能生活在愤怒的孤独状态之中。”身边人读给毛泽东，毛泽东说：“你把这段话好好记住。”又说：“从一九四九年起到现在，他们尝到了我们这个愤怒的孤独者给他们的真正滋味。”珍宝岛事件之后，毛泽东看完当时的一份有关报告，意味深长地自言自语道：“中苏发生交战了，给美国人出了个题目，好做文章了。”身边人问他：“美国人高兴吧？”毛泽东说：“美国的全球战略理论不是已经提出了信号吗？他要打‘两个半战争’，如果他缩减到一个半战争，你联系起来想想他们会怎么样？”身边人回答后说：“中、美、苏三国看来不可能搞等距离外交，对吗？”毛泽东说：“又等，又不等，随机应变。”又说：“这是需要由双方的利益来决定的，不能脱离现实。”一九七二年美国总统竞选期间，毛泽东又一次关注起来。有一次和身边人谈起选谁的问题，毛泽东说：“我已经投了尼克松一票。”他解释说：“民主党上台的时间比较长了，从三十年代算起，罗斯福、杜鲁门、肯尼迪、约翰逊，一直到六十年代后期。民主党在台上长达三十多年。为了顺应美国民意，共和党在大选中赢了，尼克松政府在国内搞些平衡，哪怕暂时做出亲共姿态也是可以利用的。看来，尼克松意识到中国的存在的重要性。这一点，他比民主党的各届领袖们略高一筹。”他肯定尼克松要当选，表示要请他到北京来。身边人想不通，怕和一个老反共分子交往影响他的形象。毛泽东说：“你又不懂了，先啃那些啃不动的骨头，好啃的放在一边留着，那是不用费力的。”他让身边人背诵杜甫的《前出塞》诗，说：“射人先射马，擒贼先擒王。这是民间流传的一句极为普通的话。杜甫看出了它的意义，收集起来放在诗中。这两句表达了一种辩证法的战术思想。我们要打开中美关系的僵局，不去找那些大头头，不找能解决问题的人去谈，行吗？选择决策人中谁是对手这点很重要。当然，天时、地利、人和都是不可排除的因素。原先中美大使级会谈，马拉松，谈了十五年，一百三十六次，只是摆摆样子。现在是到了亮牌的时候啦！”毛泽东说到这儿，显得精神抖擞，眼睛闪着光，连香烟都忘了抽。身边人说：“这么说，非尼克松不行？”毛泽东肯定地说：“把共和党这个最大的反共阻力挖掉，事情就好办了。非找尼克松不可！”果然不出毛泽东所料，美国总统竞选的结果，尼克松以绝对多数票当选连任。

    毛泽东如此直抒胸臆，向他身边工作人员谈他充满智慧的五招棋，其心胸、其气魄是何等丰富、何等迷人。然而，在《毛泽东　尼克松在一九七二》里却有这样一段描写：“在中南海红墙内丰泽园的书房里，他已经很难单独同什么人促膝谈心，交流感情，没有任何人可以跟他讨论，没有任何人可以跟他辩解……他的内心活动，只有同像斯诺那样的异国朋友，才能披露一点儿。他的内心是痛苦的，孤独的。”我的天哪！为了不忘给毛泽东戴上“个人崇拜”的帽子，竟然如此歪曲、贬损毛泽东的形象。就是在接见斯诺的那一天，毛泽东的内心是“格外激动”，“脸上放着红光”，哪有“痛苦”和“孤独”的影子。读者从这里可以看出，一些类似的作品里，为了迎合某种政治需要，就这般不顾事实地瞎编。我们应当警惕！

    毛泽东的五招棋，不仅在美国，而且在国际上引起了巨大的反响。毛泽东同斯诺夫妇在天安门上的照片和同斯诺的谈话，成为轰动全世界的新闻，国际新闻界以它特有的敏感，意识到这是历史转折时期的重大事件，纷纷给以突出的报道。美国白宫新闻秘书奉总统的旨意在新闻发布会上表示：尼克松总统已经注意到斯诺文章传达的信息，他希望有一天能够访问中国。尼克松看了中国邀请美国乒乓球队访华的电报喜出望外，马上批准美国乒乓球队接受邀请。基辛格读了电报，也受到震撼。这个以高傲自信著称的人，不能不惊叹中国人行动的高明。尼克松甚至考虑如何尽快访问中国的问题，他找基辛格商量。基辛格劝道：“我们现在还没有得到中国人的直接邀请，在准备不足的情况下总统前往中国访问，未免太危险了。要是吵崩了，在国内外将会产生多大的影响？现在形势往好的方向发展，我觉得总统不必操之过急。”尼克松点头同意，说：“我是担心时间一长，中国人会变卦，又上天安门来一个革命声明，我们就前功尽弃了。”基辛格安慰说：“我倒不怀疑中国会变卦，会后退，这是全球力量的格局决定的，也是中国的国家利益所决定的。”

    此后，中美两国高层通过秘密渠道，为尼克松访华铺路。中方成立了周恩来直接领导的对美工作小组，就在乾隆皇帝的旧行宫──钓鱼台忙碌起来。一次，毛泽东听完小组汇报后，还饶有兴致地说：“你们住在这个行宫里，有没有看到乾隆皇帝在一块石刻上刻的题钓鱼台诗？诗中有这样的句子。”随后用湖南腔吟哦起来，“‘众乐康衢物滋阜，由来诸事在人为。’连乾隆皇帝都懂得事在人为。我们现在所为的事，我们有的同志、有的朋友也许会不理解、想不通；我看是须后人才能明白了它的深远意义的。”当时有人反对和美国谈判，毛泽东说，台湾问题我们可以等，放一下。越南在打仗，在死人，我们请尼克松来不能光为自己。美方先后两次派基辛格秘密访华，基辛格非常意外、非常高兴地对尼克松说：“非常实在，非常明确，双方都不说空话……我们真荒唐，怎么能设想周恩来会狠狠敲桌子大骂哪？！”

    尼克松访华，也受到国内反对派特别是反共派的强大压力；同时有的外电评论，说尼克松是打着白旗到北京来的。毛泽东听了这条消息，笑了，说：“我来给尼克松解解围。”他做出了两点出人意外的决定：第一，在会见尼克松的时间上，外交部一直没有作具体安排，就在尼克松座机即将在北京机场着陆时，毛泽东叫身边人给周总理打电话，告诉他，请总统从机场直接到游泳池，我立刻接见他。这在以往外交礼遇上是很少见的，表明毛泽东对尼克松的诚意和重视。第二，在会见的时间上，原来只定十五分钟，可一谈起来就是六十五分钟。当时，毛泽东大病初愈，接见大厅尽可能靠近的地方准备了一切急救用品，连强心针都抽到了针管里准备着。毛泽东却以惊人的毅力从事着这一外交活动。而且，在整个会谈中，毛泽东以他特有的幽默、戏谑与玩笑活跃着谈话气氛，诙谐随意地驾驭着整个会晤。

    对于这次具有重大象征意义的会晤，尼克松在自己的回忆录里有生动而详细的记述──“基辛格提到，他在哈佛大学教书时曾指定他班上的学生研读毛泽东的著作。毛用典型的谦虚口吻说：‘我写的这些东西算不了什么，没有什么可学的。’我说：‘主席的著作推动了一个民族，改变了整个世界。’可是毛回答说：‘我没有能够改变世界，只是改变了北京郊区几个地方。’”

    送走尼克松，周恩来出了机场，当即驱车赶往中南海，到丰泽园向毛泽东汇报。毛泽东穿着睡衣，躺在木板床上。走到床边的周恩来问：“主席，你困么？”“不困，你说吧。”“尼克松很高兴地走了。他说这一周改变了世界。”周恩来汇报说。“哦？！是他改变了世界？哈哈。”毛泽东伸手拿起一支雪茄，秘书给他点上火，他深深地吸了一口，将烟喷出来说：“我看还是世界改变了他。要不，他隔海骂了我们好多年，为什么又要飞到北京来？”周恩来说：“尼克松临走时还一再表示，希望在美国与我们再次相会。他们国务院提出了一个邀请我们访美的名单。”毛泽东说：“那青天白日旗不落，我们怎么去？公报是发表了，路还长哪！我和你，怕都看不到那一天啦。”

    毛泽东以他深邃的思想批判了尼克松的唯心史观，阐明了这次历史性会见的原因，指明了中美关系改善的路还很长。但是，十几年后，《毛泽东　尼克松在一九七二》却对这件事作出相左的评论：“毛泽东和尼克松走到一起来了，这就说明这个世界已经变了。说明一个旧的时代过去了，一个新的时代开始了。开放，理解，沟通，发展，是人类发展的必然趋势。以高级神经活动区别于动物的人类应该不断地比以前理智。……尽管人类还存在着敌视和对抗，但是一种生存的全球观念会使不同信仰的人们意识到，失去理智的疯狂会毁坏人类共同生存的这个球体。以今天的现代意识来重新审视十五年前毛泽东和尼克松走到一块来的这一重大历史事件，就会认识到这是一个超世纪的事件。”什么“全球观念”、“现代意识”、“超世纪事件”，说穿了，就是用所谓“邓小平理论”来彻底篡改毛泽东的阐述。中美关系到了邓小平的手里，已经变成投降，接着就是受辱。当人们还记着截查我货轮、捉弄我申奥、轰炸我使馆、撞毁我军机这些民族耻辱的事件，谁还能相信所谓“全球观念”、“现代意识”这些鬼话，谁还能否认中美关系的列车已经开到一条危险的道路上。

    毛泽东对中美会谈的成功是十分喜悦的。他曾经和身边的人说过这样的话：“从一九六零年到一九六四年期间只有十七个国家承认中华人民共和国。看来中国不被别人了解而受到冷淡。可是世界总不能永远让美苏一直霸占下去，我们的革命道路与经验对第三世界是有用的，这个工作需要作。”和尼克松会晤以后，他高兴地对身边人说：“中美建交是一把钥匙。这个问题解决了，其他的问题就迎刃而解了。”的确，那一时期，中国一下子成为世界注视的中心，中美建交打开了大门，中国加入联合国，中日建交，中英关系从代办提升到大使级，一些国家纷纷和中华人民共和国建交，中国外交出现了繁花似锦的局面。当年四月，正值日本八重樱盛开的季节，廖承志率领建交后最大的代表团访问日本；在地球的另一端，韩叙恰好在华盛顿商谈建立联络处的事情，他下榻的旅馆名为“五月花”。相应地，美国政府也派助理国务卿詹金斯来北京商谈建立美国驻华联络处，乔冠华和詹金斯谈得很顺利。乔高兴之余，写了一首打油诗，前三句：“八重樱下廖公子，五月花中韩大哥。欢欢喜喜詹金斯，”要大家想出佳句填最后一行。大家七嘴八舌：“喜上眉梢乔老爷”、“洋洋得意乔老爷”，乔说都不好，一时就搁下了。没想到过了一日，毛主席召集会议听取中美会谈情况。那天，毛主席兴致很高，大家也很放松，有人说起乔的那首打油诗还缺第四句。毛主席立即说：“我来给乔老爷填后两句！”大家齐声说好。毛主席笑着说：“乔老爷，你的前两句是：‘八重樱下廖公子，五月花中韩大哥。’我现在给你填后两句：‘莫道敝人功业小，北京卖报赚钱多！’你看如何？”原来乔冠华在文革初期被造反派押着到闹市中心王府井去卖他们的报纸。造反派不跟他时，他就把报纸往当街一放，钻到小酒馆喝啤酒去了；回去照数交钱，且每次都多交几角。造反派就讽刺他说：“你这个修正主义分子倒会卖报赚钱！”这个笑话在外交部流传甚广，连毛主席都知道了，用在诗里，堪称一绝。

    中美会谈的成功，中国虽然帮助美国从越南拔出泥足，但换取的却是巨大的。第一、承认中国政治大国的地位；第二、解除对中国的封锁围堵；第三、撤销美台防卫条约，美军撤出台湾；第四、支持中国恢复联合国会籍；第五、共同防苏制苏。这些，可是一个战争的胜利者才能获得的丰硕战果啊！从此，世界不再是二分天下，而是三分天下，国际政治由两极变为三极，中国由此转危为安，脱出两霸围堵的困境。而且，继尼克松访问中国之后，英、法、德、日等大国的元首和政府首脑，以及几十个二三流国家和第三世界国家的政要，争相前往北京，拜会他们心目中的政治家──毛泽东。毛泽东由此一跃而成为世界的伟人，真是应了他在《沁园春》里所说的“数风流人物，还看今朝”的词句。这可是中国自鸦片战争一百多年来从未有过的伟大外交胜利啊！


（三） 全力支持亚、非、拉各国的民族解放运动和人民革命运动

（三）全力支持亚、非、拉各国的民族解放运动
和人民革命运动

    毛泽东的革命外交路线一个显著的特点就是人民外交思想。他在建构国际战略思想时，总是以人民外交思想为基础的。上个世纪六十年代在一次中央工作会议上，毛泽东在提出“两个中间地带”理论时，就明确指出：“我们无论国内、国外，主要靠人民，不靠大国领袖。靠人民靠得住。”在和斯诺的那次著名的谈话里，毛主席开宗明义说：“今天是不分中国人、美国人。我是寄希望于这两国的人民的，寄大的希望于美国人民。第一个是亚非拉啰，第二是欧洲、美洲和大洋洲。”

    正是出于这种外交思想，毛泽东一直关注着亚非拉广大地区人民的革命斗争，并给予全力支持。这可以从以下三个方面加以叙述。

    １、旗帜鲜明，毫不妥协，决不拿原则作交易。上世纪五十年代末、六十年代初，苏联赫鲁晓夫叛徒集团抛弃革命，向美帝祈求和平，大搞什么“戴维营精神”；接着，又在古巴先是搞冒险主义、后又搞投降主义。这些背叛行径，都受到以毛泽东为代表的中国共产党的坚决抵制和揭露。后来，在中苏两党公开论战开始以后，苏共以给中共信件的方式提出了他们“三和一少”的修正主义路线，毛泽东亲自主持制定了《关于国际共产主义运动总路线的建议》，以给苏共回信的方式全面批判了苏共的修正主义路线，提出了一条马克思列宁主义路线。“建议”的发表，当时在全世界引起了很大震动。“建议”第八条明确指出，亚洲、非洲、拉丁美洲广大地区是当代世界各种矛盾集中的地区，是帝国主义统治最薄弱的地区，是目前直接打击帝国主义世界的革命风暴的主要地区。社会主义国家和一切资本主义国家的工人阶级，必须真正实行列宁提出的“全世界无产者联合起来”、“全世界无产者和被压迫民族联合起来”这两个革命口号，坚决支持亚非拉人民的革命行动。第十三条又指出，社会主义国家同全世界被压迫人民、被压迫民族的革命斗争是互相支持的，互相援助的。社会主义国家一定要支持被压迫人民和被压迫民族的革命斗争。如果采取敷衍的态度、民族自私的态度，都是大国沙文主义的表现。这就毫不妥协地批判了苏修背叛革命、背叛亚非拉人民的可耻行径。

    就是在后来中美两国举行的震惊世界的会谈中，毛泽东依然坚持了这条原则。基辛格第二次访华，会谈一开始，周恩来就明确地说：“毛主席已经看了你们拟的公报草案，明确地表示不同意。这样的方案我们是不能接受的。”基辛格辩解说：“我们初稿的含义是说，和平是我们双方的目的。”周恩来驳斥说：“和平是只有通过斗争才能得到的。”“你们的初稿是伪装观点一致。我们认为公报必须摆明双方根本性的分歧。”基辛格不想退让：“我尊重总理的信仰，但把那些一贯正确的教条写在公报里是不合适的。”周恩来严肃而又平静地说：“你们也承认，中美双方存在着巨大的分歧，如果我们用外交语言掩盖了这些分歧，用公报来伪装观点一致，今后怎么解决问题呢？”在中方的坚持下，美方同意了修改中方提出的方案。周恩来看后说：“博士，你们熬了一个通宵，将我们的一个主要观点删掉了。”基辛格故作惊讶：“哦、哦……是吗？”周恩来严肃地说：“坚持支持世界各国人民反对帝国主义、殖民主义的革命斗争──这是我们对世界形势的一个基本观点。”基辛格十分激动地说：“如果总统签署同意有这个观点的公报，岂不等于要我们的总统受到屈辱。这将在美国引起很大的麻烦。”周恩来也“哦？”了一下。基辛格又说：“是的。所以我们要删掉这些话。作为交换，在美国观点部分也对等地删掉几句话，不使中国方面吃亏。”周恩来盯着基辛格，严厉地一挥手：“不。博士，我们不是在做交易，你完全用不着讨价还价。你只需叫我同意，告诉我在中国观点部分所用的词句确有令你为难之处就可以了。”基辛格被说服了，且很激动，他明白了周恩来从来不在小地方讨价还价，正如他在回忆录里写的：“企图在谈判中多占便宜，那是徒然自寻烦恼。”尼克松来访时，公报中有关措辞以双方都能接受的方式得到解决，基辛格又提出将公报稿中“国家要独立，民族要解放，人民要革命”的最后一句改为“人民要进步”。周恩来认为还是用原来的提法好，因为这一段讲的是中方立场。事后，周恩来解释说：我们本来也想让一步，因为我国宪法里也有人类进步的说法，但把公报初稿送到主席那里，主席说：还是恢复“革命”这个词。尼克松也赞扬这个公报（即《上海公报》）是负责任的，他对周恩来说：“对这样的会谈，如果我们也像通常那样做，那将是不负责任的。”

    中美会谈，中方帮助美方从越战中拔出泥腿，也是坚持原则的，不但没有丝毫损害印支三国的利益，而且赢得了战争的全面胜利。一九七五年，柬埔寨民族解放人民武装力量完全解放了金边，越南南方军民彻底摧毁南越傀儡政权解放西贡，老挝人民民主共和国宣告成立；过了一年，越南全国实现统一。印支三国人民革命战争的胜利，向全世界宣告：小国能够打败大国，弱国能够打败强国。这对世界人民是一个巨大的鼓舞。

    ２、像家人一样接待，似战友胸怀交心。从上个世纪六十年代初期到文化大革命的十年间，毛泽东接见了众多的亚非拉朋友，有国家领导人、社会活动家、学者、知识青年。毛泽东自己就曾这样说过：“一九五八年前，我很少见到非洲人。从一九五八年到一九六四年，每年经常看到非洲朋友。非洲有一个很大的反对帝国主义和殖民主义的风暴。”这是一九六四年七月九日同在朝鲜平壤参加第二次亚洲经济讨论会后访华的亚洲、非洲、大洋洲一些国家和地区的代表团谈话时说的。毛主席还亲切地说：“我们之间的相互关系是兄弟关系，不是老子对儿子的关系。”亚非拉朋友来华访问，凡要求会见毛主席的，毛主席都热情地给以满足。一九七五年六月，加蓬总统邦戈访华，毛主席正在病中。二十七日，他给邦戈写了一封信：“加蓬共和国邦戈总统先生阁下：尊敬的总统先生，听到阁下又到北京，感到十分高兴。理应欢谈，不幸这两日不适，卧床不起，不能接见，深为抱歉，请赐原谅。祝阁下旅途顺利。　毛泽东　倚枕”字里行间洋溢着毛泽东对这位非洲朋友的尊重、厚谊和歉意。来访的亚非拉朋友对毛泽东的崇敬、虔诚和求教的心情也都溢于言表；有的和毛泽东握过手以后多日也不肯洗手，回去再和自己的同事一一握手，以这种方式表达对毛泽东的敬重。毛泽东最后接见的友人是巴基斯坦总理布托和他的夫人，那是一九七六年的五月二十七日，即他逝世前的三个月。

    毛泽东和亚非拉朋友谈话的主要内容是：

    （１）关于战争与和平的问题。当阿尔及利亚革命委员会主席布迈丁问到美苏是否达成某种协议并进一步问到战争问题时，毛主席说，协议可能有，但是我看不那么巩固。一是暂时的，同时是骗人的。骨子里头还是争夺为主。现在世界上的舆论我看要研究一下，就是不要真正相信所谓的永久和平。这个社会制度不改变，战争不可避免，不是相互之间的战争，就是人民起来革命。布迈丁问：面对这种形势，中国的态度如何？毛主席说，准备打仗！准备它们（美苏）在世界上闹事。绝不相信持久和平，或者说所谓一代人的和平。同尼雷尔谈话，进一步指出，他们（指美苏）又利用各国人民怕打核战争的心理状况，所以有许多人接受和平的口号。特别是在第一次世界大战以后，大家都讲和平，结果讲出一个第二次世界大战来了。现在又讲和平，可能也讲出一个什么战争来吧。

    （２）关于谁怕谁的问题。在“五？二０”声明里，毛主席在得出“当前世界的主要倾向是革命”的结论后，就提出“现在世界上究竟谁怕谁”的问题。毛主席说：“无数事实证明，得道多助，失道寡助。弱国能够打败强国，小国能够打败大国。小国人民只要敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略。这是一条历史的规律。”毛主席在谈话中反复阐明这个规律。苏丹政府友好代表团团长马哈古卜在和毛主席会见时说，在英国还没有完全从苏丹撤走前，美国又进来了。但是由于人民的团结和斗争，英国的星辰已经落下去了，美国的星辰也要落下去。毛主席听了很赞赏，说：“这个世界上怕英国人、怕美国人的很多，这几年慢慢地都不大怕了，并敢于说你们刚才所说的那些话。你们苏丹人民了不起啊！”布迈丁说，我们国家太小了，没有办法对付大国。毛主席说，你们不小，你们把法国人赶走了，越南人也把美国问题解决了，朝鲜民主主义人民共和国也把美国军队赶到南边去了。现在美国到处霸了地方，它要保护这些地方，力量就分散。苏联对付的地方也多，欧洲、地中海、阿拉伯世界、中东、南亚、中国、日本、美国，太平洋的美国。它的事情也不好办呢。当外宾谈到发生战争是世界性大灾难时，毛主席说，灾难是要来的，但是也是不那么可怕。现在设想，可怕得很。我看，真要打起来，没有什么大的可怕。因为战争的目的是要占领别人的土地和人民，如果把人民都打死了，那也就没有人民了。……未来总是光明的。要经过斗争。不斗啊，人家不听你的话！……人怕蚊子，大国怕小国呢。

    （３）关于“三个世界”问题。此点下文专讲，这里从略。

    （４）关于第三世界团结问题。毛主席在谈了“三个世界”的划分以后说，我们是第三世界，我赞成第三世界的国家要互相帮助。第三世界人民要团结起来。在和尼雷尔谈话时，毛主席说，他们（两个超级大国）现在有点怕第三世界。尼说，如果第三世界没有中国，他们就不会怕。毛主席说，也怕呢。尼又说，第三世界没有中国，就成了纸老虎。毛主席说，那不能这么讲！第三世界团结起来，使得工业国家，比如日本、欧洲和两个超级大国，都得要注意一点。

    （５）关于中国援建问题。毛主席非常重视对亚非拉国家的建设提供必要的援助问题，认为这是社会主义国家义不容辞的国际主义义务。六十年代他就对外宾讲：“我们正在努力，几年或几十年之后，总会有所进步，到那个时候，就有可能更多更好地满足外国朋友的需要。”文革期间，他把这一问题提到更高的高度。他对卡翁达说，我们是共产党，是要帮助人民的。如果不帮助人民，就是背叛马克思主义。你呢，我们希望也是要帮助人民。我劝你对人民要好啊！没有人民就会垮台。他还谆谆告诫外国朋友说，要发展自己的工业和农业。不要依靠外国。……如果没有这个决心，帝国主义还是要整你们的。马哈古卜部长感谢中国向苏丹提供友好援助，特别是在谈判中贯穿的友好精神。毛主席说，物质援助，要到了手，见了效，那才算数。不到手，工厂没有建立起来，那不能算数。你们自己的工程技术人员、科学家没有培养出来，中国人不撤走，也还不能算数。毛主席对援外人员的要求是很严的。六十年代他就对几内亚朋友讲：“如果我们有人在你们那里做坏事，你们就对我们讲。例如看不起你们，自高自大，表现大国沙文主义态度……如果有这种人，我们要处分他们。中国专家是不是比你们几内亚专家薪水高，有特殊化的情况？……待遇要一样，最好低一些。”文革期间，总是征求外宾对我援外人员的意见。毛主席说，人多了，我们教育又不严，势必将来也还要出一些问题。你们发现有什么错误，就告诉我们的大使。当尼雷尔谈及他的母亲向我人员送活羊和鸡蛋时，毛主席说，收人家礼物不大好吧。以后成为风气不大好。

    ３、尽可能地给这些国家以物质援助。毛泽东深知这些穷朋友在遇到困难时是多么需要中国的帮助，他甚至站在被帮助者一方，细心地替他们着想。一九七零年六月，中国红十字会《关于救济秘鲁地震的请示》，拟以该会名义慰问并捐给秘鲁红十字会现款人民币五万元。毛主席看了，口头指示，给秘鲁救济五万元人民币太少。给罗马尼亚救济了一百万元，秘鲁比罗马尼亚死人多，可否给秘鲁救济一百万或一百五十万元人民币？请总理酌定。同一时期，外交部在“关于我救济匈牙利遭水灾地区居民的请示”中，建议我红十字会捐现款十五万元人民币。毛主席批示：“似太少，可赠五十万元，等于赠罗之一半。”后来，外交部在《关于对越南南方五省受灾的慰问和赠款问题的请示报告》中，建议以中国红十字会名义向越南南方解放红十字会捐赠价值二百万人民币的物资。毛主席批示：“宜增至五百万。”这是在一年里毛主席对援外的几个批示。从这些批示里，可以看出毛泽东是多么地慷慨解囊。

    一九六七年六月间，周总理在谈援外问题时说到有几千个援外项目要处理。其中，中国援建的坦赞铁路就是很典型的一个项目。

    坦赞铁路东起坦桑尼亚的出海口首都达累斯萨拉姆，西至赞比亚的新卡比里姆博希，全长１８６０公里，是横跨非洲大陆的一条大动脉。坦赞两国独立后，为了发展民族经济，支持南部非洲地区人民反帝反殖、争取民族解放的斗争，并为摆脱对受制于南非与南罗得西亚白人种族主义政权的南部出海通道的依赖，迫切需要另辟一条新的运输线。这条铁路就是他们想建设的。开始他们寻求西方大国和苏联的帮助，但均遭拒绝。后来，美、英等西方国家插手，一想赚钱，二想控制坦赞两国，三想排挤中国。坦桑尼亚总统尼雷尔在识破西方国家的阴谋后曾愤怒地说：“这么说，你们的帮助是有条件的！但中国的帮助是无条件的。他们并没有要求我们将你们或是美国、西德赶走……我不明白，为什么你们如此害怕中国？”他还说：“现在中国成了最吓人的东西，你只要同中国打一次交道，别人就指责你同魔鬼打交道了。这愚蠢至极！”坦桑尼亚首先邀请了中国，赞比亚还在犹豫。一九六七年六月，赞比亚总统卡翁达访问中国，在周恩来积极、主动和无私的提议下，卡翁达极为乐意地接受了中国的援建。

    毛泽东在人民大会堂接见了卡翁达。卡翁达坐在毛泽东身边，敬重地说：“主席先生为全世界各国人民做工作，身体这么健康，我感到很吃惊。”又说：“我们赞比亚最尊敬的人有三种：长者、智者和勇者。这三种您都具备。中国人是最富于智慧和勇气的，中国的工作使整个世界变得有希望了。对于这一点，我十分欣赏。”话题一回到铁路，卡翁达不想加深中国领导人对他一度彷徨的印象，连忙解释说：“我只不过顺便提到铁路问题。和总理先生详谈了这个问题。我回去和尼雷尔总统商谈后就马上通知你们。”毛泽东并不在意，手臂高扬了一下，气魄宏大地说了一句：“这条铁路不过１８００多公里，投资也只有一亿英镑，没有什么了不起！”

    毛泽东这种胸怀使卡翁达很是吃惊，他厚厚的嘴唇翕动了一下：“我们只有通过帮助其他地区的自由战士，使他们获得独立，才能报答你们的帮助。”“这不是什么报答。”毛泽东摇摇头说：“先独立的国家有义务帮助后独立的国家。”卡翁达忙附和道：“是的，是的，我完全同意主席先生所说的。我的说法可能粗糙一些，我的意思是，只有这样才能表达我们真正欣赏你们援助的心情。”毛泽东很体谅地说：“你们独立才两年，还有很多困难。我们独立已快十八年了，更应该帮助那些尚未独立的国家。”并总结性地说了句他最喜欢的哲学名言：“全世界如果不解放，中国就不可能最后解放自己，你们也不能最后解放自己。”

    一九六八年六月十八日，尼雷尔总统第二次访华，二十一日下午，毛泽东在人民大会堂接见了他。毛泽东先问大使：“你来了多久？”大使答：“不到两年。”尼雷尔插了一句：“他对你们的文化大革命比较了解。”毛泽东听了这句话很诧异，喃喃道：“比较了解？”又兀自摇摇头说：“有些外国记者宣传红卫兵坏得很。他们要闹，就让他们闹嘛……他们想闹嘛！有些人就着急了……他们是不反对你们的。”尼雷尔没有完全听懂，脸上不悦：“我们也没说他们反对我们，我们从来不对红卫兵表示不满。”毛泽东重复了这句话的意思后，自我解释说：“中国派到外国去的人也有不好的，有些是不知道怎么做，有些就是干坏事的。”周恩来讲到中国在坦桑尼亚的纺织专家组有一个翻译背着使馆非法组织绿卫兵，被坦方保安部队发现后，由使馆押送回国处理的事。毛泽东显出怒意：“他们搞大国沙文主义，欺负驻在国，不尊重驻在国领导；背着当地的领导，也背着我们干坏事。遇到这样的事情就应该提出来，我们就把他撤回来。”尼雷尔再三解释说：“这是一件小事，我说老实话，在中国专家中总的是好的，坏的只有一、两个。”“希望你们警惕这样的人。”毛泽东平静以后，饶有兴趣地问起坦桑尼亚的天文地理：“你们那里有很高的山吗？”尼答：“有。”“山上有雪吗？”“有。”周恩来插话说：“乞力马扎罗是非洲最高的山，坐落在赤道附近，山上有雪。”毛泽东颇为惊讶：“赤道与雪山，就像火与水，是不相容的，可是它们却在一起相映成趣，真是不可思议！”他又发出奇想：“山上有老虎吗？”尼雷尔笑了：“没有。非洲没有老虎。因为老虎是亚洲的动物，所以您讲的‘帝国主义和一切反动派都是纸老虎’，我们没有办法翻译成本地语言。”翻译将此话一译出，会客厅里顿时响起轻轻的笑声。

    一九七零年七月上旬，三国代表在北京举行有关坦赞铁路的第四次会谈。会上，赞比亚代表团团长提出机车制动停车装置问题。赞比亚采用的是真空制动，但这种方法已被新的方法代替，中国和坦桑尼亚都是采用这种新的方法。赞比亚怕自己的国家将来会有不测，坚持要用真空制动。有的同志不解：“他们和坦桑尼亚的关系不是很友好吗？用他们自己的话来说，是亲如姐妹的国家，根本用不着担心发生什么事情嘛。我看他们有些神经过敏……”周恩来轻轻摇摇头，讲了“事不当时固争，防祸于未然”的道理后，说：“不错，两国关系现在是极为友好的，是亲如姐妹的，可是即使是一母同胞的亲姐妹、亲兄弟，尚有不和之时，何况是亲如姐妹的两个国家！”这个技术问题一时难住许多专家，周恩来说：“你们把这个课题交给群众，讲明这是毛主席亲自批准援建的坦赞铁路遇到的难题，请他们帮助解决。我相信他们一定能够解决。”结果，交给二七机车车辆厂，没过几天，攻关小组就拿下了这个难题：这个装置，在坦桑尼亚境内用空气制动，到了赞比亚境内，只要把阀门一关，就可以改用真空制动。这种特殊的停车装置，直到现在还在坦赞铁路上使用。

    圆满解决问题的坦赞代表团成员强烈地要求要见毛泽东主席，七月十一日十七时三十五分，毛泽东在人民大会堂接见了他们。当他们转达了尼雷尔和卡翁达对毛泽东的问候时，毛泽东表示谢意，又风趣地谈起他的哲学：“我们这些人，帝国主义都是不高兴的，无论是你们的两位总统也好，还是我们这些人也好，都不大中他们的意。那有什么办法呢？你们来北京没有通知英国、美国吧？”在座的人都笑了起来。两位团长当真：“没有通知他们。”毛泽东舒心地吸了一口烟，两手搭在椅把上，神采飞扬：“他们过去不肯修这条路，现在又很想修了，他们的早晚市价是不相同的。”看着人们频频点头，他又说道：“中国的确是被帝国主义一些大国看不起的，技术落后，穷得很。所以，我们现在都是一些穷朋友。互相帮助嘛。其实这条铁路算什么数啊？统共才一亿英镑。”他又问周恩来：“这条铁路准备修几年啊？”周恩来答道：“计划六年，希望能够缩短。问题是他们的劳动力需要逐步学习技术。”毛泽东颔首又问道：“听说成昆铁路拍了个电影，放给他们看了没有？”李先念回答：“看过了。”毛泽东说了一句含有主观能动性的话：“要快也可以快，要慢也可以慢。”然后，转向非洲朋友：“这条铁路如果修起来，会带动你们国家许多工业。一定要修起来！”

    坦桑尼亚和赞比亚地形复杂，河流纵横，丛林密布，热季又长，年降雨量在１０００毫米以上，给施工造成很多困难。在施工高峰时，工人达到两三万。而且美国人正在修的那条公路，有一段几乎与坦赞铁路并行，不远处便有公路与铁路的交叉点，谁抢在前面，谁将占便宜，同时某种心理的东西也在起作用……在这个关键时候，周恩来与陈毅再次商量，要派一位得力的大使去加强对施工的领导。陈毅提议让仲曦东去。仲是一九五五年授予的少将军衔，解放前夕，在烟台和美国人谈判，把美国人“谈”得一筹莫展，前两年又在捷克当过大使。他一到非洲，一头扎在铁路上，起早贪黑地巡视铁路，热了，跳进河里洗个澡；饿了，在工地食堂抓根油条，边走边吃。一次，吃了根油条感到胸口堵，但他坚持行了６００多公里，才返回坦桑尼亚首都达累斯萨拉姆，那时他已是心口发慌，呕吐不止，病情加重。使馆没有医生，只好找援建的纺织厂的医生来看。医生看病情严重，第二天早上用直升飞机送到医疗队做心电图，才确诊为是广泛前壁心肌梗死──心脏已到了危险边沿……陈毅得知消息后，立即派北京阜外医院的心脏病专家陈再嘉去抢救；无奈，不能直航非洲，只好在北京打电话就地抢救……仲曦东病情稳定后，知道中国铁路已赶在了美国公路前面，宽慰地笑了。

    该项目于于一九六八年五月开始进行勘测设计，一九七零年十月正式开工，一九七六年七月十四日全部建成移交。为修建这条铁路，中国政府提供了高达９．８８亿元人民币的无息贷款，先后派遣工程技术人员５万人次，发运各类建设使用物资近１００万吨。在当时条件下，中国确实是用“最好的技术员、最好的设计方案、最好的设备和物资、最好的施工方法、最快的施工速度”建成了坦赞铁路。尼雷尔高度评价说：中国援建坦赞铁路是“对非洲人民的伟大贡献”，“历史上外国人在非洲修建铁路，都是为掠夺非洲的财富，而中国人相反，是为了帮助我们发展民族经济。”卡翁达总统赞扬说：“患难知真友，当我们面临最困难的时刻，是中国援助了我们。”坦赞两国人民乃至整个非洲把坦赞铁路誉之为“自由之路”、“南南合作的典范”。可惜，当时周恩来总理已经去世，毛泽东主席危病在身，不久也久别人世了。但他们决策援建的铁路必将像一座纪念碑长久地留在坦赞两国人民的心中；并成为中非人民世代友好的象征。让那些背叛毛泽东、实行民族利己主义者在这座纪念碑前唠叨去吧，毛泽东演绎的国际主义真谛像撼天动地的故事将世世代代鼓舞着被压迫民族和被压迫人民的革命斗争。


（四）恢复中华人民共和国在联合国的合法席位

    “赐惠勿念，受恩莫忘。”毛泽东这样支持和援助亚非拉人民，亚非拉人民也深深地记挂着中国人民的情谊。就在基辛格第二次访华时，这些穷朋友却意外地把中华人民共和国抬进了联合国，使中国隔绝了二十二年的愿望终于实现了！

    那是一九七一年十月二十六日上午九时，震惊世界的上海公报谈判成功以后，周恩来把基辛格送至钓鱼台的楼门口，第一次用英语说：“博士，欢迎你很快回来共享谈判的愉快。”就在基辛格快要离开钓鱼台的时候，周恩来抽空低声告诉乔冠华，联大表决结果已经传来，赞成接纳中国、驱逐台湾的阿尔巴尼亚提案已经以压倒多数获得通过。表决结果是七十六票赞成，三十五票反对，十七票弃权。周恩来为了不使基辛格难受，没有将这个消息告诉他。可是，在由钓鱼台驶往机场的红旗轿车里，乔冠华用轻松的语气问基辛格：“博士，你看今年这届联大我国能恢复席位么？我得到消息，现在这个时候，联大正在对恢复我国席位进行表决。”基辛格不假思索地一笑，说：“我估计你们今年还进不了联大。”乔冠华狡黠地眨了眨眼：“你估计我们什么时候能进去？”基辛格扶了一下眼镜：“估计明年还差不多。待尼克松访华以后，你们就能进去了。”乔冠华仰脸哈哈大笑，笑声十分自信：“我看不见得吧？”

    这次联大表决结果，也是出乎我国领导人的意料之外的。我们也估计在一年或两年之后才能恢复在联大的席位。我们还没有一点思想上和组织上的准备。在十月二十四日，基辛格在会谈中问及周恩来对美国“双重代表权”提案的观点时，周恩来说：“对中国来说，台湾的地位比联合国的资格重要得多。中国不会按照‘双重代表权’的方案进入联合国。中国人有的是耐心，还可以继续等待。”在送基辛格一行的机场上，我方人员都在为联大的事而喜悦，美方人员还以为是公报采纳了我方的意见而高兴。基辛格在“空军一号”专机上从传来的电讯稿得知这个消息后，大为惊讶。他双手捧着头，好一会儿才抬起头来，表情复杂地说：“我说过，光是中美接近就会使国际形势产生革命性的变化──连我自己对此也认识不足。”

    送走基辛格，当天下午，周恩来在人民大会堂召集外交部党组和有关人员讨论要不要派人出席正在纽约召开的二十六届联大？党组的意见是不去。毛泽东听到后，明确指示：“要去。为什么不去？马上就组团去。这是非洲黑人兄弟把我们抬进去的，不去就脱离群众了。我国今年有两大胜利，一个是林彪倒台，另一个就是恢复联大席位。”他还点名让乔冠华任团长，派一个代表团去联大。代表团组成后，毛泽东又在外交部关于为代表团送行计划报告上批道：“规格似宜高一点，今晚可谈一下。”十一月八日，毛泽东亲自接见了代表团全体成员，兴奋地笑着说：“这次你们去，不是去告状，是去伸张正义，长世界人民的志气，灭超级大国的威风。给反对外来干涉、侵略、控制的国家呐喊声援。”九日，周恩来等党和国家领导人到机场为代表团送行。代表团到达纽约机场的书面讲话和在联合国大会上的发言稿都是经过毛泽东审批。可见毛泽东对这次活动是多么重视。

    一九七一年十一月十五日上午十时三十分，在联合国大会第一九八二次会议上，中华人民共和国代表团第一次在联合国大会就座。大会主席马里克（印度尼西亚人）说：“今天上午，中华人民共和国代表团第一次在联合国大会就座。作为大会主席，我很高兴地欢迎中国代表团。这是一个具有历史意义的时刻。中华人民共和国现在开始参加当今世界上这个主要的政府间组织的工作。毫无疑问，由于中华人民共和国参加工作，联合国的工作成效将得到加强。”接着，５７个国家的代表致了欢迎词，指出这是“终于决定纠正对中国人民犯下的错误”，“恢复中华人民共和国在联合国的合法权利将使新时代人类的前途变得灿烂起来”。他们盛赞通过的那一天（即十月二十五日）是“令人难忘的夜晚”（据报道，那天支持中国的各国代表全部站起，高高举起双手，长时间热烈欢呼：“我们胜利了！中国万岁！”许多人在走廊里唱歌、拍桌子，互相拥抱祝贺，热情的黑人兄弟载歌载舞，欢庆胜利。美国合众社报道：“这是美国自联合国成立以来遭到的最惨重的失败。”），自那天以来“联合国大会一直耐心的等待着今天同我们坐在一起的这个杰出的代表团的到达，等待它最终来占有曾经被无故剥夺了二十多年的中华人民共和国的席位”。尼泊尔代表说：“从我在联合国的经历中，在这个组织的历史上，我还想不起有什么别的时机使人们有理由感到这么喜悦和高兴。”阿尔巴尼亚代表指出，这“是伟大的人民中国不可争议的威望和声誉及其在国际事态发展中的巨大作用的影响的又一生动证明”。坦桑尼亚代表说：“我们认为，他们来到联合国不仅对联合国，而且对国际关系来说都是一个历史性的事件，因为他们不仅会给这个组织带来古老文明和伟大智慧的经验，而且更重要的是会带来伟大的、革命的、智慧的和有才能的人民的朝气和献身精神。”

    这些生动的发言，不仅胜利地宣告了美国敌视、孤立和封锁中国人民政策的彻底破产，而且是对毛泽东的革命外交路线的热烈赞颂。毛泽东以非常感激的心情指示《人民日报》全文刊登大会的发言。正是由于有了无产阶级文化大革命，它以摧枯拉朽的气势，不但巧妙地调整了国际关系的格局，由两霸相争变成了三足鼎立；而且极大地鼓舞了亚非拉人民的革命斗争，他们把红色中国看成是自己的希望。中美会谈的成功和联合国席位的恢复，这两件事发生在同一时间，这在历史上几乎是仅有的。这足以说明毛泽东的外交路线和他发动的文化大革命是多么光芒万丈吗！

    此后，又出现了日本、德国等大批国家与中国建交的高潮。到一九七六年底，和中国建交的国家由一九六五年底的４９个增加到１１１个，经济贸易和文化交往日益扩大。

    伟大的实践孕育着伟大的理论。如此丰富的外交实践是毛泽东又一重大理论产生的母腹。


（五）“三个世界”理论的提出和它的历史意义

    毛泽东晚年根据他以上这些外交实践，深深地思索着新的国际战略构想，提出了“三个世界”的重要理论。这一理论不仅是中国革命外交路线的理论基础，而且也是国际反帝、反霸、反殖统一战线的理论基础。它是世界人民的一笔宝贵的精神财富。

    １、“三个世界”理论的提出。一九七四年二月二十二日，毛泽东和赞比亚总统卡翁达有如下一段对话：
    毛泽东：希望第三世界团结起来。第三世界人口多啊！
    卡翁达：对。
    毛：谁是第一世界？
    卡：我想应该是那些剥削者和帝国主义者的世界。
    毛：第二世界呢？
    卡：是那些已经变为修正主义分子的人。
    毛：我看美国、苏联是第一世界。中间派，日本、欧洲、澳大利亚、加拿大，是第二世界。咱们是第三世界。
    卡：我同意主席先生的分析。
    毛：美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富，但是比第三世界要富。你看这个解释好不好？
    卡：主席先生，你的分析很确切，十分准确。
    毛：研究一下吧。
    卡：我想不用研究，我们的意见就可以取得一致，因为在我看来，这个分析已经很确切了。
    毛：第三世界人口多。
    卡：确实如此。
    毛：亚洲除了日本，都是第三世界。整个非洲都是第三世界，拉丁美洲也是第三世界。
    毛泽东把他的重大思考首先向非洲朋友倾吐出来，这是意味深长的。穷则思变，是毛泽东一生一个重要的革命思想。在他看来，非洲是受帝国主义、殖民主义剥削、压迫最深重的地区，因而也是最具革命性的地区。他说非洲有一个很大的反对帝国主义和殖民主义的风暴，就是这个意思。他决策援建坦赞铁路就是从这个战略思考出发的。他对非洲朋友总是那么坦率、诚恳和循循善诱，就是出于这种“改造世界”的革命胸怀。

    从毛主席这个谈话里可以看出：（１）三个世界的划分是以经济上的贫富为首要条件；（２）第三世界人口多，考虑问题就要从大多数人的利益出发；（３）第三世界的团结是关键。三个世界的划分是建立在阶级分析的基础上的。

    此后不久，即四月十日，毛主席派了邓小平出席联大特别会议。在这个会议上，邓小平发言详细阐述了毛泽东关于三个世界划分的战略思想。其中指出，目前世界上各种政治力量经过长期的较量和斗争，发生了急剧的分化和改组。现在的世界实际上存在着互相联系又互相矛盾着的三个方面、三个世界。美国、苏联是第一世界；亚非拉发展中国家和其他地区的发展中国家，是第三世界；处于这两者之间的发达国家，是第二世界。发言稿讲到，原料和发展问题的实质，就是发展中国家维护国家主权，发展民族经济，反对帝国主义、特别是超级大国的掠夺和控制的问题。这是当前第三世界国家和人民反殖、反帝、反霸斗争的一个极其重要的方面。第三世界国家要发展自己的经济，首要的前提是维护政治独立。没有政治独立，就不可能获得经济独立；而没有经济独立，一个国家的独立就是不完全、不巩固的。第三世界国家强烈要求改变目前极不平等的国际经济关系，并且提出了许多合理的改革建议，中国政府和人民热烈赞同并坚决支持他们提出的一切正义主张。其中宣布：中国是一个社会主义国家，也是一个发展中的国家，中国属于第三世界。中国政府和人民坚决支持一切被压迫人民和被压迫民族的正义斗争，这是我们应尽的国际主义义务。中国现在不是，将来也不做超级大国。这个发言稿是经毛主席审阅并批示：“好，赞同。”也许由于这个原因，在邓小平主持制定的所谓“历史决议”里，在全面否定毛泽东晚年的理论和实践时，对于“三个世界”的理论作了一句肯定；并在“文稿”里做了如上的详细介绍。但是，由于邓小平彻底背叛了毛泽东的无产阶级革命路线，包括背叛了毛泽东的晚年的理论和实践，他就必然要背叛“三个世界”的理论，投靠帝国主义，做它们的附庸，搞民族利己主义。只要看看在邓小平反革命修正主义路线下，中国执行的外交路线和它在联合国逆第三世界国家和人民愿望的种种丑恶表现，就不难看出他是如何背叛这个理论的。

    ２、“三个世界”理论的由来。上个世纪六十年代，毛泽东根据国际形势的变化，曾提出“两个中间地带”的理论。即一九六三年九月，在中央工作会议上，他讲：“有些同志担心苏、美合作对我们不利。我总相信《红楼梦》上王熙凤说的那句话，‘大有大的难处’。现在美、苏两国都很困难。美国政策委员会主席罗斯特曾发表一篇文章，基调是说美、苏都碰到了许多困难，而且是没有办法解决的。我也不认识这个人，他同我的某些想法不谋而合，差不多。美国不论国内、国际到处都碰钉子，赫鲁晓夫也是这样。不要忘记这一点。还是《红楼梦》上冷子兴说的，‘百脚之虫，死而不僵’。美国《锤与钢》杂志也说：美国像一株空了的大树，里边已被虫子咬空了，外边还枝叶茂盛。”在作了这样的形势分析以后，毛主席提出：“我看中间地带有两个，一个是亚、非、拉，一个是欧洲。日本、加拿大对美国是不满意的。以戴高乐为代表的，有六国共同市场，都是些强大的资本主义国家。东方的日本，是个强大的资本主义国家，对美国不满意，对苏联也不满意。东欧各国对苏联赫鲁晓夫就那么满意？我不相信。情况还在发展，矛盾还在暴露。……什么缓和国际形势，不要相信那一套。”接着，又向日本朋友谈了这个问题。他说：“我们现在提出这么一个看法，就是有两个中间地带：亚洲、非洲、拉丁美洲是第一个中间地带；欧洲、北美加拿大、大洋洲是第二个中间地带。日本也属于第二个中间地带。”

    从毛主席的谈话里可以看出，“两个中间地带”的理论是和“三个世界”的理论一脉相承的，这里的第一个中间地带就是后来的第三世界，第二个中间地带就是第二世界，把美、苏两霸划为第一世界，就是明确反霸的斗争目标。从“两个中间地带”到“三个世界”，反映了上个世纪六十年代到七十年代国际形势的发展变化，即从两霸相争到三足鼎立。这就使第三世界有条件团结起来，争取第二世界，共同反对第一世界──美苏两霸。而在反霸斗争中，又提出“一条线”的策略。这就是一九七三年基辛格第四次访华，毛泽东向他提出：只要目标相同，我们不损害你们，你们也不损害我们，共同对付苏联霸权主义。希望美国跟欧洲和日本加强合作，要搞一条横线，就是美国、日本、中国、巴基斯坦、伊朗、土耳其、欧洲。显然，“一条线”策略是“三个世界”理论的组成部分，是属于“三个世界”理论的。促成毛泽东这一理论的形成，是和毛泽东整个文化大革命时期的革命外交活动取得巨大胜利分不开的，而中华人民共和国在联合国的合法地位的出人意料的恢复，对毛泽东这一理论的形成无疑起了催化作用。毛泽东这个理论的形成是完全符合他的无产阶级专政下继续革命的理论，是他国际国内革命路线的有机统一，是他继续革命理论的组成部分。这个理论的基础就是马克思列宁主义关于阶级、阶级斗争的理论及其阶级分析的方法。

    可是，有一种观点认为，“三个世界”的提出，“是中国的外交政策由原来注重意识形态（保持中阿、中越、中朝紧密的特殊关系）逐步调整到以‘三个世界’划分理论为根据，在和平共处五项原则基础上发展和世界上各种社会制度国家的正常关系，并为八十年代中国实行对外开放政策，奠定了初步基础。”

    “三个世界”理论是淡化意识形态吗？否！

    就是在震惊世界的中美会谈中，毛泽东也十分注重中美两国在意识形态上的根本分歧，对于美国在谈判中想打中国牌的企图坚决给以抵制。一九七二年一月四日，美国代表黑格来访为尼克松访华做准备，他向周恩来总理转达美国总统的口信说，苏联决定改变政策，把中国作为主要敌人，这使中国的“生存能力”受到威胁。他狂妄地宣称：美国要“维护”中国的“独立和生存能力”，“希望通过这次访问，加强尼克松总统的世界领袖的形象，这对双方都是有利的”。毛泽东得知口信后，说：“包围中国要他们来救我，那怎么了得！”“顶回去，无非尼克松不来。不来就不来嘛，２２年不来了，再等２２年。尼克松不来，土克松、砖克松也会来。”一月六日中午１２点１０分至下午２点１０分，毛泽东与周恩来等商谈《答复稿》。毛泽东看了《答复稿》后说：政治局再讨论。《答复》经毛主席和中央政治局常委批准。《答复》中说：“……美方口信表示，期望通过访问，加强尼克松总统作为世界领袖的形象。对此，我们难以理解。一个人的形象取决于他自己的行动，而不是任何其他国家。我们从不认为有什么自封的世界领袖。”中方把《答复》念给黑格后，黑格只得说：可能我没有正确地转达总统的意思。接着，周恩来对黑格予以严厉批驳：任何国家决不能靠外力维护其独立和生存，否则只能成为殖民地。我们准备敌人从四面八方打进来，不惜承担最大的民族牺牲。社会主义中国一定会继续存在和发展下去。他还提高了声调：“为什么我们这样一个独立的主权国家的生存能力，要你们美国政府来关心呢？美国人在世界上就是习惯到处充当保护人。我要直率地说，这是一种帝国主义观念的反映，也是一种大国沙文主义观念的反映。我们是不能接受的。”黑格自觉理亏，满脸通红：“我实在没有想到这个词（英文‘生存能力’一词Viability）包含有这个意思。很抱歉，总理先生，我可以收回我说的那句话。”一九七三年二月，基辛格第五次访华，针对美以苏联威胁恐吓中国的企图，毛泽东也指出：苏联的政策是声东击西，美国不要上当。美国总有些人想把祸水东引。毛泽东这样警惕美国，是淡化意识形态吗？

    就是在对其他国家的国与国之间关系上，毛泽东也丝毫没有淡化意识形态的意思。一九七四年五月，即提出“三个世界”理论后的两个多月，毛泽东会见马来西亚总理拉扎克，拉扎克希望中国不要支持马共和人民军，让他们“停止战斗”。毛泽东表示不能同意。拉扎克说：如果他们不放弃斗争，我们就不得不用军队和警察来杀死他们。毛泽东回答：那是你们的政策，你的办法，我们不能说什么话。劝你们不要杀人，也不行呢！拉扎克又说：你说，你和他们没有关系。毛泽东回答：现在也有关系，将来还有！因为我们是共产党员呢！怎么没有关系呢？至于你们采取什么政策，我们不能干涉，我们跟各国共产党很多都有关系。我们不隐瞒这一点。他们如果有胜利，有发展，我是高兴的。把国与国之间的关系和国际主义义务区别开来，是毛泽东的一贯思想。在他和斯诺谈话中也是这么做的。他说：“单是美国这个国家就有两亿人口，如果苏联不行，我寄希望于美国人民。美国如果能出现一个领导的党来进行革命，我高兴。”

    从毛泽东的这些谈话里，能够看出任何淡化意识形态的色彩吗？没有。相反，毛泽东的无产阶级意识是非常强烈的，在原则问题上是毫不妥协的。至于把和平共处五项原则视为社会主义国家的外交路线，早在和苏联赫鲁晓夫大辩论时就指出，这是背叛无产阶级国际主义的修正主义路线。企图把毛泽东的“三个世界”理论同“和平共处”等同起来，说它“为八十年代中国实行对外开放政策，奠定了初步基础”，那实在是一种误导。

    “三个世界”理论确实为中国的外交路线奠定了新的基础。但是，由于毛泽东的逝世，修正主义篡夺了党和国家的领导权，在这个“基础”上执行的是一条背叛国际无产阶级、投靠帝国主义的卖国路线。因而，已经离“三个世界”理论相去十万八千里。

    ３、“三个世界”理论的历史意义。同毛泽东的整个无产阶级专政下继续革命理论的命运一样，“三个世界”理论同样被邓小平彻底背叛了。但是，经过二十多年资本主义复辟惨变的风吹雨打，这个理论同继续革命的理论一样，放射着它的光芒。

    首先，关于时代问题。毛泽东在提出“三个世界”理论时，一再重复列宁的著名论断：我们的时代是帝国主义和无产阶级革命的时代。一个世纪过去了，列宁的论断过时了吗？没有。因为世界的基本矛盾没有变，帝国主义和各国反动派对被压迫民族和被压迫人民的剥削依然存在；变的只是剥削方式，变得更加残酷、更加野蛮，也更加带有欺骗性。由于后者的引诱，在革命阵营内部产生了现代修正主义，使苏联解体、东欧剧变，二十世纪由十月革命兴起的世界无产阶级革命一时陷于低潮。毛泽东的中国本可以作中流砥柱，“三个世界”理论本可以武装全世界革命人民，建成广泛的反帝、反霸、反殖统一战线，在苏联解体后，担当世界革命的根据地。但是，由于邓小平的叛变，中国发生了易帜的惨剧。应该说，东欧剧变、苏联解体，是世界无产阶级革命走向低潮的开始，而真正走向低谷的则是中国的易帜。邓小平首先在时代问题上否定列宁的论断，提出“和平与发展是我们这个时代的主题”的论断；并且提出“冷静观察，沉着应付，韬光养晦，绝不打头”的所谓十六字方针，作为他的外交路线。显然，这都是对着“三个世界”理论所唱的反调。

    上有所好，下必甚焉。于是，就有那么一位颇有名气的翻译家，向他提“建议”，说什么“中国是个穷国，但对外援助却十分慷慨。尤其是‘文革’期间，往往因受援国的一句承诺或赞誉，成千上亿美元的外援，我们一分钱的回报都不要。这是打肿脸充胖子。反观西方富国，对外援助吝啬得很。”他建议大幅度削减对外援助的金额。这些人对毛泽东的中国外援方针极尽其讽刺挖苦之能事，原来是要中国“学习”西方资本主义国家对外援助的“吝啬”劲。投桃报李，邓小平当然接受了。于是，到了党的十四大，“名正言顺”地把国际主义从党章里勾掉了。于是，在后来的“世贸”谈判时，堂堂的大国总理面对美国的压力，一而再、再而三地让步（说白了，就是让利），还低三下四地当着美国新闻记者的面，要为生气的美国老爷们“消消气”。这是何等的“慷慨”！而谈判大将龙永图最近在学生问他在新一轮多哈会谈中“中国扮演了一个什么样的角色”时，这位大将毫不隐讳地说：“中国不能死心塌地地站在发展中国家一边，因为这种观念过时了。”他还宣称：“中国不仅是发展中国家，还是经历了１５年谈判的发展中国家，一些观念要改变。”在他看来，“中国应该改变不搞集团化的观念，建立区域贸易集团，从而更好地推动亚洲一体化进程。”看看龙永图的这些话，再想想改革开放二十多年的外交实践，有谁能说这不是对当年亚非拉“穷朋友”把我国抬进联合国的伟大历史功绩的彻底背叛？打着为“国家利益”的幌子，搞民族利己主义，实际上是依附于帝国主义，为本民族一小撮官僚买办资产阶级谋利益的。

    其次，关于如何对待美帝国主义的问题。毫无疑问，打开中美关系的大门是毛泽东外交路线上一个重大的胜利。但是，在中美谈判中，毛泽东始终坚持了革命的原则，这就是如实地把美国作为第一世界的一员来看待，是反对的对象；只有在反对第一世界的另一个成员苏联时才可以利用美国。这是第三世界即广大发展中国家的共同利益之所在。毛泽东在中美谈判中非常注意来自右的干扰。所谓“对周恩来的批评”就是这么发生的。

    一九七三年十一月，基辛格同年第二次访华。十三日晚上，周恩来、叶剑英与基辛格、洛德举行第二次单独会谈。基辛格突然提出两国建立一条防止突发事件快速传递信息的热线的建议，周恩来以“我们必须研究一下”相应。他是要向毛主席汇报后由毛主席来决定。可是，毛主席睡了，他没有汇报成。第三次单独会见，基辛格又提出来。周恩来先是告诉美方：对中国来说，不能不设想最坏的一种情况，作最坏情况的准备，即在一个时期内孤军奋斗，这是我们的一个基本的作战思想；即使包括美方在内的几个方面同时向我们进攻，我们也准备了。然后答复说：如果你所提议的，能够在预警设施上合作，对我们在情报上会有大的帮助，当然，这也包括通讯网络。可是要做得不让人发现我们的合作关系。基辛格说：总理先生，要秘密建立一条热线是不可能的。但是一旦建立起来，其特定用途应该是可以保密的。周恩来最后说：“我们还要考虑”，“要报告毛主席，一切由毛主席决定”。送走基辛格，周恩来到毛泽东住处准备向毛泽东汇报，请示意见。但是，毛泽东已经睡了。第二天，毛泽东听取了王海容、唐闻生的汇报：周总理有的问题不请示主席、不报告主席，周恩来、叶剑英被美国的原子弹吓破了胆。毛泽东根据汇报认为周恩来、叶剑英在中美会谈中的态度软弱了，犯了错误。于是，毛泽东召集周恩来和外交部一些成员开会，批评说：“讲台湾问题有两种可能是错的，要打。在陕北是连那个小土围子，不打他就不投降。”“对美国要注意，搞斗争的时候容易‘左’，搞联合的时候容易右。”又说苏联“野心很大，力量不够。”他提议中央政治局开会，批评此次中美会谈中的错误。“当着你们的面讲，政治局开会，你们也可以来，在后面放一排椅子。谁要搞修正主义，那就要批呢。你们要有勇气，无非是取消你们的职务。”就这样，连续开会批评周恩来的错误，会议气氛十分紧张。江青、姚文元说，这是继林彪事件之后的“第十一次路线斗争”，周恩来是“错误路线的头子”，“迫不及待”要取代毛主席。事后，毛主席发现情况有误，就在一次接见外宾后，同周恩来长时间热烈握手，并且说：“总理啊！”指着在座的曾向他汇报有关情况的几个人说：“现在的小将不好惹呢。”“把他们提起来，整了你自己，也整了我。”对于批周的会，毛泽东先说：“这次会开得好，很好。”接着，他就批评江青一伙说：“有人讲错了两句话。一个是讲十一次路线斗争，不应该那么讲，实际也不是。对总理可以批评，林彪就不行。一个是讲总理迫不及待，他（指周）不是迫不及待，她（指江青）才是迫不及待。”根据毛泽东的意见，周恩来致信毛泽东，外交部和中央军委办公会议准备召开扩大会议，学习、讨论中央政治局“批周”会议有关内容；中央直属机关和国务院也应安排开这样的会。毛泽东圈阅批准了此信。可见，这次批评扩大到了相当的范围。

    为什么情况有误、毛泽东作了含蓄的自我批评和对会议的矫正以后，却对会议的批评主旨仍然坚持？毛泽东所说“对美国要注意，搞斗争的时候容易‘左’，搞联合的时候容易右”，说错了吗？这些问题在毛泽东的“三个世界”的战略构想里则是题中应有之义。试想，如果因中美关系大门打开，就对美国抱有不切实际的幻想，那“三个世界”的战略构想不就自行瓦解了吗？联系到中美会谈以后，毛泽东就认为，现在主要是美国深深担心苏联对它的压力，需要求助于中国，而基辛格谈话中着重强调的却是苏联要进攻中国，美国愿意给中国以帮助。所以，在和基辛格谈话后的一个多月，毛泽东说：“我向基辛格讲了差不多三个小时。其实只有一句话：当心！北极熊要整你──美国！一整太平洋的舰队，二整欧洲，三整中东。”他认为要警惕美国利用和控制中国，打“中国牌”的阴谋，因而强调反对投降主义。毛泽东甚至讲过这样的话：敌人“一打来就可以分清，谁是真正愿意打的，谁是勾结外国人，希望自己做皇帝的”。毛泽东的这些担心是多余的吗？不！是防患于未然。当邓小平篡权后把毛泽东的“三个世界”战略思想蜕变为“一边倒”即倒向美国以后，这些担心都变成了实实在在的现实。

    且看邓小平是怎样蜕变的？

    “批周会”邓小平是参加了的，在会上也做了表态性的发言，并且受到毛泽东的赞许。后来，又受毛泽东的委托，出席联大，全面阐述了毛泽东的“三个世界”理论。但是，毛泽东逝世以后，他伺机篡权，一开始就往美国靠。

    他靠美国时，正是美国最弱、最需要朋友的时刻。一九七八年美国在冷战中被苏联逼入守势，卡特在国内支持率日低，内政外交，没有一丝亮点。美国人感到自己正在失去世界，对自己的国家开始失去信心，甚至连挥舞国旗的情绪也没有了。这时邓小平异常主动，要求大家绕开台湾问题，迅速成交。一九七九年一月一日中美建交。一月二十九日至二月四日，邓小平就率代表团访美。在访美期间，他接受《时代》周刊的采访时竟然说：“苏联是战争温床，美国不是。”卡特政府极度担心他在美国国土上发出太强的反苏言论，引发美苏军备控制谈判的危机。而正忙着利用大选把卡特赶下台的里根和他的选民们，却从邓小平的访美言论中看出了玄机：“哈哈，这正是我们要的合作伙伴！”邓小平这一靠，恰恰是给美国人打了气。邓小平前脚走，卡特总统就签署了国会通过的《与台湾关系法》。显然，这是对中美联合公报的挑衅。三月，中国就发动了对越南的“自卫反击战”。按照邓小平的说法是：“这个小兄弟不听话，要教训教训。”实际上，当时国际上都看得出，这是替美国人在越南人身上出气，是邓小平讨好美国人的一步棋。这是何等赤裸裸的敌友颠倒啊！

    外交是内政的继续，邓小平投靠美国也是他内政的需求。就在他访美的飞机上，陪他访美的一位右派帽子尚未摘掉的人向他请教说：“小平同志，为什么中国的开放只向着西方？”他回答说：“你看，周围的国家凡跟随美国的都富起来了。”同年二月，我国宣布在东南沿海地区设立出口加工特区，学习“四小龙经验”，首先吸引海外华人的资本，把美国作为主要的出口销售市场，直至实现投入和产出“两头在外的国际大循环”。美国人既看清了邓小平在国内这场改革的潜在目的，也看清了他投靠美国的真实用心。今年（二零零四），美国官方纪念邓小平诞辰百年活动中的一篇文章《美国的“邓小平之恋”》，其中有这样一段话：“邓小平公开讲，自己的脸长得不好看，想装得很好看也白搭，还不如自己承认为好。他甚至对美国记者说，中国在国际上不重要。因为中国还非常穷，能量有限。对抗苏联，要靠美国。但中国不是毫无影响。中国愿意通过和美国合作，要来技术和资金。结果，西方人开始向中国提供技术和资金。”“美国人对周恩来很尊重、小心，但对邓小平却不仅尊重，而且喜欢，甚至着迷，因为邓小平更能够清楚地展示中美合作的潜力。在美国人看来，他干练、执著、厉害，能明白无误地告诉你他想要什么，并准备为此付出什么代价。而且他直截了当地说他不担心美国的威胁，他担心的是苏联。这足以让充满焦虑的美国人感到一块石头落地。”美国人（其实是美国大资产阶级及其代理人）如此爱恋邓小平，难怪从一九七六年一月到一九九七年去世为止，邓小平至少七次成为《时代》周刊的封面人物。特别值得一提的是，邓小平两次被评为该刊的年度风云人物。这只有邱吉尔、艾森豪威尔、戈尔巴乔夫等少数人能与他媲美，享受此荣。

    邓小平投靠美国，不仅帮助美国结束了自越战惨败以来战略收缩的调整，又一次出现了美攻苏守的格局，而且也使中国日益失去了毛泽东晚年在美、中、苏“大三角”格局中的战略自主地位。一九八九年出现的“政治风波”，实质上就是美国操纵一小撮资产阶级自由化分子，利用我国人民反腐败的革命浪潮，颠覆我国人民政权的一次露骨的尝试。邓小平一面出兵开枪镇压示威的群众，一面屈服于美国的压力，放走资产阶级自由化的领军人物，用人民群众的鲜血祭奠他一心投靠美国的可耻路线。风波过后不久，鉴于美国国内民众和国会的双重压力，老布什行政当局不得不采取一定的制裁措施，于六月二十日宣布对中国一系列的制裁：冻结世界银行和其他国际财政机构对中国的贷款；冻结美中双方高层官员的会面；冻结双方的军事交流。一时中国成为西方集体经济制裁的对象。但就在同一天，老布什却立刻向老邓发了一封语重心长的绝密信件，希望继续维护美中关系。密信发出２４小时，中国方面就立刻表示接受美国派遣秘密特使的建议，迫切希望能与美国沟通。由于行动甚为秘密，以致飞机进入中国领空差一点被击落。美国特使只在北京呆了一天，见到了邓小平，然后匆匆回国。中国依附于美国的路线就这样在一场风波之后，通过私下交往又延续下来。怕死后改变这条路线，邓小平甚至以“政治遗嘱”的方式，向他选定的接班人交待说：“中国对外关系中最重要的是对中美关系。我想了想，一百年来，对中国欺侮最少的大概就是美国了。……美国是世界第一强国，……我们只能是韬光养晦，决不冒头，没办法，我们能力不够，手段有限嘛。到了你们那一代，办法可能会多一些。”为了投靠美国，竟然不顾历史事实，在狼身上披羊皮，美化美国，长美国势力，灭自己威风。这就是毛泽东晚年一再担心的投降派淋漓尽致的表演。

    邓小平的继任者把这条投降路线推到极致。这时，美国因苏联解体而成为独霸，先后发动了入侵伊拉克的海湾战争、肢解南斯拉夫的科索沃战争、入侵阿富汗的战争和推翻萨达姆占领伊拉克的战争。与此同时，对中国时不时给脸子看，直到炸我使馆、撞我军机这样辱国事件的发生。可是，这位继任者仍然以讨好美国为能事，不但压制群众的爱国情绪，低调处理这些事件，而且和美国几届政要眉来眼去，在人家面前又歌又舞，生怕人家不给脸子。难怪老百姓说他是“江水不泽百姓田，能歌善舞爱富婆。”他这样做的结果是：在国内，形成一种败坏民族精神的亲美、崇美、媚美、恐美的腐朽思潮，并且培植了一些民族败类和准卖国贼，实际上就是美国入侵中国的内应势力。在国际上，丢了亚非拉“穷朋友”的广泛支持，以唯利是图的形象参与第二世界的竞争，助长了美帝国主义的嚣张气焰。一句话，投靠美国，必然要彻底背叛“三个世界”理论；而且，这是最大的背叛。如果说毛泽东当年提出“三个世界”理论中国的国势是强弩的话，那么，现在中国的国势已是强弩之末了。美国操纵台独势力把海峡形势搞得乌烟瘴气，就是今日中国内忧外患的缩影。

    再次，关于革命到底依靠谁的问题。毛泽东积一生革命的实践，反复向人们说明，他是把人民群众的觉悟看得高于一切。既然要革命，那就有一个到底依靠谁的问题。他是把依靠人民作为革命历程中始终居于首要问题来解决的。所以，在每一个革命历程中，他都把主要精力放在如何提高人民群众的革命觉悟上来。他是那样专注此事，又是那样循循善诱。他讨嫌其他头衔，只恋导师一称，这是和他一生热爱群众工作分不开的。他把是否会做群众工作视为革命者第一本领或基本功，道理也在于此。毛泽东在思考“三个世界”理论构想时，很自然地向人们说明，当今世界革命要依靠的就是世界人民，特别是要依靠第三世界亚非拉地区的人民。这是一个反世俗、反潮流的伟大思想。世俗思想是嫌贫爱富，千百年如此。自从有了帝国主义以后，就有了少数富国和绝大多数的穷国。这些穷国又都分布在亚非拉地区。帝国主义在掠夺这些穷国时，又把世俗的嫌贫爱富的思想培植为殖民主义思想，即把穷国的命运托付给富国、大国。这是百年来帝国主义培植的最为腐朽的思想，也是亚非拉地区人民受穷的重要思想根源。毛泽东把它翻转过来，“嫌富爱贫”，“打富济贫”，战略上藐视当今那些富国、大国，即帝国主义国家，一心一意帮助那些穷国、小国，这是社会主义国家义不容辞、神圣无比的国际主义义务。毛泽东为什么对我国援外人员中的任何大国沙文主义表现是那么警惕和深恶痛绝？就是因为大国沙文主义是这种世俗思想的歪曲表现。毛泽东不但用他的援外实践证明了这一点，而且用“三个世界”理论升华了这一思想。

    与此相应的是，“三个世界”理论还包含着毛泽东另一个重要的革命思想，这就是穷则思变，要干，要革命。受苦受穷的人民是最具革命性的人民，他们最迫切要求改变自己的命运，最容易接受革命的思想。受苦受穷的地方往往是统治阶级统治相对薄弱的地方，是发动革命、建立革命根据地的地方。中国革命走“农村包围城市，武装夺取政权”的道路，就深含着毛泽东的这一思想。亚非拉地区就是今日世界的农村，第一、第二世界就是今日世界的城市。“三个世界”理论就是中国革命道路的放大。因此，一九六五年，抗日战争胜利二十周年，林彪根据毛泽东的“两个中间地带”的战略构想，写了纪念文章《人民战争胜利万岁！》，首次提出用世界的农村包围世界的城市的战略构想。文章有如下的话：

    “必须着重指出，毛泽东同志关于建立农村革命根据地、以农村包围城市的理论，对于今天世界上一切被压迫民族和被压迫人民的革命斗争，特别是对于亚洲、非洲、拉丁美洲被压迫民族和被压迫人民反对帝国主义及其走狗的革命斗争，更是突出地具有普遍的现实意义。

    ……那里的农民问题，同中国一样具有极端重要性。农民是反对帝国主义及其走狗的民族民主革命的主力。帝国主义在侵略这些国家的时候，总是首先侵占大城市和交通要道，但是，广大农村却是它所无法完全控制的。农村，只有农村，才是革命者纵横驰骋的广阔天地。农村，只有农村，才是革命者向最后胜利进军的基地。正是因为这样，毛泽东同志关于建立农村革命根据地、以农村包围城市的理论，在这些地区的人民中产生了越来越大的吸引力。

    从全世界范围看问题，如果说北美、西欧是‘世界的城市’，那么，亚洲、非洲、拉丁美洲就是‘世界的农村’……今天的世界革命，从某种意义上说，也是一种农村包围城市的形势。整个世界革命事业，终究要以占世界人口绝大多数的亚洲、非洲、拉丁美洲的人民革命斗争为转移。社会主义国家理应把支持亚洲、非洲、拉丁美洲的人民革命斗争当成自己的国际主义责任。”

    据说此文是当时中央政治局会议集体通过的，虽然林彪署名，但代表了毛泽东思想。陈毅外交部长，在北京召开了中外记者招待会，激昂陈辞，以此文为据，讲解了中国的革命外交路线，使与会者十分振奋。他激奋地说：我等世界革命的胜利头发都等白了。我们是马克思主义者，用历史的、唯物的观点看，林彪这篇文章确实对理解“三个世界”理论很有帮助。

    不错，随着世界共产主义运动陷入低谷，世界革命也陷入低潮。但是，挫折教育了人民。通过这二十多年复辟惨变的对比，人民群众更加深刻地体会到，没有毛泽东思想就会重新沦为资本的奴隶。世界人民特别是第三世界国家的人民至今仍然怀念毛泽东，恰恰是毛泽东革命外交路线和“三个世界”理论深入人心的结果。毫无疑义，当世界人民不分种族、不分地域闹起革命时，必是世界农村包围世界城市，彻底埋葬帝修反的火红局面。

    毛泽东亲自发动和领导的中国无产阶级文化大革命，是二十世纪国际共产主义运动史乃至整个人类史上划时代的大事件。它是继巴黎公社、十月革命之后，接力棒似地开辟了从阶级社会向无阶级社会过渡的通途。这是人类自有历史以来，从无阶级社会过渡到阶级社会，再从阶级社会过渡到有阶级社会（即社会主义社会）、进而过渡到无阶级社会（即共产主义社会）的重要步骤，亦即第二次过渡的步骤。这是人类从幼年走向壮年的历史时期。毛泽东率领中国人民践行了这个通途的又一步骤，这是中国人民的骄傲。凡是经历这一伟大革命运动并做出贡献的人们，不管他们后来变化如何，都将被历史纪念着；毛泽东的旗手作用将和马克思、列宁一样，在这个历史时期延续着。毛泽东以他生命最后的十年，完成的这件以苏为鉴、以我为的、深含历史内容的反修防修大演练，以及他建构的无产阶级专政下继续革命的理论，则是无产阶级和劳动人民反复辟、反倒退斗争受用不尽的精神宝库。我们总结这一革命的历程，就是重温毛泽东发动和领导这一革命的艰难而伟大的历程，领略毛泽东创立的无产阶级专政下继续革命的伟大理论，为继续践行这一通途而奋斗。邓小平的翻案复辟只不过是从反面印证了这一伟大理论和伟大实践的真理性。“马过板桥蹄击鼓，鸡食铜盆嘴敲锣。”毛泽东既然如此信赖他的人民，把全部希望寄托于人民，人民决不会让他失望。因为他的希望系着人民的根本利益和长远利益，人民一定会渡过这个复辟倒退的曲折，朝着毛泽东的理想世界前进。

    毛泽东的肩膀是巨人的肩膀，他一肩挑着新民主主义革命的理论和实践，它的重要标志是中华人民共和国的建立；一肩挑着无产阶级专政下继续革命的理论和实践，它的重要标志就是无产阶级文化大革命。恩格斯《在马克思墓前的讲话》里说：“马克思发现了人类历史的发展规律……还发现了现代资本主义生产方式和它所产生的资产阶级社会的特殊的运动规律。……一生中能有这样两个发现，该是很够了。”毛泽东肩上挑的两个理论和实践是把马克思主义发展到新阶段即毛泽东思想阶段的标志。这两个理论和实践是那样博大精深，如磁石般地吸引着现代无产阶级和劳动人民。而他的第二个理论和实践即无产阶级专政下继续革命的理论和无产阶级文化大革命，为全世界的执政的共产党提供了反复辟、反倒退的可贵经验。它是马克思主义经过列宁主义发展到第三阶段的里程碑。全世界的无产阶级政党特别是丧失了政权的党，都开始用毛泽东的第二个理论和实践武装自己的党，重新思考自己的问题。我们作为毛泽东思想故乡的人，有责任学习好、宣传好毛泽东的这一理论和实践，并首先解决好自己的问题。这是对国际共产主义最好的、也是最大的贡献。


驳所谓“毛泽东晚年错误”

    凡是愿意用马列主义、毛泽东思想认真研究文革的人，都会得出一个结论：毛泽东的晚年是极其光辉的晚年。他倾其晚年的全部心血和智慧为中国人民和世界人民留下了一笔取之不尽、用之不竭的宝贵财富。而那些对他晚年所有的质疑和指责都会在你的心头烟消云散，还你一个晴朗的思维空间。


（一）文革是失败了吗？

    一提起文革，不少人都以失败论之。否定它的人这样说并不奇怪；肯定它的人也这样说，就值得考究。

    我们从文革的全部进程看，由于有毛泽东的领导，文革是以全面胜利而昭告天下的。林彪事件出现以后，人们的认识发生了变化，这就是对文革的必要性产生了疑问。毛泽东以他的智慧回答了这个问题。所以，先进的人们对文革的认识不是动摇，而是深化。像《毛泽东传》中那样的结论：“‘九一三事件’，是‘文化大革命’中的重要转折。它在客观上宣告了‘文化大革命’的理论和实践的失败。”这自然是否定派的结论。他们完全按照我国修正主义的调子，企图把毛泽东写成一个左倾错误累累屡犯的领导人，为他们推行修正主义路线立根据。但是，人们透过全书提供的翔实材料，无论如何得不出这个结论；相反，人们看到的是，不论是文革前，还是文革中，凡是出现“左”的错误，都是毛泽东纠正的。即使是林彪事件的出现，也说明文革对党内野心家的暴露和冲刷是毫不留情的。事件虽然带有突发性，对毛泽东的震撼和干扰也是很大的。如同吴德在回忆中所说，“九一三”事件发生后不久的一天，在接见外宾时，“他见了毛主席，发现他老人家满脸倦容。毛主席缓慢地说：治病救人嘛，有病也不让治。他说原准备在三中全会时解决这个问题，并且准备安排林彪的工作的。毛主席还说：高岗不自杀，也准备安排他的工作。显然，关于林彪的事情，他到这时还没有撇下，甚至还困扰着他。”但是，作为伟大的马克思主义者，对这种突发事件的处理，仍然是出乎常人的想象。他不仅重申了党对错误路线的头子“批判从严，处理从宽”的一贯政策，而且继续用文革的理论来解剖这种事件的发生，使这种突发事件得到必然性的解释。我们在研究反对林彪反党集团这一战役时，不论是倡导学习马列的六本书，还是批判林彪路线右的实质，以至后来的批林批孔、学习无产阶级专政理论，都可以看出毛泽东是怎样深化文革的理论和实践的。只要认真研究和对待这种深化，就不难看出文革理论和实践是那么的光彩照人。

    长篇小说《双水峪》最初构思时，作者只是看到“四人帮”被抓捕后有一股反文革的思潮，而且怀疑到领军人物是邓小平，就想用“红烧鲤鱼，我吃中段”的办法，抓住粉碎林彪反党集团这个不容翻案的事件，来描绘无产阶级文化大革命。那一时期作者生活在农村，农民群众是完全按照自己的阶级感情来理解这个事件的，作者深受教育和感染。平反进城以后，作者也听到一些怀疑文革的传闻；分配工作以后，也看到一些领导干部不能正确看待文化大革命的问题，批邓、反击右倾翻案风时，他给知心领导写的大字报就是《要正确看待文化大革命》；在小说中，也在宛（万的谐音）书记身上反映了这种情绪，但现在看来，作者对这个问题的认识很不够。这是小说的一大缺陷。作者通过后来比较系统的学习和研究，才发现这个事件对我们党的影响太大了。

    首先说说周恩来同志。毫无疑义，周恩来同志是毛主席最信赖的那届领导人之一。如果说在和刘少奇资产阶级反动路线斗争的那一战役中，林彪是“高举”的一面招牌的话，那么周恩来则是实实在在的中流砥柱。没有周恩来的辅佐，很难想象能取得全面胜利。可以说在整个战役中，周恩来政治思想上都是紧跟毛主席的。周恩来的功绩在这一段是最为卓著的。他殚思竭虑，夙兴夜寐，把共产党人忘我工作的精神推到了极致。就是林彪事件的突然发生，他处在一线处理也是别人替代不了的。他无疑是文革中国家机器运转的第一行使者。在中美会谈中，更是显示了他的才华和魅力。人民视他为好总理，对他那顾全大局、忍辱负重、不计个人得失、只求党和人民安福的共产主义情操，更是崇敬不已。然而，不能不说在林彪事件之后，他的思想多少有些变化。也许由于这一点，在“批周会”期间，竟然发生了这样的事：周恩来在写检讨前曾要求向毛泽东当面作检讨，毛泽东说，没有必要，要检讨就在会上作。接着，毛主席又批评政治局、军委、外交部不抓大事、不议政，显然是对总理不满意。这恐怕是批评“反冒进”以来仅有的一段紧张关系。毛主席抓住郭老这个典型，开展批林批孔运动，就是要教育广大干部特别是高层领导干部自觉地同孔子为代表的儒家思想决裂。这是挖修根的重大措施，也是正确看待文化大革命的战役部署。江青把运动搞歪，只是外部原因，内因仍然是这些高层领导包括总理在内，他们都没有像毛泽东同志那样同儒家思想实行过彻底的决裂。像李先念这样的高级领导，在毛主席面前，毛主席谈及批孔，竟然一句话也说不上，这不能不令人深思。但是，这毕竟是思想认识问题。当十届二中全会周恩来表示要做检讨时，远在长沙的毛泽东当即叫人告诉总理，不要检讨了。在对待邓小平的复出上，周恩来是按照毛泽东的意图行事的。据周恩来身边的人回忆，邓小平在婉拒了毛泽东要他主持作文革的决议后，就匆匆赶到三０五医院，心事重重地向周恩来谈了与毛泽东谈话的前后经过。周恩来这时已到了生命的尽头，但他还是瞪着眼对邓小平说：“你就不能忍一忍？！”不久，他就亲笔给毛泽东写信，提议让邓小平取代他在党和国家中所任的职务、位置。毛泽东没有回应。这件事能说明什么呢？当时，毛泽东虽然正在筹划如何对付邓小平的右倾翻案风，但邓小平不可能把这个情况反映给周恩来。周恩来按照毛泽东原来的信任写这样的推荐信，又有什么奇怪。毛主席发动批邓、反击右倾翻案风发表了两首词以后，周恩来在医院的病床上，以吟咏毛主席的词的方式表达了他对这场运动的态度。伟哉！周恩来在政治上跟随毛泽东几十年不变，那是难能可贵的，无可挑剔的。也许由于这一点，我国的修正主义者和右派先生们，一会儿把周恩来抹成白脸，说是他们的人；一会儿又把他涂成红脸，说他对毛泽东“愚忠”。美国总统尼克松根据他在中美会谈中的直观，说周恩来“生活在毛泽东的阴影中”。国际无产阶级和劳动人民则无容置疑地认定周恩来是毛泽东的亲密战友！任右派先生们将周恩来“零落成泥碾作尘”，在无产阶级和劳动人民眼里周恩来同志仍然“只有香如故”。周恩来一生严于解剖自己，正是这种革命品质，使他能够在政治上跟随毛泽东，完成革命大业。文化大革命，如果说是毛泽东在思想政治上的“珠穆朗玛峰”，那周恩来应当是攀登此峰最高的一个人。也许由于晚年病魔缠身，心力交瘁，影响了他在中央领导层的作用。不然，哪有邓小平搞右倾翻案的机会。

    再说以江青为代表的文革派领袖们。在写小说《双水峪》时，作者借用了一位革命老人书中的话，说文革中毛主席用人不当。后来这位老人说，毛主席不用这几个人又能用谁？老人的认识有了变化。通过这次研究，我认为老人的变化是非常对的。以江青为代表的文革派领袖们，在这场大革命中确实起到了冲锋陷阵的先锋作用。毛泽东对他们是非常信赖和爱护的。在他七十三岁生日的那一天，不爱过生日的毛泽东，特意把他们请到家中，向他们阐述文化大革命的根本任务是要同党内资产阶级特别是小资产阶级世界观的较量。并用这样的语言来说文革小组：“天下的讴歌者，不歌颂尧之子丹朱而歌舜，现在天下的人民，不歌中央书记处、政治局而歌中央文革小组，人心所归的是文革小组。”他曾指示用中央文革小组取代中央政治局和书记处。当“二月逆流”一些人围攻他们时，毛主席挺身而出，保护了他们。可见毛主席对他们信赖到何等地步。但是，现在看来，他们大都是带着小资产阶级激进主义思想参加这场革命的。随着革命的深入，他们的思想问题逐渐暴露出来，有的被敌人拉下水，如王、关、戚就是被林彪拉了去“揪军内一小撮”、反总理（夺外交部的权矛头也是对着总理的）而被分化出去的。江青在前期是起着领袖作用，但也暴露出不少弱点，受到毛主席的严厉批评。她和林彪之间一些不正常的关系，在林彪事件之后，毛主席也是有所察觉的。最严重的是，林彪事件之后，江青有了政治野心，不但为周恩来最先发现和抵制，而且多次被毛泽东所揭露。她对毛泽东后期深化文革的部署表面上是“紧跟”，实际上是拿它作棍子去打人。打叶剑英、邓小平虽然在战役上干扰了毛主席的部署，但有情可原；把矛头一而再再而三地指向周恩来，除了野心还有什么！什么叫野心？就是资产阶级个人主义在政治上的恶性膨胀。毛主席迟迟不愿处理她，主要是考虑到中央领导班子中左右力量对比的问题。毛主席把两个右派清除出中央领导班子，让江青继续留在班子里，就是给她一个机会：改过自新，团结多数；继续胡闹，自取灭亡。痛惜哉！江青辜负了毛泽东给她的这个机会。

    正是由于中央领导层在林彪事件之后，发生了这样两种情况的变化，使毛泽东后期深化文革的完美理论在实践上并不完美。毛泽东屡屡提及的“领导危机”恐怕是指这种情况。我们说文革没有失败，是指毛泽东的理论和实践没有失败。一个很浅显的逻辑是，假如毛泽东生命不终结，不完美的实践总是会完美的。要说胜利中有失败的因素，除了毛泽东屡屡告诫的“不能说最后的胜利”，“这个阶级还在”，他们“人还在，心不死”右的势力以外，就是革命核心中的这两种情况。在毛泽东逝世前的那届领导班子中，几乎看不出毛泽东深化文革的部署对他们的教育。所以，一两个人后来成了邓小平翻案复辟的高参和干将不足为奇；就是那几个当了垫脚石的人，他们的言谈和回忆录，也看不出这方面的痕迹。他们容不得江青，却把毛泽东为他们请出去的右派人物请了回来，演出葬送毛泽东事业的大悲剧！如果说逝去的人们已不应苛求，那么活着的人们，还不应该利用生命的最后年月，补登这座高峰，向人民和历史做出应有的交代吗？难道还要把错误带进棺材里吗？

    至于江青的教训，那更有历史意义。一切愿意从事无产阶级革命的同志，都应以江青们为训，斗私批修，努力改造世界观，任何非无产阶级思想都是这个革命的大敌。可是，至今有些同志不愿意吸取这个教训，他们对江青只愿意崇敬，不愿意引戒，不愿意听取毛泽东对江青的批评，甚至美化江青，这是很不应该的。难道毛泽东对江青的批评是小节吗？是可有可无吗？毛泽东是深知其人的，江青后来的思想变化怎么能逃过毛泽东的眼力呢？毛泽东批评江青，实际上是拿亲人作典型，教育那个年代的革命造反派。这是无产阶级导师的伟大胸襟。“‘四人帮’反革命集团”，那是邓小平的“欲加之罪”；在党内不搞五湖四海而搞帮派，总不是无产阶级的作风吧。江青心胸狭小，挟嫌报复，在文革中，对老干部打击一大片，搞极左思潮，后期竟然把矛头对着周恩来，引起很大的民愤。江青的革命造反精神是值得我们学习的，但她这些错误绝不能在革命中重演，这是革命取胜的必要条件。

    我们分析了文革后期胜利中的失败因素，就是要认真吸取这个历史教训，把前人失败的因素转化为胜利的因素。邓小平的翻案复辟使文革彻底失败了，他的翻案复辟暂时似乎是成功了，但是谁能说失败不是它的必然结局。事情正在起变化。无产阶级和劳动人民即文化大革命的最后胜利与翻案复辟派的彻底失败都是不可避免的。


（二）文革是悲剧吗？

    和失败论相伴的是悲剧论。他们认为文革一是超前了，不符合社会发展规律；二是超过了群众的觉悟。这些人大都是歌颂毛泽东的，但他们歌颂的是毛泽东的第一件事，一说到第二件事，就是这也不对，那也不是，反正不愿意投赞成票。

    有篇纪念文章，叫《重读毛泽东》。文章开始说了毛泽东一段好话，接着笔锋一转，写道：“毛泽东也是一位悲剧英雄。他的悲剧在于晚年思想中空想的成分越来越大，理想主义的倾向过度扩张，他要向历史寻求他不可能得到的东西，他要超越历史，而历史是无法被超越的，这就是历史上所有理想主义先贤们必然会遇到的悲剧。毛泽东伟大事业的实现，需要的不是一两个圣徒，而是一大批圣徒和准圣徒们，然而历史却不允许给他提供这些条件，于是他便要无条件地创造，去超越物质条件的许可人为地改变人们的意识形态。这样，悲剧便不可避免，但又何其悲壮！”

    这里提出了三个问题：一是毛泽东晚年思想是空想的吗？二是毛泽东是人为地改变人们的意识形态吗？三是毛泽东文革中所教育的人（作者称圣徒、准圣徒是讥讽毛泽东晚年思想如同宗教一样）是一两个吗？

    先说第一个。从上述中我们可以看出，毛泽东晚年思想是一个完整的科学体系，他赞同称之为“无产阶级专政下继续革命的理论”是很有道理的。（１）从西柏坡出发进北京“赶考”，他就说：“我们共产党人进北平，是要继续革命，建设社会主义，直到实现共产主义。”他晚年思想的形成完全符合这个初衷，是名实相符，过人甚远的。王力在他的“反思录”里说：“‘无产阶级专政下继续革命’的说法是主席在一九六七年二月提出的，主席认为修不修要看是不是在无产阶级专政下继续革命。二月中旬，主席要我写文章，并规定了文章的题目：《论无产阶级专政下继续革命》。”（２）这个思想是完全符合马克思列宁主义的，是马克思列宁主义的继续和发展，是它发展史上的第三个里程碑。（３）毛泽东对社会主义社会的探索，对由社会主义社会向共产主义社会过渡的探索，都是科学的，是符合社会历史发展规律的。凡是认真研究了毛泽东晚年思想的，都会得出这些结论的。请问：在这样完整而又科学的思想体系里，谁能看出它空想的成分呢？马克思主义自它诞生的那天起，就把革命的理想主义同革命的现实主义相结合在一起，这是它这一学说不同于其他学说的独有的风格。难道理想就是空想吗？什么叫空想？就是否认阶级斗争的人类文明史，想在这个前提下实现社会公平。马克思叫它空想社会主义。毛泽东晚年思想是建立在对整个社会主义历史时期阶级、阶级矛盾和阶级斗争的科学分析基础上的，而且为现今国际共产主义运动和我国的社会现实所证实，这样的思想有一丝一毫的空想成分吗？没有。只有那些爬行主义者、目光短浅者、开历史倒车者才会得出这样不实际的结论。君不见，我国的修正主义者和他们的御用文人这么多年在马列著作里寻找空想成分，污蔑马列主义关于社会主义和共产主义的学说是“乌托邦”吗？《共产党宣言》所揭示的真理，不是在曲折中实现吗？不能把一时没有实现或在曲折中实现的真理就贬为“空想”，那是庸人的短见。作者说：毛泽东“他只看到了市场经济的负面效应，他不愿意看到他亲手缔造的新型国家最后成为追求物欲的大市场。”二十多年复辟的惨变，人们已经看清了市场经济就是资本主义经济，把市场经济“嫁接”到社会主义身上，那纯粹是骗人。毛泽东亲手缔造的新型国家已经面目全非，倒退到如同旧中国那样的黑暗社会。很多老同志看着这样的惨变，都无不悲愤地说：“白干了！”作者大概把这样的倒退视为前进，把毛泽东“根本不屑于采用”市场经济视为“空想”吧。那这就是“什么树开什么花，什么阶级说什么话”了！

    再说第二个。毛泽东在文革中提出要斗私批修、限制资产阶级法权，并且开辟了许多途径，实现人的思想革命化。这是自《共产党宣言》诞生以来，人所共知的一条共产党的主张。“宣言”说：“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”尔后，马克思又在《１８４８年至１８５０年的法兰西阶级斗争》里说：“社会主义就是宣布不断革命，就是无产阶级的阶级专政。这种专政是达到消灭一切阶级差别，达到消灭这些差别所由产生的一切生产关系，达到改变由这些社会关系产生出来的一切社会观念的必然的过渡阶段。”毛泽东在文革中发动亿万人民群众斗私批修并且学懂如何限制资产阶级法权，这是在上层建筑包括意识形态领域进行社会主义革命的伟大纲领，是执政的“共产党宣言”，是马列主义发展到毛泽东思想阶段的重要标志。亿万群众斗私批修的热潮有如江河湖海的汹涌波涛。凡是经历过的人，只要在这方面有过自觉的行动，谁能说这是毛泽东“无条件地创造，去超越物质条件的许可人为地改变人们的意识形态”呢？只有那些顽固坚持资产阶级世界观的人，他们硬着头皮顶过来，在“改革开放”年代，和修正主义路线一拍即合，才会有这种“回头望”的认识。君不见，当年帝国主义宣传家把中国人的思想改造诬蔑为“洗脑”，但是，毛泽东的“改造社会改造人”的伟大思想，不仅把末代皇帝及其遗老遗少改造为自食其力的劳动者，把国民党一大批军官改造得认罪服法，重新做人，就是朝鲜战场上被我俘获的美帝及其帮凶的俘虏们，面对志愿军工作人员，好像到了“做人”的另一个世界，惊奇、激动得热泪盈眶。只是到了要和“私字”彻底决裂的文化大革命中，党内的走资派不干了，他们死守资产阶级世界观这块阵地，搞修正主义。作者所推崇的“那些刺激经济发展的办法”是毛泽东所反对的。毛泽东历来是启发人的觉悟，调动人的积极性，引导人们树立公心，一句话，利人以公；而修正主义者则把人的自私看成人的本质，想尽办法“刺激”人的私心，一句话，诱人以私。但是，这些办法在“改革开放”年代运用又产生了什么结果呢？首先是“刺激”出一个侵吞国家几代人民血汗换来的国有资产的官僚买办阶级，其次是用农民破产、工人下岗失业的悲惨遭遇喂肥一个新生的资产阶级。这一群吸血鬼“私字”膨胀，骑在人民头上拉屎拉尿，作威作福，在社会上制造了多少罪恶。而人民群众被“刺激”得没了劳动权、休养权、受教育权，更没了参与和监督国家管理权；从主人翁地位滑落到社会的最底层。社会道德、人的良心都金钱化了，农民的儿子上大学，成了父亲的讨债人。“刺激”私字的物质基础是丰富了，而社会私有化程度也加剧了。社会变到这种程度，还为“私字”唱赞歌、为“刺激”评功摆好，指责毛泽东是“人为地改变人们的意识形态”，这种话为谁说还不清楚吗？

    关于文革培养接班人的问题。首先，毛泽东晚年思想是科学而不是宗教，这一点必须弄清楚。“宗教说”实质上是诬蔑文革是“造神运动”的翻版。他们把人民群众对解放自己、为自己谋福利的毛泽东思想的无比信赖同对宗教的信仰等同起来，好像这样一来，他们就可以把人民群众信仰的科学从人民群众的生活里剔出去。“圣徒说”就是对人民群众特别是毛泽东战士的诬称。但是，谁也看得出，毛泽东发动文革，是以培养千百万无产阶级革命事业接班人为基础的；一两个中央一级的接班人没有成功，造成修正主义篡党夺权，使“千百万”断送了革命路线的指引，长时期被压抑在修正主义路线的统治之下。“宝剑锋从磨砺出”。修正主义的摧残和迫害从反面教育了“千百万”，他们对毛泽东晚年思想的认识更加坚定，更为升华；手中斗争的“宝剑”更为锋利。在“改革开放”的年代，一波又一波的“毛泽东热”不正是显示出这“千百万”种子的作用吗？讥讽毛泽东没有培养好接班人，是闭眼不看这些事实，形而上地看待修正主义篡党夺权。“千百万”种子深植于人民群众中，一定会生根、发芽，把修正主义污染了的中华大地重新绿化为毛泽东思想之花盛开的家园，毛泽东的故乡一定会重振毛泽东思想的雄风。

    作者还说：“他（指毛泽东）的悲剧还在于他坚信他所奔赴的方向是带领他的人民达到天堂的唯一正确的道路。他热切地希望带领人民跑步进入理想中的幸福天堂，结果却让他们付出了惨痛的代价。他为人民谋幸福的悲壮探索却造成了另一种苦难。”由于作者把毛泽东晚年思想宗教化，他很自然地把毛泽东带领人民奔赴的方向称之为“天堂”。事实上，人民群众在丧失政权以后，对毛泽东带领他们奔赴的方向更加明白，更加期盼，更加向往；那绝对是“唯一正确的道路”。对于他们来说，文革是演练，而不是苦难；他们付出的惨重代价，不是文革，而是“改革开放”。只有走资派和顽固坚持资产阶级世界观的人，他们对文革有诉不完的“苦难”，有说不尽的“惨痛代价”。所以，在坚持文革的方向上，不是毛泽东脱离群众，而是走资派和顽固坚持资产阶级世界观的人，他们眼里根本没有群众。他们把自己对文革的“苦难”、“代价”说成是全体人民的；在人民尚不觉悟的时候，还能欺骗于一时，一旦人民觉醒过来，再唱这种调子还有谁人相信！这就是上个世纪八十年代末、九十年代初那次“毛泽东热”中，有人到农村调查，发现农民并不反对文革而惊呼“文革至今还很有市场”的道理。

    毛泽东晚年有过忧思，他忧思的是在党内尤其是中央领导层对他晚年办的这件事“赞成的人不多，反对的人不少”；而赞成的人理解的程度又不一样。这就为走资派篡党夺权埋下了隐患。他做了种种努力。可以说他是带着这种忧思离开人世的。但是，这和悲剧又有何干。什么叫悲剧？恩格斯说，“历史的必然要求和这个要求的实际上不可能实现”构成的冲突，就叫悲剧。鲁迅说“将人生的有价值的东西毁灭给人看”就是悲剧。毛泽东的忧思是对中央领导层力量对比的忧思，并不是对他的思想、他的事业能否胜利的忧思。他一再对国际友人说，中国可能变，变成修正主义，但一定还会变回来的。这是伟大的马克思主义者的清醒。所以，魏巍同志在二零零二年十二月二十六日谒毛主席纪念堂时写诗说：“世事惊逆变，伟人仍安详；自信兴亡事，人民有主张。”

    所以，我们说，悲剧不是毛泽东，悲剧在于作者至今还站在修正主义门槛里观看文革，观看毛泽东；至今还在津津乐道：“我们已经跨入了ＷＴＯ（世界贸易组织的英文简写──引者）的门槛，这是值得庆幸的。”


（三）文革有没有黑暗面，有没有一条“左”的路线？

    按照毛泽东的观点，在革命中，正确路线总是在同错误路线相比较而存在、相斗争而发展的，文革也不例外。大家比较一致的观点是，文革中的错误路线主要是刘、邓资产阶级反动路线和林彪的反革命修正主义路线。刘、邓的资反路线不仅表现在文革初期五十多天里，而且主要表现在邓小平所刮的右倾翻案风里。这一条路线自始至终成了文革的主要危险，它在文革中造成的黑暗面是最大的。这里不仅有他们直接导演的镇压群众的白色恐怖，更有他们地方代理人的疯狂反扑。吴德回忆所讲的北京郊区大兴、昌平两个村子，发生了乱打乱斗，一夜之间打死了几十个人的事件。原来是村子里的党支部书记为了转移斗争目标，煽动群众斗地富及其子女。吴德把这两个支部书记比喻成后来天津大邱庄的禹作敏，是很有道理的，他们都是刘、邓路线下的走资派。只是那时的走资派（人们叫他“土皇帝”）还是假手群众斗地富，禹作敏就是直接对着群众了。这反映了错误路线从从属地位到占统治地位的变化。现在看看各地的“土皇帝”对待群众的残忍程度早已超过了禹作敏。邓小平后来刮的右倾翻案风更是把一批老革命领到了翻案复辟的黑暗道路。

    对于林彪路线，分歧点在于是“左”还是右。坚持“左”的同志认为林彪执行了一条极左路线。的确，林彪在文革中是从“左”的方面干扰毛主席的战略部署，他提出的“现在革命是革过去革过命的人的命”，就把“这次运动的重点，是整党内那些走资本主义道路的当权派”篡改了，必然在干部问题上重复刘、邓路线打击一大片。他“大树特树”，名曰树人，实为树己；并以这面旗子制造了很多冤假错案。但这些都是台前的，只要把幕后的一系列阴谋活动揭露在光天化日之下，人们就不难看出他在推行一条什么路线了。网上有一篇根据林彪、叶群的日记整理的林彪林立果父子的谈话，完全暴露了林彪“九一三”事件前的反动思想。谁能想到这个“一贯高举”、上了党章的接班人，这时竟然在背地像魔鬼咒骂神明一样，咒骂毛泽东是“万能的上帝”、“阎王当家”。攻击毛泽东思想“整个就是英雄造世界的理论，比尼采还厉害！”公然说：“毛打击王明，往死里整，乱了套。对彭德怀、刘少奇、邓小平，都过分了。”夸赞刘少奇《论共产党员的修养》“写得很好”；“他们整人也不像毛那么厉害，所以建立了势力”。他还讲述他在毛泽东身边是怎样隐藏下来的。他说：“说到韬晦，我不否认。谁不韬晦？就看谁搞得像样罢了。很难说啊。对毛泽东，你还是得韬晦。曹操说，胸有大志，腹有良谋。一切是非，不说，不解释，只附和。不成熟的话不说，宁肯沉默。把自己的兴趣都隐藏起来，使他不知道我们想什么。当他是外人，是贼骨头，不示以感情。同时，要吸取他的智慧。”就是在这种“韬晦”中，和儿子商讨“兵谏毛泽东”的罪恶计划。看看这些野心家、阴谋家的“韬晦术”，真是令人难以不发指！所以，林彪的“左”，完全是为了掩盖他的右。正如周恩来在十大政治报告里揭露的那样：林彪是一伙“万岁不离口，语录不离手；当面说好话，背后下毒手”的反革命野心家。

    毛泽东在揭露刘少奇五十多天里白色恐怖时说：“联系到一九六二年的右倾和一九六四年形‘左’而实右的错误倾向，岂不是可以发人深省的吗？”毛泽东这里总结了一个带有规律性的东西，就是当着正确路线占上风的时候，错误路线就被迫地表现出“左”的倾向，一旦在正确路线出现困难时，错误路线就完全以右的面貌出现了。刘少奇、邓小平是这样，林彪也不例外。只是他把封建的、法西斯的、日本武士道的东西都用上了，在文革取得全面胜利的背景下搞反革命政变。他的失败之惨，连毛泽东都感到了意外。毛泽东之所以不同意周恩来批极左，一是因为林彪路线的实质是右不是“左”，二是批极左很容易批到文化大革命。文化大革命作为一场与旧世界决裂的大革命，其一切新生的事物都表现出初生的脆弱性，亟需无产阶级专政加以保护；批极左，很容易把群众在革命运动中，由于极左思潮的影响和群众自己的认识水平而出现的过激行为相混淆，棍子打在群众头上，那是会挫伤群众的积极性的。毛泽东所说文革的主要错误是“打倒一切，全面内战”，一是指干部和受冲击的人，二是指群众组织。这两点，毛泽东在后来都身体力行，加以纠正。这就极大地保护了群众的革命积极性。

    再一个问题是，江青一伙是不是执行了一条极左路线？江青一伙有极左思想和行为，这主要表现在对待干部问题上。据付崇碧同志回忆，文革前期，他受周总理之托，把一批老干部集中到北京西山保护起来，江青知道后就追问他，意思是你把这些人保护起来，群众没了斗争对象，怎么发动群众。情急之下，有人建议他向毛主席汇报。他向毛主席汇报，得到毛主席的首肯，江青就不好再追问了。显然，江青是把斗干部作为发动群众的条件来看待的。虽有一定道理（即指那些执行资产阶级反动路线的人，不批判他们的错误，群众就发动不起来），但很容易打击一大片。至于毛泽东和张春桥面谈，要为贺龙平反，张春桥没有行动，也表现出“左”的情绪。特别是吴德回忆说，毛泽东明令要解放干部，江青一伙在政治局多方阻挠。显然，这时的行为就同江青个人野心分不开了。至于江青背着毛泽东制造的一些冤案、错案，那完全是出于个人不可告人的目的。但是，他们和林彪不同，自己并没有形成什么路线。他们的活动主要是在毛主席领导下从事的。再说，毛主席领导革命，从来是坚持两条战线的斗争，既反右又反‘左’，保证正确路线的贯彻，文革更是如此。王力在他的“反思录”里举了一系列事例，说明毛主席反“左”纠“左”的斗争。他说：“毛主席采取了一系列措施，一方面坚持夺权斗争，谁也不能阻碍，另一方面一旦出现了左（应为‘左’──引者）的东西，不合适的东西，他也抓得很紧，一出现苗头就批评。”他还举例说毛主席当时批评文革小组（主要是批评陈伯达、江青）没有民主集中制，没有请示报告制度。整个文革中，毛主席都是严格限制江青参与外事活动的。就是后期，江青自批孔以后，毛主席基本上不怎么用她。其他几位，毛主席还在任用；两校（北京大学、清华大学）写作组还是做了大量的有益工作，那些反复辟、反倒退的文章，至今还闪耀着马列主义、毛泽东思想的光芒。邓小平假手打击它的领导人，毛主席毫无疑义地加以保护，道理就在这里。如果那些抓捕“四人帮”的人，能够从这个角度看待“四人帮”的问题，就不会做出那样令亲者痛、仇者快的蠢事来。他们把“四人帮”定为“反党集团”，实际上是批他们的所谓“极左路线”。结果呢？大批革命造反派受到打击和牵连；待到邓小平把“四人帮”上升为“反革命集团”以后，造反派就作为“三种人”受到残酷的镇压。这时，邓小平批的“左”就彻底演变为左了，成了批马列主义、毛泽东思想的代名词。这就是批极左的历史教训，我们不能不记取。

    现在值得总结的是，革命者自己混淆两类矛盾的严重教训。文革初始出现的给“黑帮”剪头发、挂牌子、游街，批斗会上让“黑帮”坐喷气式等等带有侮辱人格的举动，都是极不文明的，实际上这都是变相的武斗，并不能触及灵魂。虽然事后很多吃过这种苦头、受过这种侮辱的同志都不计较，但毕竟这和革命相去万里。正像一位老同志总结时说的，我们应该把这些对敌斗争的不文明行为远远地抛到太平洋里去。

    最值得引出教训的是，文革中成立的一些专案组，权力过大，办案人员政策水平和经验参差不齐，宁“左”勿右的思想相当普遍。有了这种思想，办案中难免不搞逼供信。有些办案人员滥施淫威，逼出人命。北京大学历史学家翦伯赞就是这样被逼死的。

    一九六八年十月，扩大的十二中全会，毛主席讲，对一些学者，所谓学术权威，不要做过分了。冯友兰、翦伯赞，还有吴晗，也还有某种用处。你如果要问唯心主义，要问帝王将相，还得请教他。毛主席的讲话全文以播放录音的形式向全国传达，在北大放了两天。师生听了都说：“毛主席保了翦伯赞！”“翦伯赞快要解放了！”驻北大的工人、解放军毛泽东思想宣传队负责人给翦先生和夫人传达了毛主席的讲话，说：“毛主席保你了，你要感谢毛主席！”并在生活待遇上给以改善：原工资３５０元，文革中降到３０元，现在改为１２０元；原住在北大燕东园楼房，后迁到蒋家胡同一间小平房，没有自来水，没有厕所，这次回迁到燕南园，仍住楼房；并派了一位姓杜的退休工人给他做保姆。翦很感激，连夜给毛主席写了感谢信。毛主席看了，说：“翦伯赞的信写的很好嘛！”接着，北京市委书记丁国钰将翦夫人接到市委大楼，向她再次讲述了毛主席有关“保”翦先生的讲话精神，要她好好照顾翦先生的身体和生活。翦夫人非常高兴，从衣袋中掏出一枚大型毛主席像章，问丁她能不能佩戴？丁回答说：“怎么不能带？完全可以带！”老太太当时就将毛主席像章佩戴在胸前。这几天，是翦氏夫妇几年来难得高兴的日子。可是，就在这之后，刘少奇专案组的一个副组长，在调查刘少奇的一件事时，开始也不通过北大工宣队领导，先后多次直接找到翦，要翦交待他所知道的刘少奇的问题。翦交待不出，他就威逼，给他念《南京政府向何处去？》，拍桌子说：“你不老实交待，我们给你拿出人证、物证、旁证，你就得去坐牢！”“我们说话是算数的！”并指着外面他坐的车吓唬翦先生说：“你再不交代，外面有车，就抓你坐牢！”还说：“你想一手掩尽天下耳目！”翦被逼急了，举起手张开五指说：“我的手只有这么大，我能掩尽天下耳目吗？”另一组员骂道：“你是想带着花岗岩脑袋去见上帝吗？”翦冷笑一声，转身对那个负责人说：“我告诉你们，我不知道的事，不能随便乱写，我要实事求是。坐监牢狱，我不怕。国民党时代我不怕坐监牢狱，今天我更不怕坐监牢狱。我死都不怕，还怕坐监牢狱吗！”这个负责人还不死心，临走时还威胁说：“你要好好考虑一下，把假的去掉，把真的倒出来，明天继续交待。”这种“解放”和“被逼”的巨大反差，一时击垮了翦先生的精神。在这之后的一天晚上，翦让杜师傅明天晚一点叫他起床，他自己热了一锅奶，把德意志联邦共和国制的高效安眠药速可眠放进去，夫妇俩一并喝下……在翦的口袋里发现了两个纸条：一个写着“我实在交待不出来，就走了这条绝路。我走这条绝路，杜师傅完全不知道。”另一条写着“毛主席万岁！毛主席万岁！毛主席万万岁！”毛主席、周总理知道后，极为震惊和气愤，指示一位中央负责同志把专案组的人叫到人大会堂狠批了一通。责备他们“为什么在刘少奇的专案已经结束之后，还要找翦伯赞继续调查刘少奇的问题？”指责他们对翦进行逼供信，致将翦逼死，违背中央的政策。批评他们说：“毛主席保的人，你们有什么资格让他坐监牢？你们对毛主席不忠！”这个施淫威的副组长到北大检查了两次，先是给了个警告处分，后改为留党察看两年。

    毛泽东正是从这些事例中看出专案组的弊端，批评了专案组的工作，并且在后期解放干部时，明令把原来专案组人员换掉，重新派人去搞。一些专案组在定性上混淆了两类矛盾，下放到群众中实行群众专政的对象，也必然会受到各种错误的对待。

    还有一个教训值得记取，就是不分青红皂白，凡被打倒的高级干部几乎都被关押起来，一关就是几年，有的长达十年，有的受到非人的待遇，伤害身心，甚至身残人亡。毛泽东批评：“久关不是办法。”“处分人要注意，动不动就要撤职，动不动就要关起来，表现是神经衰弱症。”那些被长期关押过、受过非人待遇的老同志，在看清了邓小平翻案复辟的真面目后，毅然举起革命旗帜，站在反复辟、反倒退的行列里；有的对青年不讲个人遭际，专讲文革反修防修的伟大意义，其心胸何等宽广，其精神何等感人。然而透过他们的遭际，可以看出那是实实在在的错案、冤案，教训令人刻骨铭心。而那些跟着邓小平搞翻案复辟又作恶多端至今不悔悟的人，就很难说文革把他们打错了，关错了。

    现在否定文革的人，恐怕有些同志正是在这一问题上过不了关，他们心中的阴暗面总是挥之不去。但是，只要仔细分析，造成阴暗面的种种原因，就会一清二楚。有的老同志长时期对文革的认识扭不过弯来，这次从《毛泽东传》里看到毛主席对这些阴暗面几乎都有过分析、批评和解决，心里一下明亮了：“那不是人家毛泽东搞的。”从而站到了毛泽东旗帜下。

    至于走资派和右派先生们天天在收集文革的阴暗面、荒唐事、死人账，出版了大量的书籍，甚至扬言要建文革展览馆，作为他们恨文革（恨中有怕）的纪念碑。但是，他们的企图只能是“桀犬吠尧”、“蜀犬吠日”罢了。随着历史的进展，文革的思想光芒将日益照耀着人们的心灵，它的阴暗面不但人们会正视，而且会认真吸取。那时，人们就会说，毛泽东发动的文革是无产阶级和劳动人民收获最大、损失最小的一场大革命。


（四）文革生产是不是下降了，国民经济是不是到了“崩溃的边沿”？

（四）文革生产是不是下降了，
国民经济是不是到了“崩溃的边沿”？

    否定文革的人，在这个问题上也大做文章，他们抓住华国锋的一句不慎之言，演绎出文革生产如何连年下降，最后到了“经济濒临崩溃的边沿”的神话。但是，经过国家统计局的统计，还有好多研究家的研究，这些神话都不攻自破了。

    统计数字说明，文革时期的经济取得了相当的发展。年平均增长率：一九六七年至一九七六年的十年（一九六六年有人认为经济领域尚未受到文革较大影响，可不记入）间，工农业总产值年平均增长率为７．１％，社会总产值年平均增长率为６．８％，国民收入年平均增长率为４．９％。只有一九六七和一九六八两年是下降的，其余各年均为正增长。这十年发展指标：一九七六年与一九六六年相比，工农业总产值增长７９％，社会总产值增长７７．４％，国民收入总额（按当年价格计算）增长５３％。

    从当时国家发展战略目标看，一九六六年至一九七五年执行的三五、四五计划，承担了中共八大提出的用三个五年计划初步建立工业化基础的后十年任务。到一九七八年，我国工业和农业总产值的比例构成，已经从一九五二年的４３．１：５６．９，变为７５．２：２４．８。可以说初步实行了国家工业化的目标。

    邓老力群同志还特别指出文革时期的几项经济成就：（１）具有战略和长远利益的三线建设成就。邓老说：三线建设“规模之大，时间之长，动员之广，行动之快，在我国建设史上是空前的”。（２）国防尖端科技的突破。第一枚导弹核武器发射成功，实现了原子弹、导弹两弹结合；首次全当量氢弹空爆试验成功，使中国成为世界上第四个掌握氢弹制造技术的国家；第一颗人造地球卫星“东方红一号”发射成功，在重量和一些技术上超过了美国、苏联的第一颗卫星；第一艘鱼雷核潜艇的泊系试验和航行试验相继完成，交付海军使用；第一颗返回式人造卫星和“长征二号”运载火箭发射成功，标志着中国卫星发射技术实现了第二个飞跃。邓老高兴地说：２０世纪“６０年代中期至７０年代，是我国国防科技尖端技术取得多方面重大突破的一个里程碑阶段。”（３）石油、电子工业的发展。（４）地方“五小”工业（主要指地、县办的小钢铁、小机械、小化肥、小煤窑、小水泥工业）的发展。（５）“四三方案”和对外经济工作的新开拓。一九七三年一月五日，国家计委向国务院提交《关于增加设备进口、扩大经济交流的请示报告》，建议利用西方处于经济危机、引进设备对我有利的时机，在今后三五年内引进４３亿美元的成套设备，这个方案被统称为“四三方案”，是继２０世纪五十年代的１５６项引进项目后的第二次大规模引进计划。

    这些成就的取得，在否定文革的人看来，他们认为都是和文革相对立的事物；说起原因，或说是周恩来抵制极左路线的结果，或说是邓小平“全面整顿”的结果，或说是广大干部和群众对动乱抵制的结果。总而言之，不能记在文革的账上，更不能记在毛泽东的头上。然而，事实却恰恰相反。这些成就的取得，主因确是文革对劳动者自身解放的结果，是毛泽东思想又一次被劳动者掌握的结果。

    邓老说得对：“文革中，毛泽东解决经济问题的一根思想主线，就是‘抓革命，促生产’。”这六个字是毛泽东关于政治和业务、政治和技术、政治和经济辩证关系一系列阐述的最简要、最形象的表述，因而最易为群众所掌握。这一方针最早是在毛泽东审改多次的《中共中央关于无产阶级文化大革命的决定》（即十六条）里提出的，尔后，毛泽东在印发全党全国的陈伯达的报告《无产阶级文化大革命中的两条路线斗争》上批示：“抓革命，促生产这两句，是否在什么地方加进去，请考虑。”在视察大江南北的谈话里又说：要实现革命的大联合，“要抓革命促生产，促工作，促战备，把各方面的工作做得更好”。一九六九年至一九七一年，也就是苏联对我实行核讹诈最紧张的年头，我国经济领域出现了一个跃进高潮。毛泽东针对它说：“管理经济很不容易，早先我们不会搞，经过几个周折才学会了一点。”一九七四年十一月，他发出指示：“无产阶级文化大革命，已经八年。现在，以安定为好。全党全军要团结。”十一月他又提出：“把国民经济搞上去。”可以看出，文革十年，毛泽东自始至终都是“抓革命，促生产”的。

    有的同志还从“三个代价”方面来看待文革的经济建设：即“为实现工业化目标而预付的代价”──认为文革时期经济建设投资积累率高、消费率低，重工业投资大、农业轻工业投资少，生产性项目多、生活性项目少，投资效益低、见效慢，实际上是实现工业化目标中进行基础性建设阶段的特点，有相当一部分属于为以后发展预付的代价，和单纯的损失是不同的。“在特殊国际环境下保证自身安全必付的代价”──认为绝不能用大规模战争至今没有爆发的事后估计，来判断当时的战备是否有必要，更不能用通常情况下的价值准则来判断三线建设和发展国防建设是否“合算”。这一时期的外援，也带有改善自身环境、扼制霸权主义扩张的作用。从这个意义上说，文革时期人民生活水平没有得到应有的提高，包含有为维护自身安全和世界和平所付出的牺牲。“调整工业布局不合理状况所付出的代价”──认为如果没有当年三线建设改善了内地的工业交通和科技状况，在“改革开放”时期要提高中西部的经济水平，将面临着更加艰巨的任务。三线建设的成本可视作国家经济安全与国防安全支出成本，是一种必要的扣除；何况从经济发展的后续性看，落后地区的开发一旦进入收获期，原来的投入将会在或长或短的时间里得到补偿。在这一点上，三线建设中的一部分效率、效益损失是暂时性的，与纯粹为防御灾害而垫付的那一部分成本又是不同的，同纯粹的军费开支也是不同的。这样的分析都是实事求是的。

    毫不夸张地说，毛泽东生前文革时期国家的局面是，既无内债又无外债，党不腐败，军不腐败，政不腐败，干不腐败，民风正，国势待发。如果能够按照毛泽东的既定方针办，恰当解决“四人帮”的问题，不给右派任何翻案的机会，那么，我们的国家将是多么灿烂啊！痛惜哉！毛泽东离世不久，一切都变了，变得黑白颠倒，指是为非，连毛泽东光辉的晚年也被指责成是“犯严重错误的晚年”，从而造成当代最大的认识误区和陷阱。


（五）驳所谓“毛泽东晚年错误”。

    所谓毛泽东晚年错误，就是指毛泽东晚年发动的文化大革命。

    一九八一年六月二十七日中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》是制造这个误区和陷阱的始作俑者。这个决议用了四条篇幅对文革作了如下结论：“一九六六年五月至一九七六年十月的‘文化大革命’，使党、国家和人民遭到建国以来最严重的挫折和损失。”“毛泽东同志发动‘文化大革命’的主要论点既不符合马克思列宁主义，也不符合中国实际。”“文化大革命被说成是同修正主义路线或资本主义道路的斗争，这个说法根本没有事实根据，并且在一系列重大理论和政策问题上混淆了是非。”“党内根本不存在所谓以刘少奇、邓小平为首的‘资产阶级司令部’。”“‘文化大革命’名义上是直接依靠群众，实际上既脱离了党的组织，又脱离了广大群众。”“实践证明，‘文化大革命’不是也不可能是任何意义上的革命或社会进步。……历史已经证明，‘文化大革命’是一场由领导者错误发动，被反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。”它把文革分为三段：认为“从‘文化大革命’的发动到一九六九年四月党的第九次全国代表大会”为第一阶段，这个阶段是“毛泽东同志左倾错误的个人领导实际上取代了党中央的集体领导，对毛泽东同志的个人崇拜被鼓吹到了狂热的程度。”“从党的九大到一九七三年八月党的第十次全国代表大会”是第二阶段，这个阶段发生的林彪事件“这是‘文化大革命’推翻党的一系列基本原则的结果，客观上宣告了‘文化大革命’的理论和实践的失败。”“从党的十大到一九七六年十月”是第三阶段，认为这个阶段“毛泽东同志不能容忍邓小平同志系统地纠正‘文化大革命’的错误，又发动了所谓‘批邓、反击右倾翻案风’运动，全国因而再度陷入混乱。……同年十月上旬，中央政治局执行党和人民的意志，依然粉碎了江青反革命集团，结束了‘文化大革命’这场灾难。”

    在作了这样的叙述之后，写道：“对于‘文化大革命’这一全局性的、长时间的左倾严重错误，毛泽东同志负有主要责任。……他晚年对许多问题不仅没有能够加以正确的分析，而且在‘文化大革命’中混淆了是非和敌我。他在犯严重错误的时候，还多次要求全党认真学习马克思、恩格斯、列宁的著作，还始终认为自己的理论和实践是马克思主义的，是为巩固无产阶级专政所必需的，这是他的悲剧所在。”“我国国民经济虽然遭到巨大损失，仍然取得了进展。……当然，这一切绝不是‘文化大革命’的成果，如果没有‘文化大革命’，我们的事业会取得大得多的成就。”

    毛泽东为什么会犯这样的“错误”？“决议”写道：“从领导思想上来看，由于我们党的历史特点，在社会主义改造基本完成以后，在观察和处理社会主义社会发展进程中出现的政治、经济、文化等方面的新矛盾新问题时，容易把已经不属于阶级斗争的问题仍然看作是阶级斗争，并且面对新条件下的阶级斗争，又习惯于沿用过去熟悉而过时已经不能照搬的进行大规模急风暴雨式群众性斗争的旧方法和旧经验，从而导致阶级斗争的严重扩大化。同时，这种脱离现实生活的主观主义的思想和做法，由于把马克思、恩格斯、列宁、斯大林著作中的某些设想和论点加以误解或教条化，反而显得有“理论根据”。例如：认为社会主义社会在消费资料分配中通行的等量劳动相交换的平等权利，即马克思所说的‘资产阶级权利’应该限制和批判，因而按劳分配原则和物质利益原则就应该限制和批判；认为社会主义改造基本完成以后小生产还会每日每时地大批地产生资本主义和资产阶级，因而形成一系列左倾的城乡经济政策和城乡阶级斗争政策；认为党内的思想分歧都是社会阶级斗争的反映，因而形成频繁激烈的党内斗争，等等。这就使我们把关于阶级斗争扩大化的迷雾当成保卫马克思主义的纯洁性。”这是讲毛泽东犯“错误”的思想、理论根源。另一方面，“党在面临着工作重心转向社会主义建设这一新任务因而需要特别谨慎的时候，毛泽东同志的威望也达到高峰。他逐渐骄傲起来，逐渐脱离实际和脱离群众，主观主义和个人专断作风日益严重，日益凌驾于党中央之上，使党和国家政治生活中的集体领导原则和民主集中制不断受到削弱以至破坏。……中国是一个封建历史很长的国家，我们党对封建主义特别是对封建土地制度和豪绅恶霸进行了最坚决最彻底的斗争，在反封建斗争中养成了优良的民主传统；但是长期封建专制主义在思想政治方面的遗毒仍然不是很容易肃清的，种种历史原因又使我们没有能够把党内民主和国家政治社会生活的民主加以制度化，法律化，或者虽然制定了法律，却没有应有的权威。这就提供了一种条件，使党的权力过分集中于个人，党内个人专断和个人崇拜现象滋长起来，也就是党和国家难于防止和制止‘文化大革命’的发动和发展。”

    这就是“决议”对文化大革命和毛泽东同志的结论。我们从这些结论里能看到什么呢？

    第一、拿这些结论同我们上述的研究情况相比较，谁是唯心主义谁是唯物主义不是很清楚吗？毛泽东曾讲过这样的话：“阶级斗争，一些阶级胜利了，一些阶级消灭了。这就是历史，这就是几千年的文明史。拿这个观点解释历史的就叫做历史的唯物主义，站在这个观点的反面的是历史的唯心主义。”“决议”的作者们和当年的艾奇逊们何其相似乃尔！当年的艾奇逊们和美国国务院的白皮书，就是用这种唯心史观向其主子美国总统杜鲁门解释中国革命胜利的原因的。毛泽东抓住这一反面教材，一连写了五篇文章，对这种唯心史观进行了辛辣的讽刺、揭露和批判，宣告了唯心史观的破产。“决议”的作者们重新拾起这种唯心史观来评价文革和它的发动者毛泽东，岂不也落个艾奇逊们的下场吗？他们完全站在文革的对立面，不顾历史事实，不顾当时的历史条件，凭主观意志评价这场大革命，评价毛泽东同志。这是他们反动政治目的决定的。他们就是要彻底否定文革，从而彻底否定毛泽东。因为这是他们翻案复辟的最大障碍。且不说所有的结论，单就他们例举的三条“教条化”马克思主义理论，即关于资产阶级法权问题，关于小生产产生资本主义和资产阶级的问题，关于党内的思想路线斗争是社会上阶级斗争的反映问题。毛泽东在这些理论问题上到底是“误解或教条化”了马克思主义，还是极大地发展了马克思主义，这个是非难道还不清楚吗？历史是最好的教员。当年高喊“实践是检验真理的唯一标准”的人，万万没有想到他们炮制的“决议”被他们“改革开放”的实践检验得一清二楚，连当年参加起草的两位老同志都觉悟到“决议”是经不起历史检验的。一位热烈赞扬勇敢批判“决议”的文章是“气壮山河”；一位写文公开声明毛泽东关于社会主义改造基本完成以后仍然存在阶级斗争的论断是完全正确的。这就充分说明凡真理是经得起时间和历史检验的；伪真理再包装也会被时间和历史剥开，露其真面目的。

    第二、我们以上驳的几条否定文革的谬论，其源盖出于此“决议”。所谓失败论，悲剧论，左倾错误、左倾路线论以及生产、经济发展成果与文革无关论，在“决议”里都可以找到。这说明“决议”的的确确是当代否定文革谬论的总根源，它启开了否定文革的堤坝。此后，关于文革的种种污泥浊水都汹涌而至。毛泽东说：“凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。”“决议”就是我国的翻案复辟派企图在中国搞资本主义的宣言书。因此，我们要打退资本主义复辟的逆流，挽救中国的社会主义命运，就必须首先打掉“决议”这面旗子，任何保留它、宽容它、为它辩护的言论都是完全错误的。“决议”里确实有说毛泽东好话的地方，但那是掩人耳目，为否定文革、否定毛泽东晚年思想所设的障眼法。曾记否？“决议”初稿拿出以后，大家意见很大，说这不是把毛主席全否定了吗？另一位高参出主意说：这样写当然不行，要把民主革命时期的功绩在前面写一段。他们就是这样用肯定毛主席一个肩膀来否定毛主席的另一个肩膀。第一个肩膀扛的是他们和毛主席一块战斗过来的民主革命，第二个肩膀扛的是他们从一开始就反对的社会主义革命。所以他们就采取了这种肯定前者否定后者的伎俩。至今有些同志看不透这一点，仍然站在“决议”的门框里，以人间最美好的语言歌颂毛泽东，洋洋洒洒几万言，却在最后说出“毛泽东晚年的失误”，要“走出毛泽东的这个误区”。有的网友一针见血地指出：“‘晚年失误论’是无产阶级敌人精心设计的一颗毒丸，把毛主席的过去吹得越好，就是使毒丸包装越讲究，其毒性就越大。”有些人至今不敢面对历史，不敢面对真理，仍然按照“决议”的调子在“塑造”毛泽东，最典型的就数《毛泽东传》（１９４９──１９７６）。人们读着它，往往被书中那些大量的、翔实的特别是毛泽东本人的讲话、批示、信件、文章所感染而心悦诚服，却对书中的结论诸如“左”的错误啦、晚年失误啦、这也“失败”那也“失败”啦，总要嗤之以鼻。作者津津乐道它不仅是一本传记，而且是历史。人们要问：这反映的是什么历史？是人民共和国的历史吗？错了！这是我国翻案复辟派眼中的历史，亦即“决议”眼中的历史。你们就是以这种眼光辛辛苦苦地写出这本１３００万字的《毛泽东传》，读者一方面感激你们用你们的地位和条件为他们提供了那么丰富的材料，第一次接近毛泽东尤其是晚年毛泽东，为研究毛泽东晚年思想提供了极好的资料，另一方面又不能不为你们的奴性而惋惜。

    谁都知道，“决议”的总设计师是邓小平。如果我们把邓小平在设计“决议”前后的态度作一浏览，就可看出“决议”不仅是唯心主义的杰作，而且是实用主义的杰作。这个“决议”充分暴露了邓小平作为阴谋家、野心家的真面目。

    一九七六年十月四日抓捕“四人帮”、十月六日公布了华国锋任党中央主席和军委主席的决定，十日，邓小平就给华写信：“东兴同志转呈国锋同志并中央：我衷心地拥护中央关于由华国锋同志担任党中央主席和军委主席的决定，我欢呼这个极其重要的决定对党和社会主义事业的伟大意义。不仅在政治上思想上华国锋同志是最适合的毛主席的接班人，就年龄来说可以使无产阶级领导的稳定性至少可以保证十五年或二十年之久，这对全党全军全国人民来说是何等重要啊！”第二年即一九七七年四月十日又给华写信：“华主席叶副主席并党中央：我完全拥护华主席最近在中央工作会议上的讲话，完全拥护华主席抓纲治国的方针和对当前各种问题的工作部署。我在七五年的工作虽然也作了一些有益的事情，但在工作中确有缺点和错误，我对伟大领袖和导师毛主席对我的批评和教导再一次表示诚恳的接受，我感谢党中央弄清了我和天安门事件没有关系这件事，我特别高兴在华主席的讲话中肯定了广大人民群众去年清明节在天安门的活动是合乎情理的。至于我个人的工作问题，做什么、什么时候开始工作为宜，完全听从中央的考虑和安排。”

    也许由于这两封信，邓小平便由毛泽东罢了官的人一跃成为华国锋的座上客。七月二十日，他在华国锋出席的同省党委负责人的座谈会上讲了如下一段话：

    “我们党是坚持马列主义、坚持社会主义路线的，但有些人却不要马列主义，不要社会主义，这些人往往利用我们以为风平浪静相当安稳的时候，暗中绊我们一交，使我们四脚朝天，他们就乘机把中国带到资本主义的道路上去，刘少奇就是这种人。要不是毛主席发动文化大革命，把资本主义和马列主义、社会主义之间的斗争通过大字报、大鸣、大放、大辩论来使我们认识清楚，我真会让刘少奇拉着鼻子走。这说明什么？是我过了几年太平日子，思想模糊了，路线搞不清楚，很多同志也会有这种错误，现在基本上扭转过来了，这就是文化大革命的首功。所以说文化大革命的成绩，主要的是保住了党的本质，也保住了江山不改色。毛主席的伟大之处也就可以在这里体现出来。

    文革前，我过分重视事务，跟刘少奇多接触，就少请示了毛主席，毛主席曾经批评说：‘我开口讲斗争，你厌了，也少来了，不要单是你们泡在一起，会泡出毛病的。’回想起来，一针见血。当时多听毛主席的话，就不会犯路线错误，就不会文革一开始就被打倒。打倒了，毛主席又让我工作，我怕辜负了他，一急，‘四个现代化’路线觉悟又出了问题，‘纲’、‘目’混为一谈，结果让四人帮揪住尾巴一顿痛揍。可能同志们会说这是毛主席撤我的职，罢我的官。其实不然，所谓命该如此。江青就笑我脑袋尖，纱帽总带不稳。毛主席有独到的眼光，选定了华主席做接班人，这步棋下的对，把四人帮将死了。华主席坚持毛主席路线，一心维护党和国家的利益，这都是老一辈革命家所信任的，完全放心让他当家。我们要热烈支持拥护。”

    听听这段话，这是在全面肯定文革，并且深刻地检讨自己，感激毛主席的挽救。其语言多么形象，其感情多么真挚。

    过了一年，即一九七八年，他已经恢复了副总理职务。谈及文革，他在肯定中就有了否定。这年七月十七日，他在会见英国客人詹金森说：“对于文化大革命，我们还是要肯定。”十一月二十九日，他同日本公明党访华代表团谈话要点有如下一段话：“五、对文化大革命的评价问题是复杂的。从总的来看，是肯定文化大革命。文化大革命是从要防止像苏联那样变修开始的。毛主席想发动群众起来解决这一问题，但是，林彪和‘四人帮’要夺权，被他们利用了。因而，发生了违背毛主席和党的本意的事情。这（指文化革命）是新生事物，也是前所未有的。今后必须很好地总结经验。不能轻率地否定。不想匆匆忙忙地总结文化大革命。”

    这里提出了“不能轻率地否定”，“不想匆匆忙忙地总结”。一九七八年十二月十三日在十一届三中全会前的中央工作会议上发表的《解放思想，实事求是，团结一致向前看》里也重复这个精神。他说：“关于文化大革命，也应该科学地历史地看。毛泽东同志发动这样一次大革命，主要是从反修防修的要求出发的。至于在实际过程中发生的缺点、错误，适当的时候作为经验教训总结一下，这对统一全党的认识，是需要的。文化大革命已经成为我国社会主义历史发展中的一个阶段，总要总结，但是不必匆忙去做。要对这样一个历史阶段做出科学的评价，需要做认真的研究工作，有些事要经过更长一点的时间才能充分理解和作出评价，那时再来说明这一段历史，可能会比我们今天说得更好。”

    但是，到了一九八零年，他就开始大谈毛泽东的所谓“错误”了。一九八０年八月二十一日和二十三日，在答意大利记者奥琳埃娜·法拉奇问时，他说：“但是很不幸，他（毛泽东）在一生的后期，特别在‘文化大革命’中是犯了错误的，而且错误不小，给我们党、国家和人民带来许多不幸。……由于胜利，他不够谨慎了，在他晚年有些不健康的因素、不健康的思想逐渐露头，主要是一些‘左’的思想。有相当部分违背了他原来的思想，违背了他原来十分好的正确主张，包括他的工作作风。这时，他接触实际少了。他在生前没有把过去良好的作风，比如说民主集中制、群众路线，很好地贯彻下去，没有制定也没有形成良好的制度。这不仅是毛泽东同志本人的缺点，我们这些老一辈的革命家，包括我，也是有责任的。我们党的政治生活、国家的政治生活有些不正常了，家长制或家长作风发展起来了，颂扬个人的东西多了，整个政治生活不那么健康，以至最后导致了‘文化大革命’。‘文化大革命’是错误的。”来访者问：毛主席的错误从何时开始？邓回答说：“错误是从五十年代后期开始的。比如说，大跃进是不正确的。这个责任不仅仅是毛主席一个人的，我们这些人脑子都发热了。完全违背客观规律，企图一下子把经济搞上去。主观愿望违背客观规律，肯定要受损失。但大跃进本身的主要责任还是毛主席的。当时，经过几个月的时间，毛主席首先很快地发觉了这些错误，提出改正这些错误。由于其他因素，这个改正没有贯彻下去。一九六二年，毛主席对这些问题进行了自我批评。但毕竟对这些教训总结不够，导致爆发了‘文化大革命’。搞‘文化大革命’，就毛主席本身的愿望来说，是出于避免资本主义复辟的考虑，但对中国本身的实际情况作了错误的估计。首先把革命的对象搞错了，导致了抓所谓‘走资本主义道路的当权派’。这样打击了原来在革命中有建树的、有实际经验的各级领导干部，其中包括刘少奇同志在内。毛主席在世前一两年讲过，文化大革命有两个错误，一个是‘打倒一切’，一个是‘全面内战’。只就这两点讲，就已经不能说‘文化大革命’是正确的。毛主席犯的是政治错误，这个错误不算小。另一方面，错误被林彪、‘四人帮’这两个反革命集团利用了。他们的目的就是阴谋夺权。所以要区别毛主席的错误同林彪、‘四人帮’的罪行。”

    这个谈话总算揭开了邓小平想否定文革、否定毛泽东的真实用心。为什么这时他才敢于这样谈呢？这是和邓小平背后一系列的篡党夺权的阴谋活动分不开的。最主要的是围绕十一届三中全会的召开所进行的活动。他们为了扳倒华国锋，就大批特批他提出的所谓“两个‘凡是’”的错误。谁都知道，华国锋提出的“两个‘凡是’”，就是要维护毛泽东、维护文化大革命、维护无产阶级专政下继续革命的理论。在毛泽东逝世后出现权威真空的时候，提出这样策略口号，是完全必要的，也是完全正确的。如果能勇敢地坚持下来，邓小平哪有翻案的机会。正是提出者的软弱无能，人家一攻，他就检讨；抓住把柄，他就下台。这时，右派完全掌握了舆论，所谓“真理标准问题”的讨论，所谓“理论务虚会”的召开，都是在大造特造否定毛泽东、否定文革的翻案复辟舆论。这是台前的。幕后的，那就是不择手段地给毛泽东抹黑，香港（回归前）出版物、西单“民主墙”（北京西单大街一块鸣放贴大字报的地方）都成了他抹黑的工具。西单“民主墙”开始丑化毛泽东，他积极支持，后来矛头指向他，他就慌忙镇压。条件有利时，他就大讲毛泽东的所谓“错误”，造否定毛泽东的舆论；遭到反对时，赶快说毛泽东的好话，以稳定局面。一位亲自参加三中全会前后活动的工作人员亲口对我说过，他看到邓小平这种复手为云、翻手为雨的表演，厌恶地说：“这哪里是无产阶级政治家！”很快，他就离开了胡耀邦的办公室，到别的地方去工作了。

    三中全会成了邓小平篡党夺权的重要标志。伴随否定毛泽东、否定文革的舆论，他就急不可耐地炮制自己的复辟纲领。据传，他在三中全会上的讲话，开始是由一位笔杆子起草的，他不满意，自己写了三页提纲，交另一位笔杆子照着起草。这位笔杆子看到第二页提纲里有两条：一条是先让一部分人好起来；一条是要搞一段资本主义。这位一贯很右的笔杆子大为震惊，就给另一位与邓小平交情很好的人通报了这两条。这位交情很好的人一听，躊躇了一阵子，说：“前一条可以，后一条不行。你按照提纲起草，我和小平去说。”也许他的高见被邓接受了，正式发言里就只公布了前一条，后一条一直向党和人民隐瞒下来，变成了只干不说。其实，“先让一部分人好起来”就是阶级分化的一大纲领，它是从刘少奇“三马一犁”式的富农经济脱胎出来的。刘少奇当年就是鼓吹“农村阶级分化是建设社会主义的基础”。社会主义是招牌，资本主义是阶级分化的必然结果。

    由于毛泽东晚年思想是通过长达十年、在七亿人民中演练并且在世界人民特别是亚非拉人民中有深远影响的一场大革命传播开来的，邓小平的“非毛化”自然受到国内外的质疑和反对。为了“统一”舆论，他就着手设计“决议”。在长达一年多的时间里，他多次谈他对“决议”稿的起草和修改意见。仅“文选”节录的九次谈话，就可看出他是怎么炮制的。

    为什么要起草“决议”？他说：“这个决议，过去也有同志提出，是不是不急于搞？不行，都在等。从国内来说，党内党外都在等，你不拿出一个东西来，重大的问题就没有一个统一的看法。国际上也在等。人们看中国，怀疑我们安定团结的局面，其中也包括这个文件拿得出来拿不出来，早拿出来晚拿出来。所以，不能再晚了，晚了，不利。”怎样起草“决议”？他说：“对重要问题要加以论断，论断性的语言要多些。”怎样评价文革？他说：“‘文化大革命’的十年，毛泽东同志是犯了错误的。在讲到毛泽东同志、毛泽东思想的时候，要对这一时期的错误进行实事求是的分析。”“不说毛泽东思想全面地发展了马克思列宁主义，不说它是马克思主义的新阶段，这些都对。”“‘文化大革命’的确是一个大错误。”“谁不听他的话，他就想整一下。”“毛泽东同志到了晚年，确实是思想不那么一贯了，有些话是互相矛盾的。比如评价‘文化大革命’，说三分错误、七分成绩，三分错误就是打倒一切、全面内战。这八个字和七分成绩怎么能联系起来呢？”“‘文化大革命’同以前十七年中的错误相比，是严重的、全局性的错误。它的后果极其严重，直到现在还在发生影响。说‘文化大革命’耽误了一代人，其实还不止一代。它使无政府主义、极端个人主义泛滥，严重地败坏了社会风气。”“决议”为什么不提毛泽东的错误是路线错误？他说：“我们不提路线错误，是考虑到路线斗争、路线错误这个提法过去我们用得并不准确，用得很多很乱。……实际上，现在这次决议对‘文化大革命’错误性质的分析，超过了过去所谓路线错误的概念。”

    邓小平一手炮制了这个“决议”，制造了当代最大的认识误区和陷阱。可是，他在党内是怎么说的？他说：“三中全会以后，我们就是恢复毛泽东同志的那些正确的东西嘛，就是准确地、完整地学习和运用毛泽东思想嘛。基本点还是那些。从许多方面来说，现在我们还是把毛泽东同志已经提出、但是没有做的事情做起来，把他反对错了的改正过来，把他没有做好的事情做好。”“决议”出来以后，据传他给民主党派人士却讲：现阶段，我们这一代只能对毛泽东一生功过这样评价，党内不少同志不接受，上层建筑各界、各民主党派、工商联更难接受，也是有道理的。我只能说，请谅解，我难承受赫鲁晓夫的处境，还是再过十五年、二十年再作较严谨、科学的评价好，也能经受历史检验。民主党派人士一听就明白，彻底否定毛泽东，有待来日。果然，他在上世纪八十年代和九十年代初，先后三次在党内高层讲再评价毛泽东的问题。他说：“作为共产党人，以马克思主义对毛泽东作一生政治评价，我们是违心的，是搞了中庸，是照顾到当时的政治环境，顾及到部分同志的思想认识和情绪。我们是错的，这错误要由我们的一代来负责，主要由我来承担。但要说明，我们是清醒的。毛泽东作为主席，集党政军大权于个人身上，政治生活不正常，党内机制不能正常开展，我们都有责任。毛泽东从部署、策划，到展开文化大革命，到要达到的目标，我们大多数人是不知的，连周总理都难知道。这当然毛要负很大责任。中央对文化大革命予以全盘否定，并定为浩劫，是符合事实的、是严肃的、是尊重科学的马克思主义作风，实际也包含了对毛的评价。党内对文化大革命结论的争议基本没有；但对毛的评价还是有争议，这里面有多种因素。再过十五年，要不二十年，对毛再作评价是必要的，时间成熟了。”他把他要做的“赫鲁晓夫秘密报告”式的事业，留给了他的继任者。继任者在上世纪九十年代后期和本世纪初，先后两次要对毛泽东一生作再评价。那个“要吃米”去找的人，面对人民群众纪念毛泽东诞辰１１０周年的热潮，竟然向中央写信，说什么现在重新评价毛泽东“是时候了”；那个和邓小平关系很好、至今不向党公布“要搞一段资本主义”密纲的人，竟然对搞国史研究的领导人下指示说：“二中全会（指七届二中全会）以后，毛主席没有干过一件好事！”这些继任者就是要按照“革命有功，建设有过，文革有罪”的标尺“再评价毛泽东”。这样就可以“从建国、治国思想路线上，对毛泽东思想进行拨乱反正；改建毛泽东纪念堂；把毛泽东肖像从天安门上除下”。两个民主党派人士（据说还是中共党员、所属民主党派中央的党组书记，实乃混进党内的反共分子）也外内呼应，叫嚷着要按照邓小平的嘱托，对毛泽东“再评价”。邓小平和他的继任者的这番表演，岂不是给“决议”作了最好的诠释吗？

    历史往往有惊人的相似。邓小平的表演使人们很容易想起马克思笔下刻画的一位历史人物，他就是镇压巴黎公社起义的梯也尔。

    马克思在《法兰西内战》里写道：“梯也尔这个侏儒怪物，将近半世纪以来受法国资产阶级倾心崇拜，因为他是这个资产阶级的阶级腐败的最完备的思想代表。还在他成为国家要人以前，他作为一个历史学家就已经显出他的说谎才能了。

    一嗅到人民风暴将临的气息，便以冒牌英雄的口吻在众议院中声称：‘我属于革命党，不但属于法国的革命党，而且也属于欧洲的革命党。我希望革命政府留在温和派的手中……但是，即令这个政府转到了热烈人物以至激进派的手中，我也决不因此放弃我所拥护的事业。我将永远属于革命党。’

    虽然他有些随机应变的本事，虽然他的主张反复无常，但是他终生都极端墨守成规。不言而喻，现代社会中比较深刻的变动，始终是他所不能理解的秘密；他那副头脑的全部精力都用来耍嘴皮了，所以甚至连社会表面发生的最明显的变化也不能领悟。

    他的一个１８３０年的众议院同僚贝累先生（本人是一个资本家，然而也是巴黎公社的一个忠诚的委员）在一篇公开声明中对梯也尔说了如下一番话：‘使劳动受资本的奴役，一向是你的政策的基础。从你看到劳动共和国在巴黎市政厅内宣告成立的那一天起，你就没有停止过向法国叫喊：“这些人都是罪犯！’”

    邓小平就是中国的梯也尔！他制造的当代最大的认识误区和陷阱并没有禁锢住人们的头脑。随着他翻案复辟活动的历程，人们终于看清了他的真实面目。在彻底否定邓小平和他的“改革开放”的同时，这些同志也就势攀上了毛泽东和他耸立起的马克思主义的珠穆朗玛峰之巅！“无限风光在险峰”，这是何等崇高的精神境界啊！在蓬勃兴起的反复辟、反倒退的神州大地，这种事例俯拾即是。网上已有很多老同志的自述，我这里就不举例了。

    至于青年一代，他们没有历史沉重包袱，“决议”制造的认识误区和陷阱，对他们就没有逾越的困难。我接触××大学“××学会”的一些会员，他们几乎都是在按照课程安排学了“邓选”以后，再学马列，发现“邓理论”和马列对不上号。思想上的疑问，促使他们学习毛泽东的著作，再经过社会实践，认识了毛泽东思想不但同马列主义是真正的一脉相承，而且是极大的发展。有了这个认识，他们就如饥似渴地研究起文化大革命。他们登“珠峰”的勇气不亚于奥运会田径赛场上那些接力赛的勇士们。他们正在用他们研究的成果，深入工农，探寻救国救民的道路。

    古人讲：“人非圣贤，孰能无过。”又说：“君子之过也，如日月之蚀焉。过也，人皆见之。改之，人皆仰之。”列宁讲得更科学，他说：“聪明人并不是不犯错误的人。不犯错误的人是没有而且也不可能有的。聪明人是不犯重大错误同时又能容易而迅速地纠正错误的人。”毛泽东晚年也一再讲，金无足赤，人无完人。拿这些道理来看待毛泽东：纵观他的一生，在战略上，在革命的方向道路上，他是没有错误的，他严格而又纯熟地按照历史唯物主义和辩证唯物主义行使他“改造中国和世界”的宏图大志，在为中国和世界绝大多数人民谋利益的道路上迅跑了一生，直到他生命终结的那一天。他确实有过错误、失误，但那都是战役、战术上的。而且，每每都是他最先发现，并予以坚决纠正。我国的修正主义者不顾这一基本事实，在毛泽东离世不久，就颠倒黑白，指是为非，把毛泽东光辉的晚年诬蔑为“犯严重错误的晚年”。从而在中国上演了资本主义复辟的闹剧。但是，历史无情地为他们刻下了形象：他们不过是与鹰比高低的鸡，与战士比完美的苍蝇。


尾　声

    文革需要平反、恢复名誉吗？它在人们认识的历程上，像一切伟大真理一样，是要经过反复曲折的，它有自身真理的光芒，像太阳一样，乌云是遮不住的。让那些货真价实的走资派们在他们复辟的天堂里疯狂表演吧，用毛泽东思想武装起来的人民，终有一天会收拾他们的。那就不是“演习”了，而是如同当年消灭一切反动派一样。

    文革在人类认识史上无疑是一座奇峰。这里有一个比较：俄罗斯历史学博士尤里·茹科夫的新著《另类斯大林》披露，斯大林也曾“把党员干部的退化腐败看作最严重的内部威胁。当时的地方党委逐渐成为计较个人恩怨、争权夺利、搞臭政治对手的舞台”；也看出“联共（布）在完成夺取和控制政权的历史使命后，已经潜力耗尽，无所作为。建设新社会，需要一个革新了的党”。他想实现党内民主化，在政治局和中央委员会实行差额选举，来解决这一问题。但是，受到党内执掌政权的官僚们的抵制，没有实行。这是一九三七年的事，也就是苏联建国二十年认识到的事。往后，十多年间他也就没有再提及这事。（见二零零五年二月十六日《参考消息》＜我们所不知道的斯大林＞）毛泽东是在一九四九年建国前就注意到这个问题。真正下决心解决这一问题的是在一九六四年末和一九六五年。这期间，毛泽东的心境最值得研究。欲让人攀高，首先自己登高。这一年，毛泽东写了《重上井冈山》、《鸟儿问答》、《井冈山》、《洪都》四首诗词，心中思念的是“闻鸡起舞”的故事，涌起的是“九死一生如昨”的豪情，呼唤的是“上九天”、“下五洋”、“风雷磅礴”、“天地翻覆”，期盼的是“一声鸡唱，万怪烟消云落。”这些诗词把毛泽东心中惊天动地的酝酿，非常形象地描绘出来。毛泽东是伟大的历史唯物主义者，他不但从群众的认识中吸取力量，造就胸中的酝酿，而且不断地把自己的心思传递给群众（当时主要是一些高级干部）。鉴于当时他对党内走资派势力的充分估计，他采取了许多隐喻的方式。最典型的一例是，王任重在他的记录中记载：一九六五年十月十二日在中央工作会议上，毛泽东有这样一句插话：“我快要去见马克思了，怎么交代？你给我留个修正主义尾巴，我不干！”这就是毛泽东发动这场大革命的心胸。以如此心胸成就这场大革命，毛泽东是何其高远啊！

    按照毛泽东的教导，社会主义社会是一个相当长的历史时期。在这个历史时期里，始终存在着资本主义复辟的危险性。因此，反复辟、反倒退就成为这个时期阶级斗争的主要课题。正是因为这一点，无产阶级文化大革命将要进行多次。毛泽东不仅提出了问题，而且为解决问题开辟了道路。第一次无产阶级文化大革命的首创性是不容置疑的。正如戴愚公最近在他的新作《无产阶级专政的历史经验初探》里说的：“尤其重要的，是文化大革命活生生的实践告诉人们：命运不是掌握在他人手里，而是掌握在无产阶级和人民大众手中。一旦中央出了修正主义，党内出现了走资派，群众是可以造反的，是可以组织力量，把失去的权力重新夺回来的。可以说，作为第一次文化大革命的这种开创性的意义，是最深刻最伟大的。不论第一次文化大革命有多么不完满，也不管它有一千条一万条缺点错误，仅仅有这一条也就足够伟大了，后世的人民就可以效法了。正像马克思评价巴黎公社说的：‘公社失败了，但它的原则永存。’”

    毛泽东发动文革面对的是党内篡夺了部分领导权的官僚阶层，即走资派。如今这个官僚阶层已经全部篡夺了党和国家的领导权，并且依附于国际资产阶级，在国内培植了一个新生的资产阶级，自己也变成了官僚买办资产阶级，把社会主义中国拉回到毛泽东“粪土当年万户侯”那个年代。以献身毛泽东事业为己任的革命者，要解决中国新的命运问题，是相当繁难的。只有诚心诚意地站在毛泽东的旗帜下，苦读马列，深入实际，深入工农，继续革命，才能完成这一共产主义大业。

    毛泽东的战士一定要准备经受各种严峻的考验，有这个准备和没有这个准备，那是很不一样的，那是觉悟高低的一个重要尺度。要知道，变了质的政权对革命者的迫害和软化将会加剧。历史的经验值得注意。中国共产党和国民党形成抗日统一战线以后，刘少奇、张闻天背着毛泽东，以党中央的名义，通知国民党监狱中的６１个共产党员在敌人“反共启事”上签字，只有一人没有签，他就是刘格平。在敌人的监狱里，获知这个通知，他明确表态：“是党中央的指示我也不能执行。”国民党又把他交给日本人，快到抗战胜利他才坐满刑期出来。解放后，刘少奇给他解释说：“你不了解形势，当时需要像你们这样的人投入抗日战线，发挥很大的作用，你不出来对党的事业有影响，你自己也在整个抗日战争中做不了多少工作。”刘格平说：“我不是不了解形势，我了解形势，也相信中央对形势的分析是正确的，可是我作为一个共产党员，看了‘反共启事’，于心不忍，我不能在上面签字。既然是中央指示，别人出去我并没有反对，只是我不能签字。”这就是一个真正共产党人的革命气节！毛泽东的战士就要在或明或暗的迫害和软化面前，保持共产党人这种革命气节。

    地火在运行，熔岩将喷发。文革必将在人民群众新的大革命的烈火中释放它的威力。毛泽东的旗帜必将高高飘扬在神州大地！

    让我们用生命和鲜血去迎接这一胜利！

二零零四年十二月二日下午四时完稿

二零零五年四月十七日和二十七日定稿

前一页　　　　　　目录　　　　　　后一页


后　记

    原本是一篇纪念文章，没想到一写就是两年。一是对这个题目估计不足，二是人民群众的认识给我提供了丰富的原料。我是以学生和战士的心态来从事这一工作的。学生，就是甘心做毛泽东的学生，老老实实地向他老人家学习、请教，力求弄懂、弄通他老人家的原本意图。在这个基础上，描述事件的面貌。那种站在毛泽东的面前指手画脚的姿态，我做不来；那种貌似超越、指点江山的气魄，我压根儿就没有；至于以史学家的刀笔，在毛泽东身上明褒暗贬，我更不会。我仍然愿以农家子弟对人民领袖原有的那份爱、那份怀念、那份崇敬、那份追慕写毛泽东。战士，就是甘心做毛泽东的战士，为毛泽东而战，为实现毛泽东的理想而战。毛泽东一生特别是他的晚年，对劳动人民危害最大的现代修正主义作了最无情的批判。我力求遵照他的这一精神，在批判中阐述毛泽东的思想。这些主观愿望未必能达到客观效果，有望读者批评指正。

    一位革命老人曾向我沉重地表述：他一生经历了两个大的变化，一个是参与了一个新社会的创造；一个是又亲眼目睹一个新社会的变更。在第一个变化中，我还处在童年，对变化感受不深，但旧中国的苦难我是经受了的。一九四二年华北大饥荒，我是从难民营里接我的继母回家的。难民吃草根树皮甚至饿死冻死的惨景，我是目睹了的。接着，一九四七年土改拉锯战我也经历了，地主还乡团把我工作队队长吊在柿子树上，一刀一刀剪死；把农会会长用乱棍打死。那种复仇的气焰真有如今年北京的锁京大雾。第一个变化的结果──新中国的建设，我是经历了的，那确是火红的年代啊！至于第二个变化，我几乎是数着日子过来的。我每每看到北京街头、农贸市场那些衣衫褴褛的乞讨者，一下就回到了旧社会。虽然递上两个钱，略表一点心意，但自知这是杯水车薪，不解决问题；只有像当年那样彻底砸烂这个由新变旧的社会，让它重新变过来，才是解决问题的途径。我也曾一届一届幻想过，但都破灭了。这种幻灭，才使我回头再向毛泽东求教，加深对走资本主义道路当权派的认识。幻想，恰恰是对这一认识的浅薄。

    共产党内出现的这一“新生怪物”，只有毛泽东最先发现，也只有毛泽东会制服他们。毛泽东逝世了，这一“新生怪物”就以百倍的疯狂在神州大地实现着他们“新变旧”的复辟活动。我原想在本文里写这一“变”，即“邓小平的翻案”。现在看，主要是走资派的幕后活动尚未完全揭开，还需时日。如果这部分能够写出来，那本文的对比性就会更加明显。正像一位在美留学的知青说的那样，我们有幸生活在这两变之中，再一次“由旧变新”的伟大斗争正在人民中酝酿着。所以，本文还想写“毛泽东的战士”。苦难和挫折是一座学校。走资派的翻案复辟，必将磨砺出新一代坚强的毛泽东的战士。

    本文在写作过程中，得到一些同志的热情帮助。有的同志把他得到的内部版书长时间让我使用；有的同志帮我注释毛泽东喜爱的古典诗词；有的同志把他珍藏的文革资料复印邮寄给我；还有的跑自己单位的图书馆为我查找、复印资料；还有两位同志经常帮我修理电脑，教我从电脑上搜索资料。由于众所周知的原因，我不能在这里一一举名感谢。至于引用网上的材料，那更是不以数计。我这里一并表示感谢。

    总之，我以为这是一项大工程。我愿抛砖引玉，添砖加瓦。

二零零四年十二月三日

大雾锁京城

前一页　　　　　　目录　　　　　　后一页


附录：毛泽东对身后的中国人事的一些预言

    关于毛泽东在一九七五年时曾经对他身后的一些事情的发展作了预言。我们最近走访了唐闻声，把毛泽东同志在人生的最后关头的某些讲话录下来，作为我们研究晚年毛泽东的一个切入点。

    １、关于邓小平的评论：毛泽东说：“小平看不起那些人，我在还可以，我死了，谁也压不住他。他这个人对三自一包那些东西还是有感情的，对走资派恨不起来。”

    当问起毛泽东同越共中央第一书记黎笋说邓小平是少壮派是否有意传位给邓时，毛泽东说：“他只要表态对文革有个基本认识，就不能动。你们这些人加起来也比不了他，他不是总理和老总，不妥协，不认输，外面是××壳，里面是钢铁公司。你们不了解他，我是知道的。”

    ２、关于华国锋：毛泽东说：“华是一个老实人，可是老实也就是没用。他上来的好处是中间派，既不会左，也不会右，也容易被各方面接受。不过现在还不是时候，都要看。这件事不要和江青他们讲，也不要让华知道。”

    ３、关于江青、张春桥、王洪文：毛泽东说：“江青这个人得罪人太多，容易把人推到墙角里去，逼得人家造反。我看我要死了她是不好办的，人家都是敷衍她，不买她的账嘛。我就教育她要她团结大多数，她是不会听的。尼克松奉承我说我的东西改造了世界，我说就改变了北京附近的几个地方。现在看连自己的老婆都没有改变，还谈什么改变世界呢？她也不是一无是处，优点是反潮流，敢想敢干。

    春桥是思想家，比陈伯达强，他的特点是肯于动脑筋，弱点是经济上不行，在军队里面也没有威望，剑英和许世友也是看我的面子。

    王洪文当时提的快了，没有考虑好，这是我的错误。此人没有经历过风雨，以后恐怕要补课。”

    ４、关于叶剑英：毛泽东说：“剑英不说硬话，这点他们几个都不行。他是大事不糊涂，小平就是小事也不糊涂，你们比得了吗？他现在是不说话，实际已经被小平招安了。说是党指挥枪，可是党也要具体的人出来，否则，怎么指挥？他这个人不看文件，文件还都不是放空炮？戚夫人说给汉高祖四句话：鸿鹄高飞，一举千里，羽翼已就，横绝四海。你们知道是什么意思吗？”

    ５、关于身后中国的情况：毛泽东说：“还是我的那八个字：卫星上天，红旗落地。”

（选自《毛泽东网》）

前一页　　　　　　目录