国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


《毛泽东自传》

《毛泽东自传》出版记事
第一章 一颗红星的幼年
第二章 在动乱中成长起来
第三章 揭开红史的第一页
第四章 英勇忠诚和超人的忍耐力
附录一 毛泽东论中日战争
附录二 毛泽东夫人贺子珍小传
附录三 斯诺眼里的毛泽东
编后：《毛泽东自传》出版的前前后后


《毛泽东自传》出版记事

    毛泽东生平的历史是整整一代人的一个丰富的横断面，是要了解中国国内动向原委的一个重要指南。

——斯诺（１９３６年）

《毛泽东自传》出版记事

    ９月９日，解放军文艺出版社出版的《毛泽东自传》（以下简称自传）在西单图书大厦举行首发式暨向毛主席亲属和身边工作人员赠书。毛泽东孙子毛新宇为读者签名留念。

    自传系毛泽东亲自向美国记者斯诺口述１８９３至１９３６年生平事迹的忠实记录。１９３７年由当时的进步书社上海复旦大学文摘社出版。该书被专家认为在“版本学上有珍贵价值”。它的出版是为纪念毛泽东忌辰２５周年。

    该日，购书队伍长龙不见尾。家住昌平７０岁的何志勇老人晨７时即在图书大厦等候。他购书４册，说：“怀念毛泽东。”

    对于中学生购书踊跃的现象，记者随机问询，他们说：“想了解毛泽东。”

    毛新宇说：“这个版本很有价值。”

    该日，４０分钟共签名售书２６０多册。

    自传从发现到出版仅４个多月，其过程，记者采访了解放军文艺出版社领导和编辑丁晓平。

★“《毛泽东自传》的出版价值在于‘自传’两字”

    ２００１年４月２８日，丁晓平在一家文摘报上读到一则摘自《三秦都市报》（４月１９日）的消息：６４年前的《毛泽东自传》惊现西安。自传系１９３７年出版。文章旁边的毛泽东照片丁晓平从没见过，丁晓平描述：“当时感觉眼前一亮。不仅照片没见过，以自传出现的版本也没见过。”他的记忆中，１９９３年２月，人民出版社曾出版过《毛泽东自述》，它是将斯诺１９３６年，１９３９年，１９６０年，１９７０年分别采访毛泽东的记录摘编成书。自述与自传之区别：自述，穿插有采访者对被采访者的客观描述；自传，采访者忠实记录被采访者的主观陈述。丁晓平将这一信息报告部门和社领导。经研究，程步涛社长拍板：“《毛泽东自传》的出版价值在于‘自传’两字。如果是真的，我们要抓住它，出版！”

    当晚，丁晓平给西安方面打电话寻找收藏者——空军西安某基地原政治部主任、现陕西省政协委员、军旅收藏家张国柱。次日，出版社派丁晓平赴西安。为尽快拿到书稿，副社长佘开国指示：“立即坐飞机去！”４月２９日晚，丁晓平见到了主收革命文物的张国柱的收藏。

    原版《毛泽东自传》红色封面残缺破损，左上角系毛泽东侧身头像，毛笔手写体书名系“潘汉年题”。左下方印刷体署名为“史诺（斯诺，笔者注）录，汪衡译”。书名页上有文字：附——毛泽东论中日战争，毛夫人贺子珍小传。１９３７、１１、１初版；１９３７、１１、２０再版。下方文字为：文摘小丛书黎明书局经售。书名页背面，印有毛泽东手迹：“保卫平津，保卫华北，保卫全国，同日本帝国主义坚决打到底，这是今日对日作战的总方针。各方面的动员努力，这是达到此总方针的方法。一切动摇游移和消极不努力都是要不得的。毛泽东。一九三七，七月十三日。”毛泽东署名下方盖有一方毛泽东篆体印章。

    自传系毛泽东向美国记者斯诺口述１８９３至１９３６年间的成长战斗经历。全书共分四章：一颗红星的幼年、在动乱中成长起来、揭开红史的第一页、英勇忠诚和超人的忍耐力。斯诺在《西行漫记》中写道：“每次和毛泽东谈话时，全由一个留学生吴黎平任翻译。我的记录用英文写出后，交吴氏译成中文，然后让毛泽东加以修正。毛氏对于任何条文节目都一定要求其详尽和精确。”１９７９年，吴黎平就翻译一事说明：关于毛泽东个人革命经历部分，斯诺按照毛泽东的要求整理成文，由黄华译成中文，经毛泽东仔细审阅后做了少数修改，交黄华照改后退给斯诺。

    自传内共有照片１５张。其中毛泽东站在陕北农家小院，身后有只觅食母鸡的照片是解放后出版的毛泽东照片中所没有的。

    自传９０页，约４万字，定价２角。

    张国柱说自传来源。２００１年１月，四川一藏友问他可对《毛泽东自传》感兴趣。张国柱凭“职业敏感”，认定该书极具收藏价值，遂重金收购。４月，当地媒体披露此事。

★“《毛泽东自传》在版本学上有珍贵价值”

    自传与《西行漫记》比较后，丁晓平发现，译文略有不同。最大区别在于译者和出版时间。《西行漫记》于１９３８年２月出版。

    《毛泽东自传》经中央文献研究室第一研究部（原毛泽东研究组）负责同志审读，认为该书“在版本学上有珍贵价值”。中央文献研究室没有此书，毛泽东亲属及身边工作人员亦没有。丁晓平来到国家图书馆查找，发现了同样版本的《毛泽东自传》，丁晓平喜出望外。

    复制该书成了出版的第一步。

    ７月，山西太原８７岁的郝三丁先生致信解放军文艺出版社，提供了当年《毛泽东自传》出版后的“广告资料”：“本书是毛泽东先生亲向美国记者史诺氏口述身平事迹的忠实记录，是中国革命史上的一个重要文献。原文首先在英文杂志《亚细亚》（ＡＳＩＡ）上分四期发表，经本社译出在《战时旬刊》中连续刊出，曾引起读者莫大注意。现原文最后一章已由航空寄到本社，经汪衡先生全部译出……”

    译者汪衡，据新闻出版总署出版局副局长沈仁干发表在《炎黄春秋》２００１年第８期文章介绍：汪衡，１９１４年８月出生于北京，１９３５年考进上海复旦大学土木工程系，后转入经济系。１９９３年１月去世。汪衡原任国家出版局版权处处长和世界知识产权组织与联合国教科文组织版权咨询委员会委员。１９３７年，埃德加·斯诺撰写的《ＲＥＤ ＳＴＡＲ ＯＶＥＲ ＣＨＩＮＡ》（红星照耀下的中国）在英文杂志《亚细亚》（ＡＳＩＡ）上发表。汪衡将其中部分章节翻译，编了两本书，一本叫《毛泽东自传》，一本叫《二万五千里长征》，两本书均由黎明书局发行。因为翻译“禁书”，汪衡上了国民党的黑名单，不得已离沪去鄂。

    接下来，丁晓平考证毛泽东罕世照片的拍摄者？据陕西省档案馆资料提供，拍照者系田一明。１９３７年，２３岁的田一明受当时国民党陕西省政府秘书长杜斌丞委派到陕北处理公事。时任苏区政府主席的林伯渠安排他晋见毛泽东。田一明在致陕西省的材料中写道：“记忆中的窑洞门是朝东开的，窑洞的土炕上放了一块单人床用的木板，上边放着洁白的棉被和卧具，显示着毛主席还不习惯睡土炕。炕沿上放着一张长方形的小桌，桌上放着几本书和茶具。墙上钉着一幅大的作战用的军事地图。落座后，毛主席和我们拉家常，问我的工作和家庭情况。在谈话快要结束时，我提出想为毛主席照张相，他慨然应允。我当时用的是德国ＡＧＦＡ牌的相机，胶片是ＦＩＬＭ ＰＡＣＫ，一张一张地抽换。因此，对光和抽换胶卷要费一点时间。毛主席站在天井中毫无着急之意，还一再说：慢慢来。当我要按快门时，忽然有一只小鸡走到毛主席身后，我正要赶那只鸡时，毛主席摇摇手说：不要赶，留上小鸡在身后更有生活气息。”

★“《毛泽东自传》的出版有助于人们进一步认识毛泽东、理解毛泽东”

    解放军文艺出版社决定报送国家新闻出版总署进行重大选题备案，出版《毛泽东自传》。

    编辑部主任董保存说明现在出版《毛泽东自传》之意义：“让青年人了解毛泽东，了解我们党是我们应做的工作。从我社出版的《８０位共产党人的故事》的政治反馈、市场反馈得知，红色书籍大有市场。对这个大市场的培育既是出版者的义务，又是一个对青少年进行国史教育、党史教育的阵地。”

    编辑日夜伏案。参照《西行漫记》一字一句核对。现已出版的自传共有７７处注释，并对１５０余处进行了校订。其中有数处明显谬误。如第４１页：“１９２０年，我赴沪参加会议，共产党就在这个会议上成立。”《西行漫记》的时间是１９２１年。再如第２９页：“李听完我所讲的一切话，然后一声不响地走开，过后我们相识并且进而成为友谊。”《西行漫记》写道：“我们的友谊始终没有发展下去”。李为李立三。

    ２００１年８月８日，中共中央文献研究室科研管理部致函新闻出版总署：“我室有关部门认为可以同意出版。另外，这本书发现的消息，曾在报上刊登过，并说是首次发现。据我们掌握的情况，这个版本不是首次发现，还有，这个版本与《西行漫记》的译文有不一致的地方。这些情况，请出版社在写出版说明时注意或写明。”

    ８月２２日，新闻出版总署致函总政宣传部新闻出版局：“经研究，同意解放军文艺出版社安排《毛泽东自传》选题。”

    此后，不到半个月时间，该书影印和简体字对照本问世。

    ８月３１日，《毛泽东自传》在本报连载。

    ９月９日，购书群众说：“《毛泽东自传》的出版有助于人们进一步认识毛泽东、理解毛泽东。”遗憾的是，译者汪衡故去，弥补憾事之法，社长程步涛望汪衡亲属尽早与出版社取得联系。

    “七一”前夕，张国柱表示“愿将《毛泽东自传》无偿捐给国家，以庆贺党的８０岁生日。”

（解放军文艺出版社记者李彦春 ）

目录　　　　　　后一页


第一章 一颗红星的幼年

    我于一八九三年生于湖南湘潭县的韶山冲。我的父亲（1）是一个贫农，当他年轻的时候，因负债累累，便去投军，他当了一年多的兵（2）。后来他回到我生长的村上，由于拼命地节省，他靠着做小生意和其他事业赚了一点钱，设法赎回了他的田地。

    这时，我家有十五亩田，成为中农了。在这些田中，每年可以收获六十担谷。全家五口每年一共消费三十五担——这就是说，每人约七担——这样，每年可以多余二十五担。靠了这个剩余，父亲积聚了一点资本，不久又买了七亩田，使我家达到“富”农的状态。这时，我们可以每年在田里收获八十四担谷。

    当我十岁，我家只有十五亩田的时候，一家五口是：父亲、母亲、祖父、弟弟和我自己。在我们增加了七亩田之后，祖父逝世，但又添了一个小弟弟和两个妹妹。不过我们每年仍有三十五担谷的剩余（3），因此，我家一步步兴旺起来了。

    这时，父亲还是一个中农，他开始做贩卖粮食的生意，并赚了一点钱。在他成为“富”农之后，他大部分时间多半花在这个生意上。他雇了一个长工，并把自己的儿子们都放在田里做工。我在六岁时便开始耕种的工作了。父亲的生意并不是开店营业的。他不过把贫农的谷购买过来，运到城市商人那里，以较高的价格出卖。在冬天磨米的时候，他另雇一个短工在家里工作，所以在那时他要养活七口。我家吃得很节省，但总是够饱的。

    我七岁起，就在本村一个小学读书，一直到十三岁。每天清早和晚上，我在田里做工。白天就读《四书》。我的塾师管教甚严。他很严厉，时常责打学生。因此，我在十三岁时，便从校中逃出。逃出以后，我不敢回家，恐怕挨打，于是向城上的方向走去，我以为那个城是在某处一个山谷里面的。我飘流了三天之后，家里才找到我。这时我才知道，我的旅行不过绕来绕去地兜圈子而已，一共走的路程不过距家约八里。

    但，回家之后，出乎我的意料之外，情形反而好了一点。父亲比较能体谅我了，而塾师也较前来得温和。我这次反抗行为的结果，给我的印象极深。这是我第一次胜利的“罢工[罢课]”（4）。

    我刚认识几个字的时候，父亲就开始要我记家账了。他要我学习打算盘，因为父亲一定要我这样做，我开始在晚间计算账目。他是一个很凶的监工。他最恨我懒惰，如果没有账记，他便要我到田间做工，他的脾气很坏，时常责打我和我的弟弟们。他们一个钱不给我们，给我们吃最粗粝的东西。每月初一和十五，他总给雇工是吃鸡蛋和咸鱼片，但很少给过肉。对于我，则既没有蛋也没有肉。

    我的母亲是一个慈祥的妇人，慷慨而仁爱，不论什么都肯施舍。她很怜惜穷人，在荒年，她常常施米给那些跑来乞讨的人。不过在父亲面前，她就不能这样做了。他不赞成做好事。家中因了这个问题时常吵闹。

    我家有“两个党”。一个是父亲，是“执政党”。“反对党”是我，我的母亲和弟弟所组成的，有时甚至雇工也在内。不过，在反对党的“联合战线”之中，意见并不一致。母亲主张一种间接进攻的政策。她不赞成任何情感作用的显明的表示，和公开反抗“执政党”的企图。她说这样不合乎中国的道理。

    但当我十三岁时，我找到了一种有力的理由和我的父亲辩论，我引经据典，站在父亲自己的立场上和他辩论。父亲常（常）喜（欢）责（备）（5）我不孝和懒惰。我则引用经书上的话来和他相对，说为上的应该慈爱。至于说我懒惰，我的辩解是大人应较年轻的人多做工作，而父亲的年纪既然比我大上三倍（6），他应该做更多的工作。并且我说我到了他那样大的时候，我一定比他更出力地工作。

    这个老人继续“积聚财物”，在那个小村里可以说是大富了。他自己不再买田，但是他向别人押来很多的田。他的资本增加了两三千元。

    我的不满增加起来了。辩证的斗争在我们的家庭中不断地发展着。（在说话的时候毛很幽默地引用这些政治术语，他一面笑一面追述这些事件——史诺（7））有一件事，我特别地记得。当我在十三岁左右时，有一天我的父亲请了许多客人到家中来。在他们的面前，我们两人发生了争执。父亲当众骂我。说我懒惰无用。这使我大发其火。我愤恨他，离开了家。我的母亲在后面追我，想劝我回去。我的父亲也追我，同时骂我，命令我回去。我走到一个池塘的边上，对他威胁，如果他再走近一点，我便跳下去。在这个情形之下，双方互相提出要求，以期停止“内战”。我的父亲一定要我赔不是，并且要磕头赔礼，我同意如果他答应不打我，我可以屈一膝下跪。这样结束了这场“战事”。从这一次事件中，我明白了当我以公开反抗来保卫我的权利时，我的父亲就客气一点；当我怯懦屈服时，他骂打得更厉害。

    回想到这一点，我以为我父亲的苛刻，结果使他失败。我渐渐地仇恨他了，我们成立了一个真正的“联合战线”来反对他。这对于我也许很有益处，这使我尽力工作，使我小心地记账，让他没有把柄来批评我。

    我的父亲读过两年书，能够记账。我的母亲则完全不识字。两人都出身农家。我是家庭中的“学者”。我熟读经书，但我不欢喜那些东西。我所欢喜读的是中国古时的传奇小说，尤其是关于造反的故事。在我年轻时，我不顾教师的告戒，读了《岳飞传》[《精忠传》]、《水浒传》、《反唐》[《隋唐》]、《三国》和《西游记》等书（8），而教师则深恶这些不正经的书，说它们害人。我总是在学校里读这些书的，当教师走过面前时，就用一本经书来掩盖着。我的同学大多也是如此。我们读了许多故事，差不多都能够背诵出来，并且一再地谈论它们。关于这类故事，我们较本村的老年人还知道得多。他们也欢喜故事，我们便交换地讲听。我想我也许深受这些书的影响，因为我在那种易受感动的年龄时读它们。

    最后我在十三岁离开小学，开始在田中做长时间的工作，帮雇工的忙，白天完全做着大人的工作，晚上代父亲记账。然而我还继续求学，找到什么书便读，除了经书以外。这使父亲十分生气，他要我熟读经书，尤其是当他有一次，因对方在中国旧式法庭中，引用了一句适当的经书而使他官司打败以后。在深夜，我常把我室中的窗门遮盖起来，使我的父亲看不见灯光。我这样读了一本我很欢喜的书，叫做《醒世良言》[《盛世危言》]（9）。该书的作者们都是主张革新的老学者，他们以为中国积弱的原因是由于缺少西洋的工具：铁路、电话、电报、轮船等，并想将它们介绍到中国来。我的父亲认为这一类的书是浪费时间的。他要我读可以帮助他打赢官司的如经书那类的实际东西！

    我继续读中国文学中的古传奇和小说。有一天，我在这些故事中偶然发现一件可注意的事，即这些故事中没有耕种田地的乡下人。一切人物都是武士、官吏，或学者，从未有过一个农民英雄。这件事使我奇怪了两年，于是我便进行分析这些故事的内容。我发现这些故事都是赞美人民的统治者的武士，他们用不着耕种田地，因为他们占有土地，显然是叫农民替他们工作的。

    在少年与中年时期，我的父亲是一个不信神佛的人，但母亲则笃信菩萨。她对自己的孩子们施以宗教教育，所以我们都因父亲是一个没有信仰的人，而感觉难过。九岁的时候，我便认真地和母亲讨论父亲没有信心的问题了。（10）自那个时候以及以后，我们都想了许多办法来改变他的心，但没有效果。他只是责骂我们。因为我们受不住他的进攻，我们退而想新的计划。但他无论如何不与神佛发生关系。

    不过，我的读书渐渐地对我发生影响：我自己愈来愈怀疑神佛了。我的母亲注意到这一点，责备我不该对神佛冷淡，但我父亲则不说什么。后来，有一天，他出去收账，在途中碰见一只老虎。老虎因不提防而立即惊逃，但我的父亲却格外地害怕，后来他对于这次奇迹的逃生，仔细想过。他开始想他是不是开罪了菩萨。自那时起，他对于菩萨比较恭敬起来，有时也偶尔烧香。但是当我愈来愈不信神佛时，他老人家却并不管。他只有在困难的时候才向神祷告。

    《醒世良言》[《盛世危言》]（11）引动我继续求学的欲望。我也已经厌恨田里的工作了。这自然是父亲所反对的。我们为了这事发生争执。最后我从家庭中出走。我到一个失业的法律[法科]（12）学生家里去，在那里读了半年书。此后，我在一位老秀才面前攻读了更多的经书，并读了许多当代论著和几本书。

    在这时候，湖南发生一桩影响我的一生的事件。在我们读书的小小私塾的房屋外面，我们一班同学看见许多从长沙回来的米商[豆商]（13）。我们问他们为什么大家都离开长沙。他们说是城中发生了大乱子，并把这件事告诉我们。

    原来那年发生一个大饥荒，在长沙有好多万人没有东西吃。嗷嗷待哺的老百姓举了一个代表团去见巡抚，请求救济，但他却傲慢地回答他们：“你们为什么没有粮食？城里多得很，我向来就没有缺少过。”当他们听到巡抚的回答，大家都十分愤怒。他们召集民众大会，举行一次示威运动。他们攻进满清衙门，砍倒作为衙门象征的旗杆，并把巡抚赶走。过后，布政使骑着马出来了。他告诉老百姓，政府准备设法救济他们。他这话显然是诚恳的。但皇帝（或许是慈禧太后吧）不高兴他，责备他与“暴徒”发生密切关系，并将他撤职。一位新巡抚来了，马上下令捉拿为首的乱党。其中有许多人被砍却头颅，挂在柱子上示众。

    这事件，我们在私塾里讨论了数日之久。它给予我一个深刻的印象。许多学生都同情“乱党”，但只是站在旁观的立场。他们并不了解这对于他们的生活（有）（14）什么关系。他们不过把这事当做一个具有刺激性的事件，感觉兴趣而已。然而我永不忘记它。我觉得这些“叛徒”都是与我的家人一样的普通良民，于是我深恨对待他们的不公平了。

    此后不久，“哥老会”（全国闻名的一种秘密结社）的会员和当地的一个地主发生冲突。他在法庭上控告那些会员，他是一个很有势力的地主，判决自然是有利于他的。“哥老会”会员失败了。但是他们并不屈服，他们向这个地主和政府反抗，他们退到一个山（15）上去，在那里建筑了他们的山寨。官兵派来打他们，同时那地主散布一个谣言，说他们揭竿造反的时候杀死了一个孩童来祭旗。当时叛徒的领袖叫做“磨刀石彭”（16）。叛徒最后战败，彭被迫逃亡。结果他被捕砍头。然而在我们这般学生的眼光中，他是一位英雄，因为大家都同情这次造反。

    第二年，新谷还没有成熟，冬米已吃完的时候，我们一村发生食粮恐慌。穷人向富户要求帮助，他们发动了一个“吃米不给钱”的运动。我的父亲是一个米商，他不顾本村缺少粮食，将许多米由我们的乡村运到城里。其中一船米被穷人劫去，他气得不得了。但我对他不表同情。同时，我以为村人的方法也是错误的。

    这时，还有一件事对我发生影响，即一个小学校中有一个“激烈”的教员。他之所以被目为“激烈”，是因为他反对神佛，想把神佛取消。他教人民把庙宇改为学校。他成为一个被大家议论的人。然而我钦慕他，并同意他的意见。

    这些密切发生在一起的事件，给予我这已经有着反叛性的青年头脑以一个永久的印象。在这个时期，我开始有了某种程度的政治意识，尤其是在我读了一个谈论瓜分中国的小册子之后。我甚至现在还能记得这小册子的开头第一句：“呜呼，中国将亡矣！”它讲到日本的占领高丽与台湾，中国的失去安南、缅甸等。（17）我读了这本书之后，我为我祖国的将来痛心，开始明了大家都有救国的责任。

    我的父亲要我在一个与他有关系的米店做学徒。最初我并不反对，以为这也许是很有趣的。但就在这个时候，我听到一个有趣的新学校。于是不顾我父亲的反对，立志进那个学校。这学校在我外祖母的县城里（18）。我的一个姨表在那里当一个教员（19），他将这个学校告诉我，并将“新法”学校的变迁情形讲给我听。那里是不大注重经书的，西方的“新知识”教授得较多。教育方法又是很“激进”的。

    于是我与我的另一个表弟进了那个学校，注了册（20）。我自称为湘乡人，因为我知道那学校只收湘乡籍学生。但后来我发现各地人都可以进去，我才把我的真籍贯说出来，我付了十四吊铜板，做我五个月的膳宿费及购买各种文具用品之用。我的父亲终于让我入学了，因为朋友劝他，说这种“高等”教育可以增加我赚钱的本领，这是我第一次远离家乡，离家有五十里。这时我是十六岁。

    在这个新学校中，我读到了自然科学和西洋学术的新课程。另一件值得注意的事，是教员中有一位日本留学生，他戴了一个假辫子。假辫子是很容易看出来的，每个人都笑他，叫他“假洋鬼子”。

    我以前从未看见过那么多的儿童聚在一起。他们大多是地主的子弟，穿着华丽的衣服；很少有农民能将他们的子弟送到那样一个学校去读书。我穿得比旁的学生都蹩脚。我只有一套像样的袄裤。一般学生是不穿长袍的，只是教员穿，至于洋装，只有“洋鬼子”才穿。许多有钱的学生都轻视我，因为我常穿破烂的袄裤。但是，在这些人之中我也有几个朋友，而且有两个是我的好同志。其中有一个现在成了作家，住在苏联。

    因为我不是湘乡人，又不为人所喜。做一个湘乡人非常重要，而且是湘乡的某一区人也很重要。湘乡分为上区、中区，与下区，上区的学生与下区的学生不断地打架，完全是因为乡土观念。双方好像要拼个你死我活似的。在这“战争”中，我总是采取中立地位，因为我不是那一区的人。结果三区的人都看不起我。我精神上感觉十分苦痛。

    我在这学校里有很大的进步。教员都喜欢我，尤其是教经书的，因为我古文作得不错。然而我的志趣并不在经书。我正在读我表兄送给我的两本关于康有为改革运动的书。一本是梁启超编的《新民丛报》。这两本书我读而又读，一直到我能够背诵出来。我很崇拜康有为和梁启超，并十分感激我的表兄——当时我以为他是非常前进（进步）（21）的，但后来他变成了一个反革命分子，变成一个劣绅，并于一九二五至一九二七年间的大革命时代参加反动工作。

    许多学生不欢喜“假洋鬼子”，因为他的辫子是假的，但我很欢喜听他谈日本的情形。他教音乐和英文。他教过一个日本歌，叫做《黄海之战》。我记得当中几句很美的句子：

    麻雀唱歌，夜莺跳舞，

    春天的绿色田野何等可爱。

    石榴花红，杨柳叶青，

    正是一幅新鲜的图画。

    在那个时候，我感觉到日本的美，我又从这歌曲中感觉到它对于战胜俄国的光荣和武功的发扬。我没有想到还有一个野蛮的日本——我们今日所知道的野蛮的日本。

    这一切，都是我从“假洋鬼子”那里学到的。

    我又记得在这个时候，在新皇宣统[溥仪]已统治了两年的时候，我才最初听到皇帝[光绪]与慈禧太后都死去的消息。那时我还没有成为一个反君主的人。老实说，我认为皇帝以及大多官吏都是诚实、良好，和聪明的人。他们只需要康有为的变法就行了。我心醉于中国古代的著名君主——尧舜、秦始皇、汉武帝的史实，读了许多关于他们的书籍。同时，我还读了一点外国的历史和地理。在一篇论美洲革命的文章里，我初次听到美国，记得文中有这样一句：“八年之苦战后，华盛顿胜利而造成其国家。”在一本《世界大英雄传》的书中，我又读到，拿破仑，俄国喀德琳[叶卡德琳娜]女皇，彼得大帝，惠灵登[惠灵顿]，葛拉德斯吞[格莱斯顿]，卢梭，孟德斯鸠，及林肯。（22）

    我开始渴想到长沙去，那是一个大城市，是湖南的省会，离我家有一百四十里，我听说这城市是非常大的，有许许多多居民，许多学校和一个巡抚的衙门。这简直是一个伟大的地方！这时我很想到那里去，进那个为湘乡人办的中学。是年冬，我请求我在高小时的一位教员介绍我前去。他答应了，于是我步行到长沙，心中极端地兴奋，一半生怕被摒，几乎不敢希望真入那个伟大的学校做一学生。而使我惊异的，我很容易地就录取了。但是政局变动得很厉害，我在那里只读了半年。

    附注：

（1）据据《西行漫记》载，毛泽东的父亲叫毛顺生，母亲“在娘家的名字叫文其美”。
（2）据《西行漫记》载：“他当了好多年的兵。”
（3）据《西行漫记》载：“每年仍然有四十九担谷的剩余。”
（4）括号内文字为新版责任编辑根据《西行漫记》校订。
（5）括号内文字为新版责任编辑所加。
（6）据《西行漫记》载：“我父亲年纪比我大两倍多。”
（7）史诺即埃德加-斯诺。括号内文字是斯诺笔录时附注的。
（8）括号内文字为新版责任编辑根据《西行漫记》校订。
（9）字为新版责任编辑根据《西行漫记》校订。
（10）《西行漫记》载：“曾经同母亲认真地讨论过我父亲不信佛的问题。”
（11）括号内文字为新版责任编辑根据《西行漫记》校订。
（12）括号内文字为新版责任编辑根据《西行漫记》校订。
（13）括号内文字为新版责任编辑根据《西行漫记》校订。
（14）括号内文字为新版责任编辑加。
（15）据《西行漫记》载，这个山叫“浏山”。
（16）据《西行漫记》载：“起义的领袖，是一个叫彭铁匠的人。”
（17）据《西行漫记》载：“这本书谈到了日本占领朝鲜、台湾的经过，谈到了越南、缅甸等地的宗主权的丧失。”
（18）即湘乡县。编者注。
（19）据《西行漫记》载：“我的一个表兄就在那里上学。”
（20）据《西行漫记》载：“我随表兄到那所学堂去报了名。”
（21）括号内文字为新版责任编辑校订。
（22）此段括号内文字均根据《西行漫记》校订。


第二章 在动乱中成长起来

    当我在长沙的中学读书时，我第一次读到报纸，报名《民力》，是民族主义派的革命的报纸，里面有反抗满清的广州起义及在一个湖南人（２３）领导下的七十二烈士就难的情形。我读了以后，极为感动，并发现《民力》里面充满了有刺激性的材料，同时我也知道了孙中山的名字和同盟会的会纲。这时，长沙正在第一次革命的前夜。我激动异常，就写了一篇文章，贴在学校的墙壁上。这是我第一次发表政见，可是有点糊里糊涂。我还没有放弃对于康有为和梁启超的崇拜，我不很明了他们和新领袖的区别。所以在我的文章中，我主张应将孙中山由日本召回就任新政府的总统，并以康有为任总理，梁启超任外交部长！

    其时“反对外资”建筑川汉铁路的运动开始，成立议会制度的要求也普遍地展开，但结果皇帝只是下诏组织“咨议会”。于是同学们越来越激动了。他们以反对留辫的方式来表示他们的反满的情绪。我和一个朋友毅然剪去发辫，但约好相继剪去的一般人却不履行他们的诺言。因此我和我的朋友就在暗中攻击他们并强力剪去他们的发辫，结果有十个人做了我们剪刀下的“牺牲者”。这样，在短期内，我已经从嘲笑“假洋鬼子”的假发辫进步到要求普遍地剪发了。政治观念是如何地可以转变一个人的观点啊！

    关于蓄辫我和一个法律学校的朋友发生争论，各人执持了相反的理论。这法科学生引用经书上的“身体发肤，受之父母，不敢毁伤”等话来辩论。可是我和反对蓄辫的人们在反满的政治基础上造成了相反的理论，使他开口不得。

    武汉起义（一九一一年十月）之后，湖南宣布戒严。政局在急遽地变动。一天，有个革命党得了校长允许，到一个中学里面作煽动的演讲。当场有六七个学生起来声援他，痛斥满清并号召大家起来建立民国。每一个人都专心一意地听着。

    听过这个演讲四五天之后，我决心加入革命军，决定和几个朋友到汉口去，同时我们向同学募一些钱。听说汉口非常潮湿，必须穿雨鞋，我就向驻扎城外的一个军队朋友那里去借。我被卫兵拦住，这个地方已经变成十分活跃了，士兵们第一次领到子弹，大批地在开到街中去。

    当时，叛军正在沿着粤汉路进窥长沙，战事已经开始。在城外发生一次大战。同时城内也起了叛乱。城门被中国的劳工们攻了下来。我靠了其中一个劳工的帮助，重新回进城中。然后站在一块高地上观战，直等到最后看到衙门上飘起了写着“汉”字的白旗。我回到自己的学校，那里已在军队的看守下了。

    第二天，一个都督政府成立，但新都督和副都督并未做得长（２４），一般地主和商人不满意他们。不到几天后，我去访问一个朋友时，看见他们的尸首横陈街上。作为地主和军阀们的代表，谭延打倒了他们。

    现在有许多学生参加军队了。学生军已经组成，不过我不喜欢学生军，认为他们的基础太复杂。决定还是参加正规军队来帮助完成革命。清帝尚未逊位，这正是奋斗的时候。

    我的饷银是七元一月——不过，已经多于目下我在红军的饷银了——其中我每月要用去两元吃饭。我还要买水，因为士兵都要从城外挑水进来，而我是学生，不屑做挑水的工作。

    此外多余的饷银都用在报纸上，我变成它们的热心读者了，在当时与革命有关的报纸就是《湘江日报》。其中讨论到社会主义，我从这上面初次知道这个名词。我也和其他学生士兵们讨论社会主义，其实是“社会改良主义”。我读了几本关于社会主义和它的原理的小册子，并热心地写信和同班的同学讨论这个问题，但只有一个人的回答表示同意。

    我同队中有一个湖南矿工和一个铁匠，我极欢喜他们。其余的人都是平庸之辈，而且有一个是流氓。我又劝了两个学生参加军队，我和队长及一般弟兄都合得来。我能写，读过一点书，他们很佩服我的“博学”。我能够帮助他们做写写家信之类的事情。

    革命的结局还没有决定。满清还没有完全放弃政权，国民党内部又发生了争夺领导权的斗争。在湖南听说战事是不可避免的了。当时有许多军队都组织起来反对满清和袁世凯。湘军就是其中之一。可是，正当湘人准备起事的时候，孙中山和袁世凯成立了协定，预计的战事停止，南北“统一”，而南京政府解散。我以为革命已经过去，决定继续求学。这时，我已经做过半年兵士了。

    我开始留心报纸上的广告——彼时有许多学校开办，而且都用广告来吸收新生；我并没有特别的标准来判断学校，我不知道自己到底要做什么。一个警官学校的广告吸引了我的目光，于是就去报名。但是，在受试以前，我看到一个制皂“学校”的广告。不收学费，供给膳宿而且还可以有一点津贴。这个广告是动人的。它指出制造肥皂有巨大的社会利益，可以富国富民。于是我变换了进警官学校的念头，决定做一个制皂工程师。我又在这里交纳一元报名费。

    这时，我有一个朋友做了法科学生，他怂恿我进他的学校。我又读了这法律学校的动人广告，里面保证了许多了不得的事情。它答应在三年之内教完一切关于法律的学科，保证学成可以立即做官。我的朋友不断地对我称赞这个学校，直到我最后写信回家，详述广告上的保证并请家人寄学费给我。我将自己的前途画成一幅光明的灿烂的图画给家人看，将自己画成一个法律学家和大官。于是我付去一元向法律学校报名，同时等待父母的回音。

    但其中忽然又有了变动。这回是一个商业学校的广告。另一个朋友劝我，以为国家正在作经济战争，目前最迫切需要的，就是能够建立国家经济的经济学家。他的理论得胜了，我再花一元到商业中学报名。我真的去注册而且录取了。不过，这时我还继续留心广告，有一天看到广告，描写一个高等商业公立学校的优美。它是政府开办的，课程繁多，听说里面教员都是极能干的人。我断定还是到那里学成商业专家比较好，出了一块钱去报名，随后将我的意思写信告诉父亲。他很高兴。父亲很知道有了商业智慧的好处。我进了这个学校而且留在那里——有一个月。

    我发现在这新学校中的困难就是一大半课程都是用英文教的，而我和一般同学一样，英文程度很坏，简直只认识字母。此外还有一个困难，就是校中没有英文教员。我讨厌这种情形，就在月底退学，并继续阅读广告。

    我在学业上的第二次冒险是在省立第一中学，我花了一块钱报名，应了入学考试，以第一名被录取。这是一个大学校，有许多学生，毕业的也很多。校中有一个国文教员十分地帮我，因为我有文学的倾向。这位先生借了一本《御批通鉴辑览》给我，其中有乾隆的诏谕和批评。

    这时，一个政府办的刊物在长沙出版。这是一个巨大的烽火，我们学生觉得它非常有意味。不久，谭延被袁世凯赶走了。现在袁执掌着民国的政务，同时准备他的登基。

    我不喜欢第一中学。它的课程太少而规则繁琐。并且，在我读过《御批通鉴辑览》以后，我断定还是单独求学的好。六个月后，我离开学校。自己订立了一个读书的计划，规定每天在湖南省立图书馆中阅书。我十分地有规律和专心，在这个方式下费去的半年，我以为对我是极端可宝贵的。早上图书馆一开门我就进去。在中午只花去买两个米饼来吃的时间，这就算是我每日的午餐。每天我留在图书馆中一直读到闭馆的时候。

    在这自修的时期内，我读了许多书籍，读到世界历史和世界地理。在那里我以极大的兴趣第一次阅读了世界的舆图（２５）。我读了亚当·斯密士［亚当·斯密］的《原富》和达尔文的《物种原始》［《物种起源》］和约翰·斯陶德·密尔［约翰·穆勒］所著的一本关于伦理学的书。我读了卢骚［卢梭］的著作，斯宾塞的《逻辑学》和孟德斯鸠所著的一本关于法学的书。我将古希腊的诗歌、罗曼史、神话和枯燥的俄、美、英、法等国的（历）史地（理）混合起来。（２６）

    那时，我住在湘乡县同乡会馆里。那里还有许多士兵——都是“退伍”或被解散的人，没有事做，也没有钱。会馆中的学生和兵士总是在吵架，有一夜，他们之间爆发了武力的冲突。兵士们攻打学生并且要杀死他们。我逃到洗澡间里去躲避，一直等到打完。

    这时我没有钱用，因为家里不给我金钱，除非我进学校。又因为会馆不能再住下去，我开始寻找新的托身之所。同时，我恳切地考虑了我的“职业”，并以为我最适宜于教书。于是我又开始留心广告了。现在我注意到湖南师范学校的一个动人的广告，我高兴地读了它的优点：不收学费，膳宿费很便宜。两个朋友也劝我进去。其实是他们要我帮他们预备入学论文。我将自己的意志写信给家里，得到他们的同意。我代两个朋友做了论文，自己做了一篇。结果一齐录取——实际上，是我被取了三次。那时我并不以为抢替是一件不好的事，这仅仅是一种友谊。

    在这个师范学校中，我做了五年学生，并且居然拒绝了此后一切广告的引诱。最后，我真的毕业了。在湖南师范学校中，我的生活上发生许多事件。在这一时期，我的政治观念开始确定，并且在校中初次得到了社会行动的经验。

    新校中有许多规则，只有极少几条我是同意的。例如，我反对自然科学中的必修课程。我希望专攻社会科学。自然科学在我并无特殊兴趣，我不读它们，于是这些课程的分数大都很坏。我最讨厌的就是必修的静物写生。我以为这是透底的愚笨。我总想画简单的东西，快快画完就离开课室。记得有一次画一幅“半日半石”（是李太白的一句名诗）（２７），我用一条直线和上边半个圆圈来代表。还有一次，在图画考试时，我画了一个椭圆就算数了，我称之为鸡蛋。结果画图得到四十分，不及格。幸亏我的社会科学的分数都非常好，这样和其他课程的坏分数扯平。

    这里有个国文教员、绰号“袁大胡子”，他揶揄我的文章，并斥为新闻记者式的作品。他看不起我的模范梁启超，以为他只是半通。我只得改变我的风格，攻读韩愈的文章，和熟记经史中的典故。所以，谢谢“袁大胡子”，必要时我现在还可以做一篇清通的古文。

    教员中给我最强烈的印象的就是一个英国留学生杨怀中［杨昌济］，过后我和他非常友好。他教伦理学。他是一个观念主义［唯心主义］者，同时是一个品格高尚的人。在他的影响下，我写了一篇文章，题目叫《心力》［《心之力》］。那时我也是一个观念主义［唯心主义］者，我的文章大受杨教授的赞赏。给我那篇文章一百分。（２８）

    另外有一个教员常给我看旧的《民报》，我总是十分高兴地读它。从这上面我愈加清楚同盟会的活动和会纲了。一天读《民报》，看到一篇记述两个中国学生漫游中国的文章，并说他们已达（西藏边境的）打箭炉。这使我大为感动。我要学他们的榜样，不过没有钱，我想还是先游历湖南。

    次年夏，我开始以步行游湘省，走了五个县城。有一个同学叫萧瑜，陪伴着我。我们一文不名地走了这五县，乡下人给我们吃饭和睡觉的地方。不论我们到达什么地方，总是受到欢迎和善遇。这个和我一起旅行的家伙，萧瑜，后来变成了南京国民党的职员，在一个以前做湖南师范学校校长，后来变成南京高级官吏的人手下做事，并被委做故宫博物院的管理。后来萧被人告发盗卖故宫中最宝贵的东西，并且在一九三四年带了这笔款子潜逃。现在他避居大连。

    我感觉自己需要几个亲密的同道。一天，我在长沙报纸上登了一个广告，邀请热心于爱国工作的青年前来和我接触。我指明要坚强不屈，愿意为国牺牲的青年。广告登出后，我得到三个半答复。一是罗章龙，他后来加入共产党随后又背叛党。其余答复是两个青年的，后来变成极端的反动分子。“半”个回答是一个不加可否的青年的。他叫李立三。李听完我所讲的一切话，然后一声不响地走开，过后我们的相识并且进而成为友谊。（２９）

    但是，渐渐地我在我的四周建立了一群青年，这样造成了日后一个团体的核心，后来这个团体（３０）对于中国的革命运动和国事有极大的影响。这是一群严肃的青年，他们没有时间去讨论琐细的事情。他们所说的和所做的每一件事都得有一个宗旨。他们没有时间谈恋爱或“罗曼史”，他们以为在国家如此危急，如此急迫需要知识的时候，是不能讨论女人或私事的。我对于女人本无兴趣。我的父母在我十六岁时就给我娶了一个二十岁的女人，不过我并没有和她一起住过——此后也未有过。我不以她为我的妻子，那时根本也不去想她。除了不谈女人——普通在这时期的青年的生活中极为重要——以外，（３１）我的同伴连日常生活中的琐事都不谈的。记得有一次在一个青年的家里，他和我谈起“买肉”的事情，并且当面叫用人（３２）来和他商量，叫他去买。我动怒了，以后就不和他来往。我和朋友只谈大事，只谈修身齐家治国平天下的事！

    我们又是热心的体育家，在寒假中，我们在田野里，山上山下，沿着城墙，跨越溪流地行走。天雨时我们就脱去衣服，名之为“雨淋浴”。阳光灼烁时，我也剥去衣服，名之为“日光浴”。春风和暖时，我们又算是一种新运动，叫“浴风”。在已经结霜的天气，我们还露宿田陌间，或是十一月，我们还在寒溪中游泳。凡此种种，都算是“体格训练”。也许这对我的身体大有裨益，后来我是何等的依靠它！在我屡次横越华南，和从江西到西北的长征的时候。

    我和其他城镇里许多学生和友人建立了广大的通信关系。渐渐地我开始了解一个有着更密切联络的组织的必要了。在一九一七年，我和几个友人发起了新民学会。会员约七八十，其中有许多人后来在中国共产党和中国革命史中成了有名的人物（３３）。会员的大部分，在一九二七年清党时期都被杀了。同时，在中国其他部分，像这类的激进团体都由那时在中国政治上占有势力的战斗青年纷纷组织起来。

    这许多团体大半都是在陈独秀编辑的著名新文化运动杂志——《新青年》影响下组织起来的。我在师范学校读书时，就开始阅读这本杂志了。并且十分崇拜陈独秀和胡适所作的文章。他们成了我的模范，代替了我已经厌弃的康有为和梁启超。

    在这个时期，我的头脑是自由主义、民主改良主义及空想社会主义的有趣的混合物。我模糊地景仰“十九世纪民主主义”，乌托邦主义和旧式的自由主义，但是我坚决地反对军阀和帝国主义。

    我是一九一三年入师范学校的，于一九一八年毕业。（３４）

    在师范学校读书的几年，我一共用了一百六十元——连所有学费在内！在这个数目里面，一定有三分之一是用在报纸上面的，因为经常订阅书报费每月约需一元，此外我还时常向报摊购买书籍和杂志。父亲责备我，说是浪费。他说这是在废纸上花钱。不过我已经养成了读报的习惯，而且从一九一一到一九二七，当我和中国最初的红军一部分爬上井冈山时，我从未停止阅读北平、上海和湖南的日报。

    我在学校的末一年，母亲去世了，这样，更打断我回家的心向。是夏，我决定到北平——那时叫北京——去。当时，许多湖南学生都计划到法国去工读，在大战时，法国就是用这个方法来招募中国青年的。在出国以前，这般青年预备先在北平读法文。我帮助他们实现这个计划，在这一群留学生中，有许多是湖南师范学校的学生，后来大半都变成了著名的激进分子。我陪了几个湖南学生到北京去，不过，虽然我帮助他们实现这个计划，并且他们受新民学会的帮助，但我本人并没有到欧洲去，我认为我对于本国还未能充分了解，而且我以为在中国可以更有益地花去我的时间……

    北平在我看来非常浪费，我是向朋友借钱去北平的，所以一到就得找事。那时，从前师范学校的伦理教员杨怀中［杨昌济］（３５）在北京大学做教授。我就去求他帮我找事。他将我介绍给北大图书馆长，这人就是李大钊，后来变成中国共产党的创立人，结果被张作霖处决。李大钊给我工作做，叫我做图书馆佐理员，薪俸是每月八块大洋。

    我的职位如此之低，以致人们都不屑和我来往。我的工作之一就是登记来馆读报的人名，不过这般人大半都不把我放在眼里。在这许多人名之中，我认得有几个是新文化运动著名的领袖，是我十分景仰的人。我很想和他们讨论关于政治和文化的事情，不过他们都是极忙的人，没有时间来倾听一个南边口音的图书馆佐理员所讲的话。

    但是，我并不因此而丧气，我仍然参加哲学研究会和新闻学研究会，想藉此能听大学里的课程。在我服务北大时所遇的人中，有两个现在是南京的高级官吏，一个是中国苏维埃政府的副主席，还有个加入共产党随后又成了所谓“第三党”的党员，再有一个则后来加入加利福尼亚的“三Ｋ党”。（３６）在这里我也遇到了杨开慧，而且发生恋爱，后来结了婚。她是我的好友杨教授的女儿。

    我对于政治的兴趣继续增高，同时我的头脑愈来愈激烈。至于所以会如此的背景则上面已经讲过了。不过，当时我还在彷徨，还在“找出路”。我读了几本无政府主义的小册子，很受影响。我和一个常来看我的北大学生（３７），时时讨论无政府主义和它在中国的可能性。

    我自己在北平的生活是十分困苦的。我住在一个叫三眼井的地方，和另外七个人合住一个小房间，我们全体挤在炕上，连呼吸的地方都没有。每逢我翻身都得预先警告身旁的人。不过在公园和故宫的宫址我看到了北国的早春，在坚冰还盖着北海的时候，我看到了怒放的梅花。北京的树木引起了我无穷的欣赏。

    一九一九年初，我到上海去，和准备赴法的学生一起，我只有到天津的车票，也不知道怎样可以走下去。不过，中国有句老话，“天无绝人之路”，一位同学借了十块钱给我，使我能买票到浦口。旅途中，我在曲阜下车访孔子墓。我去看了孔子和门徒濯足的溪水，圣人幼时所居的小村，我看见孔子手植的树。我又访问颜回的住处和孟子的生地。在旅途中，我还登游过泰山，就是冯玉祥将军退隐时写爱国诗的地方。

    不过当我到达浦口以后，又是一文不名了，而且车票也没有。没人有钱借给我，也不知道怎样才可以离开这个地方。不过最倒霉的就是一个贼偷去了我仅有的一双鞋子！啊呀！怎么办呢？可是“天无绝人之路”，我的运气非常好。在车站外面，我碰到一个湖南的老友，他借给我足够买一双鞋子和到上海车票的钱。到了上海后，我才知道已募有一大笔款子资助学生留法，并且可以资助我回湖南。

    回转长沙以后，我就在政治上做更积极的活动了。自五四运动以来，我的大部分时间都用在学生政治活动上。我是湖南学生报纸《湘江评论》的编者，这个报纸对于华南的学生运动有很大的影响。在长沙，我帮助成立文化书社，这是一个研究新文化和政治动向的团体。这个书社和新民学会都激烈反对当时的湖南督军大混蛋张敬尧。新民学会更是厉害，领导了一次学生大罢课来反对张。要求将他撤换，同时派遣代表到北京和西南去煽动反对张敬尧，当时孙中山在西南活动。张为报复起见，就禁止《湘江评论》出版。

    这件事过后，我代表新民学会到北平去，并在那里组织了一个反军阀的运动，新民学会将反张的斗争扩大而为普遍地反军阀的运动了。在北平我做了一个通讯社的社长，来推动反军阀工作。在湖南，这个运动得到了相当的成功。张敬尧被谭延打倒，并在湖南成立了一个新政体。这时，学会中开始分成两派，左翼和右翼——左翼主张实行一个社会、经济，及政治的彻底改革的纲领。

    一九一九年，我第二次到上海。在那里我又一度碰到陈独秀。我和他第一次相见是在北京，当我在北大的时候，他给我的影响也许比那里任何人所给我的都大。那时，我也见过胡适，访问他，要他援助湖南的学生斗争。在上海我和陈独秀讨论我们的计划，组织一个“湖南建设协会”。随后我回长沙，开始组织这个协会。（３８）我在那里得到一个教员的位置，同时，继续我在新民学会里的活动，那时学会有一个湖南“独立”的计划。

    一九二○年冬，我第一次将工人政治地组织起来，并开始在马克思主义理论及苏联革命史的影响下领导他们。我第二次到北平时，我读了许多关于苏联的事情，同时热烈地寻找当时中国所能见到的一点共产主义书籍。三本书特别深印在我的脑子里，并且建立了我对于马克思主义的信仰，我一旦接受它是历史的正确解释后，此后丝毫没有动摇过，这几本书是：《共产党宣言》，（这是）第一本以中文印的马克思主义书籍，考资基（３９）的《阶级斗争》和吉古柏（４０）的《社会主义史》。一九二○年夏，我在理论上和某种程度的行动上，变成马克思主义者，并且自此以后，我自认为是一个马克思主义者了。同年我与杨开慧结婚。（４１）

    附注：

（２３）此“湖南人”即黄兴。新版责任编辑注。
（２４）据《西行漫记》载，新都督和副都督分别是“哥老会”的两名首领焦达峰和陈作新。
（２５）舆图，即地图。新版编辑注。
（２６）此段括号内文字均根据《西行漫记》校订。
（２７）据《西行漫记》载，李白的这句诗为：半壁见海日。
（２８）此段括号内文字均根据《西行漫记》校订
（２９）此处《西行漫记》中有不同记载为：“我们的友谊始终没有发展起来。”新版编者注。
（３０）这个团体即后来建立的新民学会。新版编者注。
（３１）这句话表达的意思是：谈论女人，通常是当时那个年龄的青年人生活中的一件占有重要位置的事情。新版编者注。
（３２）用人，即仆人。新版编者注。
（３３）参加过新民学会的较为知名的共产党人有：罗迈、夏曦、何叔衡、郭亮、蔡和森、萧铮等。新版编者注。
（３４）据《西行漫记》载，毛泽东是１９１２年进湖南师范学校的。
（３５）括号内文字根据《西行漫记》校订。
（３６）据《西行漫记》载，这几个人依次分别是陈公博、张国焘、谭平山和康白情。
（３７）据《西行漫记》载，这个北大学生名叫朱谦之，原文为Ｃｈｕ Ｈｓｕｎ－ｐｅｉ。
（３８）在《西行漫记》中这个协会叫“改造湖南联盟”。
（３９）一译考茨基。
（４０）一译柯卡普。
（４１）此段括号内文字为新版编者根据《西行漫记》校订。


第三章 揭开红史的第一页

    一九二○年夏，我赴沪参加会议，共产党就在这个会议上成立。（４２）在中国共产党的组织中，陈独秀和李大钊占着领导的地位，无疑地，他们都是中国知识界中最灿烂的领袖。我在李大钊手下做图书馆佐理员时，已经很快地倾向马克思主义了，而陈独秀对于引导我的兴趣到这方面来，也大有帮助。我第二次赴沪时，我曾和陈独秀讨论我所读过的马克思主义书籍，陈本人信仰的坚定不移，在这也许是我一生极重要的时期，给我以深刻的印象。

    在这个历史的上海第一次会议中，除我以外，只有一个湖南人。参加会议的一共十二人。是年十月，共产党第一省支部在湖南组织起来了，我是其中的一员。当时在其他省县中也有组织成立……（４３）同时，在法国，许多工读生组织了一个中国共产党，与中国的组织几乎同时成立……在德国也有一个中国（共产）党组织起来，不过较迟，党员中有朱德。在莫斯科和日本也有支部成立。（４４）

    到了一九二二年五月，湖南支部已经在矿工、铁路工人、公务人员、印刷工人及造币厂工人中组织了二十个以上的工会，当时我是支部的书记。是冬，猛烈的劳工运动开始。那时共产党的工作，主要是集中在学生和工人之间，在农民中的工作极少。多数大矿山和全部学生实际上都已组织起来。在学生和工人的战线上都有许多斗争。一九二二年冬，湖南赵省长［赵恒惕］下令处决两个工人领袖（一个叫黄爱，一个叫庞人铨），结果引起了一个广大的激动，开始反对他。在这两个被杀的工人中，有一个是右翼劳工运动的领袖（即黄爱）。右翼运动的基础是工业学校的学生，而且是反对我们的。不过在这一次和许多次其他的斗争中，我们援助它。在工会中，无政府主义者也有相当势力，当时各工会已经组织到“全湘劳工组合”［湖南全省劳工会］里面。可是，我们和他们妥协，并且用协议的方法阻止了他们许多次鲁莽而无用的举动。（４５）

    我被派到上海来帮助组织反赵运动。是冬（一九二二年）共产党在上海召开第二次会议。我心中想去参加，可是我忘掉开会地点的地名，找不到任何同志而失去参加的机会。我回转湖南，并竭力推动工会的工作。是年春，发生许多次罢工，为了争取较高的工资、较好的待遇，和争取工会的承认。多数罢工都是胜利的。五月一日湖南发动了一次总罢工，这件事指出了中国劳工运动空前力量的成功。

    共产党第三次大会是一九二三年在广州召开的，通过了那历史的决议案：参加国民党，和它合作，并组织联合战线以反对北洋军阀。我跑到上海去，并在党中央委员会中工作。次春（一九二四年）我到广州去，并参加国民党第一次大会。三月间回沪，将我在共产党执行部的工作和我在上海国民党执行部中的工作合并起来。当时部中还有的几个人，就是汪精卫和胡汉民。我和他们一起工作，调整共产党和国民党的步骤。是夏，黄埔军官学校成立，加伦（现在叫伐西里·布留契尔将军，任苏维埃远东红军总司令之职）担任顾问，还有其他从苏联来的苏维埃顾问。国共的合作开始采取一个全国规模的革命运动。是年冬，我回湖南休养——在上海时，我生了病。可是回到湖南后，我组成了本省伟大农民运动的核心。

    在以前我还未充分了解农民中阶级斗争的程度，可是在五卅惨案（一九二五年）以后，和在随之而来的政治活动的大浪中，湖南农民变成十分地活动了。我利用我所休养的家庭，发动一个农村组织运动，在仅仅几个月内，我们组织了二十个以上的农民协会，同时引起了地主的怨毒，要求将我逮捕。赵省长派兵来抓我，我逃到广州。到达广州时，黄埔学生刚打败了两个著名的军阀（４６），全城和国民党都充满了乐观的空气。孙中山先生在北平逝世后，蒋介石先生被任为总司令，汪精卫任政府主席。

    我成了《政治周刊》的主编，这是一个国民党的刊物，后来曾极力攻击国民党右翼。我同时又成了训练农民运动组织者的负责人，并开了一个训练班来训练他们。听讲的有二十一个省份的代表，包括从内蒙古来的学生。在我到广州后不久，我成了国民党宣传部的部长。

    我写作越来越多了，同时在共产党农民工作中负有特殊责任。根据我的研究和在组织湖南农民的工作中所得经验，我写了两本小册子，一本叫《中国社会各阶层（级）的分析》，另一本叫《赵恒惕的阶级基础和我们当前的任务》。在第一本小册中，我主张在共产党领导下实施激进的土地政策和积极地组织农民，陈独秀反对这个意见，并拒绝以共产党中央机关的名义出版。后来，它在广州的《农民月刊》和《中国青年》上发表。至于第二本书则是以小册子的形式在湖南出版的。这时我开始不满意陈的右倾机会主义政策，我们渐渐远离了，虽然我们之间的斗争一直到一九二七年才达到最高峰。

    我继续在广州国民党中工作，直到一九二六年三月。一九二六年春，在国民党左右翼和解而国共也重行合作以后，我回到上海。是年五月，国民党在蒋介石先生领导之下开第二次大会。在上海，我指导着共产党的农民部，并被派到湖南做农民运动的视察员。同时，在国共合作之下，于一九二六年秋开始这历史的北伐。

    在湖南，我视察了五个县份（４７）的农民组织和政治状况，并作就报告，主张在农民运动方面采取新路线。次春初旬，当我抵武汉时，那里正在举行各省农民代表会议，我就去参加并讨论建议我的主张，即实行广泛的土地分配。大会决议把我的建议提交共产党第五次大会。但党中央将它否决了。

    当第五次大会于一九二七年在武汉召开时，党还是在陈独秀的把持之下，他不顾一切地反对，还是坚持他的右倾机会主义小资产阶级的政策。当时我对于党的政策非常不满。今日之下，我想假若当时农民运动能更彻底地组织和武装起来作反地主的阶级斗争，那么现在的情势就要大大地不同了。中国苏维埃的势力必定较现在大为强盛。

    可是陈独秀十分不同意我的见解。他不了解农民在革命中的任务，并将当时农民的前途估计过低，因此，在大革命的危机前夜所召开的第五次大会上，不能通过一个适当的土地政策。我的意见，迅速加强土地斗争，竟不加以讨论，因为党的中央委员会，也为陈独秀所把持，拒绝将它提出考虑。大会将“地主”定为拥有五百亩以上的人——要在这种基础上发展阶级斗争，是全然不适合和不切实际的，而且忽视了中国土地经济的特质——这样就撇开了土地问题。不过，在大会过后，一个“全中国农民协会”组织起来，我成了它的第一任主席（４８）。

    到了一九二七年春，农民运动在湖北、江西、福建，尤其是湖南，发展成为一个惊人的军事力量，虽然共产党的态度对它很冷淡。高级官吏和军事长官开始要求镇压它，说农民协会是“流氓协会”（４９），它的行动和它的要求都是非分的。陈独秀将我调开湖南，因为那里发生了几桩事件，他要我负责，并且猛烈反对我的观念。

    四月间，南京和上海开始了反共的运动。在广州也发生了同样的情形。五月二十一日，湖南发生了一次暴动，有几十个农人和工人被杀。此后不久国共就分裂了。

    许多共产党领袖现在都奉命离开武汉，到苏联或上海或其他安全的地方去。我奉命到四川，我请求陈独秀派我到湖南去，任省委员会的书记，但是十天之后，陈命我速回，责备我组织一个反对当时统治湖南的人的运动。（５０）党里的事务现在是一塌糊涂了。几乎每个人都反对陈独秀的领导和他的机会主义路线，而国共合作的解体不久也使他没落。

    一九二七年八月一日，贺龙和叶挺的部队，与朱德合作，领导了历史的“南昌暴动”（５１），并组成了后来变成红军的第一个部队。一星期后，八月七日，党的中央委员会召集了一次特别会议，罢免陈独秀书记之职。自一九二四年广州召开的第三次大会起，我一直是党的政治局中的人员，并促成了这次决议（罢免陈独秀）。党采取了一个新路线，放弃所有合作的希望。开始了长久的公开的争夺政权的斗争。

    我被派到长沙去组织一个运动，就是后来叫做“秋收暴动”（５２）的。我在那里的计划是要实现五点：共产党省党部完全与国民党脱离；组织农工革命军；没收大中小地主的财产；脱离国民党，在湖南建立共产党政权；组织苏维埃。当时第五点为共产国际所反对，直到后来才进展成为一个口号。

    到了九月，靠了湖南的农民协会，我已经组成一个普遍的暴动，并成立农工军第一队。我的部队有三个主要的来源——农民本身，安源的矿工和国民党中叛变的军队。这个早期的革命军队叫做“第一农工军第一师”（５３），是经过省委员会批准后组织起来的。但是湖南省委会的和我部队的总纲领为党的中央委员会所反对，不过，它好像只采取一种观望的政策并未作切实的反对。

    当我正在组织军队而仆仆往返于安源矿工及农民自卫军之间时，我被几个民团捕获。那时常有大批赤化嫌疑犯被枪毙。他们命令将我解到民团总部，要在那里杀死我。不过，我曾向一个同志借了几十块钱，我想用它贿赂护送兵来放掉我。那些士兵都是雇佣的兵，他们并没有特殊的兴趣看我被杀，所以他们同意释放我。但是那个解送我的副官不肯答应，因此我决定还是逃走，但是一直到我距民团总部二百码的地方才有机会。在这个地点，我挣脱了，跑到田野里去。我逃到一块高地，在一个池塘的上面，四周都是很长的草，我就躲在那里一直到日落。士兵们追赶我并且强迫几个农民一同搜寻。好几次，他们走到非常近的地方，有一两次近得我几乎可以碰到他们，可是不知怎样地没有发现我，虽然有七八次我抛却希望，觉得一定再要被捕了。最后，到了薄暮的时候，他们不搜寻了。我立即爬越山岭，走了整夜。我没有鞋子，我的脚伤得很厉害。在路上我碰到一个农民，他和我很要好，给我住宿，随后又领我到邻县去。我身上还有七块钱，拿它来买了一双鞋子、一把伞和食物。当我最后安抵农民自卫军的时候，我的衣袋中只有两个铜元了。

    随着第一师的成立，我成了它的前敌委员会的主席，一个武汉军校的学生成了它的指挥员，不过他多少是因了他部下的态度而不得不就任这个职位的。（５４）不久，他就弃职加入国民党。现在他在蒋介石先生手下，供职南京。

    这个小小的军队，领导着农民暴动，向湘南移动。它冲破了成千成万军队，作了许多次战争，吃了许多次败仗。当时的军纪很坏，政治训练的水准很低，而官兵中有许多动摇分子，所以“开小差”的人很多。在第一届司令逃走后，军队改组，剩下来的队伍约有一团人，换了一个新的司令。后来他（５５）也叛变了。但是在最初的团体中有许多人还是忠诚到底，到今天还在军队中。（５６）当这一小队人最后爬上井冈山（一个近乎不毛的山寨，以前为盗匪盘据）时，军队的数目只有一千左右了。

    因为“秋收暴动”（５７）的计划没有被中央委员会批准，又因为部队受了严重的损失，同时从城市的观点看来这个运动好像一定要失败的，现在中央委员会坚决地排斥我了。将我从政治局和前敌委员会中革出。湖南的省委会也攻击我，称我们为“劫掠运动”（５８）。可是我们依然带着我们的军队，留在井冈山上，一面确切觉得我们在执行正确的路线，而以后的事实也充分证明了我们的正确。新的兵士添加进来，这一师又补充起来了。我成为它的司令。

    从一九二七年冬到一九二八年秋，第一师以井冈山为根据地。在一九二七年十一月，最初的苏维埃，成立于茶陵，在江西、湖南省边境上，同时第一届苏维埃政府也选举出来。（５９）在这个苏维埃，及以后几年中，我们依据了迟缓但是有规律的发展，建立了一个民主的纲领，伴随着一个温和的政策。这使井冈山备受党中央“盲动主义者”谴责，他们要实施一个恐怖政策，劫掠和杀戮地主并焚烧他们的财产以摧毁他们的胆量。第一师的前敌党委会拒绝采用这种策略，于是被一般盲动者戴上了“改良主义者”的帽子。我备受他们的攻击，因为不实行一个更“激烈”的政策。

    一九二七年冬，两个以前盘据井冈山附近的盗魁加入了红军。这使我们的力量增加三团左右。这两个人（６０）虽然以前是盗匪，曾率领部下投效国民革命军，现在更准备与反动势力斗争。当我留在井冈山上的时候，他们始终是忠实的共产主义者，执行党的一切命令。可是到后来，到他们单独留在井冈山时，他们又回复了昔日的强盗脾气，结果被农民杀死。因为那时他们已经组织起来，已经苏维埃化，能够保卫自己了。

    一九二八年五月，朱德来到井冈山，我们的力量合并起来了。我们共同拟了一个计划，要建立一个六县的苏维埃区，我们要稳定和加强湘赣粤三省接境区域的共产党政权，并以此为根据地逐渐发展到更广大的区域中去。这种策略与党中央办法相反，他们有着迅速扩展的妄想。在军队本身，朱德和我不得不与两种倾向搏斗：第一，要想立即进攻长沙，这我们以为是“冒险主义”；第二，要想退到广东省境之南，这我们以为是“退却主义”。当时我们的见解，以为我们的主要工作有二：平均地权和建立苏维埃政体。我们要武装群众以加速这种过程。我们的政策要实现自由贸易和善遇被俘的敌军，一句话，就是民主的中庸。

    一九二八年秋，一个代表会议在井冈山召开，到会的有井冈山以北的苏区代表。当时各苏区的党员对于上述的政策还存在着几种不同的意见，在这次会议上，这种异点彻底地消除了。一小部分人以为在这种基础上，我们的前途是非常有限的，但是大多数人信仰这个政策，因此，党决议提出，宣布苏维埃运动一定会胜利的时候，很容易地就通过了。不过党中央还没有对这个运动批准。一直到一九二八年冬，当中国共产党第六次大会，在莫斯科召开的决议录的报告到达井冈山时，才得到批准。

    关于在那个会上所采取的新路线，我和朱德是完全同意的。从那时起，党的领袖和在乡村中从事苏维埃运动的领袖间的争点完全消除，而党的调和与一致又重新建立起来了。

    第六次大会的决议案综括了一九二五至一九二七年的革命的经验，南昌、广州和秋收暴动的经验，决定应该强调土地革命运动。这时，红军开始在中国其他部分出现，贺龙在西面，徐海东在东面，开始建立他们自己的农工红军。同时，在一九二七年冬，在邻近福建的江西省东北境上，也发动了一个运动，后来并由此发展成为一个强大的苏维埃根据地。在“广州暴动”失败之后，有一些红军部队都跑到海陆丰去，并在那里成立了一个苏维埃，但因为它信奉盲动主义，很快地就被破坏了。一部分部队从那个区域里出来，与朱德和我取得联络。（６１）

    当我们在井冈山上“对冒险主义斗争”的时期中，我们击败了两次军队夺山的企图。井冈山证明了是我们所建立的这一种流动部队的绝好根据地。那里有很好的天然防御，并出产足够的收成来供给一个小小的部队。它的周围有五百里，直径约八十里。在当地，它的名字是另外一个，叫“大小五镇”（真正的井冈山是附近的一个山）（６２）。

    山上的情况，因来了这样多的军队，变得十分恶劣了，军队没有冬季制服，食粮也极度稀少。有几个月，我们简直靠南瓜过日子，士兵们喊出一个他们自己的口号：“打倒资本主义，吃尽南瓜！”——因为在士兵看来，资本主义就是地主和地主的南瓜。留下彭德怀在井冈山，我和朱德冲破了军队的封锁，一九二九年一月，我们在这个久经战阵的山上所造的第一个居留地就算是终结了。

    现在红军开始在江西一带作战，并且顺利地迅速发展起来了。我们在闽西建立了一个苏维埃，并和当地的红军联合起来。我们分出军力，继续占领三县并建立了苏维埃。因为在红军到达之先，那里已经有了武装的群众运动，这样，保证了我们的胜利，并且使我们能在一个稳定的基础上，很快地加强了苏维埃政权。

    附注：

（４２）这里明显有误。《西行漫记》记载为：“一九二一年五月，我到上海去出席共产党成立大会。”
（４３）据《西行漫记》载，当时其他党中央组织有：上海的陈独秀、张国焘、陈公博、施存统、沈玄庐、李汉俊、李达和李森；湖北的董必武、许白昊、施洋；陕西的高崇裕；北京的李大钊、邓中夏、张国焘、罗章龙、刘仁静；广州的林伯渠、彭湃；山东的王尽美和邓恩铭等。
（４４）据《西行漫记》载：在法国，党的创始人有周恩来、李立三、向警予、罗迈和蔡和森；在德国，有朱德、高语罕和张申府；莫斯科支部的创始人有瞿秋白等人，在日本是周佛海。
（４５）此段括号内文字为编者根据《西行漫记》校订。
（４６）这两个军阀即云南的杨希闵和广西的刘震寰。新版编者注。
（４７）这五个县即：长沙、醴陵、湘潭、衡山和湘乡。新版编者注。
（４８）在《西行漫记》中，“第一任主席”译为“第一任会长”。
（４９）“流氓协会”在《西行漫记》中译为“痞子会”。
（５０）在《西行漫记》中，此处为：“指责我组织暴动反对当时在武汉当权的唐生智。”
（５１）即南昌起义。编者注。
（５２）即秋收起义。编者注。
（５３）这个军队在《西行漫记》中称做“工农第一军第一师”。
（５４）《西行漫记》中，这个“前敌委员会的主席”译作“前敌委员会书记”，而那个“武汉军校的学生”名叫余洒度。
（５５）此人叫陈浩。编者注。
（５６）例如：罗荣桓、杨立三等将领。编者注。
（５７）即秋收起义。编者注。
（５８）《西行漫记》译为“枪杆子运动”。编者注。
（５９）据《西行漫记》载，这个苏维埃政府“主席是杜修经”。
（６０）据《西行漫记》载：这两个人就是王佐和袁文才。王、袁都被任为团长，毛泽东任军长。
（６１）据《西行漫记》载：江西的运动是由方志敏和邵式平领导的；海陆丰的运动是彭湃领导的。“广州暴动”即“广州起义”。编者注。
（６２）“大小五镇”在《西行漫记》中称做“大小五井”，“五井这个名称是从山麓五口大井得来的，即大、小、上、下、中五井，山上的五个村就是以这五口井相称”。编者注。


第四章 英勇忠诚和超人的忍耐力

    红军的情况在物质和政治两方面，都开始有进步了，但其中还有许多恶劣倾向。例如，“游击主义”就是一个弱点，这反映了训练的缺乏、民主政治的夸大观念和组织的松懈等等。还有一个倾向不得不与之搏斗的，就是“流氓性”（６３）——不喜欢在政府的严重工作中安身，喜欢变动和新的事物。还有一种是军阀主义的残余，有些官长虐待甚至殴打弟兄，并且随意反对自己个人所讨厌的人，而对其余的表示好感。

    许多这些弱点，在一九二九年十二月，在闽西的一个会议召开后，都一一克服了。会议中讨论了各种改进的思想，消除许多误解，并采用新计划，这样奠定了红军中崇高的意识领导的基础。在这以前，这些上面提过的倾向是非常严重的，并且为党中“托派”和军事领袖所利用以削弱这个运动的力量。这时我们展开了对“托派”的猛烈斗争，好几人被剥夺了他们在党中和军队中的职位。我们发现了他们在战时常领导红军陷入艰难的地位，企图毁坏红军；在几次败仗以后，他们的计划是十分明显了。经验显示了他们的错误，将他们从负责的职务中革除，并且在这个会议后它们就失势了。（６４）

    福建会议开辟了建立江西苏维埃政权的道路。次年，赣南全部掌握于红军手中。一九三○年二月七日，一个重要的地方会议在赣南召开，讨论苏维埃以后的纲领。到会的有党政军的地方代表。会中，土地政策经过长时期的辩论，而对“机会主义”（为反对重新分配土地的人所领导）的斗争是克服了。大会决议实施土地分配和加速苏维埃的建立。当时，红军只是成立了地方苏维埃和县苏维埃。在大会上，大家决议建立江西省苏维埃政府于兴国。对于这个新的纲领，农民报以热烈的援助。

    渐渐地，红军对群众的工作进步了，军纪加严，而组织群众的新技术也在发展起来。早在井冈山时，红军已经对战斗员订下了三条简单的规则，即：服从命令；不没收任何贫农的财产；将一切没收地主的物品立即交给政府处置。在一九二九年的会议后，对于取得农民帮助的工作异常努力，在上述的三条之外，另加了八条规则：

    一、当你离开一个人家，将一切门板（睡觉用）放到原处；

    二、归还你所睡的草褥并将它卷好；

    三、对老百姓要谦和并随时加以帮助；

    四、归还一切借用的物品；

    五、赔偿一切损坏的物件；

    六、和农民以诚相待；

    七、购买一切物品须付钱；

    八、讲卫生，尤其是要在距离人家很远的地方设立厕所。（６５）

    这八点的施行，愈来愈见成功，到今天还是红军士兵的规律，要他们记忆并时时复诵。另有三种任务要教给红军，当做它的基本宗旨的：第一，誓死与敌人斗争；第二，武装群众；第三，捐钱帮助战争。

    除开这种运动的政治基础不算，红军的战术也进步了，这是顺利的军事发展的原因。在井冈山时，我们有四个口号，都是游击战术的主要方法，红军就是靠了它发展起来的。这些四个字一条口号是：“敌进我退”，“敌停我扰”，“敌避我攻”，“敌退我追”，最初为许多人所反对，他们不主张采用这种战术，可是许多经验证明了它们的正确。凡是红军脱离了这种战术的时候，一般总是失败的。红军的人数很少，较敌人少一二十倍；它的资源和军需是有限的，所以只有巧妙地把计策和游击战术联合起来，才有希望战胜有着广大富庶根据地的敌人。

    红军战术中最重要的，就是能在攻击时集中它的主力，而随后能加以迅速地分散。这就是说，要避免阵地战，而在运动中要用尽各种方法和敌人的部队接触并且击溃它。根据这种方策，虽然许多有经验的军人不赞成，红军发展了这种神奇的运动战，和迅速而有力的“速战”。

    在一般苏维埃区的发展中，红军是偏于一种“波浪式”的发展的，而不是那种不平衡的前进——以“飞跃”获得的前进，并不巩固所占领的土地的前进。这种政策是切乎实际的，正和上述的战术一样，是从多年所积聚的军事政治的经验而来的。这些战术受当时中国共产党书记李立三的严厉批判，他说红军的方法是一种“新的右倾机会主义倾向”。李立三希望攻击而不要防御，前进而不要巩固后方；对大城市加以惊人的攻击，伴随着暴动和极端主义。当时，李立三路线把持了苏维埃区以外的党部，并且势力很大，并在某种程度上强迫红军接受这种路线，不顾在战地中官长的判断。其结果为进攻长沙和进攻南昌的失败。可是在这几次冒险中红军并没有停止游击队的活动，并且打开它的后方让敌人进来。

    一九二九年秋，红军移到赣北，攻击和占领了许多城市并击退敌军多次。当红军距南昌极近时，它突然折向西面进取长沙。在这次进军中，我们和彭德怀的部队会合。彭已经占领过一次长沙，不过终因受强大优势敌人的包围而退却。彭是一九二九年四月退出长沙的，此后，即在赣南一带活动，结果大大地增加了他的军队。一九三○年四月他在瑞金重与朱德和我会合，并在一个会议后，决定他应该在湘赣边区活动，而朱德和我则移到福建去。一九三○年六月，我们重新建立了联络。并开始第二次进攻长沙。我们的军队都合并为第一方面军，以朱德为总司令，我为政治委员。在这种领导下，我们到达了长沙城外。

    这时，中国农工革命委员会已经组织起来，我被选为主席。当时红军在湖南的势力很广大，在江西也差不多。我的名字流传湖南农民之间，因为捕获到我有十万重赏，不论生死，被悬赏缉捕的还有朱德和其他共产党。我在湘潭的土地（靠了这个地租我在大革命时代曾用以组织湖南的农民运动），现在为政府没收了。我的妻妹被处决。其余的后来都释放了。（６６）

    红军的威信在农民中大为增高，而且竟达到我的家乡湘潭。因为我听说当地的农民都相信我不久就要回转家乡，并有一天，一架飞机飞过家乡时，他们断定这就是我。他们警告耕种我的土地的人，说我已经回来视察我的旧田庄，看看有没有树木被砍伐。假若树木被砍伐的话，他们说，我要向蒋介石先生索偿！

    不过第二次进攻长沙失败了。大批援军开到，城中驻扎了大军，此外，在九月间，新的军队更源源开来攻击红军。在这次围攻中，只发生了一次主要的战争，此役我们消灭敌军两旅。不过，我们并没有能攻下长沙城，在几周后，我们就退回江西去了。

    这次失败，帮助我们毁坏“李立三路线”，并拯救了红军，使它没有向武汉进攻，这是当时李所要求的。当时红军的主要工作是招募新兵，开辟新的苏维埃区，尤其是巩固整个已经掌握在红军手中的区域的苏维埃政权，因为这一类计划，如进攻长沙等并非急务，而且含有机会主义的元素。不过，假如在第一次占领时只是作为暂时的举动，并不想守住这个城和建立一个政权，那么它的影响可以说是有益的。因为革命运动所引起的反应是非常大的。所谓错误是关于战略一方面的，就是在后方的苏维埃政权还没有巩固时，企图以长沙为根据地。

    但李立三将当时红军的战斗力量和民族政治背景的革命因素估计过高，深信革命已接近成功，而且不久就可以取得全国的政权。这种信仰更因受了当时的久长而疲竭的内战的鼓励，它使前途好像大大地偏护李立三。可是红军的意见以为：敌人正在准备大举进攻苏维埃，只要内战（６７）一停止；而且现在不适于艰险的“盲动主义”和冒险。

    在湖南事件之后，红军回到江西，尤其是占领吉安之后，在军队中，“李立三主义”被克服了，李本人的错误已经证明，不久他更失去在党中的势力（李现在莫斯科“研究”）。不过，在“李立三主义”确定地埋葬以前，在军队中有一个很危险的时期。一部分军队倾向李的路线，并要求与其他军队脱离。不过，这一部分的指挥员——彭德怀猛烈地与这种倾向搏斗，并能维持他部下的统一和对高级指挥的忠诚。但有一些红军部队公开叛乱了，并逮捕江西苏维埃的主席和许多官吏，并根据李立三路线从政治方面攻击我。这件事在富田发生，就叫“富田事变”（６８）。富田靠近吉安，是当时苏区中心，这件事产生了一种激动，许多人都以为革命的前途全要看这次斗争的结局如何了。但，因了党部的健全，红军部队的忠诚和农民的拥护，这次叛变很快也就镇压下去了。为首的被捕，其余叛徒都经缴械消灭。我们的路线重新加强，坚决地镇压“李立三路线”。结果，以后的苏维埃运动获得了重大的进展。

    现在南京政府彻底感觉到江西苏维埃的革命潜力之大了，在一九三○年底开始对红军的第一次的围剿。国军总共有十万人，开始包围红苏区，分五路进犯，当时红军共动员两万人来对付这些军队。靠了巧妙地利用计策战术，我们冲破了第一次围剿，获得了绝大的胜利。依据了“迅速集中”和“迅速分散”的战术，我们以主力分别攻击各个部队。让敌军深入苏维埃领土，然后以超越敌军的人数对与大军隔离的部队突然加以攻击，占据了优势的阵地，使我们可以暂时包围敌人，这样反转了数量上远占优势的敌军的战略利益。一九三一年一月，第一次围剿完全失败。我相信假若红军在这以前没有能得到以下三个条件，胜利是不可能的。三个条件是：在集中指挥下的我们力量的巩固；“李立三路线”的清算；党部对肃清红军及苏区中的“ＡＢ团”及反革命分子的胜利。

    休息了只有四个月。第二次围剿开始了，由现任军政部长何应钦做最高指挥。他的军力超过二十万。分七路进攻苏区。一时苏区的情势好像很危险。因为苏维埃政权非常弱小，资源有限，而且国军的物力几乎各方面都远胜苏区。但红军仍就抱定了前此得胜的同一战略应付这一次进攻。让敌军的纵队深入苏区后，我们的主力突然集中在敌军第七路［第二路］，打败好几个团，并摧毁了它主要的进攻的力量。在我们攻击以后，马上接二连三地依次击败了第三、第六和第七路。第四路不战而退，第五路一部分被击溃。在十四日之内红军作战七［六］次，行军八日，以决定的胜利结果这次战争。随着六路的溃崩或退却，第一路，蔡廷锴是指挥之一，没有大打就退了。（６９）

    三［一］个月后，以三个最有能力的指挥为辅，蒋介石先生率领三十万人作“赤区最后一次的清剿”。蒋企图以狂风骤雨的方法扫荡“赤匪”。他开始以每天八十里的行军进入苏维埃领土的心脏。这恰恰给予了红军所最擅长的战斗条件，它立即证明了这个战术的严重错误。以仅有三万人的主力，靠了一串灿烂的战略，我们的部队，在五日之内攻击了五个不同的纵队。在第一战，红军俘获许多部队和大量军火、大炮和军需品。到了九月，第三次围剿已经失败，十月间蒋撤回他的军队。（７０）

    现在，红军进入了一个较为平和及成长的时期，很快地扩展起来了。一九三一年十二月，第一次苏维埃大会召开，建立了苏维埃中央政府，以我为主席，朱德被选为红军总司令。同月，“宁都暴动”（７１）发生，万余政府军叛变而加入红军……

    现在，红军开始采取它自己的攻势，占领了好几个城市。从一九三二年起一直到长征西北为止，我个人的时间几乎全部限于苏维埃政府的工作，军事指挥交给朱德和其他人。

    一九三三年四月，第四次围剿开始，也许是最艰险的一次。在第一战，敌军两师被缴械，两个师长及三万人被俘。另一师，当时最精锐的一师，接着被消灭，几乎全部被缴械，师长重伤。这些捷战证明了战略有着决定的作用，第四次围剿不久就结束了。（７２）

    到第五次——最后一次围剿，蒋动员了近百万的军队并采用了一个新的战略和战术。在第四次围剿时，蒋已经采用德国顾问的建议，开始利用封锁和堡垒制度了。到第五次围剿，他把全部信赖都放在这上面。用他的军队来实施严密的封锁和整个地包围苏区，他谨慎地推进。一面建造汽车路、堡垒和壕沟，避免主力和红军接触，并且仅仅在堡垒的后面作战，只是完全在飞机、大炮和机关枪的掩护之下，作短短的推进。

    这时期，我们铸了两个大错。第一是在一九三三年“闽变”时，未曾与蔡廷锴的军队密切联合；第二是采取了单纯防御的错误战略，放弃以前用计诱敌的策略。这是一个严重的错误——要想与占优势的军队作阵地战，在这方面，无论在技术上或精神上，红军都非所长。

    因了这些错误的结果，和国军的采取新策略，加以在数量上、技术上远胜于红军的军队，红军不得不于一九三四年进行改变它在江西的生存条件，因为它很快地在恶化起来了。而当时民族政治的情势，也影响了我们移到西北去活动的决议。在日本侵略“满洲”和上海之后，苏维埃政府早在一九三二年二月就和日本正式宣战了。自然，这种宣战，在当时是不能发生效力的。跟着我们又发表宣言，号召中国各军结成联合战线以抵抗日本帝国主义。早在一九三三年，苏维埃政府就宣布它情愿根据三个条件和任何军队合作，这三个条件是：停止内战和对苏维埃及红军的攻击；保障群众结社、集会、言论的自由和民主的权利；武装人民对日抗战。

    这个第五次也是最后一次围剿，开始于一九三三年十月。一九三四年一月，第二次全国苏维埃大会在苏维埃首都——瑞金召开，对过去革命的所有成就加以检讨。会中我作了一个长报告，并且会中选出了今日苏维埃中央政府的全体人员，如今日存在着的。不久长征的准备开始了，这是在一九三四年十月着手的，恰在发动第五次围剿一年之后。

    一九三五年一月，红军主力抵贵州遵义。接下去四个月，红军几乎一直在流动之中，并发生了最激烈的战争。经过许许多多困难，跨越几个最高最险的山道，经过凶恶土番所居的地方，经过无垠的草原，经过严寒和酷热，经过风雪和暴雨，背后面对着全部国军的一半的追击，经过所有这些天然的障碍，沿途并与广东、湖南、广西、贵州、云南、西康、四川、甘肃和陕西的地方军队作战，最后，在一九三五年十月，红军到达了陕西，并建立了在中国伟大的西北的根据地。

    这次红军光荣的进军和胜利地到达陕西，第一是因为共产党的正确领导，第二是因为苏维埃人民基本干部的伟大的技巧、英勇、坚决和几乎是超人的忍耐力和革命的热忱。中国的共产党在以前、现在和将来，将永远忠诚于马列主义，并对每一个机会主义者作斗争。这种决心解释了它的不可克服性和它的最后胜利的必然性。它的不可克服性的另一理由，就是在革命干部中的人材的特别精干、英勇和忠诚。许多，许多优秀的同志，许多献身于革命的人，都在一个宗旨下工作，造成了红军和苏维埃运动，而他们和那些未来的同志，将要领导革命到最后胜利。

    现在，我们正努力在中国建立一个民族统一联合战线，邀请真心抗日的各党、各派、各军来参加我们的民族解放的伟大事业。要想和日本帝国主义搏斗及拯救自己的国家，这种战线是必需的，同时在中国建立彻底民主的政府也是必需的。今后我的工作和目标，与党的红军的工作及目标相同，必须向这种成功做去。

    附注：

（６３）这里的“流氓性”，即指“流寇思想”。编者注。
（６４）这次会议就是著名的“古田会议”，即红四军第九次党代表大会。“托派”即“托洛茨基派”。编者注。
（６５）此八条即后来的“三大纪律八项注意”的主要内容。序号为编者所加。
（６６）据《西行漫记》载：毛泽东的妻子杨开慧和妹妹，还有其弟弟毛泽民、毛泽覃两人的妻子，以及他的儿子，都被何键逮捕。其中妻子和妹妹被杀害。编者注。
（６７）此处的“内战”是指“蒋介石和冯玉祥之间的战争”。编者注。
（６８）据《西行漫记》载，“富田事变”的哗变者是第二十军的刘铁超。
（６９）此段括号内文字为编者根据《西行漫记》校订。
（７０）此段括号内文字为编者根据《西行漫记》校订。
（７１）“宁都暴动”，即宁都起义，是由董振堂、赵博生领导的，国民党二十八路军两万余人起义后参加红军，从而建立了五军团。赵博生后来在江西作战时牺牲，董振堂曾任红五军军长。
（７２）第四次反围剿，红军先后歼灭了国民党第五十九师、第五十二师和第十一师。蒋介石当时曾写信给他的战地司令官陈诚，说他认为这次失败是他一生中“最大的耻辱”。陈诚是不赞成搞这种“围剿”的。他当时对人说，在他看来，同红军作战是一种“终身职业”，也是一种“无期徒刑”。这话传到蒋介石耳朵里，陈诚的总司令职务立即被解除。编者注。


附录一 毛泽东论中日战争

    记者于去年七月初旬踏进陕北，在那里停留了四个月。曾遍游陕西、甘肃、宁夏等地，并与前线红军相处一月。在保安我遍访了其中高级官吏，并与毛泽东先生详论许多事情。现在把关于中日问题的议论用问答体写出，以飨读者。

    记者问：你们主张全国联合起来，以与日本帝国主义作殊死战而将其驱出中国。这是不是说中国现在已无须外援而能单独战胜日本？

    毛答：首先我要提醒你，中国和日本都不是一个孤立的国家，东方的治乱问题是一个世界的问题。日本暗中自有其同盟国——如德、意等——同时中国要想抗日成功也必须在其他强国中找到援助。但这并不是说没有外援，中国就不能和日本决战，这并不是说我们在抗日以前一定要找到外援。

    中国蓄有巨大的潜力，在伟大的斗争期中，一定能经组织而成为无比的抵抗线。中国人民在过去的斗争中已经深切地了解这种力量，并且找到了运用它的良方。中国的大众靠了长久的政治经验，已能熟练地运用他们极有效的武器去反抗他的敌人。

    我们坚信中国人民决不投降日本帝国主义，我们坚信在战场中，他们要动员他们的巨大潜力以抵抗日本，以他们最大的精力和侵略者的挑战周旋，在这个斗争中，最后的胜利一定是中国的。假如中国单独地作战，自然牺牲较大，战期较长，因为日本有精良的军备，此外它也有它的同盟国。所以要想用最短的时间，最少的牺牲去战胜日本帝国主义者，中国首先要在自己的境内组成联合战线，其次还要将它扩展到关心太平洋和平的列强。

    问：在何种条件之下，中国人民能战胜日本的军力？

    答：三个条件能保证我们的胜利：一、中国反日本帝国主义联合战线之成立。二、世界反日战线之组成。三、日本帝国主义压迫下的人民革命之发动。但其中最主要的自然还是中国人民本身的联合。

    问：请问这样的战争要拖延到多久？

    答：这要看中国政治动员的力量，中国及日本的许多有条件的因素，和国际援助中国的程度以及日本革命发展的迟速而定。假如中国的政治动员是强有力地匀称，假如在纵的和横的方面都是有效地组织起来，假如明了自身利益受日本帝国主义威胁的国际方面大量地予中国以援助，假如日本革命很快地爆发的话，那么战期是短的，而且很快地就能得到胜利。假如这些条件不能具备的话，那么这次战争是非常长久。但结局日本还是要败的，只不过我们的牺牲重大，且成为全世界的一个苦痛的时期，所以中国政府以及中国人民都已准备和任何国家联合以缩短战期。但假如无人与我们联合，我们还是要单独地干的。

    问：请问此种战争之政治及军事的发展趋向？

    答：这里包括有两个问题——列强的政策，和国军的战略。

    现在，日本的大陆政策大家知道它是已经决定的了。那些以为再牺牲一点中国的主权，作经济上、政治上或领土上的妥协和让步，就可以停止日本的侵略的人，是在运用乌托邦的战略。

    我们深知不仅是华北，连长江下游，南方的海口都包括在日本的大陆计划里面。同样地清楚，日本海军是要封锁中国沿海及夺取菲律宾、安南、暹罗、马来和荷属东印度的。在战争中，日本必企图将那些地方作为军事根据地，将英法美和中国隔断，同时独占南太平洋中的几个海，这些计划都包括在日本海军战略中，这是我们在几本小册子上看到的。而且这种海上战略必与陆上战略相互协调。

    在那时，中国自然要处于一种极端困难的地位。但中国大众是相信可以去克服这种困难的，只有住在中国海口的阔人才是必败论者。他们怕失去他们的财产。

    关于中国的经济问题，军火的供给等，即日本海军的封锁及商业停顿等问题，一定会引起列强的反应。假如他们袖手旁观，让日本很容易地封锁中国如封锁“满洲”一样，那么，日本方面的工作自然是大大地减轻了。

    理论地说，我们的战略自然是“内部战线”的战略。这就是说，假如外国——英、美、法、苏等国要冲破日本的封锁，他们自己会组织成一个“外部战线”的。那时日本帝国主义者就要受到内外夹攻。这样在短时期内，就可以包围和粉碎日本的“皇军”了。

    有许多人以为只要日本抓到几个中国的沿海要镇，实行封锁以后，中国就不能和日本继续作战了。其实这是不通的。只要看我们的战史就能驳倒它了。这解释就是，我们已在境内的全体人民中，组成了一个岩石般的坚体。因为每一个人都准备为他们的政府而战，每个人都是自动的，有意识的为着本身的利益和正义而战。此外人民都是被有才能、有力量、有决断，同时对于他们的政治的、经济的、军事的需求有着深切了解的人所领导的。

    在抗日战争中，中国人民所得的便利，更十分巨大。中国是一个很大的民族，只要还有寸土未在侵略者的军刀之下，就还不能说是被征服。就算日本能占据拥有一二万万人口的土地，要打败我们，还差得很远。我们仍有很大的力量去抵抗日本军阀，而且叫日本在整个战期中要非常艰苦地去防御后方。

    关于军火方面，因日本不能夺取我们内地的兵工厂，这已经够中国军队用许多年了，同时它也不能禁止我们从它的手中夺取大量的军火。只要全中国的人民联合起来反日，那么运用这种战策以战胜日本是有多大的可能性啊!

    在经济方面，中国自然不统一。可是中国这种经济的不平衡的发展和日本高度集中的经济相比，在战时反而于我有利。譬如将上海和中国其他部分隔绝，对于中国，并不如将纽约隔绝时使美国所感受的困难。而且，日本要隔绝中国是不可能的，它就不能封锁中国的西北，因为日本即使在大陆上也还是靠着海军力的。所以问题的中心还是在中国人民的统一和动员。

    问：在中日战争中，你以为日本会不会发生革命呢？

    答：日本的革命不仅可能而且是必然的。在日本碰到第一次大败后，革命就要不可避免地发动了。

    问：你以为苏联及外蒙是否要参加这次战争以助中国？并发生于何种情势之下？

    答：当然苏联也不是一个孤独的国家，它不能漠视远东的事变。它是不得不动的。还是让日本征服全中国后，以之为攻击苏联的根据地呢？还是帮助中国人民反对日本以获独立，而与中国的人民建立友好的关系呢？我想苏联一定是采取后一条路途的。

    我们相信只要中国人民开始抗战，并需要和苏联以及其他友邦建立友好的同盟时，那么苏联一定会做与我握手的先锋的。反对日本帝国主义是一个世界的事业，苏联既是世界的一部分，它自然不会较英美更守中立。

    问：中国人民是否立须夺回全部失土还是仅将日本驱出华北及长城之外？

    答：中国必须立即夺回全部失土，不仅要保卫长城以内的土地，还要夺回“满洲”。但我们并不将朝鲜包括在内，虽然从前是中国的殖民地。但是，假如朝鲜的人民想挣脱日本帝国主义的锁链的话，我们自然要加以热烈的援助。

    问：假如战争延至极久而日本不败，那么能否承认日本征服满洲以求和平？

    答：不可能的！中国人民决不能让日本占有中国寸土！

    问：如何才可以将人民至善地武装，组织及训练起来以参加战争？

    答：人民必须有组织自己及武装自己的权利，当大众获得经济的、社会的，及政治的自由时，他们力量将十分地伟大，在那时才可以看出我们民族的真正力量。

    反日义勇军从日本侵略者的手中获得行动的自由，武装了他们自己，遂成了不可征服的力量，假使中国人民一旦有了训练、武装及组织，他们一样的也会成为不可克服的力量的。

    问：在此次“解放战争”中当用何种战略？

    答：这战略就是游击战，在一条逦的、流动而不定的战线上，战略的成功全靠在困难的地域中能有高度流动性，就是迅速地攻击和迅速地退却，迅速地集中和迅速地分散。这将是一种大规模的游击战，而非单纯的阵地战，非长壕重兵、坚垒之战。我们的战略是依战地而定的，即游击战。

    但这并不是放弃重要的军事点，那还是可以看情形而作阵地战的。但是，中枢战略一定要是游击战，而且对于别动队和游击队要有重大的信赖。堡垒战必须利用，但只是辅助的，在战略上根本是次要的。

    在地理方面来说，战场是如此广大，所以我们能以最高的效率和效力，和日本从事流动的战争，因为他们的军事机构是呆滞的，时时要防御当前的掩袭。在狭隘的战场上，极度集中和尽力防御一二要镇，会失去我们在地理上、经济组织上的利益，而且正重复了阿比西尼亚的错误。在战争初期，我们的战略必须注意避免重大决战。同时要渐渐地摧绝敌军战斗精神、军纪以及现有的军事效率。

    阿国的错误，姑不论其内部政治上的弱点，正在他们想保有一条深广的战线，使法西斯蒂能轰炸，能使用毒气，能将技术上较强的战事机构作滞重的集中，给阿国以致命的有机的伤害。

    除去中国正规军外，我们还须在农民中组成，指导，以及政治地、军事地建立大量的游击队和别动队。在满洲，这种典型的反日义勇军的成功，只不过是全国农民中可以动员起来的潜力的极小表现而已。有适当的领导和组织，这种队伍可以使日人朝夕奔忙，忧愁得要死。

    要晓得这次战争是在中国境内的，这就是说日本的周围全是“敌忾同仇”的中国人，这样日人必须积藏他们所有的给养，同时还要看守它；各交通线上都要有兵驻守，而且在他们根据地——满洲——日本也要驻有重兵。

    在战程中，中国军队可以捕获许多日本俘虏、枪械军火。这样，到了某时期，我们就可以渐渐和日本作阵地战，可以利用堡垒、深壕了。因为在战程中，反日军力的技术设备一定会大大地进步。同时还可以从重要外援中加强起来。在长期占领中国的糜费重压下，日本的经济是要崩溃，同时在无数不定的艰苦战争之中，他们的军心是要涣散的。当日本帝国主义的浪潮粉碎于中国抵抗的暗礁上以后，中国人民中潜伏大量的人力，还可以送出无数为自己的自由而战斗的人民到前线来。

    这些以及其他因素，决定了这次战争，使我们能对日本的坚垒和军事根据地加以最后的决定的打击，将占领的日军驱出中国。

    我们将欢迎并款待被俘的，被解除武装的日本官兵。我们将不杀他们而兄弟一般地款待他们；因为我们和日本的无产阶级士兵并无仇恨。我们要用尽方法使他们觉悟，和他们联合起来，打倒他们国内的法西斯军阀。反法西斯的日本士兵是我们的朋友，因为他们和我们的目的是相同的。


附录二 毛泽东夫人贺子珍小传

    在外表看起来，毛泽东夫人贺子珍女士简直是一个弱不禁风的少妇。其实，她的性格是非常活泼的。很少有人看见她穿长衣服，十年来总是穿着那一套红军的制服，皮带上挂着手枪；她曾与（国民党）中央政府的剿共军队对过阵，在前线上运伤兵。到后方去，调护病人，组织女军，而且，在北上战役中曾受过伤，甚至几乎送了性命。

    自与毛泽东同居以来，九年之中终日是奔走劳碌，七年之中生过五个孩子，但这些孩子全送给了人家，她自己一个也不要。

    红军由江西总退却时，她随军同行，直到陕境，步行二万五千里。她先后被炸伤廿几处，到现在，身上还找得到累累的创痕。

    她现在二十七岁，但反抗的火焰毫未消灭。在这八千英里的退却中，她受尽了人间的痛苦。受伤以后，先叫人抬着走，以后换人背着，用骡马驮着，到最后人和马全没有了，便只好步行。而同时，在长征途中又产生了一个小孩，她真是受尽痛苦的人了。

    在红军中大家都叫她“女司令”。本为江西永新县云山人，是一个小地主的女儿，她父亲也曾当过一任县长。

    她曾进过教会小学，她妹妹嫁给毛泽东的弟弟泽覃。泽覃为国军所杀，而她的妹妹也至今生死不明。

    她由小学校出来后，就在本县参加妇女运动，一九二七年加入共产党。是年八月一日至廿日之南昌女共军抵抗国军一役，即由她领导。

    她同毛泽东是在民国十七年结的婚。她在共军中曾先后担任政治教授，看护，妇女组织的领袖；而在战时，她又是军人——总之，随时随地，她全有工作。


附录三 斯诺眼里的毛泽东

    小村庄在西北很多，但是城市不论大小却不常见。除了红军草创的工业以外，西北完全是个农业区，有些地方，还是半游牧区。因此，纵马登上崎岖的山顶，看到下面苍翠的山谷中保安的一片古老城墙，确实使人觉得十分意外。

    在唐朝和金朝的时候，保安曾是抵御北方游牧民族入侵的边防要塞。至今人们犹可在一条狭仄的隘口两旁，看到堡垒的残迹，被下午的阳光染成一片火红色。当年蒙古人的征略大军，就是通过这条隘口大举倾入这个山谷里来的。保安还有一座内城，从前驻扎过边防军；最近经过红军修缮的一道高大的用作防御的砖墙，围绕着约莫一英里见方的地方，就是现在保安城所在。

    我在这里终于找到了南京同他打了十年仗的共产党领袖——毛泽东，用最近采用的正式头衔，就是“中华人民苏维埃共和国”的主席。旧名“中华工农苏维埃共和国”已在共产党开始实行争取建立统一战线的新政策的时候放弃了。

    周恩来的电报已经收到，他们正等待着我，“外交部”里已替我预备好一个房间，我暂时成了苏维埃国家的客人。我到了后，保安外侨的人数顿然剧增。另外的一个西方侨民就是一个称做李德同志的德国人。

    我到后不久，就见到了毛泽东，他是个面容瘦削、看上去很像林肯的人物，个子高出一般的中国人，背有些驼，一头浓密的黑发留得很长，双眼炯炯有神，鼻梁很高，颧骨突出。我在一刹那间所得的印象，是一个非常精明的知识分子的面孔，可是在好几天里面，我总没有证实这一点的机会。我第二次看见他是傍晚的时候，毛泽东光着头在街上走，一边和两个年轻的农民谈着话，一边认真地做着手势。我起先认不出是他，后来等到别人指出才知道。南京虽然悬赏二十五万元要他的首级，可是他却毫不介意地和旁的行人一起在走。

    关于毛泽东，我可以单独写一本书。我跟他谈了许多夜晚，谈到各种广泛的问题，我也从士兵和共产党员那里听到关于他的许多故事。我同他谈话后写的访问记录就有大约两万字。他幼年和青年时代的情形，他怎样成为国民党和国民革命的一个领袖，为什么成为一个共产主义者，红军怎样成长壮大起来，他统统告诉了我。他向我介绍了长征到西北的情形，并且写了一首关于长征的旧诗给我。他又告诉我许多其他著名的红军战士的故事，从朱德一直到那个把藏有苏维埃政府档案的两只铁制文件箱背在肩上走了长征全程的青年。

    从这样丰富的未经利用、不为人知的材料中，我怎么能够用寥寥数百个字把这个农民出身的知识分子转变为革命家的故事告诉你们呢?我不想作这样压缩的尝试。毛泽东生平的历史是整整一代人的一个丰富的横断面，是要了解中国国内动向的原委的一个重要指南，我以后还要根据他所告诉我的情况，把他个人历史的那个丰富的激动人心的纪录写进本书。但是我在这里想要谈一些主观的印象，还有关于他的令人感到兴趣的少数事实。

    首先，切莫以为毛泽东可以做中国的“救星”。这完全是胡说八道。决不会有一个人可以做中国的“救星”。但是，不可以否认，你觉得他的身上有一种天命的力量。这并不是什么昙花一现的东西，而是一种实实在在的根本活力。你觉得这个人身上不论有什么异乎寻常的地方，都是产生于他对中国人民大众，特别是农民——这些占中国人口绝大多数的贫穷饥饿、受剥削、不识字，但又宽厚大度、勇敢无畏、如今还敢于造反的人们——的迫切要求作了综合和表达，达到了不可思议的程度。假使他们的这些要求以及推动他们前进的运动是可以复兴中国的动力，那么，在这个极其富有历史性的意义上，毛泽东也许可能成为一个非常伟大的人物。

    但是我并不想宣布历史的判决。同时，除了他的政治生活以外，毛泽东作为个人也是一个使人感到兴趣的人物。因为，虽然他的名字同蒋介石一样为许多中国人所熟悉，可是关于他的情况却很少知道，因此有着各种各样关于他的奇怪传说。我是访问他的第一个外国新闻记者。

    毛泽东有能够从死里逃生、大难不死的传说。南京曾经一再宣告他死了，可是没有几天以后，报上的新闻栏又出现了他的消息，而且活跃如昔。国民党也曾经好几次正式宣布“击毙”并埋葬了朱德，有时还得到有“千里眼”的传教士的旁证。尽管如此，这两个著名人物多次遭难，可并不妨碍他们参与许多次惊人壮举，其中包括长征。说真的，当我访问红色中国的时候，报上正盛传毛泽东的又一次死讯，但我却看到他活得好好的。不过，关于他的死里逃生、大难不死的传说，看来是有一些根据的，那就是，他虽身经百战，有一次还被敌军俘获而逃脱，有世界上最高的赏格缉拿他的首级，可是在这许多年头里，他从来没有受过一次伤。

    有一个晚上，一个红军医生——一个曾在欧洲学习、精通医道的人——给他作全面体格检查，我正好在他的屋子里，结果宣布他身体非常健康。他从来没有得过肺病或任何其他“不治之症”，并不像有些想入非非的旅行家所谣传的那样。他的肺部是完全健康的，尽管他跟大部分红军指挥员不一样，吸烟没有节制。在长征路上，毛泽东和李德(另一个烟瘾很重的人)进行了独特的植物学研究，遍尝各种的叶子，要寻出烟叶的代替品来。

    毛泽东现在的夫人贺子珍——从前是小学教员，现在本人也是个共产党的组织者——却不及她丈夫幸运。她受到过十多处伤，是炸弹碎片造成的，不过都是表面的伤。正当我离开保安以前，毛氏夫妇新生了一个女孩子。毛泽东的前妻杨开慧曾生了两个孩子。她是一个中国名教授的女儿，数年前被何键杀害。

    毛泽东现年(一九三七年)四十四岁。在第二次中华全国苏维埃大会上，他被选为中央苏维埃临时政府主席，这次大会的出席者，代表着当时生活在红色法律下的九百万左右的人民。说到这里，我要附带插入几句话。据毛泽东的估计，中央苏维埃政府在一九三四年直接控制下的各区最高人口数字如下：江西苏区三百万；鄂皖豫苏区二百万；湘赣鄂苏区一百万；赣湘苏区一百万；浙闽苏区一百万；湘鄂苏区一百万；总共九百万。有些估计高达此数的十倍，令人难以置信，大概是把红军或红色游击队所活动的各个地区全部人口加在一起而得出来的。我把中国苏区人民有八千万的数字告诉毛泽东的时候，他就笑了起来，并且说，要是他们真的有这样广大的面积，革命就差不多胜利了。不过当然，红色游击队的地区，人口还有好几百万。

    毛泽东在中国的共产党势力范围内的影响，今天大概比什么人都要大。在几乎所有组织里，他都是一位委员——如革命军事委员会、中央政治局、财政委员会、组织委员会、公共卫生委员会，以及其他等等。他的实际影响是通过在政治局的支配地位发挥出来的，因为政治局有着决定党、政、军政策的大权。不过虽然每个人都知道他而且尊重他，但没有——至少现在还没有——在他身上搞英雄崇拜的一套。我从来没有碰到过一个中国共产党人，口中老是叨念着“我们的伟大领袖”。我没有听到过有人把毛泽东的名字当做是中国人民的同义语，但是，我却也从来没有碰到过一个不喜欢“主席”——个个人都这样叫他——或不景仰他的人。他个人在运动中的作用，显然是很大的。

    在我看来，毛泽东是一个令人极感兴趣而复杂的人。他有着中国农民的质朴纯真的性格，颇有幽默感，喜欢憨笑。甚至在说到自己的时候和苏维埃的缺点的时候他也笑得厉害——但是这种孩子气的笑，丝毫也不会动摇他内心对他目标的信念。他说话平易，生活简朴，有些人可能以为他有点粗俗。然而他把天真质朴的奇怪品质同锐利的机智和老练的世故结合了起来。

    我想我第一次的印象——主要是天生精明这一点——大概是不错的。然而毛泽东还是一个精通中国旧学的有成就的学者，他博览群书，对哲学和历史有深入的研究，他有演讲和写作的才能，记忆力异乎常人，专心致志的能力不同寻常，个人习惯和外表落拓不羁，但是对于工作却事无巨细都一丝不苟，他精力过人，不知疲倦，是一个颇有天才的军事和政治战略家。许多日本人都认为他是中国现有的最有才干的战略家，这是令人很感到兴趣的事。

    红军正在保安盖起几所新建筑，但当我在那里的时候，住处是非常原始的。毛泽东和他的夫人住在两间窑洞里，四壁简陋，空无所有，只挂了一些地图。比这更差的他都经历过了，但因为是一个湖南“富”农的儿子，他也经历过比这更好的。毛氏夫妇的主要奢侈品是一顶蚊帐。除此之外，毛泽东的生活和红军一般战士没有什么两样。做了十年红军领袖，千百次地没收了地主、官僚和税吏的财产，他所有的财物却依然是一卷铺盖，几件随身衣物——包括两套布制服。他虽然除了主席以外还是红军的一个指挥员，他所佩的领章，也不过是普通红军战士所佩的两条红领章。

    我曾几次同毛泽东一起去参加过村民和红军学员的群众大会，去过红色剧院。他毫不惹眼地坐在观众的中间，玩得很高兴。我记得有一次在抗日剧社看戏，休息的时候，群众一致要求毛泽东和林彪来一次合唱。林彪是红军大学的校长，只有二十八岁，他以前是蒋介石参谋部里一个著名的年轻军校毕业生。林彪像一个小学生似的涨红了脸，讲了几句很得体的话，请女共产党员代替他们唱支歌，逃脱了“点名表演”。

    毛泽东的伙食也同每个人一样，但因为是湖南人，他有着南方人“爱辣”的癖好。他甚至用辣椒夹着馒头吃。除了这种癖好之外，他对于吃的东西就很随便。有一次吃晚饭的时候，我听到他发挥爱吃辣的人都是革命者的理论。他首先举出他的本省湖南，就是因产生革命家出名的。他又列举了西班牙、墨西哥、俄国和法国来证明他的说法，可是后来有人提出意大利人也是以爱吃红辣椒和大蒜出名的例子来反驳他，他又只得笑着认输了。附带说一句，“赤匪”中间流行的一首最有趣的歌曲叫《红辣椒》。它唱的是辣椒对自己活着供人吃食没有意义感到不满，它嘲笑白菜、菠菜、青豆的浑浑噩噩，没有骨气的生活，终于领导了一场蔬菜的“起义”。这首《红辣椒》是毛主席最爱唱的歌。

    他似乎一点也没有自大狂的征象，但个人自尊心极强，他的态度使人感到他有着一种在必要时候当机立断的魄力。我从来没有看见他生过气，不过我听到别人说，他有几次曾经大发脾气，使人害怕。在那种时候，据说他嬉笑怒骂的本领是极其杰出和无法招架的。

    我发现他对于当前世界政治惊人地熟悉。甚至在长征途上，红军似乎也收到无线电新闻广播，在西北，他们还出版着自己的报纸。毛泽东熟读世界历史，对于欧洲社会和政治的情形，也有实际的了解。他对英国的工党很感兴趣，详尽地问我关于工党目前的政策，很快就使我答不上来了。他似乎觉得很难理解，像英国那样工人有参政权的国家，为什么仍没有一个工人的政府。我的答案恐怕并没有使他满意。他对于麦克唐纳表示极端的蔑视，他说麦克唐纳是个“汉奸”——即英国人民的头号叛徒。

    他对于罗斯福总统的看法是令人很感兴趣的。他相信罗斯福是个反法西斯主义者，以为中国可以跟这样的人合作。他又问到许多关于美国新政和罗斯福外交政策的问题。他所提问题表明他对于这两个政策的目标都有很明白的了解。他把墨索里尼和希特勒看做走江湖的骗子，但认为墨索里尼能干得多，一个真正的权术家，有历史知识，而希特勒，却不过是资本家的没有意志的傀儡。

    毛泽东读过许多关于印度的书，对于那个国家也有一定的看法。主要的一点，就是认为印度不经过土地革命是永远不会实现独立的。他问到我关于甘地、尼赫鲁、查多巴蒂亚以及我所知道的其他印度领袖的情况。他知道一些美国的黑人问题，把黑人和美国印第安人所遭受的待遇，跟苏联对待少数民族的政策相对照。我指出美国的黑人和苏联的少数民族在历史和心理背景上有着某些很大的不同，他对此也表示有兴趣。有兴趣——但是并不同意我。

    毛泽东是个认真研究哲学的人。我有一阵子每天晚上都去见他，向他采访共产党的党史，有一次一个客人带了几本哲学新书来给他，于是毛泽东就要求我改期再谈。他花了三四夜的功夫专心读了这几本书，在这期间，他似乎是什么都不管了。他读书的范围不仅限于马克思主义的哲学家，而且也读过一些古希腊哲学家、斯宾诺莎、康德、歌德、黑格尔、卢梭等人的著作。

    我常常在想毛泽东自己对于武力、暴力以及“杀人的必要性”等问题的责任感。他年轻的时候，就有强烈的自由主义的和人道主义的倾向，从理想主义转到现实主义的过渡只能是在哲学上开始的。虽然他出身农民，但在年轻时候，本人却不曾怎么受过地主的压迫，像许多共产党员那样。还有，马克思主义虽然是他思想的核心，但据我的推想，阶级仇恨对他来说大概基本上是他的哲学体系中的一种理性的产物，而不是本能的冲动。

    他的身上似乎没有什么可以称为宗教感情的东西。我相信他的判断都是根据理性和必要作出的。因此我认为他在生与死的问题上，在共产主义运动中大概基本上起着一种节制的作用。我觉得他想把他的哲学，即“长期观点”的辩证法，作为任何大规模行动中的权衡标准，而在这个思想范围内，人命的宝贵只是相对的。这在中国的领袖人物中间显然是很不平常的，因为从历史上来说，他们往往置权宜于伦理之上。

    毛泽东每天工作十三四个小时，常常到深夜两三点钟才休息。他的身体仿佛是铁打的。他认为这要归因于他在少年时代在父亲的田里干过苦活，要归因于他在学校读书的刻苦时期，当时他与几个志同道合的人组织斯巴达俱乐部一类的团体。他们常常饿着肚皮，到华南山林中作长途的徒步跋涉，在严寒的日子去游泳，在雨雪中光着脊梁——这一切都是为了要锻炼他们自己。他们凭直觉知道，中国的来日需要他们有忍受最大的艰难困苦的能力。

    有一次，毛泽东曾经花了整整一个夏天走遍他的家乡湖南全省。他靠挨家挨户替农家做工换饭吃，有时候甚至靠行乞。有一次他几天不吃饭，只吃些硬豆和水——这又是一种“锻炼”肠胃的方法。他早年在这次农村漫游中所结交的友谊，日后对他是有很大价值的，因为十年以后，他开始把湖南的成千上万的农民组成了有名的农民协会，这到一九二七年国共分裂后，成了苏维埃最初的基础。

    毛泽东在我的印象中是一个有相当深邃感情的人。我记得有一两次当他讲到已死的同志或回忆到少年时代湖南由于饥荒引起的大米暴动中发生死人事件的时候，他的眼睛是润湿的。在那次暴动中他的省里有几个饥饿的农民因到衙门要粮而被砍了头。有一个战士告诉我，他曾经亲眼看到毛泽东把自己的上衣脱下来给一位在前线受伤的弟兄穿。他们又说当红军战士没有鞋穿的时候，他也不愿意穿鞋的。

    然而我非常怀疑，他是否能够博得中国上层知识分子的敬仰，也许这并不完全因为他有非凡的头脑，而是因为他有农民的个人习惯。巴莱托的中国门徒们也许要嫌他粗鲁的吧。我记得有一天我和毛泽东谈话的时候，看见他心不在焉地松下了裤带，搜寻着什么寄生物——不过话得说回来，巴莱托要是生活在同样的环境中可能也非搜寻一下不可。但我可以断定，巴莱托决不会当着红军大学校长的面前松下裤子的——我有一次访问林彪的时候，毛泽东却这样做过。小小的窑洞里非常热。毛泽东把身子向床上一躺，脱下了裤子，向着壁上的军用地图，仔细研究了二十分钟——偶然只有林彪插口问他一些日期和人名，而毛泽东都是一概知道的。他随便的习惯和他完全不在乎个人外表这一点相一致，虽然他完全有条件可以打扮得同巧克力糖果匣上的将军和《中国名人录》中的政治家照片一样。

    在六千英里的长征途中，除了几个星期生病以外，毛泽东和普通战士一样都是步行的。在最近几年中，他只要“叛变”投向国民党，就可以升官发财，这也适用于大部分红军指挥员。这些共产党人十年来忠于主义的坚定性，你如不知道中国收买其他造反者的“银弹”的历史，是无法充分估计的。

    在我看来，他说的话是真诚、老实的。我有机会核对他的许多话，结果往往发现这些话是对的。他对我进行了几次不太过分的政治宣传，但是同我在“非匪区”所受到的政治宣传比起来，却算不得什么。无论对我写的文章，或拍的照片，他从来不加任何检查，对这优待，我非常感激。他尽力使我弄到能够说明苏区生活的各个方面的材料。

    由于在今天中国政局上的极大重要性，他的关于共产党政策的一些主要讲话，是值得认真考虑的。因为在今天，西北全境以及其他各地武装和非武装的中国人民似乎都拥护他们的许多政策，因此，这些政策很可能成为造就中国命运发生根本变化的重要手段。

    附注：

    (1)此文是《西行漫记》中文版重译本第三篇《在保安》的第一节《苏维埃掌权人物》，有删节。据编者考证，此篇曾以《毛泽东印象记》为名，出版过单行本。


编后：《毛泽东自传》出版的前前后后

    伟大的人物 伟大的故事

    在毛泽东诞辰１０８周年和逝世２５周年前夕，尘封６４载的传奇之书《毛泽东自传》，日前由解放军文艺出版社出版。今年４月１９日，一本１９３７年出版的《毛泽东自传》惊现于古城西安。１０天之后当我从北京飞赴西安，看到这本尘封了６４载的传奇之书的那一刻，我仍然按捺不住我这颗因激动而颤抖的心灵，它仿佛是一位饱经沧桑的圣者，给我讲述那穿越历史时空隧道的悠远而有神奇、神秘而有新鲜的故事。

    《毛泽东自传》是一本十分珍贵的革命历史文物。而在解放前的“国统区”以单行本形式出版发行《毛泽东自传》非常罕见，这是因为受当时历史条件的限制，领袖的传略只能以别的书名或以“隐蔽”的方式出版。而且由潘汉年亲笔题写书名的也是第一次发现。

    《毛泽东自传》是一本真实生动、自然亲切，又撼人心魄的好书，捧读它，就好象是在面对面地聆听毛主席他老人家给你讲述他自己的故事，没有做作，没有浮躁，没有功利，也没有传奇。这些故事有的平常得犹如发生在我们自己的童年，有的意外得超乎我们的肤浅的想象，但读起来仍然是那么的从容而又漫不经心，宽容中又蕴藏着坚忍不拔，善良、英勇、顽强、自信、拼搏等等这些形容词，在毛泽东的故事面前已经黯然失色。

    全书以第一人称口述，就好象是在讲咱老百姓自己的故事。而毛泽东其特殊的经历和磨难，在其述说中也变得平静如水，读者在不知不觉中感到是在聆听自己朋友的故事，真实可信，又风趣幽默。经过查阅考证各种文献资料，《毛泽东自传》出版的前前后后还有许多鲜为人知的故事。

    －毛泽东为什么向一个外国人讲述自己的生平？

    美国进步记者埃德加·斯诺是第一个到陕甘宁革命根据地的西方新闻记者。１９３６年７月１５日，他在宋庆龄先生和我地下党的帮助下，到达当时中共中央和红军总部所在地陕西保安县（即志丹县）。第二天毛泽东就接见了他，并与他进行了关于抗战形势的谈话，即本书附录中的《毛泽东论中日战争》。

    同时毛泽东还建议斯诺到前线去看看。斯诺遵照毛泽东的意见，到前线生活了一个月，对中国红军有了进一步的认识，把自己在陕甘宁边区所听、所看、所记的事情写了一系列通讯，首先在英美报刊发表，客观公正地报道了中国共产党领导的中国革命，扩大了中国革命在国内外的影响。而《毛泽东自传》就是其中最为重要的一篇。

    在此期间埃德加·斯诺给毛泽东列了一个关于毛泽东“个人历史”的问题表，请求毛泽东谈谈自己的革命经历。但毛泽东对此不感兴趣。“不管怎样，他是不大相信有必要提供自传的。”斯诺就非常着急，力争说“在一定程度上，这比其他问题上提供的情况更为重要。”斯诺说：“大家读了你说的话，就知道你是怎样一个人。再说，你也应该纠正一些流行的谣言。”

    在当时，国民党多年来把红军描绘成堕落、愚昧无知的土匪，只知道烧杀抢掠，共产共妻，四处散布谣言迷惑人民大众。毛泽东仍不表态，斯诺就接着说：“外边还有许多关于你已经死去的传说，有人说你说流利的法语，有些人说你是一个无知的农民，还有人说你是一个病得半死的肺结核病人，有的强调说你是一个发狂的狂热分子。”毛泽东对此感到非常意外，“人们竟然会花费时间对他进行种种猜测。”为了避谣，正人视听，纠正这类传说，以便有利于建立抗日民族统一战线，毛泽东再一次审阅了斯诺列的那些问题。最后毛泽东说：“如果我索性撇开你的问题，而是把我的生平的梗概告诉你，你看怎么样？我认为这样会更容易理解些，结果也等于回答了你的全部问题。”“我要的就是这个！”斯诺叫道，非常的高兴。毛泽东第一次把自己的身世尽可能地告诉了这个外国记者。斯诺按照当时在场给毛泽东任英文翻译的吴黎平的口译，认真记录下来，写了《毛泽东自传》。斯诺在自己的文章里提到，每次和毛泽东谈话时“全由一个留学生吴黎平任翻译。我的记录用英文写出后，交吴氏译为中文，然后让毛泽东加以修正。毛氏对于任何条文节目，都一定要求其详尽和精确。”而据吴黎平１９７９年所讲：“关于毛泽东个人革命经历部分，斯诺按照毛泽东的要求整理成文，由黄华译成中文，经毛泽东仔细审阅后做了少数修改，交黄华照改后退给斯诺。”而斯诺在写作时为使用第一人称叙述和妻子海伦·斯诺还有过争议，斯诺要妻子把毛泽东的生平材料压缩一下，为他的书做些摘要，他准备用第三人称把其中某些部分重新写一下，海伦惊呆了，当即提出异议“这可是经典著作，是无价之作！”海伦认为毛泽东的生平材料是斯诺著作的心脏和脊梁，不能改动原材料，而应用毛泽东的原话，用第一人称才更完美。斯诺采纳了妻子的建议。因此，在《毛泽东自传》及以后的斯诺写毛泽东生平的作品中都用的是第一人称。

    《毛泽东自传》当年是怎么出版的？

    《毛泽东自传》是１９３７年１１月１日当时的进步书社－－上海复旦大学文摘社出版，上海四马路黎明书局（现在的福州路）经售。据山西太原的郝三丁先生提供的有关《毛泽东自传》当年出版后的“广告资料”中介绍，“本书是毛泽东先生亲向美国著名记者史诺氏（即斯诺）口述身平事迹的忠实记录。是中国革命史上的一个重要文献。原文首先在《亚西亚》（英文杂志，即Ａｓｉａ）上分四期发表，经本社译出在《战时旬刊》中连续刊出，曾引起读者莫大的注意。现原文最后一章已由航空寄到本社，经汪衡先生全部译出，并请周民先生详加校正……”据考证，１９３７年２月１日，由上海复旦大学文摘社编辑的《文摘》月刊创刊，１６开，彩色封面，每期达２００页，共出版８期，名誉社长钱新之，社长吴南轩，主编为孙寒冰等人，总经售是黎明书局。１９３７年８月１日出版的第２卷第２期，在“人物种种”栏目内，开始刊载“毛泽东自传（特译稿）”。

    卢沟桥事变后，随着形势的发展，《文摘》月刊改版为《文摘战时旬刊》，在其第１号（１９３７年１０月１４日出版）继续刊载《毛泽东自传（２）》，直到第６号全部刊载完毕。而黎明书局创办于１９３０年，孙寒冰是负责人，徐毓源为经理，起初规模很小，只有四五个人，没有出过多少书，在１９３６年前后，上海掀起抗日救亡高潮后，伍蠡甫、冯和法先后加盟黎明书局。出版时受到国民党反动派的阻挠，孙寒冰四处奔走活动，并得到在上海负责统战工作的潘汉年（八路军驻上海办事处主任）的大力支持，《毛泽东自传》才得以出版，并在１９天之后再版，发往当时的北平、南京、开封、安庆、成都等１５个分发行所和全国各大书局代售。

    《毛泽东自传》中“解放后未公开发表过的照片”的来历

    更令我们惊喜的是，《毛泽东自传》中那张毛泽东站在陕北农家小院中的全身照片，照片中还有一只觅食的母鸡，这是解放后还没有公开发表过的，十分珍贵。据陕西省档案馆资料，此照片的拍摄者是全国政协第五、六、七、八届委员，香港建义利有限公司董事长田一明先生。

    １９３７年，当时只有２３岁的田一明先生受当时国民党陕西省政府秘书长杜斌丞派到陕北处理公事，４月，在当时七贤庄红军联络处李克农主任的安排下乘一辆装满补给品的篷布卡车，一路颠簸到达延安。时任苏区政府主席的林伯渠安排他晋见毛泽东等领导人。

    毛泽东当时住在延安北门靠左边的土山下的一所小院落里，陪田一明同去的还有延安县县长王正身。田一明先生在一份赠送给陕西省的资料中说：“记忆中的窑门是朝东开的，窑洞的土炕上放了一块担任床用的木板，上边放着洁白的棉被和卧具，显示着毛主席还不习惯睡土炕。炕沿上放着一张长方形的小桌，桌上放着几本书和茶具。室内靠门窗亮处放着一张长方形方桌和椅子，墙上钉着一幅大的作战用的军事地图。室中央放着一张长方形的条桌和几把木制椅子。落座后，毛主席还和我们来家常，问我的工作和家庭生活。在谈话快要结束的时，我提出想为毛主席照一张相，他概然应允。我们一同走出窑洞的门，在院中选一光线比较好的角度。我当时用的是德国AGFA牌的相机，胶片是Film Pack，一张一张地抽换。

    因此，对光和抽换胶卷要费一点时间，毛主席站在天井中毫无着急之意，还一再说：慢慢来。当我要按下快门时，忽然有一只小鸡走到毛主席的身后，我正要赶那只小鸡时，毛主席摇摇手说：不要赶，留上小鸡在身后更有生活气息。”据说，这张照片的底片目前保存在新华社。

    此外，《毛泽东自传》插页中有毛泽东关于“抗日”的手书题词，落款处有一朱印“毛泽东印”，此印章的作者目前不知是谁，还是一个谜。

前一页　　　　　　目录