毛泽东读社会主义政治经济学批注和谈话(简本)目录

毛泽东读社会主义政治经济学批注和谈话

(简本)（上册）

 目录
说明………………………………………………………………………１
关于读书的建议…………………………………………………………３
读斯大林《苏联社会主义经济问题》谈话……………………………７
读苏联《政治经济学教科书》下册谈话………………………………４７
一、无产阶级世界观和方法论的若干重要问题………………………４７
二、社会主义政治经济学的对象和方法………………………………７７
三、民主革命……………………………………………………………９５
四、无产阶级革命和无产阶级专政…………………………………１２０
五、生产资料所有制的社会主义改造………………………………１４５
六、政治战线和思想战线上的社会主义革命………………………１７９
七、社会主义建设和社会主义建设总路线…………………………１９６
八、劳动生产过程中人与人之间的关系……………………………２４５
九、社会主义的流通过程……………………………………………２５５
十、积累和消费，消费品的分配……………………………………２６９
十一、从社会主义向共产主义过渡…………………………………２９０
十二、国际问题………………………………………………………３１６
下册
读斯大林《苏联社会主义经济问题》批注……………………………３３５
读苏联《政治经济学教科书》下册批注………………………………３５３
一、关于“从资本主义到社会主义的过渡时期的基本特点”
    (原书第二十章)……………………………………………………３５５
二、关于“社会主义大工业——社会主义的物质基础”
    (原书第二十一章)…………………………………………………３８７
三、关于“农业的社会主义改造”(原书第二十二章)………………４０２
四、关于“社会主义国民经济体系的建立”(原书第二十三章)……４２０
五、关于“生产资料公有制。社会主义生产关系的性质”
    (原书第二十四章)…………………………………………………４３５
六、关于“社会主义的基本经济规律”(原书第二十五章)…………４５７
七、关于“国民经济有计划按比例发展的规律”
    (原书第二十六章)…………………………………………………４６４
八、关于“社会主义制度下的社会劳动。劳动生产率不断提高的规律”
    (原书第二十七章)…………………………………………………４８１
九、关于“社会主义制度下的商品生产、价值规律和货币”
    (原书第二十八章)…………………………………………………４９８
十、关于“按劳分配的经济规律。社会主义制度下的工资”
    (原书第二十九章)…………………………………………………５１０
十一、关于“经济核算和赢利。成本和价格”(原书第三十章)……５２０
十二、关于“集体农庄制度的经济基础”(原书第三十一章)………５３４
十三、关于“社会主义制度下的商业”(原书第三十二章)…………５５０
十四、关于“社会主义制度下的国家预算、信用和货币流通”
    (原书第三十三章)…………………………………………………５５７
十五、关于“社会主义再生产和国民收入”(原书第三十四章)……５６８
十六、关于“从社会主义逐步过渡到共产主义”(原书第三十五章)５８０
十七、关于“世界社会主义经济体系”(原书第三十六章)…………５９２
十八、关于“结束语”…………………………………………………６０４


说明

    说 明

    本书是邓力群同志编辑整理、由中华人民共和国史学会以国史研究学习资料清样本的名义于1998年出版的《毛泽东读社会主义政治经济学批注和谈话》的简本。

    《毛泽东读社会主义政治经济学批注和谈话》一书包括毛主席《关于读书的建议》、《读斯大林〈苏联社会主义经济问题〉批注》、《读斯大林〈苏联社会主义经济问题〉谈话记录》、《读苏联〈政治经济学教科书〉下册谈话记录稿》四篇文献。另有一篇附录，是邓力群同志所做的《读苏联<政治经济学教科书>下册谈话记录稿》论点索引。《读苏联〈政治经济学教科书〉下册谈话记录稿》是这部文集的主要部分。邓力群同志是这篇文献的原始记录者，并先后六次对它做了系统整理。最后一次于一九九五年夏季在北戴河整理定稿。

    原书正文的版式：

    1、《关于读书的建议》、《读斯大林〈苏联社会主义经济问题〉谈话记录》用标宋体通栏排印；

    2、《读斯大林〈苏联社会主义经济问题〉批注》旁批与原书文字有关段落对照排印，原书文字用宋体，旁批用较原书大一级的黑体；

    3、《读苏联〈社会主义政治经济学〉教科书下册谈话记录稿》旁批与谈话间出，排印方式是前两者的结合。

    原书收入斯大林《苏联社会主义经济问题》和苏联《政治经济学教科书》下册的几乎全部内容，因此篇幅较大。同时，原书正文的编排忠实地反映毛主席批注和谈话的本来面貌，反映毛主席谈话产生的过程，但毛主席的观点散见于全书各处，读者不容易把握这些观点的内在联系和毛主席理论的完整体系。邓力群同志所做的论点索引将毛主席在谈话和批注中的观点，按其内在联系，归纳成一个严整的体系，对研究和把握毛主席的理论非常有用，但作为索引，不可能反映论点产生的理论环境，也不可能照录谈话的原文。

    邓力群同志在《毛泽东读社会主义政治经济学批注与谈话》的后记中说：“1991年秋到1992年，我抽时间陆续把上送的本子按照论点索引的顺序，分别把旁批、谈话记录按问题分类整理了一个本子。这个本子的好处是，把先后几次讲的有关同一个问题的内容集中在一起，可以看出在这个问题上毛主席曾经先后发表过一些什么意见；不过，谈话是针对原著有感而发的，只有追踪整个读书过程，联系触动主席发生感想、发表议论的原著内容，才能完整把握他谈话的主旨。按照问题归类，观点虽然是毛主席的，但这些观点得以产生的过程不见了。当然，这个本子对研究谈话记录的人有参考作用，至少可备作索引。”

    有鉴于此，按照邓力群同志的嘱托，我们组织力量，在邓力群同志指导下，以《毛泽东读社会主义政治经济学批注与谈话》一书为基础，编写简本。

    简本的编写方式是：

    1、《读斯大林〈苏联社会主义经济问题〉批注》沿用原书从中央文献出版社1992年出版的《建国以来毛泽东文稿》（第七册）刊印的文本， 不做更动。

    2、《读斯大林〈苏联社会主义经济问题〉谈话记录》的斯大林原书文字加以简化，毛主席谈话全部保留，仍用通栏排印版式。

    3、《读苏联〈社会主义政治经济学〉教科书下册谈话记录稿》中的批注与谈话分成两篇：

    （1）《读苏联〈社会主义政治经济学〉教科书下册批注》。此篇将教科书的原书文字加以简化，毛主席在原书上所画的线条和所做的旁批全部保留，仍与教科书原书有关段落对照排印。

    （2）《读苏联〈社会主义政治经济学〉教科书下册谈话》。这是本书的主体部分。此篇采用邓力群同志所做的《读苏联<政治经济学教科书>下册谈话记录稿》论点索引的体例，将毛主席读教科书的全部谈话分为12部分，每一部分涵若干问题，问题分条目，条目即论点。每个条目分三个层次，一是条目的名称，亦即该论点的核心内容；二是与该论点有关的教科书的段落所属的章节和简要内容，三是毛主席有关的谈话（包括重要的旁批）。教科书原书文字用宋体字，毛主席的谈话纪录用加黑宋体字。问题和条目后面的数字注明《毛泽东读社会主义政治经济学批注与谈话》原书的页次。

    4、对斯大林和教科书原书文字的简化原则是：凡是毛主席批注所涉及的文字一律保留，毛主席没有批注的文字酌情删除，以缩短简本的篇幅，同时保留原书的基本框架和理论体系。

    这样编排的目的有四，一是展示毛主席读教科书所做的谈话和批注的全部内容，二是将全部谈话分门别类地归纳成一个严整的体系，三是注明毛主席谈话的出处，再现谈话产生的过程，四是让读者了解斯大林和教科书原书的基本内容。

    参加《毛泽东读社会主义政治经济学批注与谈话》一书简本的编写和讨论的有马宾、刘实、王正萍、谭乃彰、韩西雅、赵光武、钟哲明、张勤德、杨德明等同志，由杨德明同志执笔。

    毛主席经济理论的博大精深，令人惊叹。有幸在邓力群同志的指导下，参与这项有历史意义的工作，编写组同志莫不引为平生无尚的光荣。

    杨德明谨识

    2000年2月28日


关于读书的建议

(一九五八年十一月九日）

    同志们：

    此信送给中央、省市自治区、地、县这四级党的委员会的委员同志们。 不为别的，单为一件事：向同志们建议读两本书。一本，斯大林著《苏联社会主义经济问题》；一本，《马恩列斯论共产主义社会》.《<马恩列斯论共产主义社会>，即人民出版社1958年8月出版的<马克思恩格斯列宁斯大林论共产主义社会>》。每人每本用心读三遍，随读随想，加以分析，哪些是正确的（我以为这是主要的）；哪些说得不正确，或者不大正确，或者模糊影响，作者对于所要说的问题，在某些点上，自己并不甚清楚。读时三、五个人为一组，逐章逐节加以讨论，有两至三个月，也就可能读通了。要联系中国社会主义经济革命和经济建设去读这两本书，使自己获得一个清醒的头脑，以利指导我们伟大的经济工作。现在很多人有一大堆混乱思想，读这两本书就有可能给以澄清。有些号称马克思主义经济学家的同志，在最近几个月内，就是如此。他们在读马克思主义政治经济学的时候是马克思主义者，一临到目前经济实践中某些具体问题，他们的马克思主义就打了折扣了。现在需要读书和辩论，以期对一切同志有益.

    为此目的，我建议你们读这两本书。将来有时间，可以再读一本，就是苏联同志们编的那本《政治经济学教科书》。乡级同志如有兴趣，也可以读。大跃进和人民公社时期，读这类书最有兴趣，同志们觉得如何呢？

    毛泽东

    一九五八年十一月九日于郑州

    根据《 毛泽东书信选集 》刊印 ( 有手稿 )


读斯大林《苏联社会主义经济问题》谈话

    （1958年11月9－10日）

    斯大林写的《苏联社会主义经济问题》，要好好读，要多读几遍。过去看这本书，不感兴趣，现在不同了。为了我们的事业，结合当前的实际问题，学习经济理论著作，比脱离实际专门读书，要好得多，容易懂。目前研究政治经济学问题，有很大的理论意义和现实意义。省委常委、地委常委以上干部都要研究，花几个月时间，好好组织一下这个学习。

    《苏联社会主义经济问题》这本书，我认为正确的方面是主要的，一、二、三章中有许多值得注意的东西，也有一些写得不妥当，再有一些恐怕他自己也没有搞清楚。不要轻易否定这本书。书要从头到尾读，要逐章逐节读，并且进行讨论。单看《有关的经济问题的意见》，不看后边的几封信，有些问题不易了解。

    人民公社的性质是什么？如何过渡？结合斯大林的《苏联社会主义经济问题》的学习，好好议一议这些问题。

    一 关于社会主义制度下经济法则的性质问题

    斯大林说，一种是科学法则，它反映自然中或社会中不以人们的意志为转移的客观过程；另一种是政府所颁布的法令，它是依据人们的意志创制出来的，并且只有法律上的效力。但这两种东西无论如何是不能混为一谈的。

    毛主席评论说，这一段基本观点是正确的。但是，“另一种是政府所颁布的法令，它是依据人们的意志创制出来的，并且只有法律上的效力”，这种说法，有两个缺点：第一，对党和群众在认识规律上的主观能动作用阐明得不够；第二，没有说出依据工人阶级的意志创造出来的、由政府颁布的法律，要能够正确，必须如实地反映客观规律的要求。

    斯大林说，在天文、地质及其他某些类似的过程中，人们即使已经认识了它们的发展法则，也确实无力影响它们。在其他许多场合，人们决不是无能为力的。

    毛主席评论说，斯大林这里说：“在天文、地质及其他某些类似的过程中，人们即使已经认识了它们的发展法则，也确实无力去影响它们。”这个论点不对。他没有从发展看问题。人类认识自然的能力是无限的，改造自然的能力也是无限的。现在认识不到的，将来可以认识；现在改造不了的，将来能够改造。

    斯大林说，有人引证恩格斯的《反杜林论》的公式：随着资本主义的消灭，人们将成为社会生活的“主人”。恩格斯把这种自由叫作“被认识了的必然性”。这就是说，人们认识了客观的法则之后，就会完全自觉地运用这些法则来为社会谋福利。

    毛主席评论说，自由是“被认识了的必然”，说的是自由与必然的关系问题。客观规律是独立于人们的意识之外的，是和人们的主观认识相对立的。但是，人们通过实践，认识了客观规律，就能够熟练地运用这些规律，驾驭这些规律，达到改造客观世界的目的。

    社会主义经济规律是客观的必然性，要研究它。成都会议提出：搞社会主义有两条路线，一条是轰轰烈烈，高高兴兴；一条是冷冷清清，慢慢吞吞。凡是主观、客观条件许可能够办到的事，就要鼓足干劲、力争上游、多快好省地去办；主观、客观条件不许可的事，就不要勉强去办。工农业并举之外，还提出大中小、洋土这样几个同时并举。这些，看来行之有效。八大二次会议正式通过了社会主义建设总路线，看来还灵。我们提出的这一套，是不是符合我国的社会主义经济规律？是否就是这些？是否还会栽筋斗？都还需要继续在实践中得到检验。时间要几年，或要十年，甚至更长。

    我们在民主革命时期的路线是被人怀疑的。解放战争时期，中国革命应不应该？夺取全国政权应不应该？我们说应该，斯大林是坚决反对的。但革命在全国取得了胜利，三大敌人被打倒了，证明我们民主革命的总路线是正确的。胜利后搞合作化、公私合营，工农业都增了产，又证明我们过渡时期的总路线是正确的。 建设八年，才搞了三千七百亿斤粮食，今年多搞了一点，晓得明年如何？今年十二月，明年一月、二月、三月，这四个月，各省、市、自治区党委第一书记还要抓一抓农业。抓钢铁的同时要抓农业，省、地、县都要负责，搞不好不行。如果农业无人负责，大家都拖到钢铁方面去，这不好。山西说，工业、农业、思想三胜利。这个口号是好的，搞掉一个就是铁拐李了，缺农业就成为斯大林了。搞农业的要死心塌地搞农业，不要把农业丢掉了。第一书记要心挂两头、三头、四头，学会多面手。

    摸工业、摸农业、摸阶级斗争。思想动态就是一个阶级斗争问题，应该首先抓。这些也是成都会议提的。这一回山西人提出工业、农业、思想三胜利，是他们的一个创造。苦战三年是河南人提的，搞试验田是湖北人提的，现在变成了全国的口号。我们这些人的头脑是一个加工厂，无非是把全国各地的经验集中起来，作成如成都会议决议、北戴河会议决议那样一些产品，在全国加以推广。

    我们这一套是否完全符合中国经济的客观规律呢？还要检验，还要研究，能够大体符合就可以了。

    斯大林说，苏维埃政权消灭了任何剥削；苏维埃政权当时必得在所谓“空地上”创造新的社会主义的经济形式。

    这个任务无疑是困难而复杂的，是没有先例的。

    毛主席评论说，斯大林说：“苏维埃政权当时必得在所谓‘空地上’创造新的社会主义的经济形式”，“这个任务无疑是困难而复杂的，是没有先例的”。在资本主义社会里，已经产生了科学的社会主义思想，但社会主义的经济形式，是无产阶级夺取政权后建立起来的。在创造这种新的经济形式方面，任务困难和复杂，我们与苏联是一样的。但是我们是有先例的，有苏联成功的和失败的经验可供借鉴。我们应该比他们搞得更好一点，如果搞糟了，中国的马克思主义者的用处就不多了。

    毛主席评论说，斯大林提出计划经济是与无政府状态相对立的。他又说计划法则与政策是有区别的，这很好。

    斯大林说，有人说国民经济有计划的（按比例的）发展的必然性，使苏维埃政权有可能来消灭现存的经济法则和创造新的经济法则。这是完全不对的。不能把我们的各个年度计划和五年计划跟国民经济有计划、按比例发展的客观经济法则混为一谈。国民经济有计划发展的法则，是作为资本主义制度下竞争和生产无政府状态的法则的对立物而产生的。它是在生产资料公有化的基础上产生的。国民经济有计划发展的法则，使我们的计划机关有可能去正确地计划社会生产。但是，不能把可能同现实混为一谈。这是两种不同的东西。要把这种可能变为现实，就必须研究这个经济法则，必须掌握它，必须学会熟练地运用它，必须制定出能完全反映这个法则的要求的计划。

    毛主席评论说，这一段是第一章的中心。斯大林这段话说得很好。他说：“不能把我们的各个年度计划和五年计划跟国民经济有计划、按比例发展的客观经济法则混为一谈”；又说：“不能把可能同现实混为一谈。这是两种不同的东西。要把这种可能变为现实，就必须研究这个经济法则，必须掌握它，必须学会熟练地运用它，必须制定出能完全反映这个法则的要求的计划。”

    斯大林在这里说“必须制定出能完全反映这个法则的要求的计划”，就是说主观计划要力求适合客观原则，但他只提出了问题，没有展开论述，可能他自己也不太清楚。

    斯大林指出：“不能说，我们的各个年度计划和五年计划都完全反映出这个经济法则的要求。”说没有“完全反映”，在他的心目中，认为苏联的计划是基本上反映了客观法则的要求的。他们的计划反映客观规律的要求，究竟达到了什么程度？这个问题值得研究。如重工业与轻工业的关系、农业问题，未完全反映，他就吃了这个亏。为什么他们不两条腿走路？为什么他们的工农业关系、轻重工业关系一直没有处理好？他们对发展重工业过分强调，对发展轻工业和农业一向不重视，直到现在，他们的商品供应还很紧张，使人民不能从建设中看到长远利益和当前利益的结合。这是一条腿走路，一条腿长，一条腿短，手扶拐杖，比较偏颇。重工业内部的关系，他们说钢是基础，机器是心脏，煤是粮食，把这些平列起来，没有找到矛盾的主要方面。没有群众，没有政治，只讲技术，只要专，又是一条腿。

    我们的计划工作是否研究了、掌握了、熟练地运用了客观规律的要求呢？我们搞过计划，也有经验教训。当然，成绩是主要的，是第一位的，缺点是第二位的。但是缺点也确实不少。大家还记得，我们过去一段时间内，曾经是一个风潮煤多了，一个风潮糖多了，又一个风潮钢铁多了，过不了多久又都说少了。上月说多，下月说少，心中烦闷，不知如何是好。看来，还不能说我们过去是完全正确地计划生产的，不能说我们过去的计划完全反映了客观规律的要求，不能说我们的计划工作过去已经认真研究了、充分掌握了、熟练运用了客观规律。

    计划机关是什么？是中央委员会，是大区和省、市、自治区，各级都是计划机关，不只计委、经委是计划机关。计划要靠全党来搞，靠大家来搞。计划有可能搞好，有可能搞不好。正像斯大林说的，可能和现实不能混为一谈。要把可能变成现实，就必须认真研究客观经济规律，必须学会熟练地运用客观经济规律，力求制定出能够正确反映客观经济规律的计划。

    我们现在的提法是：在优先发展重工业的前提下，发展工业和发展农业同时并举，以及其他几个同时并举。这就是我们常说的两条腿走路的方针。我们又提出，工业内部，以钢为纲；农业内部，以粮为纲；其他按比例发展。这个辩证法，我们也只是最近摸到的。没有钢，就没有机器。有了钢，就能够有机器；有了钢，煤、电、石油、运输、海陆空，就都好办了。钢铁赔钱，一是学费，一是支援国家建设。斯大林只提出了问题，没有回答问题。他也没有提出主要矛盾和抓主要矛盾。我们现在的这一套东西，是有一个形成过程和发展过程的。

    有成绩和缺点的比较，有正确和错误的比较，有中国和苏联的比较，促使我们在一九五六年提出了十大关系、多快好省、“促进委员会”、建设社会主义两种方法的问题，还搞了一个“农业发展纲要四十条”。接着出现了一个跃进。不久发生了反“冒进”。经过整风反右，一九五七年底又开始出现了一个全国规模的大跃进。经过曲折，得到了“马鞍形”的教训，在南宁会议、成都会议上，大家动脑筋，想办法，找到了一条路，叫做社会主义建设总路线。“农业发展纲要四十条”，也是大家动脑筋想出来的。实行过程中也有曲折，一时说灵，一时说不灵，归根到底还是灵，正在逐步实现。

    我们的社会主义建设总路线，是不是反映了我国社会主义建设发展的客观规律？是反映得比较完全，还是反映得不够好呢？看来，我们现在的这一套是比较符合我国社会主义建设发展的客观规律的。

    客观过程的发展是不断前进的，人们对客观过程发展的认识也是不断提高的。客观过程中的矛盾，不发展到一定时候，没有充分暴露出来，还不能完全反映到人们的头脑中来，因此人们也就不能很好地认识它，理解它。例如，我们工业搞了八年，不晓得以钢为纲，今年九月，才抓住了以钢为纲，抓住了矛盾的主要方面。这个辩证法也是最近才摸到的，过去是不认识、不理解的。大中小并举以大为纲，中央和地方并举以中央为纲，大和中央，是这两对矛盾的主要方面。是一元论，不是多元论，多种矛盾中抓住了主要矛盾，主要矛盾中又抓住了主要方面，或者说抓住了主导方面，就能够把一切带动起来。

    斯大林指出，有人说，在我国社会主义制度下发生作用的若干经济法则，连价值法则也在内，是在计划经济的基础上“改造过的”，或者甚至是“根本改造过的”法则。这也是不对的。法则不能“改造”，尤其不能“根本改造”。“改造”法则的论点，就是“消灭”和“制定”法则这种不正确公式的残余。可以限制这些或那些经济法则发生作用的范围，可以防止它们发生的破坏作用（当然，如果有的话），但是不能“改造”或“消灭”法则。

    毛主席评论说，斯大林说消灭、创造规律的提法是不对的。之所以不对，是把客观规律和法律混为一谈，把客观规律和计划混为一谈。他们不懂得有计划按比例发展的规律是作为资本主义竞争和无政府状态的对立物而产生的，在资本主义那里无政府，在社会主义这里有政府。

    二 关于社会主义制度下的商品生产问题

    毛主席说，第二、三章讲的商品生产和价值规律，你们有什么意见？我相当赞成其中的许多观点。把这些问题讲清楚，很有必要。

    斯大林说，苏联某些同志断定说，党在我国取得了政权并把生产资料收归国有以后，还保存商品生产，是作得不对的，应当消除商品生产。他们引了恩格斯如下的话来作证明：“一旦社会占有了生产资料，那么商品生产将被消除，而产品对生产者的统治也随之消除。”(见《反杜林论》)这些同志大错特错。恩格斯的这段话没有明确指出，究竟是一切还是一部分生产资料转归全民所有。在《反杜林论》的另一个地方，恩格斯讲到占有“一切生产资料”，讲到占有“生产资料的全部总和”。不是把一部分生产资料收归国有，而是把一切生产资料收归国有，不仅把工业中的生产资料，而且也把农业中的生产资料都转归全民所有。恩格斯认为，在这样的国家中，在把一切生产资料公有化的同时，还应该消除商品生产。这当然是正确的。

    毛主席评论说，这一段分析的对.斯大林对恩格斯的公式的分析是正确的。斯大林说，在恩格斯的公式中所指的，“不是把一部分生产资料收归国有，而是把一切生产资料收归国有，即不仅把工业中的生产资料，而且也把农业中的生产资料都转归全民所有”，“恩格斯认为，在这样的国家中，在把一切生产资料公有化的同时，还应该消除商品生产”。

    我们的人民公社，现在是集体所有制，究竟是扩大自然经济，还是扩大商品经济？或是两者都要扩大？现在，在有些人看来，人民公社经济主要是自然经济。他们认为人民公社只有自给自足，才是有名誉的，如果进行商品生产，就是不名誉的。这种看法是不对的。

    人民公社是工农商学兵相结合的组织，有条件实行以粮为纲，发展多种经营，因地制宜地发展农业和发展工业同时并举。人民公社应该按照满足社会需要的原则，有计划地从两方面发展生产，既要大大发展直接满足本公社需要的自给性生产，又要尽可能广泛地发展为国家、为其他公社所需要的商品性生产。通过商品交换，既可以满足社会日益增长的需要，又可以换回等价物资，满足公社生产上和社员生活上日益增长的需要。如果公社只搞自给性生产，不搞商品生产，不进行商品交换，农民不把粮食等农产品和工人生产的工业品交换，那么工人怎么能有饭吃，农民怎么能够有衣穿，怎么能够得到拖拉机等农业生产资料？如果公社不把自己多余的产品卖给国家，卖给其他公社，怎么能够得到货币收入，哪里有钱分给社员？京、津、沪郊区农村之所以比较富裕，是因为这些地方商品生产比较发展，商品交换比较发达。社会的需要是多种多样的，社员的需要也是多种多样的。因此，公社的生产不可太单调，不能只生产自己需要的东西。在发展自给性生产的同时，要多搞商品生产，要尽可能多地生产能够交换的东西，向全省、全国、全世界交换。当然，社会主义的商品交换应当有计划地进行，要把国家和公社的商品交换，纳入计划的轨道，要逐步推广合同制度。

    现在我们有些人大有消灭商品生产之势，一提商品生产就发愁，觉得这是资本主义的东西。他们向往共产主义，倾向不要商业了，至少有几十万人想不要商业了。我们有些号称马克思主义的经济学家表现得更“左”，主张现在就消灭商品生产，实行产品调拨。这种观点是错误的，是违反客观规律的。他们没有区分社会主义商品生产和资本主义商品生产的本质差别，不懂得在社会主义制度下利用商品生产的重要性，不懂得社会主义的现阶段，价值、价格和货币在商品生产和商品流通中的积极作用。这些表明，他们根本不认识无产阶级对五亿农民应该采取什么态度。

    中华人民共和国成立以后一直到社会主义改造完成以前，我们利用商品生产和商品交换来团结几亿农民；在社会主义改造基本完成以后，我们还要利用商品生产和商品交换来团结五亿农民。有了人民公社，社会主义的商品生产、商品交换更要有计划地发展。例如，畜产品、大豆、黄麻、肠衣、果木、皮毛等等，都要发展。如果不实行商品交换，把陕西的核桃拿来吃，一个钱不给，陕西的农民干吗？把七里营的棉花无代价地调出来行吗？你如果这样做，马上就要打破脑袋。

    “生产资料不是商品”，我们是，又不是。生产资料在我们还有一部分是商品。现在，我们的国家只占有了一部分生产资料，在这种情况下，有人就想立刻宣布人民公社为全民所有制，想废除商品生产和商品交换，实行物资调拨。这样做，就是剥夺农民。斯大林分析恩格斯的话是对的。只有国家把一切生产资料都占有了，社会的产品十分丰富了，才有可能废除商业，商品交换才能过渡到产品交换。我们的经济学家似乎没有懂得这一点。我提倡读斯大林的《苏联社会主义经济问题》，是想用斯大林这个死人来压活人。

    斯大林说，在十九世纪末叶《反杜林论》出版的时候，只有英国一个国家是这样的国家，在那里，工业和农业中的资本主义发展和生产集中已达到这样的高度，以致有可能在无产阶级取得政权时，把国内的一切生产资料转归全民所有，并且消除商品生产。这里撇开了在英国国民经济中占有巨大比重的对外贸易问题。只有研究了这个问题之后，才能最终解决在英国无产阶级取得政权并把一切生产资料收归国有以后商品生产的命运问题。

    毛主席评论说，这里所说的“命运”问题，就是废除不废除商品生产问题。斯大林对英国革命成功后是否废除商品生产问题，仍有保留，他对这个问题并不武断，没有作出结论。

    斯大林说，另一种可怜的马克思主义者主张在夺取政权后，立即着手剥夺农村的中小生产者，把他们的生产资料公有化。这是一条荒谬和犯罪的道路，这样做将会把农民长久地抛到无产阶级的敌人的阵营里去，从而摧毁社会主义革命的任何可能性。

    毛主席评论说，斯大林在这里说，在苏联有“另一种可怜的马克思主义者”要剥夺农村的中小生产者。我国现在也有这种人。有些同志急于要宣布人民公社为全民所有。有的人虽然没有像苏联那些可怜的马克思主义者那样，直截了当地说，要剥夺农村中的中小生产者，而是说废除商业，实行调拨。如果这样做，实质上就是剥夺农民，就会使台湾高兴。我们一九五四年犯过点错误，征购将近九百亿斤粮食，过头了一点，主要原因是不知道农民手里有多少粮，结果闹得很厉害。人人说粮食，户户谈统购。后来我们总结了这个经验，改正了这个错误，一九五五年征购数字定为八百三十亿斤粮食，比上一年减少近七十亿斤粮食。第一个反对我们减少购粮数目的是×××。怪得很，资本家这样“革命”，原来是阴谋，可见资产阶级唯恐我们天下不乱。

    人民公社的农民有劳动所有权，有土地、以及其他生产资料（种子、工具、水利工程、林木、肥料等）所有权，因此有产品所有权。不知道什么道理，我们的哲学家、经济学家忽然把这些问题忘记了。他们在看书本时是马克思主义，碰到经济实践，他们的马克思主义就打了折扣，思想很混乱。如果按照他们的意见去办，在政策上犯了错误，就有脱离农民的危险，就要把农民引导到敌人那里去。这个问题，很值得我们严重注意。

    斯大林说，关于工人阶级与农民群众的关系问题，列宁在关于“粮食税”、“合作运动计划”等文章中，给了回答。

    列宁的回答可以概括如下：（甲）不失时机地夺取政权。

    毛主席评论说，我们已在一九四九年夺取了全国政权。

    （乙）将工业中生产资料转归全民所有。

    毛主席评论说，中国资产阶级有两部分，一部分是官僚资产阶级，一部分是民族资产阶级。我们对前者采取没收政策，对后者采取赎买政策。

    （丙）逐渐将中小个体生产者联合到生产合作社中，即联合到大规模的农业企业、集体农庄中。

    毛主席评论说，我们的集体化，经过高级农业生产合作社，已经发展到了人民公社。同他们的集体农庄相比，规模更大，公有化程度更高。

    （丁）发展工业，为集体农庄建立大规模生产的现代技术基础，不要剥夺集体农庄。

    毛主席评论说，发展工业，加强农业，我们正在做。公社办工业，我们比斯大林胆大。

    （戊）为实现城乡、工农的经济结合，要在一定时期内保持商品生产（通过买卖的交换）这个为农民唯一可以接受的经济联系形式，全力展开苏维埃贸易，把所有资本家从商品流通中排挤出去。

    毛主席评论说，列宁的五条都是正确的，我们都作了，而且有所发展。

    毛主席说，现在我国有人不要商品生产，不对。在要不要商品生产的问题上，我们还要搬斯大林，而斯大林是搬列宁的。斯大林说，列宁主张全力发展苏维埃商业。

    斯大林概括列宁的回答的第五条说：“为了城市和乡村、工业和农业的经济结合，要在一定时期内保持商品生产（通过买卖的交换）这个为农民唯一可以接受的与城市进行经济联系的形式，并且要以全力展开苏维埃贸易，即国营贸易和合作社—集体农庄贸易，把所有一切资本家从商品流通中排挤出去。”这个意见，我们过去曾经大吹大擂地宣传过。斯大林说，这是“唯一可以接受的”形式，我看是对的。只能贸易，不能剥夺。一九五四年，我们还是购买，只是购得过头了一点，农民也反对。

    中国革命的问题，始终是农民同盟军的问题，必须谨慎小心。一九五六年反“冒进”的错误，根源就是没有看到农民问题。现在发生的问题，还是在相当多数的干部中不懂农民问题，农民的冲天干劲一来，又容易把农民当工人看，甚至以为农民比工人还高明。这是从右到“左”的转化。

    我们建立了人民公社，要全力发展工业、农业和商业。我们现在的公社太穷，除了吃饭以外，货币收入很少，吃的水平还是很低，还是一穷二白。我认为这是好事。穷，就要干，要革命，要搞社会主义。有些老根据地，由于过去没有搞不断革命，在一部分农民中产生了停顿不前的情绪。他们对高级合作化有抵触，对人民公社更有抵触，说什么：“不想前，不想后，只想高级化前土改后”，认为那是黄金时代；又说什么：“革命到了头，革命革不到头，革命革到自己头”。这些话出自山西老根据地，那里自完成土改，到一九五六年建立高级社，一九五八年实现人民公社化，前后共有十年左右。这给我们一个教训：一个任务完成以后，要接着提出新的任务，引导农民进行不断革命。现在，人民公社是政社合一，在区委管理下按照国家的统一计划，因地制宜大办工业，到处发展，遍地开花。这样搞起来，全国的工业大发展，公社的商品生产大发展，钱不是少了而是多了，全国农民就可以逐步地共同富裕起来，他们的文化水平也可以逐步普遍提高起来。

    斯大林说，我国社会主义建设的历史，证明列宁所策划的这条发展道路是完全正确的。不容置疑，对于一切具有人数相当众多的中小生产者阶级的资本主义国家，这条发展道路是使社会主义获得胜利的唯一可能的和适当的道路。

    毛主席评论说，斯大林这里说的发展道路是对全世界讲的，是正确的。

    斯大林说，有人说商品生产在任何条件下总还是要引导到而且一定会引导到资本主义。这是不对的。不能把商品生产和资本主义生产混为一谈。这是两种不同的东西。资本主义生产是商品生产的最高形式. 资本主义生产是在这样的场合开始的，即生产资料是集中在私人手中，而被剥夺了生产资料的工人不得不把自己的劳动力作为商品出卖。

    但是，如果这些使商品生产转化为资本主义生产的条件已不存在，如果剥削制度早已消灭，可不可以认为商品生产总还会引导到资本主义呢？ 不，不可以这样认为。

    决不能把商品生产看作是某种不依赖周围经济条件而独立自在的东西。商品生产比资本主义生产更老些。它在奴隶制度下就存在过，并且替奴隶制度服务过，然而并没有引导到资本主义。它在封建制度下就存在过，并且替封建制度服务过，可是，虽然它为资本主义生产准备了若干条件，却没有引导到资本主义。试问，为什么商品生产就不能在一定时期内同样地为我国社会主义社会服务而并不引导到资本主义呢？

    毛主席评论说，斯大林说：“资本主义生产是商品生产的最高形式”，“不能把商品生产和资本主义生产混为一谈”。这个说法对。我国现在的情况是，已经把生产资料的资本主义所有制变成了全民所有制，已经把资本家从商品生产和商品流通中排挤出去，现在在商品生产和商品流通领域中占统治地位的是国家和人民公社，这同资本主义的商品生产和商品流通是有本质差别的。现在我们有些同志怕商品，无非是怕资本主义。怕商品干什么？不要怕。因为我们有共产党的领导，有马克思列宁主义的路线，有工人阶级领导的无产阶级专政的政权，有各级党组织，有成千成万的党员，有广大的贫下中农作为我们的依靠，我们可以发展商品生产为社会主义建设服务。

    中国原来是商品生产很不发达的国家，比印度、巴西还落后。印度的铁路和纺织比中国发达。我国一九五七年生产了三千七百亿斤粮食，三百亿斤作为公粮，五百三十亿斤卖给国家，商品粮还不到全年粮食总产量的四分之一。粮食以外的经济作物也很不发达，茶、丝、麻、烟一直到现在还没有恢复到历史上的最高产量，很需要有一个发展商品生产的阶段。否则，公社货币收入很少，很难有钱分给社员。例如，河北省分三种县，一部分只能吃饭，一部分要救济，一部分除吃饭外还能分点钱。能够给社员分钱的又有几种，有的分得很少。因此，每个公社在发展粮食生产的同时，要发展其他能卖钱的东西，要发展商品生产。

    要发展社会主义的商品生产和商品交换。不同的工资要保留一个时期。必须肯定社会主义的商品生产和商品交换还有积极作用。调拨的只是一部分，多数是买卖。现在有一种偏向，好像共产主义越多越好。共产主义要有步骤。范县两年实现共产主义要调查一下。

    总之，我国商品不发达，进入社会主义，一要破除老爷态度，三风五气；一要保留工资差别。现在有些人总是想三五年内搞成共产主义。经济学家“左”，蒙混过关，教抓到了小辫子，四十条草案为证。

    斯大林这句话说得正确：“决不能把商品生产看作是某种不依赖周围经济条件而独立自在的东西。”不能孤立地看商品生产，要看它与什么经济相联系。商品生产和资本主义相联系，是资本主义商品生产；商品生产和社会主义相联系，是社会主义商品生产。商品生产从古就有。商朝为什么叫商朝呢？是因为有了商品生产，这是郭沫若考证出来的。把纣王、秦始皇、曹操看作坏人是错误的，其实纣王是个很有本事、能文能武的人。他经营东南，把东夷和中原的统一巩固起来，在历史上是有功的。纣王伐徐州之夷，打了胜仗，但损失很大，俘虏太多，消化不了，周武王乘虚进攻，大批俘虏倒戈，结果使商朝亡了国。史书说：周武王伐纣，“血流漂杵”，这是夸张的说法。孟子不相信这个说法，他说：“尽信书不如无书”。

    斯大林说，商品生产“替封建制度服务过，可是，虽然它为资本主义生产准备了若干条件，却没有引导到资本主义”。这句话有些勉强。奴隶时代商品生产没有引导到资本主义，这是确实的。但是，在封建社会的末期，情况不同了，商品生产和发达的商品流通，已经成为资本主义产生的历史前提，资本主义的生产方式，已经在封建社会这个母胎中产生出来，虽然还没有成为占统治地位的生产方式。在资本主义社会这个母胎中，没有产生社会主义的生产方式，但是已经孕育了无产阶级，作为这个阶级意识形态的马克思主义已经产生了，也就是说社会主义的意识形态已经产生了。

    斯大林说：“在我国，商品生产没有像在资本主义条件下那样漫无限制和包罗一切地扩展着。”这个话说得对。我们早在一九四九年，在党的七届二中全会的报告中就说过：“中国资本主义的存在和发展，不是如同资本主义国家那样不受限制任其泛滥的。它将从几个方面被限制——在活动范围方面，在税收政策方面，在市场价格方面，在劳动条件方面”。我们对于有利于国计民生的城乡资本主义成分，容许其存在和发展，但是，我们又从各方面，按照各地、各业和各个时期的具体情况，对于资本主义采取恰如其分的有伸缩性的限制政策。时间达六年之久，经过加工定货、统购包销、公私合营这样三个步骤，对资本主义工商业实行社会主义改造，到一九五六年，他们实际上空手过来了。斯大林所说的“决定性的经济条件”，在我国也完全有了。斯大林说：“试问，为什么商品生产就不能在一定时期内同样地为我国社会主义社会服务而并不引导到资本主义呢？”这句话很重要。利用商品生产为社会主义服务，斯大林讲了很多理由。那么，商品生产有没有消极作用呢？有，就限制它，否定它，过去的资本主义的“鬼”已经吃掉了，将来再出现资本主义的“鬼”，就再吃掉它。怕这个“鬼”干什么？不要怕。我们发展商品生产，不是为了利润，而是为了满足社会需要，为了五亿农民，为了巩固工农联盟，为了引导五亿农民从集体所有制过渡到全民所有制。在这方面，商品生产还是一个有利的工具，这点应当肯定，我们应当充分利用这个工具。要把这个问题，提到干部中好好讨论。

    斯大林说，有人说，在我国生产资料公有制已经建立，而雇佣劳动制度和剥削制度已被消灭以后，商品生产的存在就失去了意义，因此就应该消除商品生产。这也是不对的。

    毛主席评论说，把书中的“我国”两字改为“中国”来读，就十分有味道。

    斯大林说，现今在我国，存在着社会主义生产的两种基本形式：一种是国家的全民的形式，一种是不能叫作全民的集体农庄的形式。在国家企业中，生产资料和产品是全民的财产。在集体农庄的企业中，虽然生产资料（土地、机器）也属于国家，可是产品却是各个集体农庄的财产。这种情况就使得国家所能支配的只是国家企业的产品，至于集体农庄的产品，只有集体农庄才能作为自己的财产来支配。然而，集体农庄只愿把自己的产品当作商品让出去，愿意以这种商品换得它们所需要的商品。现时，除了经过商品的联系，除了通过买卖的交换以外，与城市的其他经济联系，都是集体农庄所不接受的。因此，商品生产和商品流通，目前在我国，也像大约三十年以前当列宁宣布必须以全力扩展商品流通时一样，仍是必要的东西。

    毛主席评论说，书里面的“现今”，指的是一九五二年，就是十月革命后的三十五年。我们从中华人民共和国成立到现在，才有九年。

    书里面提到两种基本形式，即全民所有制和集体所有制这两种形式。这个界限必须分清，不能混淆。社会主义和共产主义又是一个界限，也必须分清，不能混淆。苏联宣布了土地国有，我们没有宣布土地国有。斯大林不卖拖拉机等生产资料给集体农庄，我们卖给人民公社。所以在我们这里，劳动、土地及其他生产资料统统都是集体农民的，是人民公社集体所有的。因此，产品也是集体所有的。我们国家能够调拨的产品，只是全民所有制企业生产的产品。在这种情况下，人民公社的集体农民，只愿意用他们生产的商品来换取他们需要的商品。所有权还在他们那里，你不给他东西，不给他货币，不用买卖的形式同他们进行交换，他们就不愿意把东西让给你。不要以为中国的农民特别进步，有些地方看起来好像要啥拿啥，实际上痛心得很。现在有人说，农民的共产主义精神很旺盛。他们下一次乡，认为农民了不起，农民快上天了，农民比工人强了。我们要看到农民确有共产主义精神，但不要只看到这一面，还要看到人民公社的所有制，还是集体所有制，他们生产的生产资料和生活资料，都还是集体所有。修武县委书记的考虑是正确的，他不敢宣布人民公社为全民所有制，他担心宣布全民所有制实行供给制以后，灾荒发生时，国家是否发工资；丰收时，国家把粮食调走，也发不起工资。灾荒、丰收都有苦闷。他是代表农民考虑这个问题的。马克思主义者应当考虑这个问题。是轻率地对待这个问题好呢？还是谨慎地对待这个问题好呢？我认为还是应该像修武县委书记那样，谨慎地对待这个问题好，不要像徐水县委书记那样急急忙忙往前闯。我劝吴芝圃同志不要同陈伯达搞在一起，他的“马克思主义太多了”。

    北戴河会议的决议中，曾经设想用三四年、五六年或者更多的时间，实现人民公社由集体所有制过渡到全民所有制，还是按劳分配，还是社会主义性质。设想的时间是短了还是长了？有时觉得长了，有时又担心短了，我担心短了的时候多。人民公社什么时候能够像鞍钢一样？什么时候能够把农业劳动变成工厂化劳动？产品和积累能够调拨？要调拨的东西，必须无条件的调拨，才能算是全民所有制。不能服从全国的调拨，不能算是全民所有制。人民公社如果没有完成公社工业化、农业工厂化，产品就不能丰富，就不可能直接调拨，也就不能实现从集体所有制到全民所有制的过渡。拿鞍钢的生产水平来说，平均一个工人一年的劳动产值是一万八千元，除七千二百元的原材料、折旧外，还有一万零八百元是国民收入。分为两部分，工资八百元，其他的都是国家的收入。很显然，人民公社的生产水平达到这种程度，需要经过很大努力。

    听说徐水已经把人民公社宣布为全民所有制。他们那里的人力、物力、财力，都还不能像鞍钢那样由国家来调拨。尽管他们宣布了全民所有制，实际上最多也只是大集体所有制，同全民所有制还是根本不同的。我们决不能把集体所有制同全民所有制混同起来，把人民公社同国营工厂混同起来。如果混同起来，就没有一个从集体所有制过渡到全民所有制的任务了，就没有奋斗目标了。现在有不少干部，对这个界限分不清楚，认识模糊。如果有人说徐水还不是全民所有制，就被批评是“右倾”。

    同志们，我们才九年，就急着不要商品，这种主张是不对的。只有当一切生产资料都归国家所有了，只有当社会产品大为丰富了，而中央组织有权支配一切产品的时候，才有可能使商品经济不必要而消失。相反，只要两种所有制没有变成单一的社会主义全民所有制，商品生产就还不可能废除，商品交换也还不可能废除。在两种所有制存在的时间内，必须经过商品生产和商品交换，去引导农民大大发展社会生产，在条件具备的时候，过渡到全民所有制。这是第一个过渡。还有第二个过渡，就是从单一的社会主义全民所有制过渡到单一的共产主义全民所有制，从“各尽所能，按劳分配”，过渡到“各尽所能，按需分配”。( 一九五九年三月，毛主席在第二次郑州会议上的讲话中说：在公社内，由队的小集体所有制到社的大集体所有制，需要有一个过程。把三级所有制基本上变为一级所有制，即由不完全的公社所有制发展为完全的、基本上单一的公社所有制，需要公社有更强大的经济力量，需要各生产队的经济发展水平大体趋于平衡。六中全会的决议写明了集体所有制过渡到全民所有制和社会主义过渡到共产主义所必须经过的发展阶段，但是没有写明公社的集体所有制也需要有一个发展阶段，这是一个缺点。因为那时我们还不认识这个问题。公社应当实行权力下放、三级管理、三级核算，并且以队的核算为基础。一九六一年九月，根据毛主席的提议，中央决定基本核算单位和生产单位是生产队，不是大队。－编者）

    我们革命战争用了二十二年才取得全国的胜利，我们曾经耐心地等待胜利。搞社会主义没有耐心如何行？没有耐心不行。对台湾也是如此。争取台湾一部分中下级和上级分裂，不是没有可能的。杜勒斯、蒋介石在一起好，还是争取一部分到我们这边好？我们谨慎小心，蒋也谨慎小心。对美国佬就是要警告，说明我们是受气。许多人对我们警告的做法不了解，我看要警告三千六百次，现在只警告了三十多次，美国人不搞了，事实上承认了我们规定的十二海里国界线，可见得还是灵。

    只要还存在两种所有制，商品生产和商品交换就极其必要，极其有用。如果你们不同意，你们就来驳斯大林吧!

    斯大林说，在出现了有权支配全国一切消费品的一个无所不包的生产部门，来代替两种基本生产部门即国营部门和集体农庄部门之后，商品流通及其“货币经济”就会作为国民经济的不必要的因素而消失了。怎样来建立这种单一的统一的部门呢？是让国营部门干脆吞没集体农庄部门，——而这是很难设想的(因为这会被了解为对集体农庄的剥夺），——还是组织统一的全民的（有国家工业和集体农庄代表参加的）经济机构，即起初有权统计全国一切消费品，而经过一个时期也有权例如以产品交换方式来分配产品的经济机构呢？这是一个特别的、需要单独讨论的问题。

    毛主席在评论斯大林关于商品生产的理论时，特别指出，商品生产消亡的条件，除了单一的全民所有制以外，还有有生产力高度发达，产品极大丰富这一条。毛主席说，这段里关于商品存在的条件，阐述得不完整。两种所有制存在，是商品生产的主要前提。但商品生产的命运，最终和社会生产力的水平有密切关系。因此，即使是过渡到了单一的社会主义全民所有制，如果产品还不很丰富，某些范围内的商品生产和商品交换仍然有可能存在。集体所有制如何过渡到单一的全民所有制问题，斯大林自己也没有解决。他很聪明，说要单独讨论，回避了这个问题。

    斯大林说，我国的商品生产并不是通常的商品生产，而是特种的商品生产，是没有资本家参加的商品生产，这种商品生产基本上是与联合的社会主义生产者（国家、集体农庄、合作社）的商品有关的。它的活动范围只限于个人消费品。显然，它决不能发展为资本主义生产，而且它注定了要和它的“货币经济”一起共同为发展和巩固社会主义生产的事业服务。

    毛主席评论说，斯大林说苏联的“特种的商品生产”的“活动范围只限于个人消费品”。这看来很不妥当。它的活动范围不限于个人消费品，在我国，有些生产资料，例如拖拉机等生产资料是属于商品的。

    斯大林说，现在，在我国制度下，说劳动力是商品，说工人“被雇佣”，这真是十分荒谬的，好像占有生产资料的工人阶级自己被自己雇佣，把自己的劳动力出卖给自己一样。

    毛主席评论说，在我国，生产资料所有制的社会主义改造基本完成以后，把劳动力当作商品买卖的社会条件已经改变了。经过整风反右后，劳动人民的思想觉悟大大提高，精神面貌大为改变，他们中间很多人从思想上认识到了劳动力不是商品，不是为人民币服务，而是为人民服务。

    三 关于社会主义制度下的价值法则问题

    毛主席说，所有的经济单位（包括国营企业和集体企业），都要利用价值规律，作为经济核算的工具，以便不断地改善经营管理工作，合理地进行生产和扩大再生产，以利于逐步过渡到共产主义。现在一些经济学家不喜欢经济学，照斯大林的说法，是没有经济问题的经济学。斯大林在给雅罗申柯的信中说，这些人对社会主义制度下“各种不同形式的所有制的存在、商品流通、价值法则等等，也就不感到兴趣，认为这些都是只能引起烦琐争论的次要问题”。苏联的一些人，不赞成商品生产，认为苏联的当时已经是共产主义，实际上还差得很远。我们还只搞了九年，则差得更远。

    斯大林说，是不是说价值法则在我国也像在资本主义制度下一样有广阔的发生作用的场所，价值法则在我国是生产的调节者呢？不，不是这个意思。事实上，在我国的经济制度下，价值法则的作用是被严格地限制在一定范围内的。在城市和农村中，生产资料私有制的不存在和生产资料的公有化，国民经济有计划的（按比例的）发展的法则，各个年度计划和五年计划以及我国一般的整个的经济政策，这一切就使得价值法则在我国发生作用的范围受到了严格的限制。在我国的制度下，价值法则不会起生产调节者的作用。

    毛主席评论说，斯大林这里说价值规律在苏联“不会起生产调节者的作用”，在这方面起作用的是根据国民经济有计划按比例发展规律的要求而制定的国民经济计划。这说得很对。价值规律对生产不起调节作用，是说不起决定作用，起决定作用的是计划。在我国，还存在着商品生产，价值规律还起作用。( 一九五九年三月三十日，毛主席批转山西省委一个文件中说：平调的“旧账一般要算。算账才能实行那个客观存在的价值法则。这个法则是一个伟大的学校，只有利用它，才有可能教会我们几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能”。-- 编者) 但是，这种商品生产，不是为价值规律所调节、所指挥。例如，粮、棉、油、猪等主要农产品的生产，难道能说不是由计划来调节而是由价值规律来调节吗？至于钢铁等重工业产品的生产，则是完全由国家计划来进行安排的，即使一个时候赔钱，也要进行建设。这种赔钱，一方面是因为没有经验，要花学费进行学习；另一方面就是为了实现工业化，从长远利益看，一个时候赔钱也是值得的。

    答А·И·诺特京同志

    斯大林认为，在社会主义条件下，能够成为商品的只能是消费品，生产资料不能成为商品。斯大林说，商品是这样的一种产品，它可以出售给任何买主，而且在商品出售之后，商品所有者便失去对商品的所有权，而买主则变成商品的所有者。生产资料是否适合于这个定义呢？显然，是不适合的。第一，生产资料并不“出售”给任何买主，甚至不“出售”给集体农庄，而只是由国家分配给自己的企业。第二，生产资料所有者－国家，在把生产资料交给某一个企业时，丝毫不失去对它们的所有权，相反地，是完全保持着所有权的。第三，企业的经理从国家手中取得了生产资料之后，不但不变成这些生产资料的所有者，相反地，是被确认为受苏维埃国家的委托，依照国家所交下的计划，来使用这些生产资料的。由此可见，无论如何不能把我国制度下的生产资料列入商品范畴中。

    毛主席评论说，斯大林根据商品是一种可以转让所有权的产品这个理由，说苏联的生产资料不能列入商品的范畴，这值得研究。在我们这里，很大一部分生产资料不是商品，这就是在全民所有制范围内调拨的产品。也有一部分生产资料是商品，我们不仅把拖拉机等农业生产资料卖给公社，而且为了公社办工业，把一部分工业生产资料卖给公社。这些产品，都是商品。国家卖给人民公社以后，它的所有权转让了，而且在公社与公社之间，还可以转让这些产品的所有权。

    斯大林说，为了准备在实际上过渡到共产主义，至少必须实现三个基本的先决条件。

    第一，全部社会生产的不断增长，而生产资料生产的增长要占优先地位。

    第二，必须用逐渐过渡的办法，把集体农庄所有制提高到全民所有制的水平，并且也用逐渐过渡的办法使产品交换制来代替商品流通。

    第三，必须使社会达到高度的文化水平，保证社会一切成员全面发展他们的体力和智力，使社会成员都能自由地选择职业，不终身束缚于某一种职业。

    毛主席评论说，什么叫建成社会主义，要不要划一条线？有的同志不赞成，说不能划一条线，说划了线就会损伤干部和群众的积极性。他们说，线内也有共产主义，也有集体所有制和全民所有制，这条线很难划。大线是社会主义和共产主义；小线是集体所有制和全民所有制。秀才不赞成划这两条线，是不是秀才要造反？

    斯大林是划了线的。三个先决条件，基本上不坏，但不具体。

    1、必须确实保证“全部社会生产的不断增长，而生产资料生产的增长要占优先地位”。这是基本的。我们是在优先发展重工业的前提下，发展工业和发展农业同时并举，以及其他几个同时并举，高速度地发展社会生产力，极大地增加社会产品。

    2、“把集体农庄所有制提高到全民所有制的水平，并且也用逐渐过渡的办法使产品交换制来代替商品流通，使中央政权或其他某个社会经济中心能够掌握社会生产的全部产品来为社会谋福利。”不愿意划线的人，认为现在时间已到，已经上了天，集体所有制可以立即宣布为全民所有制，可以立即进入共产主义。谁不赞成，就说谁是右倾。我们现在只有一部分是全民所有制，农村大部分还是集体所有制。即使将来把集体所有制过渡到全民所有制，搞成了单一的全民所有制，如国营工业那样，它的性质还是社会主义的，也还不能马上过渡到共产主义。

    3、“必须使社会达到这样高度的文化水平，以致能保证社会一切成员全面发展他们的体力和智力”。为此，需要减少劳动时间，实行综合技术教育，根本改善居住条件，提高职工的实际工资。说“自由地选择职业”，我不太懂，搞纺织的又去学开飞机，挖煤的又去学纺织，十八般武艺，学十多样，我赞成。学几百样，怕不容易，会搞得没有饭吃。

    斯大林提的三个决定条件是对的，主要是第一条。这几条的基本点，就是极大地增加生产资料和消费资料，发展社会生产，发展社会生产力。缺点是没有讲一个政治条件，没有讲用一套什么办法来实现这三个条件。如果没有政治挂帅，没有定期的整风运动，没有逐步破除资产阶级法权的斗争，没有办工业、办农业、办文化的群众运动，没有几个同时并举，斯大林这三个先决条件是不容易达到的。

    如何从集体所有制向全民所有制过渡，如何从社会主义向共产主义过渡，斯大林没有找到适当的形式，没有找到解决的办法。他不提倡共产主义的因素，割裂重工业和轻工业，不重视农业，片面地、过分地强调生产资料的优先增长，不足够重视消费资料的增长，没有按照向共产主义过渡的要求，采取适当的政策来缩小三大差别，反而是扩大了三大差别。我们有了人民公社，将加快我国社会主义建设的速度，并且将成为我国农村由集体所有制过渡到全民所有制的最好形式，由社会主义过渡到共产主义的最好形式。

    关于Л·Д·雅罗申柯同志的错误

    毛主席评论说，斯大林说雅罗申柯的经济学，是没有经济问题的政治经济学。这个批评是对的。但他自己的这本书，根本不谈政治，结果成为没有政治的政治经济学。他不谈上层建筑和经济基础的关系，不谈上层建筑如何适应经济基础，不谈上层建筑对经济基础的反作用。这是一个重大的缺点。我们则搞整风，下放干部，两参一改，干部参加劳动，破除不适当的规章制度等等。

    毛主席评论说，马克思、恩格斯、列宁、斯大林认为，生产关系包括所有制、劳动生产中人与人之间的相互关系、分配形式三个方面。经过社会主义改造，基本上解决了所有制问题以后，人们在劳动生产中的平等关系，是不会自然出现的。资产阶级法权的存在，一定要从各方面妨碍这种平等关系的形成和发展。

    在人与人之间的相互关系中存在着的资产阶级法权，必须破除。例如，等级森严，居高临下，脱离群众，不以平等待人，不是靠工作能力吃饭而是靠资格、靠权力，干群之间、上下级之间的猫鼠关系和父子关系，这些东西都必须破除，彻底破除。破了又会生，生了又要破。经过去年和今年的整风，我们已经给这种资产阶级法权很大的打击。去年以来，搞试验田，干部下放，正确解决人民内部矛盾，用说服不用压服，因而人们之间的相互关系大有改变。没有这种改变，大跃进是不可能的。为什么群众的积极性那么高？干劲那么大？就是因为群众觉得共产党跟他们是在一起的。湖北红安县的干部，过去是老爷式的，经常挨群众骂，一九五六年这些干部改变了作风，以平等态度待人，同农民一起劳动，深受群众欢迎。

    解放后，不说供给制的长处，只说工资制的长处，这个风气很不好。当然，一九五三年供给制改成工资制，让一步是必要的。因为原来在解放区实行供给制的人员占少数，工厂职工是工资制，机关、企业新增加的人很多，他们受资产阶级影响深，要把他们原来实行的工资制改为供给制，也不那么容易。但是，那次改变有很大缺点，接受了等级制，等级森严，等级太多了，评成三十几级，这样的让步，就不对了。供给制改工资制以后，一些人闹级别、闹待遇。

    现在一些人民公社正在试行供给制，国家机关工作人员是否恢复供给制，这些问题都要好好研究。看来，工资制一部分是要保留的。保留适当的工资制，保留必要的差别，保留一部分多劳多得，在今天还是必要的。保留的工资制中，有一部分是赎买性的，如对资产阶级、资产阶级知识分子和民主人士，仍保留高薪制。

    答А·В·萨宁那和В·Г·温什尔两同志

    斯大林说，商品是这样的一种产品，它可以出售给任何买主，而且在商品出售之后，商品所有者便失去对商品的所有权，生产资料是否适合于这个定义呢？显然，是不适合的。第一，生产资料并不“出售”给任何买主，甚至不“出售”给集体农庄，而只是由国家分配给自己的企业。

    毛主席评论说，斯大林最后这封信中关于不把拖拉机卖给农庄的意见，彻底错误。他把国家和集体农民对立起来，不信任农民群众，死死抓住拖拉机不放，理由是说不通的，自己骗了自己。你把农民控制得要死，农民也就把你控制得要死。斯大林在书里，反复说了社会主义的商品生产不可怕；而这里又强调为了不使商品流通扩大，不能把拖拉机卖给集体农庄。又说，把拖拉机卖给集体农庄，他们负担不了，只有国家才负担得了，这个理由也很难站得住。国家就损失得起？

    两个过渡，他都没有找到方法，找到出路。他没有找到一条道路，解决从集体所有制过渡到全民所有制、从社会主义过渡到共产主义的问题。书里说，要创造条件使工农之间、城乡之间、脑力劳动和体力劳动之间的本质差别消失。说也说得好，但积三十年的经验，没有找到出路，从这封信中，也可以看出他很苦闷。但是他说不是把旧社会遗留下来的商品保存下来。主要调节是计划而不是价值法则，这很对。

    斯大林是第一个写出社会主义政治经济学的。这本书中讲的许多观点，对我们极为有用，愈读愈有兴趣。但是，他这本书，只谈经济关系，不谈政治挂帅，不讲群众运动。报纸上讲忘我劳动，其实每小时都没有忘我。在他的经济学里，是冷冷清清，凄凄惨惨，阴阴森森的。不讲资产阶级法权思想，不对资产阶级法权进行分析，哪些应当破除，如何破除，哪些应当限制，如何限制。教育组织也是资产阶级式的。他过去说，技术决定一切，这是见物不见人；后来又说干部决定一切，这是只见干部之人，不见群众之人。他讲社会主义经济问题，好处是提出了问题，缺点是把框子划死了，想巩固社会主义秩序，不要不断革命。母亲肚里有娃娃，社会主义社会里有共产主义萌芽，没有共产主义运动，如何过渡到共产主义？斯大林看不到这个辩证法。在社会主义社会里，地富反坏右，一部分干部，一部分想扩大资产阶级法权的人，想退回到资本主义去；多数人想干共产主义。因此，必不可免地要有斗争，要有长期的斗争。

    进入共产主义社会要有步骤，向两方面扩大。一面发展自给性的生产，一面发展商品生产。现在要利用商品生产、商品交换、价值法则做为有用的工具 .


读苏联《政治经济学教科书》下册谈话

读苏联《政治经济学教科书》
下册谈话

一、无产阶级世界观和方法论的若干重要问题………………………４７
二、社会主义政治经济学的对象和方法………………………………７７
三、民主革命……………………………………………………………９５
四、无产阶级革命和无产阶级专政…………………………………１２０
五、生产资料所有制的社会主义改造………………………………１４５
六、政治战线和思想战线上的社会主义革命………………………１７９
七、社会主义建设和社会主义建设总路线…………………………１９６
八、劳动生产过程中人与人之间的关系……………………………２４５
九、社会主义的流通过程……………………………………………２５５
十、积累和消费，消费品的分配……………………………………２６９
十一、从社会主义向共产主义过渡…………………………………２９０
十二、国际问题………………………………………………………３１６


一 无产阶级世界观和方法论的若干重要问题

读苏联《政治经济学教科书》

    下册谈话

    一 无产阶级世界观和方法论的若干重要问题

    (一) 哲学是为政治服务的。任何国家的思想界，都要创造为当前政治服务的新理论

    1. 哲学为政治服务。马克思这些老祖宗的书，必须读，他们的基本原理必须遵守。同时，任何国家的共产党，都要创造新的理论，为当前的政治服务。第85、86. 87 页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），在现代条件下，在某些资本主义国家和过去的殖民地国家中，依靠无产阶级和劳动群众的革命运动的真正人民的议会，将能够顺利地解决社会主义革命的根本任务，其中包括把基本生产资料变成人民的财产的任务。

    毛主席评论说，冯友兰在《四十年的回顾》中，讲了他过去怎么样适应国民党的需要，采用一些什么哲学来骗人。他讲他开始相信柏格森，以后相信实用主义，然后又转到新实在论。他用自己的事实驳斥了所谓哲学不为政治服务的说法。

    我们党里有人说，学哲学只要读《反杜林论》、《唯物主义和经验批判主义》就够了，其它的书可以不必读。这种观点是错的。马克思这些老祖宗的书，必须读，他们的基本原理必须遵守，这是第一。但是，任何国家的共产党，任何国家的思想界，都要创造新的理论，写出新的著作，产生自己的理论家，来为当前的政治服务，单靠老祖宗是不行的。只有马克思和恩格斯，没有列宁，不写出“两种策略”等著作，就不能解决一九○五年和以后出现的新问题。单有一九○八年的《唯物主义和经验批判主义》，还不足以对付十月革命前后发生的新问题。适应这个时期革命的需要，列宁就写了《帝国主义论》、《国家与革命》等著作。列宁死了，又需要斯大林写出《列宁主义基础》和《列宁主义问题》这样的著作，来对付反对派，保卫列宁主义。我们在第二次国内战争末期和抗战初期写了《实践论》、《矛盾论》，这些都是适应于当时的需要而不能不写的。现在，我们已经进入社会主义时代，出现了一系列的新问题，如果单有《实践论》、《矛盾论》，不适应新的需要，写出新的著作，形成新的理论，也是不行的。

    无产阶级哲学的发展是这样，资产阶级哲学的发展也是这样。资产阶级哲学家都是为他们当前的政治服务的，而且每个国家，每个时期，都有新的理论家，写出新的理论。英国曾经出现了培根和霍布斯这样的资产阶级唯物论者；法国曾经出现了“百科全书派”这样的唯物论者；德国和俄国的资产阶级也有他们的唯物论者。他们都是资产阶级唯物论者，各有特点，但都是为当时的资产阶级政治服务的。所以，有了英国的，还要有法国的；有了法国的，还要有德国的和俄国的。

    2、我们要用辩证唯物论这一无产阶级的世界观教育全体人民，改变各种非无产阶级的世界观。第300页

    教科书说（第二十三章 社会主义国民经济体系的建立）各人民民主国家的社会主义建设是同文化革命密切联系着的。革命结束了资产阶级和地主对教育和文化的垄断。教育和文化已成为全体人民的财产。

    毛主席评论说，在社会主义社会，改造人们的世界观，为工人阶级造就新的知识分子，使教育为社会主义服务，这是一个尖锐的问题。辩证唯物论不是小资产阶级的世界观，而是无产阶级的世界观。我们要用这种世界观教育全体人民，首先是劳动农民，改变各种非无产阶级的世界观。

    (二) 一种意识形态成为系统，总是在事物运动的后面。规律是在事物的运动中反复出现的，因此能够被认识

    1、系统的意识形态总是在事物运动的后面。规律是在事物的运动中反复出现的东西，能够被认识。第１５3页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）人民民主政权以马克思列宁主义关于从资本主义到社会主义的过渡时期的学说为指南，各人民民主国家的社会主义建设所根据的就是苏联新经济政策的根本原则，并考虑到本国的特点。

    毛主席评论说，一种意识形态成为系统，总是在事物运动的后面。因为思想、认识是物质运动的反映。规律是在事物的运动中反复出现的东西，不是偶然出现的东西。规律既然反复出现，因此就能够被认识。例如资本主义的经济危机，过去是八年到十年出现一次，经过多次的反复，就有可能使我们认识到资本主义社会中经济危机的规律。在土地改革中要实行平分土地的政策，也是经过反复多次以后才能认识清楚的。

    2、有不平衡，有比例失调，人们才能够进一步地认识规律。第398页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），在实践中，计划并不是经常都能充分反映国民经济有计划发展规律的要求的。当违反了这些要求时，国民经济有计划发展规律就会显示它的威力，国民经济各个部门的比例失调，正常的生产和流通过程遭到破坏。

    毛主席评论说，有不平衡，有比例失调，人们才能够进一步地认识规律。

    3、自由是对必然的认识并根据对必然的认识成功地改造客观世界。第381、382页

    教科书说（第二十六章 国民经济有计划按比例发展的规律）发展规律要求一切经济部门的发展要服从社会的统一计划领导，遵守国民经济各部门和各种成分之间的比例。与资本主义所固有的比例经常遭到破坏相反，社会主义的特点就是计划性，根据列宁的定义，这种计划性意味着经常地自觉地保持比例。

    毛主席评论说，恩格斯说，在社会主义制度下，“按照预定计划进行社会生产就成为可能”。这是对的。资本主义社会里，国民经济的平衡是通过危机达到的。社会主义社会里，有可能经过计划来实现平衡。但是也不能因此就否认我们对必要比例的认识要有一个过程。教科书说“自发性和自流性是同生产资料公有制的存在不相容的”，可以这样说。但是不能认为社会主义社会里就没有自发性和自流性。我们对规律的认识，不是一开始就是完善的。实际工作告诉我们，在一个时期内，可以有这样的计划，也可以有那样的计划；可以有这些人的计划，也可以有那些人的计划。不能说这些计划都是完全合乎规律的。实际上是，有些计划合乎规律，或者基本上合乎规律；有些计划不合乎规律，或者基本上不合乎规律。

    (三) 认为思维只是思维，存在只是存在，否认二者有同一性，就一定要走到二元论

    1、思维和存在不能划等号。存在是第一性的，思维是第二性的，人们的主观运动的规律和外界的客观运动的规律是同一的。第 713.714.715页

    教科书说（第三十五章 从社会主义过渡到共产主义），列宁发展和丰富了马克思主义关于共产主义的学说，制定了关于建成共产主义社会的途径的基本原理。苏联具备建成完全的共产主义所必需的一切。它拥有为此所必需的丰富的物质资源和自然富源，拥有强大的工业和规模很大、机械化程度很高的农业。群众在全民的社会主义竞赛中所表现的创造积极性，是使苏联经济沿着通向共产主义的道路加速发展的强大因素。

    第二次世界大战后，拥有人类三分之一以上的强大的社会主义阵营使世界舞台上的力量对比起了根本的变化，为社会主义和共产主义建设创造了新的环境，但这并不是说，社会沿着通向共产主义的道路发展就不要克服内部的矛盾共产党和苏维埃国家认识到社会发展的经济规律，依据这些规律，就有可能及时发现出现的各种矛盾，并采取措施加以解决。

    毛主席评论时加以引伸，说，在《哲学研究》上发表了一篇文章，《红旗》转载了，批评那种认为思维和存在没有同一性的观点，文章写得还好，用了力气，是认真的。思维和存在有没有同一性这个问题，争论很久了。有位同志一直认为思维和存在没有同一性。照这种看法，思维只是思维，存在只是存在，思维不能达到存在的彼岸，存在不能被认识，客观不能被主观所认识，这就一定要走到二元论，最后走到康德那里去。

    人们的主观运动的规律和外界的客观运动的规律是同一的。辩证法的规律，是客观所固有的，是客观运动的规律，这种客观运动的规律，反映在人们的头脑中，就成为主观辩证法。这个客观辩证法和主观辩证法是同一的。这是恩格斯多次阐明的论点。说思维和存在没有同一性，势必走到反对恩格斯的论点。当然，思维和存在不能划等号。说二者同一，不是说二者等同，不是说思维等同于存在。思维是一种特殊物质的运动形态，它能够反映客观的性质，能够反映客观的运动，并且由此产生科学的预见，而这种预见经过实践又能够转化成为事物。恩格斯举了这方面的例子。也可以拿我们的人民大会堂作一个例子。人民大会堂现在是事物，但是在它没有开始建设以前，只是一个设计的蓝图，而蓝图则是思维。这种思维又是设计工程师们集中了过去成千成万建筑物的经验，并且经过多次修改而制定出来的。许多建筑物转化成人民大会堂的蓝图——思维，然后蓝图——思维交付施工，经过建设，又转化为事物——人民大会堂。这就说明蓝图能够反映客观世界，又能够转化为客观世界；说明客观世界可以被认识，人们的主观世界可以同客观世界相符合，预见可以变为事实。

    存在是第一性的，思维是第二性的，只要肯定了这一条，我们就同唯心主义划清界限了。然后还要进一步解决客观存在能否认识、如何认识的问题。还是马克思说的那些话对，思维是“移入人的头脑并在人的头脑中改造过的物质的东西”(《资本论》第一卷第二版跋)。说思维和存在不能等同，是对的，但是因此就说思维和存在没有同一性，则是错误的。

    2、意识是实际的反映，又对实际起反作用。第186页

    教科书说（第二十一章 社会主义大工业__社会主义的物质基础），苏联社会主义工业化之所以能够取得胜利，是因为共产党和苏维埃国家在政策上依据了经济发展规律，并善于利用社会主义经济的优越性。根据建成社会主义和满足劳动者日益增长的物质和文化的需要的任务，展开了大规模的工业建设。

    毛主席评论说，计划是意识形态。意识是实际的反映，又对实际起反作用。

    ( 四 ) 宇宙间的一切事物，都是不断发生、发展和变化、死亡的，都是不能“彻底巩固”的

    1、一切东西的巩固都是相对的。第２81页

    教科书说（第二十三章 社会主义国民经济体系的建立），社会主义的建成根本改变了民族的本性。社会主义的胜利巩固了苏联各族人民的经济和政治利益的一致，促进了他们的民族形式和社会主义内容的文化的繁荣。

    毛主席评论说，一切东西的巩固都是相对的。

    2、任何东西都不能看成永恒的。第329页

    教科书说（说第二十四章 生产资料公有制。社会主义生产关系的性质），两种形式的公有制是社会主义关系的基础，是社会主义社会富强的根源，是全体劳动者富裕的和文明的生活的源泉，是神圣不可侵犯的。

    毛主席评论说，任何东西都不能看成永恒的。两种所有制的并存，不能是永恒的，全民所有制本身也有自己的变化过程。

    3、宇宙间一切事物都是不断发生、发展和死亡的，都是不能 "彻底巩固”的。第２56， 257页

    教科书说（第二十三章 社会主义国民经济体系的建立）由于第二个五年计划的完成，在苏联基本上建成了社会主义。 “胜利地完成了第二个五年计划……解决了第二个五年计划的具有历史意义的基本任务——彻底消灭了一切剥削阶级，完全铲除了产生人剥削人的现象和把社会分为剥削者与被剥削者的根源。解决了社会主义革命中一个极端困难的任务；完成农业的集体化，彻底巩固集体农庄制度。”由于集体化的完成，资本主义在经济中的根子被拔掉了。农民分化和资本主义因素产生的过程停止了。

    毛主席评论说，“彻底巩固集体农庄制度”。“彻底巩固”这四个字看了不舒服。任何东西的巩固，都是相对的，怎么能彻底？如果从有人类以来，所有的人都不死，都“彻底巩固”下来，这个世界怎么得了？宇宙间、地球上的一切事物，都是不断发生、发展和死亡的，都是不能“彻底巩固”的。拿蚕来说，从蚕子到蚕，到蛹，到飞蛾，是它的一生的整个过程。在这个过程中，都是从一个阶段进到另一个阶段，每个阶段也都是不能“彻底巩固”的。飞蛾最后死了，旧的质变成了新的质，新生下来很多蚕子，这是一个质的飞跃。从蚕子到蚕，到蛹，到飞蛾，这些不同的阶段中，显然也不只是量变，而且有质的变化，有部分质变。人也是在从生到死这个过程中，经过童年、少年、青年、壮年到老年这样不同的阶段。人从出生到死之前，是量变的过程，也是部分质变的过程。难道能够说，从小到大、从大到老只有量的增长，而没有质的变化？人的肌体里面的细胞，不仅有不断的分裂，还有旧细胞的死亡、新细胞的生长。也许到了二十四五岁的时候，人从母体里带来的细胞都已经死亡，全部变成了新的细胞。人死了，人这个整体的最后质变就完成了。这个质变是通过以往的不断的量变，通过量变中的逐步的部分质变而完成的。

    4、一定的社会制度的巩固有一定的限度，不能永远地巩固下去。第332页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），集体农庄农户的财产是社会主义制度下的一种特殊形式的个人财产。根据农业劳动组合章程，每一集体农庄农户的个人财产，有宅旁园地上的副业、住宅、产品牲畜、家禽和小农具。

    毛主席评论说，一定的社会制度，在一定的时期内需要巩固它，但是这种巩固必须有一定的限度，不能永远地巩固下去。认识不到这一点，反映这种制度的意识形态就僵化起来，人们的思想就不能适应新的变化。

    ( 五 ) 对立统一规律是宇宙的根本规律。

    1、世界上没有不能分析的事物。第422 . 423页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），世界社会主义经济体系各国间计划经济合作的成功经验，证明社会主义计划经济所具有的发展经济、提高生产力和繁荣文化的巨大可能性。

    战后时期，苏联和社会主义阵营各国的社会主义经济以资本主义梦想不到的高速度有计划地不断地向前发展，可是在同一时期，美国却遭受到1948—1949年和1953—1954年两次经济危机，结果生产下降，失业增多，而从1957年底开始，美国又发生了波及到其他资本主义各国的新的生产过剩危机。

    毛主席评论说，世界上没有不能分析的事物，只是：一、情况不同；二、性质不同。许多基本范畴，特别是对立统一的法则，对各种事物都是适用的。这样来研究问题、看问题，就有了一贯的完整的世界观和方法论。这本教科书就没有运用这样一贯的、完整的世界观和方法论来分析事物。

    2、两重性任何事物都有，永远有。第576页

    教科书说（第三十一章 集体农庄制度的经济基础），从1953年起，社会主义农业加快了发展速度，这是提高农业机械化程度的结果，是党和政府为加强集体农庄和庄员对发展集体农庄生产的物质刺激而采取的一系列重要经济措施的结果。

    毛主席评论说，他们在集体农庄这一章里，特别强调物质刺激，这样强调下去，又一定会走到自己的反面。

    公是对私来说的，私是对公来说的。公和私是对立的统一。

    两重性，任何事物都有，而且永远有，当然总是以不同的具体的形式表现出来，性质也各不相同。

    3、教科书的基本缺点是不承认国内还有阶级斗争。第800页

    毛主席在读完教科书<结束语>对全书所做的总的评价说，这本书的基本缺点，是不承认矛盾的普遍性，不承认社会矛盾是社会主义社会发展的动力，不承认他们国内还有阶级斗争，还有社会主义和资本主义的斗争，不敢像我们这样大讲阶级斗争，大讲正确处理人民内部的矛盾。

    4、平衡和不平衡这个矛盾的两个侧面，不平衡是绝对的，平衡是相对的。第421、422页

    毛主席在评论教科书（第二十六章 国民经济有计划按比例发展的规律）关于社会主义计划经济的优越性和战后资本主义经济危机的观点时说，生产力和生产关系之间、生产关系和上层建筑之间的矛盾和不平衡是绝对的。上层建筑适应生产关系，生产关系适应生产力，或者说它们之间达到平衡，总是相对的。平衡和不平衡这个矛盾的两个侧面，不平衡是绝对的，平衡是相对的。如果只有平衡，没有不平衡，生产力、生产关系、上层建筑就不能发展了，就固定了。矛盾、斗争、分解是绝对的，统一、一致、团结是相对的，有条件的。有了这样的观点，就能够正确认识我们的社会和其他事物；没有这样的观点，认识就会停滞、僵化。

    5、平衡和不平衡的矛盾永远存在，任何时候都会有新的问题提出来要求我们解决。第383页

    毛主席说在评论教科书（第二十六章 国民经济有计划按比例发展的规律）关于国民经济发展比例经常受到破坏的观点时说，既然按比例和不按比例、平衡和不平衡的矛盾永远存在，这就告诉我们，任何时候都不要满足，任何时候都会有新的问题提出来要求我们解决。

    教科书说（第二十六章 国民经济有计划按比例发展的规律），国民经济有计划按比例发展规律要求一切经济部门的发展要服从社会的统一计划领导，遵守国民经济各部门和各种成分之间的比例。

    毛主席评论说，社会主义经济发展过程中，经常出现不按比例、不平衡的情况，要求我们按比例和综合平衡。例如，经济发展了，到处感到技术人员不够，干部太少，于是就出现干部的需要和干部的分配的矛盾，这就促进我们多办学校，多培养干部，来解决这个矛盾。

    在计划工作上，什么账都不算，一切听其自然，或者四平八稳，要求丝毫漏洞也没有，这两种做法都是不对的，其结果都要破坏比例。

    ( 六 ) 量变和质变是对立的统一，量变中有部分质变。不促进大量的量变和许多的部分质变，最后的质变就不能来到

    1、量变和质变是对立的统一。量变中有部分的质变，这里有个主观能动性的问题。第257. 258 . 310页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于彻底巩固集体农庄制度的观点时说，量变和质变是对立的统一。量变中有部分的质变，不能说量变的时候没有质变；质变是通过量变完成的，不能说质变中没有量变。质变是飞跃，在这个时候，旧的量变中断了，让位于新的量变。在新的量变中，又有新的部分质变。

    在一个长过程中，在进入最后的质变以前，一定经过不断的量变和许多的部分质变。这里有个主观能动性的问题。如果我们在工作中，不促进大量的量变，不促进许多的部分质变，最后的质变就不能来到。

    一个工厂，厂房有了，规模有了，里面的机器设备部分地、部分地更新，这就是部分质变。工厂的规模、外形没有变，但是工厂的内部变了。一个连队也是这样，一百多人打了一仗，伤亡了几十个人，要补充几十个人，不断地战斗，不断地补充，就是经过这样不断的部分质变，使这个连队不断地发展，坚强起来。

    打垮蒋介石，这是一个质变。这个质变是通过量变完成的。例如，要有三年半的时间，要一部分一部分地消灭蒋介石军队和政权。而这个量变中，同样有若干的部分质变。在解放战争期间，战争经过几个不同的阶段，每个新的阶段同旧的阶段比较，都有若干性质的区别。

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），现代化对于技术进步具有重大的经济意义。设备现代化就是经常更新和改进所使用的设备，办法是用新部件替换机床和机器的旧部件，安装更完善的发动机和各种装备。

    毛主席说，这就是部分质变

    2、一切事物总是有“边”的。事物的发展是一个阶段接着一个阶段不断地进行的。第258 . 259页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于彻底巩固集体农庄制度的观点时，进一步阐述量变和质变的辩证法，毛主席说，一切事物总是有“边”的。事物的发展是一个阶段接着一阶段不断地进行的，每一个阶段也是有“边”的。不承认“边”，就是否认质变或部分质变。人每天的生活都是如此。我们每天读书，从四点开始，到七八点结束，这就是“边”。

    3、量变一定会引起质变。第567页

    教科书说（第三十一章 集体农庄制度的经济基础），社会主义制度下农业发展的特殊规律性是不断提高生产的社会主义公有化水平。

    毛主席评论说，这一段提出的问题要研究。搞大公社是个重要问题，量变了，一定会引起质变，会促进质变。我们的人民公社是“一大二公”，首先是“大”，接着必然提高“公”的水平，也就是说，量变必然带来部分的质变。

    ( 七 ) 先进和落后，稳定和变革，都是对立的统一

    1、先进和落后在任何时期都是存在的。第４61页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），社会主义竞赛以迅速而普遍地推广先进经验为前提。在社会主义制度下，范例的力量成为不断提高和改进生产的手段。共产党和苏维埃国家领导社会主义竞赛并给予人民群众的这个进步运动以全力支持。劳动者由于工作中的成就，不仅得到物质奖励，而且得到勋章和奖章，由于杰出的革新活动，更得到社会主义劳动英雄的称号和列宁奖金。

    毛主席评论说，这里说的“得到勋章和奖章”、“劳动英雄的称号”等等，也就是“尚贤”。我们分别资产阶级和无产阶级，灭资产阶级，兴无产阶级，也是一个“尚贤”的问题。国民党行，还是共产党行，现在人们不谈这个问题了。资产阶级行，还是无产阶级行，这个问题在一部分人中间实际上还没有解决。

    2、一切矛盾都是不可调和的。第340、341页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），同以剥削为基础的社会形态不同，在社会主义制度下，这种矛盾不是对抗性的、不可调和的矛盾，不会弄到发生经济危机、阶级斗争和社会革命这类冲突的地步。这些矛盾是发展中的矛盾，是社会主义向共产主义逐步过渡的前进道路上的矛盾。

    毛主席评论说，这一段很有问题，不如斯大林讲得好。教科书说，社会主义制度下的矛盾不是不可调和的矛盾，这个说法不合乎辩证法。一切矛盾都是不可调和的，哪里有什么可以调和的矛盾？只能说有对抗性的和非对抗性的矛盾，不能说有不可以调和的矛盾和可以调和的矛盾。资本主义制度是没落的，社会主义制度不是没落的，所以社会主义制度的矛盾，是前进道路上的矛盾，这点教科书是说得对的。

    3、历史上许多先进的东西往往出在比较落后的国家。第４２７ . ４２８页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在社会主义制度下，劳动者的社会地位根本改变了。在资本主义制度下，人的地位决定于社会出身和财产；与此相反，在社会主义社会中，人的地位只决定于劳动和个人的能力。

    从历史上来看，许多先进的东西，往往不是出在先进的国家，而是出在比较落后的国家。例如马克思主义，就不出在当时资本主义比较发展的英国，而出在资本主义只有中等发展水平的德国，这不是没有理由的。

    我们的许多发明创造，都是在小厂里头出来的。大厂设备好、技术新，因此往往架子大，安于现状，不求进取，他们的创造常常不如小厂多。最近常州一个纺织厂，创造了一个加快车速的技术。你看，这个经验不在上海、天津创造出来，而在常州这样的小地方创造出来。

    4、我们要采用先进技术，但不能因此否定落后技术在一定时期的必不可免性。第544页

    教科书说（第三十章 经济核算和赢利。成本和价格），经济核算能使现有设备尽量得到充分的利用，同时又能刺激技术革新。在基本建设中，巩固经济核算制，缩短建设期限，反对分散建设资金，对于加快社会主义经济的发展速度具有巨大的意义。减少单位产品的基本建设投资是一项重要的国民经济任务，这就要求在最先进的技术基础上建设新的企业，确定基本建设投资和利用新技术的经济效果。

    毛主席评论说，我们要采用先进技术，但不能因此否定落后技术在一定时期必不可免性。从有历史以来，在革命战争中总是拿武器差的人打胜拿武器好的人。内战时期，抗日时期，解放战争时期，我们没有全国的政权，没有近代化的兵工厂，如果一定要有最新武器，才去打仗，那怎么行，这不等于自己解除武装吗？

    5、保守和进步，稳定和变革，都是对立的统一。第576、577页.

    毛主席在评论教科书（第三十一章 集体农庄制度的经济基础）关于农业发展中物质刺激的作用的观点时说，保守和进步，稳定和变革，都是对立的统一，这也是两重性。生物的代代相传，就有而且必须有保守和进步的两重性。稻种改良，新种比旧种好，这是进步，是变革。人生儿子，儿子比父母更聪明粗壮，这也是进步，是变革。但是，如果只有进步的一面，只有变革的一面，那就没有一定相对稳定形态的具体的生物和植物，下一代就和上一代完全不同，稻子就不成其为稻子，人就不成其为人了。保守的一面，也有积极作用，可以使不断变革中的生物、动物，在一定时期内相对固定起来，或者说相对地稳定起来，所以稻子改良了还是稻子，儿子比父亲粗壮聪明了还是人。但是如果只有保守和稳定，没有进步和变革一方面，植物和动物就没有进化，就永远停顿下来，不能发展了。

    ( 八 ) 本质总是藏在现象的后面，只有通过现象才能揭露本质

    1、人的认识总是通过现象找出原理、原则来。第801 . 802 . 803页

    毛主席在读完教科书《结束语》后对全书所做的总体评价说，这本书的写法很不好，总是从概念入手。研究问题，要从人们看得见、摸得到的现象出发，来研究隐藏在现象后面的本质，从而揭露客观事物的本质的矛盾。《资本论》对资本主义经济的分析，就是用这种方法，总是从现象出发，找出本质，然后又用本质解释现象，因此，能够提纲挈领。教科书对问题不是从分析入手，总是从规律、原则、定义出发，这是马克思主义从来反对的方法。原理、原则是结果，这是要进行分析，经过研究才能得出的。人的认识总是先接触现象，通过现象找出原理、原则来。

    资本主义社会，最大量、最日常、最普遍的现象是商品。马克思对资本主义的研究从此出发，分析出商品的两重性，由此揭露了在这种物与物的关系掩盖下的人与人的关系，指出资本主义社会中的矛盾是资产阶级和无产阶级的矛盾。

    在中国的国内战争和抗日战争的时候，我们研究战争问题的方法，也是从现象出发、揭露本质的方法。敌人力量大、我们力量小，敌人强、我们弱，这就是当时最大量、最普遍的大家都能看得到的现象。我们就是从这个现象出发来研究和解决战争问题的。研究我们在小而弱的情况下，如何能够战胜大而强的敌人。我们指出，我们虽然小而弱，但是有群众的拥护；敌人虽然大而强，但是脱离人民，有空子可钻。拿内战时期来说，敌人有几十万，我们只有几万，战略上是敌强我弱，敌攻我防。但是他要进攻我们，就要分成好多路，每路又要分成好多个梯队，常常是第一个梯队进到了一个据点，而其他梯队还在运动之中。我们就把几万人集中去打他一路，而且集中大多数人(优势兵力)吃掉他这一路中的一点，用一部分人去牵制其余的敌人。这样，我们在点上就成了优势，成了我大敌小，我强敌弱，我攻敌守。加上他们进到一个新的地方，情况不熟，群众不拥护他们，我们就可以完全消灭这一部分敌人。

    2、教科书不承认现象和本质的矛盾。人们认识规律要有一个过程，先锋队也不例外。第346页

    教科书说(第二十四章 生产资料公有制。社会主义生产关系的性质)，社会主义经济规律的客观性质，决不意味着它们是作为一种统治人们的自发力量而起作用，人们对这些规律无能为力。随着资本主义的消灭和生产资料的社会主义公有化，人们成为自己社会经济关系的主人。人们认识了客观规律以后， 能够完全自觉地掌握和利用这些规律来为整个社会谋福利。

    毛主席评论说，教科书说随着社会主义公有化，“人们成为自己社会经济关系的主人”、“能够完全自觉地掌握和利用这些规律”。把事情说得太容易了。这要有一个过程。规律，开始总是少数人认识，后来才是多数人认识。就是对少数人说来，也是从不认识到认识，也要经过实践和学习的过程。任何人开始总是不懂的，从来也没有什么先知先觉。斯大林自己还不是对有些东西认识不清楚？ 他曾经说过，搞得不好，社会主义社会的矛盾可以发展到冲突的程度；搞得好，就可以不致发生冲突。斯大林的这些话，讲得好。教科书比斯大林退了一步。认识规律，必须经过实践，取得成绩，发生问题，遇到失败，在这样的过程中，才能使认识逐步推进。要认识事物发展的客观规律，必须进行实践，在实践中必须采取马克思主义的态度来进行研究，而且必须经过胜利和失败的比较。反复实践，反复学习，经过多次胜利和失败，并且认真进行研究，才能逐步使自己的认识合乎规律。只看见胜利，没有看见失败，要认识规律是不行的。

    教科书不承认现象和本质的矛盾。本质总是藏在现象的后面，只有通过现象才能揭露本质。教科书没有讲人们认识规律要有一个过程，先锋队也不例外。

    ( 九 ) 世界上没有天生的圣人。要认识事物发展的规律，必须进行反复实践，认真研究

    教科书说（第二十六章 国民经济有计划按比例发展的规律），与资本主义所固有的比例经常遭到破坏相反，社会主义的特点就是计划性，根据列宁的定义，这种计划性意味着经常地自觉地保持着比例。第 382 页

    毛主席评论说，世界上没有天生的圣人。到了社会主义社会，也还是没有什么“先知先觉”。为什么教科书过去没有出版，为什么出版了以后要一次又一次地修改，还不是因为过去认识不清楚，现在也还认识不完善吗？拿我们自己的经验来说，开始我们也不懂得搞社会主义，以后在实践中逐步有了认识。认识了一些，也不能说认识够了。如果认识够了，那就没有事做了。

    ( 十 ) 任何事物的发展都不是直线的，真理要人们相信，绝不会是一帆风顺的

    1、任何事物的发展都不是直线的。第416页.

    教科书说（第二十六章 国民经济有计划按比例发展的规律）， 在资本主义制度下，比例性是偶然的，经济是通过周期性危机循环地发展的；与此相反，社会主义经济没有经济危机，根据社会主义基本经济规律和国民经济有计划发展规律的要求 按比例地高速度地向前发展的。

    在资本主义制度下，技术的发展极不平衡，必然加深生产中的比例失调现象，与此相反，社会主义计划经济保证根据国民经济的需要有计划地发展科学和技术。

    毛主席评论说，任何事物的发展都不是直线的，而是螺旋式地上升，也就是波浪式发展。我们读书也是波浪式的，读书之前要做别的事情，读了几个钟头以后，要休息，不能无日无夜地读下去。今天读得多，明天读得少；而且每天读的时候，有时议论多，有时议论少。这些都是波浪，都是起伏。平衡是对不平衡来说的，没有了不平衡，还有什么平衡？事物的发展总是不平衡的，因此有平衡的要求。平衡和不平衡的矛盾，在各方面、各部门、各个部门的各个环节都存在，不断地产生，不断地解决。有了头年的计划，又要有第二年的计划；有了年度的计划，又要有季度的计划；有了季度的计划，还要有月计划。一年十二个月，月月要解决平衡和不平衡的矛盾。计划常常要修改，就是因为新的不平衡的情况又出来了。

    2、真理要使人们相信，绝不会是一帆风顺的。第801页

    毛主席在读完教科书《结束语》对全书所做的总体评价说，我们自己提出两条腿走路才有两年的时间，尽管经验证明是正确的，但是不少人今天还不相信，这是有理由的。如果我们工作做得好，能够持续跃进，取得了胜利，相信我们的人就会多起来。战国时，楚国有个卞和，得到一块很好的玉石，献给楚王，楚王说他骗人，把他的左脚砍掉了；第二次又献上去，还说他骗人，又把他的右脚砍断了。卞和坚信真理，坚定地认为自己的玉是好的，第三次献上去，确实证明了这是块好玉，才取得了人们的信任。所以，任何真理要使人们相信，绝不会是一帆风顺的。

    ( 十一 ) 相对真理的积累，使人们逐步地接近于绝对真理

    毛主席在评论教科书（第三十三章 社会主义制度下的国家预算、信用和货币流通）关于苏联的币制改革的成就的观点时说，绝对真理包括在相对真理里面。相对真理的积累，就使人们逐步地接近于绝对真理。不能认为相对真理只是相对真理，不包含任何绝对真理的成分，而到了一天，人们忽然找到了绝对真理。第 663页

    ( 十二 ) 列宁说过，唯物主义者最“唯心”

    毛主席在评论教科书（第二十六章 国民经济有计划按比例发展的规律）关于社会主义国民经济发展比例经济遭到破坏的观点时说，列宁说过，唯物主义者最“唯心”。他们最能够刻苦，最不怕死。金钱是物质，可是金钱收买不了唯物主义者。他们有最伟大的理想，因此，他们有顽强的战斗性。

    有不平衡，有比例失调，才能促使我们更好地认识规律。出了一点毛病，就以为不得了，痛哭流涕，如丧考妣，这完全不是唯物主义者应有的态度。第383.384页

    ( 十三 ) 两种世界观和方法论的斗争，是不可避免的

    1、在社会主义社会里还有矛盾和阶级矛盾。第341页

    毛主席在评论教科书（第二十四章 生产资料公有制。社会主义生产关系的性质）， 关于在社会主义制度下不存在对抗性矛盾、不会发生经济危机、阶级斗争和社会革命这类冲突的观点时说，在社会主义社会里，还有阶级、阶级矛盾和阶级斗争，还有保守的阶层，还有类似“既得利益集团”，还存在着脑力劳动和体力劳动的差别，城市和乡村的差别，工人和农民的差别。要解决这些矛盾，消除这些差别，不经过斗争是不行的。

    2、在社会主义社会还有 “学阀 ”，压制新生力量。第372、373页

    教科书说（第二十五章 社会主义基本经济规律），社会主义的特征则是技术在整个国民经济范围内的不断完善。在社会主义国民经济中，能够在一切企业里毫无阻碍地推广科学的最新成就、技术发明和先进经验，可是，在资本主义经济中，企业主阻碍广泛推广新的技术发现，只有为了获得高额利润时才在自己企业中利用它们。

    毛主席评论说，这里说“毫无阻碍地推广”先进经验，可不一定。武汉长江大桥的设计者，在苏联不给他任何实验的机会，到了中国，我们把长江给他实验，成功了，才引起他们部长的注意，到中国来总结经验。在社会主义社会中，正如斯大林所说的，还有“学阀”，他们控制科学研究机关，压制新生力量，因此先进经验也不是毫无阻碍地得到推广的。书中的这种说法，实际上是不承认社会主义社会中有矛盾。任何新的东西出来，或者因为不习惯，或者因为不了解，或者因为同一部分人的利益有抵触，它总是不可避免地要遇到阻碍。例如，我们的密植、深翻这样的东西，它本身没有阶级性，但还不是受到一部分人的反对和抵抗？当然，社会主义社会里阻碍新东西的这种情形，同资本主义社会是有所不同的。

    3、赫鲁晓夫完全没有辩证法，只有形而上学。社会原因是他们那已经形成一个高薪阶层。第742、743 . 744页

    毛主席在评论教科书（第三十五章 从社会主义过渡到共产主义）关于共产主义消灭脑力劳动和体力劳动间的本质差别的观点时说，列宁死后，苏联的辩证法少了。是说少了，不是说没有。他们有时强调斗争不讲统一，有时强调统一不讲斗争。这两种片面性都是形而上学，都是缺少辩证法。他们不承认矛盾的普遍性，不承认矛盾的发展和转化，不承认社会主义社会发展的动力还是矛盾，怕讲社会主义社会有阶级斗争。这本书的缺点就在这里。

    赫鲁晓夫完全没有辩证法，只有形而上学。社会原因，是他们那里的生产关系、社会制度停顿的时间太长，多年来已经形成一个高薪阶层，农村中出现了富裕农民。因此必然有反映这种社会基础的上层建筑、意识形态、世界观和方法论。形而上学，就是这些人的意识形态。

    事情要从两方面看。既有高薪阶层，就一定有低薪阶层，既有富裕农民，也一定有非富裕农民，而且后者总是占多数。有低薪阶层、非富裕农民，必然会有反映这种社会基础的上层建筑、意识形态、世界观和方法论。

    因此，两种世界观、方法论的相互斗争，是必不可免的。辩证法代替形而上学，也必不可免。我们对苏联的前途是乐观的。苏联是列宁主义的故乡，是十月革命的产物，是第一个社会主义国家，联共党是第一个取得无产阶级革命胜利的党。现在，他们完全走到了形而上学，将来一定会从形而上学走到它的反面，回到辩证法。低薪阶层、非富裕农民总是要起来代替高薪阶层、富裕农民。辩证法总是要代替形而上学。

    一种上层建筑如辩证法，代替另一种上层建筑如形而上学，一种社会制度代替另一种社会制度，一个社会阶层的统治代替另一个社会阶层的统治，就要革命。总的趋势是这个革命必不可免，但是目前革命的条件还不成熟。

    苏联的自然科学有辩证法，现在这方面发展得快。苏联的社会科学不大讲辩证法，斯大林的后期，在一段相当长的时期内就没有多大发展。赫鲁晓夫上台以后走下坡路，滑到修正主义那边去了。


二 . 社会主义政治经济学的对象和方法

    ( 一 ) 政治经济学研究的对象主要是生产关系

    1、政治经济学研究的对象主要是生产关系。第804.805.807页

    毛主席在读完教科书《结束语》对全书所做的总体评价说，政治经济学研究的对象，主要是生产关系。按照斯大林的说法，生产关系包括三个方面，即：所有制，劳动生产中人与人的关系，产品分配。

    如果我们写社会主义政治经济学，也可以从所有制出发，先写生产资料私有制变革为生产资料公有制，把官僚资本主义私有制和民族资本主义私有制变为社会主义公有制；把地主土地私有制变为个体农民私有制，再变为社会主义集体所有制；把个体的手工业变为社会主义集体所有制。然后，再写两种社会主义公有制的矛盾，以及这个矛盾发展的趋势和解决的办法，社会主义集体所有制如何过渡到社会主义全民所有制。

    关于劳动生产中人与人的关系问题，苏联教科书只有一句空洞的话，即社会主义制度下人与人的关系是“同志式的互助合作的关系”。这句话是对的，但是没有展开，没有分析，没有接触到实质问题。教科书没有写这方面的文章。

    关于产品分配，苏联教科书写得最不好，要重新另写，换一种写法。应当强调艰苦奋斗，强调扩大再生产，强调共产主义前途、远景，要用共产主义理想教育人民。

    2、所有制革命在一定时期内是有底的，但是人们在生产分配中的关系要不断地改进。第319页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），社会主义生产方式生产力迅速增长是因为社会主义生产关系为这种增长提供了广阔的场所。社会主义制度下的生产力的增长，反过来也会使社会主义生产关系进一步发展和改进。社会主义的生产方式就是这样在生产力和社会主义生产关系相互作用的基础上，沿着向共产主义过渡的道路向前发展着。

    毛主席评论说，所有制方面的革命，在一定时期内是有底的，例如集体所有制过渡到全民所有制，整个国民经济变成了单一的全民所有制以后，在相当长的时期内，它还是全民所有制。但是，人们在劳动生产和分配中的相互关系，总要不断地改进，这方面很难说有什么底。原始社会的公有制度，时间很长，几万年都是同样性质的，但是人们在劳动生产中的相互关系却有很多变化。

    3、社会主义政治经济学可以从所有制出发。第804页

    毛主席在读完教科书《结束语》对全书所做的总体评价说，社会主义政治经济学教科书，究竟怎样写才好？从什么地方开始写起？这个问题很值得研究。

    苏联教科书的整个结构是从所有制变革开始，先写资本主义所有制转变为社会主义全民所有制，个体经济所有制转变为集体所有制。这样一种写法，原则上是可以的。但是，可以写得更好些。

    马克思研究资本主义经济，也主要是研究资本主义的生产资料所有制，研究生产资料的占有方式如何决定产品的分配。在资本主义社会，生产的社会性和占有的私人性是基本矛盾，这个矛盾表现为商品的两重性。所以，马克思从商品出发，来揭露商品这种物与物的关系所掩盖的人与人、阶级与阶级的关系。

    (二) 要以生产力和生产关系的平衡和不平衡、生产关系和上层建筑的平衡和不平衡为纲，来研究社会主义社会的经济问题

    1、政治经济学研究的对象要涉及上层建筑。第170页.

    教科书说（第二十一章社化会主义工业大工业——社会主义的物质基础），社会主义的胜利和确立只有在城乡大机器生产的基础上才能得到保证。由于资本主义国家经济发展的不平衡和殖民主义强国的帝国主义政策，殖民地和附属国没有充分发达的大工业。走上社会主义建设道路的国家面临着这样一项任务：以加快发展大工业(对经济进行社会主义改造的基础)的办法，最迅速地消除资本主义统治的这些后果。

    毛主席评论说，这本教科书，只讲物质前提，很少涉及上层建筑，即：阶级的国家，阶级的哲学，阶级的科学。政治经济学研究的对象主要是生产关系，但是，政治经济学和唯物史观难得分家。不涉及上层建筑方面的问题，经济基础即生产关系的问题不容易说得清楚。

    2、上层建筑要对经济基础起作用。第358页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），社会主义社会没有剥削阶级，但还有落后分子，官僚主义分子，人们意识中的资本主义残余，共产党领导的社会主义国家要同各种落后和守旧的现象作坚决的斗争。

    毛主席评论说，这一段讲得有点神气，要上层建筑干什么？就是为了对经济基础起作用。政治是经济的集中表现。

    3、我们要以生产力和生产关系的平衡和不平衡、生产关系和上层建筑的平衡和不平衡作为纲，研究社会主义经济问题。第422页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律）世界社会主义经济体系各国间计划经济合作的成功经验，证明社会主义计划经济所具有的发展经济、提高生产力和繁荣文化的巨大可能性。

    毛主席评论说，我们要以生产力和生产关系的平衡和不平衡、生产关系和上层建筑的平衡和不平衡，作为纲，来研究社会主义社会的经济问题。政治经济学研究的对象主要是生产关系，但是要研究清楚生产关系，就必须一方面联系研究生产力，另一方面联系研究上层建筑对生产关系的积极作用和消极作用。这本书提到了国家，但没有加以研究，这是这本书的缺点之一。当然，在政治经济学的研究中，生产力和上层建筑这两方面的研究不能太发展了。生产力的研究太发展了，就成为自然科学、技术科学了；上层建筑的研究太发展了，就成为阶级斗争论、国家论了。马克思主义三个组成部分中的科学社会主义部分所研究的，是阶级斗争学说、国家论、党论、战略策略，等等。

    (三) 当作一门科学，应当从分析矛盾出发。这本教科书就不承认矛盾的普遍性，不承认社会主义社会的动力是矛盾，害怕讲社会主义社会有阶级斗争

    1、说明问题不从分析矛盾出发，是这本书的一个最大的缺点。当作一门科学，应当从分析矛盾出发。第712页

    教科书说（第三十五章 从社会主义过渡到共产主义），这并不是说，社会沿着通向共产主义的道路发展就不要克服内部的矛盾。

    毛主席评论说，教科书说，“这并不是说，社会沿着通向共产主义的道路发展就不要克服内部的矛盾”。这不过是附带的申明罢了。这本书虽然有些地方也承认矛盾，但不过是附带地提起。说明问题不从分析矛盾出发，是这本书的一个特点，一个最大的缺点。当作一门科学，应当从分析矛盾出发，否则就不能成其为科学。

    2、教科书没有提出平衡和不平衡的矛盾 第 416 ， 417页

    毛主席在评论教科书（第二十六章 国民经济有计划按比例发展的规律）关于社会主义经济和资本主义经济发展的比例和平衡问题的观点时说，这段写得不对，既否认了资本主义制度下的某种平衡，也否认了社会主义制度下的某种不平衡。资本主义技术的发展，有不平衡的方面，也有平衡的方面。问题是他们这种平衡和不平衡，同社会主义制度下的平衡和不平衡，在性质上不同。在社会主义制度下，技术发展有平衡，也有不平衡。例如解放初期，我们的地质工作人员只有二百多人，地质勘探情况同国民经济发展的需要极不平衡，经过几年来努力加强工作，这种不平衡已经走向平衡。但是，技术发展的新的不平衡又出现了。

    3、教科书不承认矛盾是动力。第339页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），与愈来愈阻碍生产力发展的资本主义生产关系相反，社会主义生产关系为生产力的高速度的不断发展开辟了广阔的余地。社会主义的生产方式是在克服社会主义和共产主义建设进程中所产生的生产力与生产关系之间的非对抗性矛盾的基础上发展起来的。

    毛主席评论说，教科书在这里承认社会主义社会中生产关系和生产力的矛盾的存在，也讲要克服这个矛盾，但是不承认矛盾是动力。

    ４、矛盾才是动力，批评和自我批评是解决矛盾的方法。第359页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），批评和自我批评是社会主义制度下新旧斗争的基本形式之一，是社会主义社会发展的强大动力。批评和自我批评可以克服社会主义社会的矛盾。

    毛主席评论说，这一段说批评和自我批评是社会主义社会发展的强大动力，这个说法不妥当。矛盾才是动力，批评和自我批评是解决矛盾的方法。

    ５、没有哲学家头脑的作家，要写出好的经济学来是不可能的。第803页

    毛主席在读完《结束语》对教科书作总体评价时说，教科书的写法，不是高屋建瓴，势如破竹，没有说服力，没有吸引力，读起来没有兴趣，一看就可以知道是一些只写文章、没有实际经验的书生写的。这本书说的是书生的话，不是革命家的话。他们做实际工作的人没有概括能力，不善于运用概念、逻辑这一套东西；而做理论工作的人又没有实际经验，不懂得经济实践。两种人，两方面——理论和实践没有结合起来。同时作者们没有辩证法。没有哲学家头脑的作家，要写出好的经济学来是不可能的。马克思能够写出《资本论》，列宁能够写出《帝国主义论》，因为他们同时是哲学家，有哲学家的头脑，有辩证法这个武器。

    （四） 研究经济问题，也要从人们看得见摸得到的现象出发，从历史的分析开始，揭露客观事物的本质。这本教科书总是从概念、规律、原则出发，进行演绎

    1、教科书所用的方法，不是分析法，而是演绎法。第801，802页

    毛主席在读完教科书《结束语》对全书做总体评价时说，教科书与此相反，它所用的方法，不是分析法，而是演绎法。形式逻辑说，人都要死，张三是人，所以张三要死。这里，人都要死是大前提。教科书对每个问题总是先下定义，然后把这个定义作为大前提，来进行演绎，证明他们所要说的道理。他们不懂得，大前提也应当是研究的结果，必须经过具体分析，才能够证明是正确的。

    2、这本书的另一个缺点，是先下定义，不讲道理。第170 页

    毛主席在评论教科书（第二十一章 社会主义大工业——社会主义的物质基础）关于大工业是社会主义的经济基础的观点时说，这本书的另一个缺点，是先下定义，不讲道理。定义是分析的结果，不是分析的出发点。研究问题应该从历史的分析开始。但是，搞出了一本社会主义政治经济学，总是一个大功劳，不管里面有多少问题。

    3、这本教科书有点像政治经济学辞典，总是先下定义，从规律出发来解释问题。第713页

    毛主席在评论教科书（第三十五章 从社会主义过渡到共产主义）关于社会主义社会内部矛盾问题的观点时说，这本教科书有点像政治经济学辞典，总是先下定义，从规律出发来解释问题。可以说是一些词汇的解说，还不能算作一个科学著作。规律自身不能说明自身。规律存在于历史发展的过程中。应当从历史发展过程的分析中来发现和证明规律。不从历史发展过程的分析下手，规律是说不清楚的。

    格·柯兹洛夫的《论社会主义政治经济学的科学教程》(《经济译丛》一九六0年第一期)，对这本书的批评是带根本性的批评，他指出了这本书在方法上的重大缺点。他主张从分析社会主义的生产过程，从社会主义经济的发展过程，来说明社会主义经济的各种规律。他还提出了书的结构方面的建议。他最好能自己写出一本来。但是建议容易，写出来可不容易。

    4、教科书不掌握材料，不叙述历史，只有逻辑推论。第454，667页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），生产资料公有制使人们的共同劳动能达到资本主义所远远不能达到的规模，工业和农业中的生产积聚达到了比资本主义更高的程度.

    毛主席评论说，教科书不掌握材料，不叙述历史，只有逻辑推论。

    毛主席在评论教科书 （第三十四章 社会主义再生产和国民收入）关于社会主义再生产的本质问题的观点时说，这一节没有解释什么东西，不讲理由，缺乏说服力，尽给人一些概念。要看看下面是不是有些解释。

    (五) 写书要有批评对象，就会有生气。这本书说的是书生的话，不是革命家的话

    1、写书要有批评对象，就会有生气。第170页

    毛主席在评论教科书（第二十一章 社会主义大工业--社会主义的物质基础），关于资本主义制度使世界上大多数国家贫穷落后，走上社会主义建设道路的国家面临加快发展大工业建立社会主义经济基础的严重任务的理论时说，写书要有批评对象，就会有生气。这本书，没有展开对错误观点的批判，所以看起来很沉闷。。

    2、我们要学习鲁迅的战斗精神和方法。第757，758页

    毛主席在评论教科书（第三十六章 世界社会主义经济体系）关于国际分工的理论时说，鲁迅的战斗方法很值得学习。成仿吾曾说鲁迅第一是有闲，第二是有闲，第三还是有闲，并且说有闲就是有钱。鲁迅当时是向封建主义、买办文人进行坚决斗争的。创造社的成仿吾等很幼稚，这样批评他是不对的。鲁迅对这件事情很不满意，出了一本书，就叫《三闲集》，并且写了一篇序，说这是为了对付成仿吾的。鲁迅总是抓住成仿吾，一有机会就向他进攻。有时攻一下潘汉年或李初梨，主要是攻成仿吾。鲁迅的战斗方法的一个重要特点是，把所有向他射的箭，统统接过来，抓住不放，一有机会就向射箭的人进攻。人家说他讲话南腔北调，他就出《南腔北调集》。梁实秋说他背叛了旧社会，投降了无产阶级，他就出《二心集》。人家说他的文章用花边框起来，他就出《花边文学》。《申报》的《自由谈》编者受到国民党的压力，发牢骚说，《自由谈》不要谈政治，只准谈风月，他就出了《准风月谈》。国民党骂他是堕落文人，他的笔名就用隋洛文。他临死时还说，别人死前要忏悔，宽恕自己的敌人，但他对自己的“怨敌”，“让他们怨恨去，我也一个都不宽恕”。我们要学习鲁迅的这种战斗精神和方法。

    ３、教科书只批评人家。第201页

    教科书说（第二十一章 社会主义大工业--社会主义的物质基础），某些国家实行社会主义工业化在制定计划过程中产生一些错误，引起一些不良的现象。工业发展规定的速度超过了这些国家的实际能力，由于社会主义国家的相互合作和广泛分工，这样高的速度也没有必要。没有完全实现提高劳动者生活水平的计划任务。

    毛主席评论说，教科书只批评人家，对苏联发生了什么错误和缺点，却一句不讲。

    ４、这本书看起来是书生的话，不像革命家的话。第402页

    毛主席在评论教科书（第二十六章 国民经济有计划按比例发展的规律）淡化群众在完成国民经济发展计划中的作用时说，这本书看起来是书生的话，不像革命家的话。文章不讲逻辑，甚至形式逻辑也不讲，表明经济学家不懂经济实践，他们对经济问题不很内行。

    (六) 这本教科书有严重缺点，有原则错误，这本书的架子也不太高明，但是，出了本书总有好处，可以供我们发议论

    1、教科书是有严重错误的马克思主义的书 第700、799、633页

    教科书说（第三十四章 社会主义再生产和国民收入），社会主义社会生产以资本主义不能达到的高速度有计划地不断扩大，全部有劳动能力的人口充分就业，人民群众的物质福利和文化水平不断提高。

    毛主席评论说，这个结论，赞成。

    这本书有严重缺点，有原则错误，但是现在还不能说它完全错误，不能说它完全离开了马克思列宁主义。它说了社会主义比资本主义优越，说了高速度，说了不少令人高兴的东西，这些总是好的吧。看来，这本书是想总结他们本国的经验，因此，不能不受本国一些经验的限制。

    毛主席在读完教科书《结束语》对全书所做的总体评论说，总的说来，这次读的教科书修订第三版下册是若干观点有严重错误，部分地、又是严重地脱离了马克思主义，还不能说是完全地脱离了马克思主义，可以说是有严重错误的马克思主义的书。说它已经基本上脱离了马克思主义，目前还不好做这样的结论。

    书中讲了社会主义的基本经济规律，说社会主义经济不是为剥削者谋利润的经济。不能说是错误的。书里还是强调社会主义经济是为人民服务的经济。书里讲了高速度、按比例、计划性，等等。这些都是讲马克思主义的。至于如何按比例，这是另外一个问题。有苏联的按比例，有中国的按比例；在苏联有斯大林的按比例，有赫鲁晓夫的按比例。

    毛主席在读完教科书（第三十二章 社会主义制度下的商业）后评论说，这次读书是跟着书走，可以了解他们的写法和观点，但是还不能算是研究。最好将来以问题和论点作中心，研究讨论一下，收集一些材料，看看他们的论文，知道争论双方的意见，或者更多方面的意见。问题要弄清楚，至少要了解两方面的意见。

    看书的时候，大胆怀疑是好的，要有追求了解的意志和愿望，但是最后不要把好的东西否定。要保护一切正确的东西。同做其他的事情一样，要勇敢，也要谨慎。

    不能说这本书完全没有马克思主义，因为书中有许多观点是马克思主义的；也不能说完全是马克思主义的，因为书中有许多观点是离开马克思主义的。特别是写法不好，不从生产力和生产关系的矛盾、经济基础和上层建筑的矛盾出发，来研究问题，不从历史的叙述和分析开始自然得出结论，而是从规律出发，进行演绎。

    2、这本书的架子，不太高明。第713页

    毛主席在评论教科书（第三十五章 从社会主义过渡到共产主义）关于在社会主义社会没有敌对的阶级的观点时说，看来，斯大林在世时定下的这本书的架子，就不太高明。他死后的修改本，内容上删掉了斯大林的一些好东西，增加了二十次代表大会的不少坏东西，这是一个很大的退步，而书的架子没有什么大的变动。但是，出了一本书总有好处，可以供我们发议论。

    (七) 现在写出一本成熟的社会主义政治经济学，还受到社会实践的一定限制，是一件困难的事情

    1、写出一本社会主义、共产主义政治经济学教科书，条件还没有成熟。第803、804、152页

    毛主席在读完教科书《结束语》后对全书所做的总体评价中说，写出一本社会主义、共产主义政治经济学教科书，现在说来，还是一件困难的事情。有英国这样一个资本主义发展成熟的典型，马克思才能写出《资本论》。社会主义社会的历史，至今还不过四十多年，社会主义社会的发展还不成熟，离共产主义的高级阶段还很远。现在就要写出一本成熟的社会主义、共产主义政治经济学教科书，还受到社会实践的一定限制。

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于苏联新经济政策的根本原则在而各人民民主国家的具体运用问题的观点时说，看来，这本书没有系统，还没有形成体系。这也是有客观原因的，因为社会主义经济本身还没有成熟，还在发展中。

    2、研究通史的人，要研究个别社会、个别时代的历史。很有必要写出一部中国资本主义发展史来。第158页

    毛主席在评论教科书(第二十章 从资本主义到社会主义的过渡时期的基本特点）关于中国民主革命和社会主义革命的关系的观点时说，很有必要写出一部中国资本主义发展史来。研究通史的人，如果不研究个别社会、个别时代的历史，是不能写出好的通史来的。研究个别社会，就是要找出个别社会的特殊规律。把个别社会的特殊规律研究清楚了，那么整个社会的普遍规律就容易认识了。要从研究特殊中间，看出一般来。特殊规律搞不清楚，一般规律是搞不清楚的。例如要研究动物的一般规律，就必须分别研究脊椎动物、非脊椎动物等等的特殊规律。

    (八) 要写一本科学的书，最好的方法是以一个人为主，带几个助手；这本教科书是几个人分工写的，缺少集中，常常前后矛盾

    毛主席在评论教科书(第三十五章 从社会主义过渡到共产主义)关于在社会主义社会没有敌对的阶级的观点时说，分工合作，集体写书，可以是一种方法。看起来，这本书是几个人分工写的，你写你的，我写我的，缺少统一，缺少集中。因此，同样的话反复多次讲，而且常常前后互相矛盾，自己跟自己打架，没有一个完整的科学的体系。要写一本科学的书，最好的方法，是以一个人为主，带几个助手。像马克思写《资本论》、列宁写《帝国主义论》那样，才是完整、严密、系统的科学著作。第712页

    (九)、为了搞经济学，要参考一下古代人怎样搞学问

    毛主席在评论教科书（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律）关于消除社会主义制度下还存在的城乡．地区和体力劳动脑力劳动之间的本质差别的观点时说，为了搞经济学，要参考一下古代人怎样搞学问。像《史记》这样的文章和后来人对它的注释，都很严格、准确。裴松之注《三国志》，收集了很多的资料。第453页


三　民主革命

    (一) 革命首先从帝国主义世界的薄弱环节突破

    1、革命首先从帝国主义世界的薄弱环节突破。第88，442页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），十月革命的历史经验证实社会主义革命能够在不一定具有最高的资本主义发展水平的国家内开始和取得胜利。列宁指出，要使社会主义革命在一个国家内取得胜利，只要具有像革命前的俄国那样的中等资本主义发展水平就可以。

    毛主席评论说，列宁指出的那句话很对。一直到现在，社会主义革命成功的国家，资本主义发展水平比较高的，只有东德和捷克；其它的国家，资本主义发展水平都比较低。西方资本主义发展水平很高的国家，革命都没有革起来。列宁曾经说过，革命首先从帝国主义世界的薄弱环节突破。十月革命时的俄国是这样的薄弱环节，十月革命后的中国也是这样的薄弱环节。

    毛主席在评论教科书（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律）关于劳动技术进步问题的的观点时说，我国资本主义虽然不发达，但是也有几十年的历史，形成了像上海、辽宁、天津、重庆这样的工业基地。这些地方在出技术、出工人方面有很大的作用。

    2、十月革命的胜利能够巩固的重要的原因是帝国主义内部矛盾多。第133页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），列宁还在1918年春天就在自己的和平经济建设的计划中制定了后来在新经济政策中获得发展的许多原则。但列宁的这些原则的实行为武装干涉所中断。直到3年以后，苏维埃政权才有可能彻底实行这些原则。

    毛主席评论说，十月革命的胜利能够巩固下来，一条重要的原因，就是帝国主义内部的矛盾多。当时有十四个国家出兵干涉，但是每个国家派的兵都不多。帝国主义者，例如丘吉尔，当时寄希望于苏维埃政权自己垮台。

    ３、帝国主义国家之间的相互斗争是革命的间接后备军。第798页

    教科书《结束语》说，斯大林根据列宁的学说，在党的历次代表大会和代表会议的报告中，在《列宁主义问题》等著作中，发挥了列宁关于在一个国家内建成社会主义的理论的个别原理，抨击了托洛茨基和右倾机会主义者在这一问题上的立场。

    毛主席评论说，最近，艾登发表了他的回忆录，大骂杜勒斯，说艾森豪威尔也是坏人。文章中写了不少我们过去不知道的关于帝国主义内部的矛盾和争吵。帝国主义国家之间的相互斗争，列宁看成一件大事，斯大林也看成一件大事，说这是革命的间接后备军。中国革命也吃这一碗饭。我国过去存在着地主买办阶级各派的矛盾，这个矛盾同时反映帝国主义之间的矛盾。正因为他们内部有这样的矛盾，我们善于利用这种矛盾，所以直接同我们作战的，在一个时期中只是一部分敌人，不是全体敌人，而我们常常因此得到了回旋的余地和休整的时间。帝国主义国家当局的回忆录，很值得看看。

    ４、为什么在俄国发生十月革命？俄国有广大的农民群众作为无产阶级同盟军。第81页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），俄国是帝国主义一切矛盾的集合点，大大促进了无产阶级的革命化和农民群众团结在无产阶级周围的过程。共产党领导的、以列宁的社会主义革命理论武装起来的俄国无产阶级同贫农结成联盟，推翻了资本家和地主的政权，建立了自己的专政。伟大的十月社会主义革命树立了一个榜样，表明任何国家的无产阶级革命的基本内容应当是怎样的

    毛主席评论说，这一段中，值得注意的有这些地方，即：“同时”，“任何国家”，“基本内容”。

    为什么在俄国发生十月革命？为什么俄国是列宁主义的故乡？“俄国是帝国主义一切矛盾的集合点”。在俄国，有广大的农民群众作为无产阶级同盟军，这是一个很大的问题。

    ５、事实证明第二国际所说的无产阶级没有足够数量的现成的干部，不能夺取政权和保持政权，是完全错误的。第２7０，271，221页

    教科书说（第二十三章 社会主义国民经济体系的建立）在革命前的俄国，文盲占全国9岁和9岁以上人口的76％。在苏联，早在第二次世界大战以前，文盲就已经基本上扫除了。

    毛主席评论说，革命前的俄国，文盲占人口的百分之七十六。我国在解放前，文盲占人口的百分之八九十。这两个国家都搞成了革命。欧美资本主义国家，文盲很少，甚至没有文盲，一直到现在革命还搞不起来。这个事实的对比，证明了第二国际所说的，无产阶级如果还没有足够数量的现成的能够组织国家管理的文化干部和行政干部，便不能夺取政权和保持政权，是完全错误的。三国时吴国的张昭，是一个经学家，在吴国是一个读书多、有学问的人，可是在曹操打到面前的时候，就动摇，就主和。周瑜读书比他少，吕蒙是老粗，这些人就主战。鲁肃是个读书人，当时也主战。可见，光是从读书不读书、有没有文化来判断问题，是不行的。

    教科书说（第三十四章 社会主义再生产和国民收入），农村经济的低级合作形式使广大农民阶层养成集体管理经济事务的习惯。

    毛主席评论说，因为怕没有干部就不搞社会主义，这是第二国际的观点。

    ６、无产阶级革命取得胜利的国家不是资本主义发展水平很高的国家。第 ８0，81页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），无产阶级革命首先在俄国取得了胜利。革命前的俄国有足以使无产阶级革命取得胜利的资本主义发展水平。

    毛主席评论说，无产阶级革命取得胜利的国家，是资本主义有一定发展水平的国家，不是资本主义发展水平很高的国家。从过去的革命历史来看，世界革命的中心是从西方向东方逐步转移。十八世纪末，革命的中心在法国。十九世纪中叶，革命的中心转到了德国，无产阶级走上了政治舞台，产生了马克思主义。二十世纪初，革命的中心又转到了俄国，产生了列宁主义，这是马克思主义的发展。随后，革命的中心又转到了中国。将来，世界革命的中心还会继续转移。

    7、革命为什么不首先在西方那些资本主义生产水平高的国家成功，这个问题要好好研究。第 74页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），资本主义生产方式的发展和资产阶级社会中的阶级斗争的整个进程，不可避免地会使社会主义用革命手段代替资本主义。资本主义产生大机器工业是过渡到社会主义的物质前提。资本主义的发展准备了实现这一过渡的社会力量即无产阶级。

    毛主席评论说，革命为什么不首先在西方那些资本主义生产水平高、无产阶级人数很多的国家成功，而首先在东方那些资本主义生产水平比较低、无产阶级人数比较少的国家成功，例如俄国和中国，这个问题要好好研究。

    ８、事实证明，在资本主义有了一定发展水平的条件下，人愈穷，愈要革命。第145页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），工业高度发达的国家就用不着经历苏联不得不经历过的那条充满了巨大困难的工业化的道路。“由于历史进程的曲折而不得不开始社会主义革命的那个国家愈落后，它由旧的资本主义关系过渡到社会主义关系就愈困难”

    毛主席评论说，这几句，现在看来说得不对。事实证明，在资本主义有了一定发展水平的条件下，经济愈落后，从资本主义过渡到社会主义是愈容易，而不是愈困难。人愈穷，才愈要革命。西方资本主义国家的就业人数比较多，工资水平比较高，劳动者受资产阶级的影响很深，在那些国家进行社会主义改造，现在看并不容易。这些国家，机械化的程度已经很高，革命成功以后，进一步提高机械化，问题不大。重要的问题是人的改造。东方像俄国和中国这样的国家，原来都是落后的、贫穷的，现在不仅社会制度比西方先进得多，而且社会生产力的发展速度也比他们快得多。就资本主义各国的发展史来看，也是落后的超过先进的，例如在十九世纪末叶，美国超过英国，后来二十世纪初，德国又超过英国，等等。

    ９、在西方各国进行革命和建设一个很大的困难就是资产阶级的毒渗透到各个角落里。第144页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），在工业发达的西方国家中，社会主义建设将在特殊的更为有利的条件下进行。正如列宁所指出的：如果说在俄国社会主义革命比较容易开始，那么，在这样一些高度发达的国家中解决社会主义革命的任务将要容易得多。

    毛主席评论说，在西方各国进行革命和建设，有一个很大的困难，这就是资产阶级的毒很厉害，已经渗透到各个角落里去了。我国的资产阶级还只有三代，而英国这些国家的资产阶级已经十几代了。他们资本主义发展的历史有二百五六十年至三百来年，资产阶级的思想、作风影响到各个方面、各个阶层。这就可以说明，英国的工人阶级为什么不跟共产党走，而跟着工党走。

    10、在目前的情况下，越往西越富，革命也越困难。第685，686页

    毛主席在评论教科书（第三十四章 社会主义再生产和国民收入）关于社会主义经济可能出现的比例失调现象的观点时说，法国《快报》的评论中有很多特殊的东西，其中一条是他们承认我们跃进的因素继续存在。并且还说，穷是中国跃进的动力。他们说，中国正向世界上将近二十亿人进行挑战。他们说，这不是军事上的挑战，而是中国这样贫穷落后的国家，采取这样的办法来发展经济，向帝国主义挑战。中国的经验，唤醒东南亚、非洲、拉丁美洲这些落后和贫穷的国家，使他们想一想，中国也曾经是一个落后、贫穷的国家，采取了这种办法，很快地发展了起来，他们今天还是落后，还是贫穷，究竟应当怎样办？

    总的讲来，西方一方面轻视我们，另一方面不得不研究我们。

    １１、印度没有取得革命胜利，主要是因为印度共产党不去夺取民主革命的领导权。第88 ，89页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于社会主义革命能够在不一定具有最高的资本主义发展水平的国家内开始和取得胜利的观点时说，俄国和中国的共同点是：都有相当数量的无产阶级，都有大量的农民群众，都是大国。在这些方面说来，印度也是相同的。那么为什么印度不能像列宁、斯大林所说的那样，突破帝国主义的薄弱环节，取得革命的胜利呢？主要是因为印度共产党起先站在尼赫鲁的对面，不积极参加他们国家的资产阶级民主革命，不去夺取民主革命的领导权。在印度独立以后，他们却跟在尼赫鲁的后面走，没有坚持自己的独立性。

    印度和中国还有一个区别，印度是英国一个帝国主义国家的殖民地，印度的资产阶级和无产阶级，都是由英国资产阶级训练出来的。而中国，则是几个帝国主义国家的半殖民地，这些帝国主义造成了中国长期不统一的、分割的局面。

    1２、赫鲁晓夫援助尼赫鲁夫，各有打算。第785 ，786页

    教科书说（第三十六章 世界社会主义经济体系），苏联和社会主义阵营其他国家给予不发达国家的援助，不附带任何政治性或经济性的条件。根据1995年2月2日苏印协定，苏联帮助印度建设年产100多万吨钢的比莱冶金工厂，便是与不发达国家建立的这种新型经济关系的明显例子。

    毛主席评论说，苏联帮助印度建立的钢铁厂，现在已经从一百万吨扩大到二百万吨。苏联帮助印度建设这类企业，赫鲁晓夫有他们的打算，尼赫鲁也有他们的打算，现在得利的是赫鲁晓夫他们和印度大资产阶级。

    (二) 要取得革命的胜利，就要有一个成熟的党

    1、没有列宁主义，也就没有俄国革命的胜利。第81页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于无产阶级革命所需的资本主义发展水平的观点时说，俄国布尔什维克和孟什维克的分裂，从思想上、政治上、组织上准备了十月革命的胜利。如果没有布尔什维克同孟什维克的斗争，同第二国际修正主义的斗争，十月革命要取得胜利是不可能的。列宁主义是在反对一切修正主义和机会主义的斗争中产生和发展起来的。没有列宁主义，也就没有俄国革命的胜利。

    2、要取得革命的胜利，就要有一个成熟的党。第89 ， 90页

    毛主席在评论教科书关于无产阶级革命所需的资本主义的发展水平时说，

    中国和俄国的历史经验证明：要取得革命的胜利，就要有一个成熟的党，这是一个很重要的条件。俄国布尔什维克党积极地参加了俄国的民主革命，在一九○五年提出了同资产阶级相区别的民主革命纲领，这个纲领不只是要解决推翻沙皇的问题，而且要解决在推翻沙皇的革命斗争中如何同立宪民主党争夺领导权的问题。我们常说中国共产党在一九二七年的时候是幼年的党，从主要意义上来说，就是指我们党在同资产阶级联盟的时候，没有看到资产阶级会叛变革命，而且也没有做好应付这种叛变的准备。

    (三) 无产阶级政党要积极参加民主革命，争夺革命的领导权

    1、中国共党积极参加民主产革命，站在民主革命的前头。第89页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）十月革命的历史经验证实了列宁的这一原理：社会主义革命能够在不一定具有最高的资本主义发展水平的国家内开始和取得胜利。

    毛主席评论说，我国辛亥革命的时候，无产阶级的数量还很小，还没有自己的政党。那次革命是由资产阶级领导的，无产阶级跟着资产阶级走。辛亥革命是中国资产阶级的黄金时代，没有其它阶级、其它政党站在他们的前面，来同他们争夺革命的领导权。那个时候，他们最有生气。他们所办的《民报》、《苏报》、《大江报》，表现得很有朝气，很活跃。辛亥革命以后，资产阶级的政党走向堕落。正如孙中山说的：“革命功成，革命党消。”一九二一年，中国共产党成立以后，立即积极参加民主革命，站在民主革命的前头。无产阶级代替资产阶级的地位，无产阶级政党代替资产阶级政党的地位，成为民主革命的领导者。孙中山的国民党没有办法，到了一九二四年只好找共产党合作。在我们党和苏联的帮助下，国民党通过了第一次全国代表大会宣言。到这个时候，国民党才重新有了一点起色。

    ２、中国资产阶级历来怕群众。第149页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），革命消灭了地主和垄断资产阶级的政治统治。以工农联盟为基础的人民民主国家产生了。由于工人阶级领导下的群众的广泛革命运动的结果，议会成了广泛代表人民利益的机构。

    毛主席评论说，我们解放后初期的政治协商会议，名义上是同国民党时期的政治协商会议一样的。抗战胜利后，同国民党谈判的时候，我们对政治协商会议这个东西没有什么兴趣，蒋介石却很有兴趣。解放后，我们把这个招牌接过来，召开了中国人民政治协商会议，起了临时人民代表大会的作用。

    中国资产阶级历来不搞群众运动。孙中山是革命的，也只搞军事暴动。原因是他们怕群众。

    (四) 中国人民民主革命的任务

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），中国革命胜利地完成了由无产阶级领导的人民大众推翻外国帝国主义的统治、推翻封建地主和垄断的大买办资产阶级政权的任务，着手实现土地改革。随着资产阶级民主革命任务的解决，这一革命即转变成社会主义革命。

    毛主席评论说，中国新民主主义革命的任务，长时期内是反帝反封建。在解放战争时期，我们又提出了反对官僚资本主义。反对官僚资本主义的斗争，包含着两重性：一方面，反官僚资本就是反买办资本，是民主革命的性质；另一方面，反官僚资本就是反对大资产阶级，又带有社会主义革命的性质。第157页

    (五) 我们经过长期的革命战争推翻了国民党的统治

    1、我们的党是连续打了二十多年仗的党，长期实行供给制。第474，475页

    毛主席在评论教科书（第二十八章 社会主义下的商品生产、价值规律和货币）关于物质刺激观点时说，我们的党是连续打了二十多年仗的党，长期实行供给制。当然，当时根据地里，整个社会并不是实行供给制，实行供给制的人员是职业革命家、国家工作人员、部队指战员。实行供给制的人员，第二次国内战争多的时候有几十万人，少的时候也有几万，抗战时期从一百多万增加到几百万，一直到解放后初期，大体是过着平均主义的生活，工作都很努力，打仗都很勇敢，完全不是靠什么物质刺激，而是靠革命精神的鼓舞。第二次国内革命战争的后期，打了败仗，在这以前打胜仗，在这以后还是打胜仗，都不是因为有没有物质刺激，而是因为政治路线、军事路线的错误或正确。这些历史经验，对于我们解决社会主义建设的问题，有着很大的意义。

    2、为什么只提革命斗争，不提革命战争？第155 ， 156页.

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），中国人民革命的主要动力是工人阶级和农民。在革命斗争的进程中，组成了人民民主统一战线，其中包括工人阶级、农民、城市小资产阶级、民族资产阶级和国内的一切民主人士。

    毛主席评论说，这里说我国“在革命斗争的进程中，组成了人民民主统一战线”。为什么只提革命斗争，不提革命战争？事实上，我们党领导的人民民主统一战线是在长期革命战争中建立起来的。从一九二七年起一直到全国胜利，我们进行了二十二年连续不断的革命战争。在这个期间，我国还夹杂着几次军阀混战。在这以前，从一九一一年的资产阶级革命开始，还有十六年战争，这里面有革命战争，也有帝国主义指使下的军阀战争。帝国主义利用军阀来搞自己的势力范围，指挥军阀进行争夺地盘的战争。如张作霖，原先是勾结日本的，后来同日本人闹别扭，被日本人炸死，美国就乘机插进去。一九二九年中东路事件，实际上是美国指使的。如果从一九一一年算起，一直算到抗美援朝战争，中国可以说是连续进行了四十年的战争，其中包括革命的和反革命的战争。我们党产生以后所参加和领导的革命战争，就有三十年。

    3、教科书说中国的阶级斗争不尖锐，这不合乎实际。第２87页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），中国社会主义革命的特点之一，在于采用和平方式消灭资本主义的剥削，用生产资料社会主义所有制代替生产资料资本主义所有制。过去苏联曾经是唯一的建设社会主义的国家，它单独地抗击侵略性的帝国主义世界，国内资产阶级又在国际资本积极支持下拼命反抗，因此不得不采用极尖锐的阶级斗争形式；目前，社会主义已经在苏联获得胜利，在有了强大的社会主义阵营的条件下，就没有必要采用那样尖锐的阶级斗争形式了。

    毛主席评论说，说中国的阶级斗争不尖锐，这不合乎实际。中国革命可尖锐呢！我们连续打了二十二年的仗。我们用战争推翻了国民党的统治，接着没收了在整个资本主义经济中占百分之八十的官僚资本，这样才使我们有可能对占百分之二十的民族资本，采取和平的方式，逐步地进行社会主义改造，并且利用他们的经济、文化来为社会主义建设服务。在改造过程中，还经过了“三反”、“五反”那样激烈的斗争。

    (六) 我们党领导的人民民主统一战线是在长期革命战争中建立起来的。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），中国共产党创造性地运用马克思列宁主义的原则，运用国家资本主义的过渡措施，同民族资产阶级结成联盟，来实行和平的社会主义经济改造的。这个联盟是在地主阶级和买办资产阶级被粉碎的条件下产生的。

    毛主席评论说，这里说，中国无产阶级和资产阶级的联盟，是“在地主阶级和买办资产阶级被粉碎的条件下产生的”，这个说法不对。在第一次大革命的时候，我们就和孙中山建立了这种联盟。大革命失败以后，大资产阶级背叛了这个联盟。但是，我们同民族资产阶级联盟的因素还存在，如宋庆龄、何香凝坚持同我们合作。九一八事变后，杨杏佛、史量才也转过来靠近我们了。抗战时，我们同民族资产阶级又建立了抗日的联盟；三年解放战争，我们同他们是反蒋反美联盟。第288页

    (七) 关于土地改革

    1、在土地改革中要实行平分土地的政策是经过反复多次才认识清楚的。第153页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于苏联新经济政策的根本原则在各人民民主国家中的具体运用的观点时说，在土地改革中要实行平分土地的政策，也是经过反复多次以后才能认识清楚的。第二次国内战争的后期，当时的中央曾经主张按劳力分配土地，不赞成按人口平分土地。当时“左”倾冒险路线的同志认为，按人口平分土地是阶级观点不明确，群众观点不充分，对发展生产不利。实践证明错的不是按人口平分土地，而是按劳动力分配土地。因为按劳动力分配土地，对富裕中农最有利。当时，他们还主张地主不分田。既然地主不杀掉，却不给谋生之道，地主有劳动力，却不分给他们土地，这种政策，是破坏社会、破坏社会生产力的政策。富农分坏田，也是这种性质的政策。中国的农民是寸土必争的。土地改革中贫农总是打富裕中农的主意，他们的办法是给富裕中农戴上富农的帽子，把富裕中农多余的土地拿出来。这个问题经过反复争论和实践，结果证明，按人口平分土地是符合我国民主革命阶段中彻底解决土地问题的客观规律的。我们在土地改革中实际上消灭了富农经济，在这点上带有社会主义革命的性质

    2、从富农那里没收来交给贫农和中农的土地是一种恩赐的观点，一种右倾观点。第115 ， 116页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）农民即贫农和中农群众从国家那里得到土地，摆脱了地主的束缚，不受富农的盘剥，得到经济上和文化上的全面帮助。

    毛主席评论说，教科书中说：“从富农那里没收来交给贫农和中农的土地”。这说明他们的办法是政府没收，然后由政府把土地分给农民，这是一种恩赐的观点，不搞阶级斗争，不搞群众运动。这种观点，实际上是一种右倾观点。我们的办法和他们不同。我们是依靠贫农，使贫农和下中农联合起来，向地主阶级夺取土地。具体做法是：访贫问苦，发现积极分子，团结核心，进行诉苦，组织阶级队伍，开展阶级斗争。在整个过程中，党起引导的作用，反对包办代替。在解放战争中，我们对大批俘虏兵的改造，也采取诉苦的办法。这种办法，我们现在一直还在采取，发展为回忆对比。

    ３、我们在土地改革中，就把富农经济实际上搞掉了。第233、234页

    教科书说（第二十二章 农业的社会主义改造）在全盘集体化以前，共产党和苏维埃国家实行了限制和排挤农村资本主义分子的政策。全盘集体化意味着彻底摧毁农村中旧的社会制度，根本铲除农村中的资本主义。农民加入了集体农庄，把自己的生产资料和劳动变为公有，建立起公共的劳动组合经济，从而摆脱了富农的剥削。苏维埃政权采取了一系列反对富农的措施，在全盘集体化的基础上消灭了最后一个人数最多的剥削阶级即富农阶级。

    毛主席评论说，“把自己的生产资料和劳动变为公有”。我们过去没有说把劳动变为公有。

    苏联在新经济政策时期，因为需要富农的粮食，所以对富农只采取限制的政策。这有点像我们在解放初期对待民族资本家的政策。他们只在等到国营农场有了四亿普特的粮食，才敢对富农下手，提出消灭富农、实现全盘集体化的口号。而我们呢？却在土地改革中，就把富农经济实际上搞掉了。

    4、我国地少人多，把农民的土地拿来搞国营农场，农民是不会满意的。第、228， 102 ， 130页

    教科书说（第二十二章 农业的社会主义改造），国营大农业企业在农业的社会主义改造中有重要的意义，它是由社会主义国家在一部分从前是地主的土地上和在国有的闲置土地上组织起来的。各人民民主国家里都建立了这种国营农业企业。但国营农业企业在社会主义农业经济中所占的比重，各个国家是不同的

    毛主席评论说，我国地少人多，解放初期如果把农民的土地拿来搞国营农场，农民是不会满意的。

    中国农民对土地的私有观念很深，我们是逐步地引导他们改变这种私有观念。互助组只能解决集体劳动的问题，土地等生产资料基本上还是私有。到了初级社，因为农民的土地有多有少，不能不采取土地入股的办法。经过高级社和人民公社，进一步改变了农民的私有观念。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），鉴于迫切需要消灭农奴制的残余，消灭早已过时的地主土地占有制的残余，无产阶级国家把大土地占有者的土地，连同耕畜和农具在内，强制地收归公有。收归公有的土地绝大部分交给劳动农民，一小部分则用来组织大型国营农业企业。

    毛主席评论说，这里所说的土地的“一小部分用来组织大型国营农业企业”，在我们的国家里，这部分土地不能很多，只能很少。中国的土地私有，深入人心，农民一寸土地也是得来不易。我国很早以来就有土地买卖。《红楼梦》里有这样的话：“陋室空堂，当年笏满床。衰草枯杨，曾为歌舞场。蛛丝儿结满雕梁，绿纱今又在蓬窗上。”这段话说明了在封建社会里，社会关系的兴衰变化，家族的瓦解和崩溃。这种变化造成了土地所有权的不断转移，也助长了农民留恋土地的心理。农民的小私有观念很厉害，认为侵犯别人的私有土地，是一种很不好的事情，甚至在土地改革中，还有一些农民说拿人家的祖业是没有良心。因此，土地改革后，我们必须把绝大部分土地分给农民，满足他们对土地的要求。只有在他们完全自愿的条件下，才把极少一部分土地建立国营农场。我们最后要实行土地国有，但是首先实行耕者有其田，然后经过合作化到人民公社化，由人民公社的基本队有转变到基本社有，再由社有转变为国有。

    现在农村的土地、工具、产品和劳动，都还是基本队有。我们的任务是在条件成熟时，首先实现社有，然后再实现国有。随着这种所有制的改变，农民对土地的私有观念也必然会发生变化。问题在于我们的政策是不是正确。只要政策对了，中国的农民是好讲话的，他们并不是那么保守的。当然，如果政策错了，就一定要受到农民的抵抗。例如，一九五三年河南长葛县要修飞机场，由于对被占用土地的农民的生活没有进行安排，结果农民就三线布防，第一线是小孩，第二线是妇女，第三线是男人来反对修飞机场。他们说，麻雀被掏掉了窝，还要叫几声，何况人乎？可是后来政府向他们承认了错误，对他们的生活进行了安排，他们也就没有意见了，机场也修成了。

    ５、土地国有成为资产阶级革命最彻底的口号。第５99页

    毛主席在评论教科书（第三十一章 集体农庄制度的经济基础）关于地租问题的观点时说，关于绝对地租的问题， 土地国有之所以能够成为资产阶级革命最彻底的口号，就是因为实行土地国有，消灭绝对地租，使土地涨价的利益归于资产阶级的国家，同时使资本家免掉一部分支出，来便宜地利用土地，减少了资本主义发展在这方面所遇到的障碍。

    (八) 我们搞了二十二年的根据地政权工作

    1、我们搞了二十二年的根据地政权工作，积累了根据地管理经济的经验。第293 ， 294页

    教科书说（第二十三章 社会主义国民经济体系的建立）马克思和列宁指出，在一定的历史条件下，无产阶级对资产阶级实行赎买政策是允许的，而且是有利的。中国共产党遵循着这个指示，执行着对资本主义工商业进行和平社会主义改造的政策。中国这个在理论上和实践上都很有价值的经验完全证实了列宁的结论：“国家政权如果掌握在工人阶级手中，通过国家资本主义也可以过渡到共产主义”

    毛主席评论说，我们的情况和他们不同，一条是有苏联的存在和帮助，这是一个很大的因素。但是，主要是国内的因素。我们搞了二十二年的根据地政权工作，积累了根据地管理经济的经验，培养了一批管理经济的干部，同农民建立了联盟，从他们那里得到了粮食和原料。所以，在全国解放以后，很快地进行和完成了经济的恢复工作。接着，我们就提出了过渡时期的总路线，把主要力量放在社会主义革命方面，同时开始了第一个五年计划的建设。

    2、我们的中央政府和地方政府比俄国在十月革命后成立的中央政府和地方政府要纯洁得多。第99页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）无产阶级国家的形式，随着某一个国家所形成的革命特点而各不相同。在世界发展的新条件下，人民民主制度这种类型的无产阶级专政在欧洲和亚洲一系列国家中取得了胜利。从资本主义过渡到共产主义，当然不能不产生多种多样的政治形式，但本质必然是一个，就是无产阶级专政 。

    毛主席评论说，但是十月革命后，苏维埃的代表中，有孟什维克、社会革命党，他们名义上是工人、农民的代表，有托洛茨基派、布哈林派、季诺维也夫派等，他们名义上甚至还是属于布尔什维克的代表，但是他们实际上都是资产阶级的代表。而且，十月革命以后，无产阶级接受了克伦斯基的国家机构中的大量人员，这些人都是资产阶级分子。我国中央人民政府是在华北人民政府的基础上成立起来的，各个部的成员都是根据地里出来的，而且大多数骨干都是共产党员。这个国家机构，同南京的国民党政府根本没有任何关系。我们的中央政府和地方政府，比起俄国在十月革命以后成立的中央政府和地方政府来说，要纯洁得多。

    (九) 民主革命在全国胜利之日，才是社会主义革命的开始

    1、“左”倾冒险分子没有区别民主革命和社会主义革命，不懂得，民主革命在全国胜利之日，才是社会主义革命的开始。第294 ， 295页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于无产阶级对资产阶级实行赎买政策问题的观点时说，第三国际在中国第一次国内革命战争失败以后的一个决议中说，在反帝反封建的同时要反对资本主义。这个决议没有区别中国资产阶级的两个部分，甚至认为中间派比蒋介石更危险。当时的“左”倾冒险分子执行了这条错误路线，结果把自己完全孤立起来。这个决议也没有区别民主革命和社会主义革命，所以立三路线就提出，一省或数省胜利之日，就是社会主义革命的开始。他们不懂得，民主革命在全国胜利之日，才是社会主义革命的开始。

    2、民主革命和社会主义革命可以毕其功于一役的说法是不对的，但只就反对官僚资本来说，是可以的。第157页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），中国革命在资产阶级民主革命的阶段上，已经胜利地完成了由无产阶级领导的人民大众推翻外国帝国主义的统治、推翻封建地主和垄断的大买办资产阶级政权的任务，着手实现革命的土地改革。随着资产阶级民主革命任务的解决，这一革命即转变成社会主义革命，走上社会主义改造的道路。

    毛主席评论说，过去有一种说法，民主革命和社会主义革命可以毕其功于一役。这种说法，混淆了两个革命阶段，是不对的；但只就反对官僚资本来说，是可以的。


四 无产阶级革命和无产阶级专政

    (一) 中华人民共和国的建立，标志着新民主主义革命阶段的基本结束和社会主义革命阶段的开始

    1、革命转变后附带完成民主革命遗留下来的任务。说中国革命在解放后的最初阶段主要是资产阶级民主革命性质的，是不对的。第86 ， 87页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），在某些国家中，随着推翻剥削阶级的政治统治，革命立刻具有社会主义的性质。1917年10月俄国的情况就是如此。在另外一些脱离了资本主义体系的国家中，革命在最初阶段主要是资产阶级民主性质的，只是后来才逐渐地发展成为社会主义革命。

    毛主席评论说，这一段值得研究，对民主革命转变到社会主义革命没有讲清楚。十月革命是社会主义革命，它附带地完成了民主革命遗留下来的任务。十月革命一开始，就宣布了土地国有令，但是完全解决农民土地问题，在革命胜利以后还用了一段时间。我国资本主义发展水平同十月革命以前的俄国差不多，而封建经济则是更大量地存在。我们经过解放战争赢得了民主革命的胜利。一九四九年中华人民共和国建立，标志着新民主主义革命阶段的基本结束和社会主义革命阶段的开始。我们立即没收了占全国工业、运输业固定资产百分之八十的官僚资本，转为全民所有。同时，用了三年的时间，完成全国的土地改革。如果因此说全国解放以后，“革命在最初阶段主要是资产阶级民主革命性质的，只是后来才逐渐地发展成为社会主义革命”，这是不对的。

    2、我们现在就是处在马克思讲的从资本主义社会到共产主义社会的“革命转变时期”。第77页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），用社会主义制度代替资本主义制度，在每一个国家中都需要有一个特殊的过渡时期，这个过渡时期开始于无产阶级政权的建立，完成于社会主义革命任务的实现——建成社会主义即建成共产主义社会的第一阶段。

    “在资本主义社会和共产主义社会之间有一个前者变为后者的革命转变时期。与这个时期相适应的是一个政治上的过渡时期，这个时期的国家不能是别的任何东西，只能是无产阶级的革命专政。(马克思：《哥达纲领批判》)

    毛主席评论说，什么叫做建成社会主义，这个问题很有文章可做。

    过渡时期包括一些什么阶段，现在也有各种各样的说法。一种说法是，过渡时期包括从资本主义到社会主义，也包括从社会主义到共产主义；另一种说法是，过渡时期只包括从资本主义到社会主义。究竟怎样说法才对，要好好研究。

    马克思这里讲，从资本主义社会到共产主义社会有一个“革命转变时期”。我们现在就是处在这样的革命转变时期。

    (二) 中国能够走上社会主义道路，国内的因素是主要的

    中国在民主革命胜利后走上社会主义的道路，国内的因素是主要的。

    第90 ， 91页。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），社会主义革命要在俄国取得胜利，至少要有中等的资本主义发展水平，这是因为俄国是无产阶级专政的唯一的国家。现在，当社会主义已经在苏联取得了胜利，世界社会主义经济体系已经形成的时候，在资本主义不发达的、资本主义前经济形式占优势的国家里，由于先进的社会主义国家的帮助，也可以胜利地解决社会主义革命的任务。

    毛主席评论说，教科书的这个提法不妥当。中国民主革命胜利以后，能够走上社会主义的道路，主要是由于我们推翻了帝国主义、封建主义、官僚资本主义的统治。国内的因素是主要的。已经胜利了的社会主义国家对我们的帮助，是一个重要条件。但是，它不能决定我们能不能够走社会主义道路的问题，只影响我们在走上社会主义道路以后是前进得快一点还是慢一点的问题，有帮助可以快一些，没有帮助会慢一些。所谓帮助，包括他们经济上的援助，同时也包括我们对他们成功和失败的、正面和反面的经验的学习。

    (三) 社会主义革命的客观必然性，是不以人们的意志为转移的

    社会主义要 “代替 ”资本主义，是“不可避免”的。第73 ，74页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），资本主义生产方式的发展和资产阶级社会中的阶级斗争的整个进程，不可避免地会使社会主义用革命手段代替资本主义。资本主义产生大机器工业是过渡到社会主义的物质前提。资本主义的发展准备了实现这一过渡的社会力量即无产阶级。无产阶级由于自己的经济地位，是能够把一切劳动者团结在自己周围来消灭资本主义和取得社会主义胜利的唯一的阶级。

    毛主席评论说，社会主义要“代替”资本主义，是“不可避免”的，要“用革命手段”，这个提法好，不能不这样讲。

    无产阶级要“把一切劳动者团结在自己周围来消灭资本主义”，这个说法对，但是在这里还应当讲夺取政权。

    在这里讲，资本主义的生产关系和生产力之间的冲突，在帝国主义时代“达到了空前尖锐的程度”。可是，他们在二十次代表大会上却讲不那么尖锐。

    这个“客观必然性”很好，很令人喜欢。既然是客观必然性，就是不以人们的意志为转移，也就是不管你决议里是赞成还是不赞成。你不赞成，它也还是“客观必然性”。

    (四) 我们始终强调要按照十月革命的道路办事，同时要讲普遍规律和具体特点相结合

    1、我们始终强调要按照十月革命的道路办事。第80页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于十月革命的普遍意义的观点时说，我们始终强调要按照十月革命的道路办事，要讲“任何国家”无产阶级革命的“基本内容”都是一样的，这就和修正主义者对立起来了。

    2、每一个国家都有自己的具体的社会主义建设的形式和方法。第82页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）， 在每一个国家必然具有自己特别的具体的社会主义建设的形式和方法，这些形式和方法是由每一个国家发展的历史、民族、经济、政治和文化条件，人民的传统，以及某一个时期的国际环境产生的。

    毛主席评论说，“每一个”国家都“具有自己特别的具体的社会主义建设的形式和方法”，这个提法好。一八四八年有一个《共产党宣言》，在一百一十年以后，又有一个共产党宣言，这就是一九五七年各国共产党的莫斯科宣言。在这个宣言中，就讲到了普遍规律和具体特点相结合的问题。

    (五) 大革命不能不经过国内战争，这是一个法则

    1、我们是用了革命的两手政策来对付反动派的反革命两手政策的。第84 ，85页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），现代条件下，在强大的社会主义阵营已经形成，资本主义总危机进一步深刻化，殖民体系进一步瓦解，社会主义、民主和和平的思想对于全体劳动人类具有极大的吸引力的情况下，在某些资本主义国家和过去的殖民地国家中，工人阶级通过议会和平地取得政权是有现实的可能性的。

    毛主席评论说，这一段有问题。这里讲“某些资本主义国家和过去的殖民地国家中，工人阶级通过议会和平地取得政权是有现实的可能性的”。这里说“某些”究竟是哪一些呢？欧洲的主要国家，北美洲的国家，现在都武装到了牙齿，他们能让你和平地取得政权吗？我们认为，每一个国家的共产党和革命力量都要有两手准备：一手是和平方法取得胜利，一手是暴力斗争取得政权，缺一不可。而且要看到，总的趋势来说，资产阶级不愿意让步，不愿意放弃政权，他们要挣扎。资产阶级在要命的时候，他们为什么不用武力？十月革命，是准备了两手的。俄国一九一七年七月以前，列宁也曾经想用和平的方法，取得胜利。七月事件说明，把政权和平地转到无产阶级手里已经不可能，布尔什维克转过来进行了三个月的武装准备，举行武装起义，才取得了十月革命的胜利。十月革命以后，列宁还想用和平的方法，用“赎买”的方法，实行社会主义改造，消灭资本主义。但是，资产阶级勾结十四个国家，发动了反革命的武装暴动和武装干涉。在俄国党的领导下，进行了三年的武装斗争，才巩固了十月革命的胜利。至于中国革命，我们是用了革命的两手政策来对付反动派的反革命两手政策的。

    2、大革命不能不经过国内战争，这是一个法则。第146页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），工业高度发达的国家用不着经历苏联那条充满了巨大困难的工业化的道路。“由于历史进程的曲折而不得不开始社会主义革命的那个国家愈落后，它由旧的资本主义关系过渡到社会主义关系就愈困难”. (列宁：《在俄共(布)第七次代表大会上关于战争与和平的报告》 )

    毛主席评论说，大革命不能不经过国内战争，这是一个法则。只看到战争的坏处，不看到战争的好处，这是战争问题上的片面性。拿我们中国来说，如果没有八年抗战，如果没有抗战后国民党又进行反人民战争，大肆搜刮，全国人民就不会那么快地转到我们方面来。现在有人大肆宣传战争的毁灭性，对人民革命是不利的。

    3、资本主义社会根本不能产生社会主义的国营经济和合作经济。第76， 229 230页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）， 无产阶级革命遇不到现成的社会主义经济形式。以生产资料公有制为基础的社会主义成分，不能在以私有制为基础的资产阶级社会内部成长起来。工人阶级取得政权只是无产阶级革命的开始，同时政权是用来改造旧经济和组织新经济的杠杆。

    毛主席评论说，不能“成长起来”这几个字用得不恰当。在资本主义社会里，社会主义的国营经济和合作经济都根本不能产生，当然也就说不上成长。这是我们同修正主义者的重要分歧。修正主义者说，在资本主义社会中，城市中的公用事业是社会主义因素，说资本主义可以和平长入社会主义，这是对马克思主义的严重歪曲。

    “杠杆”是物理学上的名词，用来说明经济的问题，不确切。

    教科书说（第二十二章 农业的社会主义改造）， 列宁教导说，任何社会制度都是在一定阶级的财政帮助下产生的。

    毛主席评论说，“任何社会制度都是在一定阶级的财政帮助下产生的。”这里，“任何”两字用得不好。无产阶级专政，也是一种社会制度，它是靠无产阶级革命建立起来的。能够说它是靠哪个阶级的财政帮助产生的吗？

    4、东欧各人民民主国家是通过国际战争的形式把反动派搞掉的。第143，144，166页.

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），各人民民主国家的社会主义建设是在有利得多的条件下进行的。它们能够在没有国内战争和外国武装干涉的情况下建设社会主义。

    毛主席评论说，这里说，东欧各人民民主国家，“能够在没有国内战争和外国武装干涉的情况下建设社会主义”。这个说法不对。这些国家，实际上是通过国际战争的形式，来进行国内战争，把反动派搞掉，是用苏联红军和这些国家人民革命武装的铁犁把那些坏东西犁掉。说这些国家没有经过国内战争，只是从形式上看问题，没有看到实质。

    东欧各国一九四四年的解放，是国际战争和国内战争并为一个。资产阶级的军队在这个战争中完全被打垮了。战犯、大资本家以及同占领者合作的资本家，他们的财产被没收了。这些人的财产在这些国家的资本主义经济中占最主要的地位，而中小资本家的财产则占很次要的地位。

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于各人民民主国家的革命和建设问题时说 ， 对中国的叙述，没有讲中国人口多这个特点。

    5、新的历史环境 . 第 82 ，130 页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），各人民民主国家正根据每一个国家的特殊条件，在社会主义已经在苏联取得胜利和存在着世界社会主义体系的更为有利的新的历史环境中解决向社会主义过渡的任务。

    毛主席评论说，这段说得对。这里所说的：“更为有利的新的历史环境”，主要的就是：一、苏联的存在、巩固和发展；二、社会主义在十二个国家的胜利和社会主义世界体系的形成。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）， 共产党以列宁的下列原理为出发点：工人阶级同农民联盟，在政治上已经粉碎资本主义之后，也完全可以在经济上战胜本国的资产阶级，可以消灭剥削阶级和建成社会主义社会。历史经验完全证实了列宁的这些原理的正确性 .

    毛主席评论说，这一段好。我们还有一个新的有利条件，这就是社会主义国家的援助。

    6、东欧各国在革命后的议会同旧的资产阶级议会性质完全不同。第149，83 页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），以工农联盟为基础的人民民主国家，议会成了广泛代表人民利益的机构。

    毛主席评论说，教科书说：东欧各国在革命后，“议会成了广泛代表人民利益的机构”。这种议会同旧的资产阶级议会，实际上性质完全不同，剩下的只是一个名义。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）， 政权转入劳动者手中是采取人民群众武装起义的方式还是通过和平的途径来实现，这要取决于具体的历史条件。

    毛主席评论说，这个说法，一般可以同意。但是这里埋伏了一个所谓“和平过渡”的问题。

    7、教科书说非资本主义发展的道路是什么意思 . 第91页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）， 落后国家，在一定历史条件下和工人阶级的领导下有可能走非资本主义发展的道路。

    毛主席评论说，这是什么意思？还不是社会主义道路吗？我们没有这样讲过。

    8、剥削阶级在要命的时候，总是要动武的。没有人民革命的暴力，是不行的。第95，96页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）， 无产阶级专政不仅仅是对剥削者使用暴力，甚至主要不是使用暴力。列宁强调指出，工人阶级宁愿以和平手段取得政权。使用或者不使用革命暴力，阶级斗争的激烈程度如何，这要取决于剥削阶级反抗的程度和形式。历史经验证明，剥削阶级不愿意把政权让给人民而使用暴力反对人民政权，这样就把激烈的阶级斗争乃至内战强加在无产阶级的身上。

    毛主席评论说，这段有问题。首先对暴力这个概念使用得不确切。马克思和恩格斯总是讲，国家就是用来镇压敌对阶级的暴力机关。那么，怎么能够说，“无产阶级专政不仅仅是对剥削者使用暴力，甚至主要不是使用暴力”？

    其次，剥削阶级在要命的时候，总是要动武的。而且只要他们看到革命一起来，他们就要用武力把革命扑灭。教科书说：“历史经验证明，剥削阶级不愿意把政权让给人民而使用暴力反对人民政权”。这个说法不完全。因为不只是在人民已经组织了革命政权以后，剥削阶级要用暴力，来反对革命政权；而且当人民起来向他们夺取政权的时候，他们就要用暴力镇压革命的人民。

    我们人民革命的目的，是要发展社会生产力。为此，第一，要推翻敌人；第二，要镇压敌人的反抗。要这样，没有人民革命的暴力，是不行的。

    现在有一种倾向，就是说话、写文章都尽量合乎帝国主义和敌人的口味。其结果是敌人舒服，自己的阶级被蒙蔽。这是欺骗群众和欺骗各国共产党的行为。 《东周列国志》值得读一下。这本书写了很多国内斗争和国外斗争的故事，讲了很多颠覆敌对国家的故事，这是当时社会的剧烈变化在上层建筑方面的反映。这本书写了当时上层建筑方面的复杂的尖锐的斗争，缺点是没有写当时的经济基础，当时的社会经济的剧烈变化。

    9、把斯大林丑化，一个重要原因是斯大林坚决同帝国主义斗争。把自己和斯大林区别开来，是要得到帝国主义的赏识。第797，793，794页

    教科书说(结束语)，斯大林在他最后一部著作<苏联社会主义经济问题>中提出了马克思列宁主义理论的重要问题 ， 但是这一著作 ， 正如斯大林的其他一些著作一样 ， 有一些错误的原理 .

    毛主席评论说，把斯大林丑化，除了其他原因以外，一个重要原因是，斯大林坚决同帝国主义斗争。他们把自己和斯大林区别开来，是要得到帝国主义的赏识。赫鲁晓夫访美，他和艾森豪威尔都给对方脸上擦粉，但比较起来，美国人倒是有原则、有分寸些。赫鲁晓夫得意地说什么“戴维营精神”的划时代意义，但是一九六0年二月三日艾森豪威尔在记者招待会上却说，他不知道“任何戴维营精神”。赫鲁晓夫和王明一样，自己擦脂抹粉，送上门去，结果被人家一个巴掌打了出来。

    擦粉、和平过渡这一套有欺骗性，但要长期维持也困难。因为帝国主义、垄断资产阶级的策略可以改变，而本性是不能改变的。只有经过革命推翻它，打倒它。

    毛主席在评论教科书（结束语）对斯大林的态度时说，新的增订本在这一行后面，加了四段，写苏共第二十次、第二十一次代表大会和赫鲁晓夫的报告对马列主义的 “创造性的发展”。

    在马克思、恩格斯、列宁之后，接着写赫鲁晓夫，然后再写斯大林。不按历史顺序写，把斯大林写成马克思主义发展史中的一个插曲。

    (六) 无产阶级专政的国家就是组织成为统治阶级的无产阶级。现代修正主义者的主要错误观点就是不要阶级斗争、不要无产阶级专政

    1、谈无产阶级专政的实质不能回避对敌人的镇压和阶级的改造。第97页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），无产阶级专政在暴力方面的作用，取决于某一个国家革命的某一阶段所形成的具体情况。革命的更为深刻和经常的特点就是：组织劳动群众，为了建成新社会而以新的自觉的社会主义劳动纪律教育群众。无产阶级专政的实质就在于进行创造性的、建设性的、组织的和教育的活动。

    毛主席评论说，“为了建成新社会而以新的自觉的社会主义劳动纪律教育群众。”这句话对。我们现在农村所进行的社会主义和资本主义两条道路的斗争的教育，就是对农民群众所进行的新的自觉的社会主义劳动纪律的教育。在城市，我们也用这种精神教育工人。

    在上面那句话后面，教科书说到无产阶级专政的“实质”，说到社会主义革命的“主要任务”，都说得不完全，都没有提到对敌人的镇压，也没有提到阶级改造的问题，这是一个很大的缺点。不但地主、富农、反革命分子、坏分子要改造，资产阶级、上层小资产阶级要改造，知识分子要改造，而且农民也要改造。

    2、机会主义者的主要错误是不要阶级斗争，不要无产阶级专政，只要资产阶级的国有化。第129页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）列宁关于社会主义在一个国家内胜利的学说推翻了机会主义者关于无产阶级必须要等到革命在所有的或大多数的资本主义国家开始以后才能够进行革命的论点。

    毛主席评论说，这里所说的机会主义者在“关于无产阶级必须要等到革命在所有的或大多数的资本主义国家开始以后才能够进行革命的论点”，只是机会主义者的一个错误论点。他们的主要错误论点是不要阶级斗争，不要无产阶级专政，只要资产阶级的国有化。

    3、无产阶级专政的“国家即组织成为统治阶级的无产阶级”。第92页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），无产阶级专政是工人阶级对社会实行国家领导。

    毛主席评论说，这里说，“无产阶级专政是工人阶级对社会实行国家领导”。按照马克思和恩格斯的思想，无产阶级专政的“国家即组织成为统治阶级的无产阶级”。

    4、人民民主国家的无产阶级专政形式，同十月革命后俄国的无产阶级专政形式没有多大差别。第98，99页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），苏维埃政权是无产阶级专政形式，这种形式在第一个胜利地实现了社会主义革命的俄国的具体历史条件下是必要的。在世界发展的新条件下，人民民主制度这种类型的无产阶级专政在欧洲和亚洲一系列国家中取得了胜利。“从资本主义过渡到共产主义，当然不能不产生多种多样的政治形式，但本质必然是一个，就是无产阶级专政”。

    毛主席评论说，这一段值得研究。这里说人民民主国家的无产阶级专政的形式，同十月革命后在俄国建立的无产阶级专政的形式不一样。实际上，形式也没有多大差别。苏联的苏维埃和我国的人民代表大会，都是代表会议，只不过是名称不同。我们这里有正式以资产阶级名义参加的资本家代表，有从国民党分裂出来的民革代表，还有其它民主党派和民主人士的代表。他们都接受共产党的领导。其中有一部分人虽然想闹事，但是闹不起来。这种情形好象是和苏维埃不同。

    5、无产阶级的国家就是无产阶级压迫资产阶级和其他反动阶级的机器。第7０8，709页

    教科书说（第三十五章 从社会主义过渡到共产主义），即使到共产主义建成后，只要帝国主义国家还存在，国家还是必要的。但是，国家的性质和形式将取决于共产主义制度的特点。

    毛主席评论说，这段话的前一句说，只要帝国主义国家还存在，国家就还是必要的。这个提法对。后一句话说，“国家的性质和形式将取决于共产主义制度的特点”。这没有写好，令人不懂。国家的性质是一个阶级压迫另一个阶级的机器，无产阶级的国家就是无产阶级压迫资产阶级和其他反动阶级的机器。“到共产主义建成后”，即使国内没有需要压迫的敌对势力了，对于国外的敌对势力，国家的压迫性质也还没有变。帝国主义来侵略我们，我们还是要用这个国家机器去压迫外国的侵略势力，压迫外国的反动阶级。所谓国家的形式，不外军队、监狱、法院、捉人、杀人，等等，只要帝国主义还存在，国家的这些形式，“到共产主义建成后”又有什么不同呢？如果外国侵略者来打我们，还不是要用军队去打他们，还不是要把他们捉起来，关起来，最坏的还不是要杀掉吗？

    一九六0年一月份的苏联《文学报》约了很多世界名人，其中包括英国罗素，给这个刊物写文章。只有一个澳大利亚的作家说，只要阶级斗争还存在，敌人就不会自动地放下屠刀，我们就应该积极准备对付敌人。其他的人都说，现在已经到了一个时代，大家都不要军队，都不要武器，全世界只留下警察就可以了。苏联的刊物，竟然宣传这样的观点。说好一点，是一种天真的幻想，是屈服于帝国主义强大压力的幻想。这同美帝国主义的说法恰恰相反。美国人说，恰恰是现在这个时候，需要加强备战，需要加强军事威力，加强他们的国防设备，努力改善他们的军事生产。

    ６、人家有国家机器，你没有，很危险。第707页

    教科书说（第三十五章 从社会主义过渡到共产主义），在共产主义的高级阶段，随着社会阶级的消灭，随着广大群众的高度共产主义觉悟的提高，国家将逐渐消亡。但在没有创造出这些条件以前，社会主义国家的存在仍然是迫切需要的，国家和国家的经济作用的削弱，会给共产主义建设带来巨大的损失。

    毛主席评论说，国家消亡，需要有一个国际条件。人家有国家机器，你没有，很危险。

    7、现代修正主义者不是不要国家机器，他们所仇视的是真正的无产阶级的国家机器。第350页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），现代修正主义分子所鼓吹的削弱社会主义国家、缩小社会主义国家的经济作用这样一条无政府主义的、机会主义的路线，是与马克思列宁主义和人民利益相敌对的。使社会主义各国在帝国主义面前解除了武装。

    毛主席评论说，这一段对修正主义的批判，不正确。现代修正主义者，他们不是不要国家机器，他们要自己的国家机器可厉害呢，他们所仇视的是真正的无产阶级的国家机器。他们所谓反对国家对经济的领导，实际上是一种欺骗。他们的目的是用这个来推翻无产阶级专政，复辟资产阶级专政。

    (七) 劳动者一定要管理上层建筑。劳动者管理国家、管理军队、管理各种企业、管理文化教育的权利，是社会主义制度下劳动者最大的权利

    1、劳动者管理国家这是最根本的权利。第275，276页

    教科书说（第二十三章 社会主义国民经济体系的建立），苏联宪法不仅把公民的权利固定下来，而且把重点转到从实际上来保证这些权利。例如，苏联宪法不仅仅是宣布劳动者有劳动权利，休息权利，受教育权利，年老、患病及丧失劳动能力时获得物质保证的权利，而且采取多种措施，来保证这些权利，社会主义苏联创造了保证劳动者实际享受各种权利的牢固的经济基础。真正的社会主义的民主就表现在这里 。

    毛主席评论说，这里讲到苏联劳动者享受的各种权利时，没有讲劳动者管理国家、管理军队、管理各种企业、管理文化教育的权利。实际上，这是社会主义制度下劳动者最大的权利，最根本的权利。没有这种权利，劳动者的工作权、休息权、受教育权等等权利，就没有保证。

    社会主义民主的问题，首先就是劳动者有没有权利来克服各种敌对势力和它们的影响的问题。像报纸刊物、广播、电影这类东西，掌握在谁手里，由谁来发议论，都是属于权利的问题。如果这些东西由右倾机会主义分子这些少数人来掌握，那么绝大多数迫切要求大跃进的人，在这些方面的权利就被剥夺了。如果电影掌握在右派分子手里，人民又怎么能够在电影方面实现自己的权利呢？人民内部有各个派别，有党派性。一切国家机关、一切部队、一切企业、一切文化教育事业掌握在哪一派手里，对于保证人民的权利问题，关系极大。掌握在马克思列宁主义者手里，绝大多数人民的权利就有保证了；掌握在右倾机会主义分子或者右派分子手里，它们就可能变质，人民的权利就不能保证。总之，人民自己必须管理上层建筑，不管理上层建筑是不行的。我们不能够把人民的权利问题，了解为国家只由一部分人管理，人民在这些人的管理下享受劳动、教育、社会保险等等权利

    2、无产阶级专政是“真正的民主”的说法，不确切。第94页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），无产阶级专政是真正的民主，它代表着劳动者的切身利益，真正地保证劳动者的民主权利，不断扩大群众行使这些权利的物质可能性。

    毛主席评论说，“无产阶级专政是真正的民主”，这个“真正的民主”的说法，不确切。民主只能说是有资产阶级的民主，有无产阶级的民主；有少数人的民主，有大多数人的民主。不好说是有真正的民主，有虚假的民主。因为对于资产阶级这个阶级来讲，资产阶级的民主也是他们阶级的真正的民主。

    (八) 首先制造舆论，夺取政权，然后解决所有制问题，再大大发展生产力，这是一般规律

    1、从世界的历史来看，生产力的大发展，总是在生产关系改变以后。 第297， 298页

    教科书说（第二十三章 社会主义国民经济体系的建立）社会主义改造完成以后，在中国产生了先进的社会制度和落后的社会生产力之间的矛盾。在中国的特殊条件下，社会主义能在国家工业化实现以前，就在所有制方面(包括农村在内)取得胜利，是因为有强大的社会主义阵营存在，有苏联这样高度发展的工业国家的援助。

    毛主席评论说，这段话讲得不对。对于东欧这些国家来说，他们和我们一样，都“有强大的社会主义阵营存在，有苏联这样高度发展的工业国家的援助”这样两个条件，为什么不能在工业化实现以前完成所有制方面(包括农村在内)的社会主义改造呢？

    其实，在工业化实现以前，就在所有制方面取得胜利，并不是什么“特殊条件下”才有的事情。苏联也是先解决了所有制的问题，然后才实现工业化的。

    从世界的历史来看，资产阶级工业革命，不是在资产阶级建立自己的国家以前，而是在这以后；资本主义的生产关系的大发展，也不是在上层建筑革命以前，而是在这以后。都是先把上层建筑改变了，生产关系搞好了，上了轨道了，才为生产力的大发展开辟了道路，为物质基础的增强准备了条件。当然，生产关系的革命，是生产力的一定发展所引起的。但是，生产力的大发展，总是在生产关系改变以后。拿资本主义发展的历史来说，正如马克思所说的，简单的协作就创造了一种生产力。手工工场就是这样一种简单协作，在这种协作的基础上，就产生了资本主义发展第一阶段的生产关系。手工工场是非机器生产的资本主义。这种资本主义生产关系产生了一种改进技术的需要，为采用机器开辟了道路。在英国，是资产阶级革命(十七世纪)以后，才进行工业革命(十八世纪末到十九世纪初)。法国、德国、美国、日本，都是经过不同的形式，改变了上层建筑、生产关系之后，资本主义工业才大大发展起来。

    首先制造舆论，夺取政权，然后解决所有制问题，再大大发展生产力，这是一般规律。在无产阶级革命夺取政权以前，不存在社会主义的生产关系，而资本主义的生产关系，在封建社会中已经初步成长起来。在这点上，无产阶级革命和资产阶级革命有所不同。但是，这个一般规律，对无产阶级革命和资产阶级革命都是适用的，基本上是一致的。

    2、消灭了旧的生产关系，确立了新的生产关系，就为新的生产力的发展开辟了道路。第170页

    毛主席在评论教科书(第二十一章 社化会主义大工业——社会主义的物质基础)关于资本主义国家经济发展的不平衡和殖民主义强国的帝国主义政策所造成的世界上多数国家没有充分发达的大工业，走上社会主义建设道路的国家面临加快发展大工业，迅速地消除资本主义统治的后果的严重任务的观点说，这里讲发展大工业是对经济进行社会主义改造的基础，说得不完全。一切革命的历史都证明，并不是先有充分发展的新生产力，然后才改造落后的生产关系，而是要首先造成舆论，进行革命，夺取政权，才有可能消灭旧的生产关系。消灭了旧的生产关系，确立了新的生产关系，这样就为新的生产力的发展开辟了道路。

    3、欧洲的国家是小国林立。 第 145，146 页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）工业高度发达的国家就用不着经历苏联不得不经历过的那条充满了巨大困难的工业化的道路。

    毛主席评论说，不能这样讲。

    欧洲的国家是不是太多了？很多国家都那么小。中国的春秋时候，也是小国林立，相互斗争。当时有个郑庄公，此人很厉害。他对国内斗争和“国际”斗争都很懂得策略。

    古代生产力水平很低，养兵过多，打起仗来，对经济的破坏确实很大。有时确实像蝗虫一样，飞到哪里就把哪里吃光。三国时董卓把长安到洛阳一带的人都杀光了，把洛阳完全毁灭了。打仗时没有吃的东西了，就吃俘虏。以后经济发展了，战争的破坏程度也随着发生了变化。


五 生产资料所有制的社会主义改造

    (一) 没收官僚资本，消灭中国资本主义的主要部分

    1、我们在解放后没收了全部官僚资本，就把中国资本主义的主要部分消灭了。第157 ， 158页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），中国革命在资产阶级民主革命的阶段上，已经胜利地完成了推翻外国帝国主义、封建地主和垄断的大买办资产阶级政权的任务。资产阶级民主革命任务的解决，这一革命即转变成社会主义革命，走上社会主义改造的道路。

    官僚资本和民族资本的比例，是八比二。我们在解放后没收了全部官僚资本，就把中国资本主义的主要部分消灭了。帝国主义国家在我国的财产，其中属于日本、德国、意大利的，在抗日战争胜利后，由国民党接收过来，全国解放后，这部分已被我们没收；还有美、英等帝国主义在中国的财产，我们用征用的办法，实际上已把它变为全民所有了，只不过在法律的形式上还没有解决。

    2、把国民经济命脉转到劳动者的国家手中。第100，151页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），社会主义国有化废除主要生产资料的资本主义所有制，把国民经济命脉即主导的经济部门转到劳动者手中。

    毛主席评论说，这里说的“转到劳动者手中”，应当是转到劳动者的国家手中。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）大、中工业、运输业、邮电业等的国有化，在人民民主国家中是分几次进行的。

    毛主席评论说，工业的国有化，分几次进行，这个经验很好。吃饭也要一碗一碗地吃。

    (二) 民族资产阶级接受社会主义改造，是逼出来的，是经过尖锐斗争的

    1、民族资产阶级走上社会主义改造的道路，是逼出来的。第288，289页

    毛主席在评论教科书(第二十三章 社会主义国民经济体系的建立）关于中国共产党同民族资产阶级实行和平的社会主义经济改造的论述时说，解放以后，民族资产阶级走上社会主义改造的道路，这是逼出来的。我们打倒了蒋介石，没收了官僚资本，完成了土地改革，进行了“三反”、“五反”，实现了合作化，从一开始就控制了市场。这一系列的变化，一步一步地逼着民族资产阶级不能不走上接受改造的道路。另一方面，《共同纲领》规定了各种经济成分各得其所，使资本家有利可图的政策；宪法又给了他们一张选票、一个饭碗的保证，这些又使他们感到接受改造就能保持一定的地位，并且能够在经济上、文化上发挥一定的作用。

    2、我们采取了对待资产阶级的正确政策和多种斗争方法。第122页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）在过渡时期，无产阶级、劳动群众反对反抗社会主义建设的资产阶级的阶级斗争的尖锐化是合乎规律的。同时，根据一个国家的具体条件，工人阶级可以吸收某一部分资产阶级参加经济建设和文化建设乃至国家管理，例如中华人民共和国的情形就是这样。

    毛主席评论说，解放以后，我们根据每个时期的情况，采取了对待资产阶级的正确政策和多种斗争方法，使资产阶级无路可走，不能不接受改造。一九五二年“三反”、“五反”的时候，把资本家分为五类，分别对待。一九五七年，他们中间的一部分代表起来同我们对抗，我们用辩论的方法把他们压下去。

    3、十月革命后，俄国资产阶级拒绝同无产阶级妥协，逼着俄国无产阶级不得不没收资本家的财产。第109 ， 111 ， 293页

    教科书说（第二十三章 社会主义国民经济体系的建立），马克思和列宁指出，在一定的历史条件下，无产阶级对资产阶级实行赎买政策是允许的，而且是有利的。中国共产党对资本主义工商业进行和平社会主义改造的政策完全证实了列宁的结论：“国家政权如果掌握在工人阶级手中，通过国家资本主义也可以过渡到共产主义”，“付给国家资本主义大宗贡款，不仅不会葬送我们，反而会使我们通过这一最可靠的道路走向社会主义”。

    毛主席评论说，列宁的这几句话讲得很好。列宁是个干实事的人。他在十月革命以后，因为看到无产阶级管理经济没有经验，曾经企图通过国家资本主义的方法来训练无产阶级管理经济的能力。那时候的俄国资产阶级对无产阶级的力量估计错误，不接受列宁的条件，拒绝同无产阶级妥协，逼着俄国无产阶级不得不没收资本家的财产。当时的俄国，困难确实很大，农业被破坏了，商业联系打断了，交通运输不灵了，搞不到原料，不少工厂没收了也不能开工。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）国家资本主义成分在无产阶级专政下包括这样一些资本主义企业，无产阶级政权在一定条件下即在严格加以监督和限制它们的活动的条件下暂时容许它们存在，并利用它们来建设社会主义。

    毛主席评论说 ， 我国政府对私营资本主义企业的加工定货，就是国家资本主义的一种形式。这种形式，在解放区，例如东北的一些城市，早已经存在。在全国解放以后，就得到普遍发展。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）， 在中国，国家资本主义成分的发展比苏联过渡时期国家资本主义成分的发展要大得多，而在许多人民民主国家的经济中根本没有国家资本主义的成分。

    毛主席评论说 ，资本主义经济没有了。国家资本主义经济只剩下一条定息的尾巴，一般说来，只剩下一个形式，剩下一个外壳。资方虽然在这种企业里头，有的还当经理，有的还当管理负责人，但是实际上他们已经是有职无权。我们每年还用一亿两千万元的定息付给资本家，来收买资本家的身子和心，使他们逐步变为企业的职员。就定息这一点来说，国家资本主义还有一点点实质，还不完全是一个形式。

    4、十月革命后的俄国无产阶级和资产阶级双方都没有经验。第287页

    教科书说（第二十三章 社会主义国民经济体系的建立），过去苏联曾经是唯一的社会主义国家，国内资产阶级在国际资本积极支持下拼命反抗，因此不得不采用极尖锐的阶级斗争形式；目前，在有了强大的社会主义阵营的条件下，就没有必要采用那样尖锐的阶级斗争形式了。

    毛主席评论说，这一段讲得不对。十月革命后的俄国资产阶级看到那个时候俄国经济受到严重破坏，断定无产阶级不能改变这种情况，无产阶级没有力量保持自己的政权；认为只要他们一反抗，无产阶级政权就会垮台。他们进行怠工破坏，一直到武装暴动。这就逼着俄国的无产阶级不得不采取激烈的办法来没收他们的财产。那时候无产阶级和资产阶级双方都没有经验。

    5、我们在资本主义企业中建立了工人监督，企业的管理权掌握在国家工作人员和工人的手里。第106页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），苏维埃政权在克服资产阶级的反抗、资产阶级专家的暗害和怠工时，在同小资产阶级自发势力进行顽强的斗争中，开始组织产品的生产和分配的全国性的计算和监督。

    毛主席评论说，我们在一九五二年的“三反”、“五反”中，在资本主义企业中建立了工人监督，权力完全掌握在工人的手中，资本家简直没有发言权，厂方办事要看支部书记的脸色。后来，又成立了增产节约委员会，由国家工作人员、职工群众、资本家三方面的代表参加，实际上企业的管理权是掌握在国家工作人员和工人的手里。公私合营以后，政府决定给资本家定息，工人开始还不愿意，经过党和政府的说服，工人才同意。这些说明，我们从那次“三反”、“五反”后，在资本主义企业中实行了强有力的工人监督。

    6、我们对民族资产阶级是拉住它，又整住它。收买整个阶级。第289页

    毛主席在评论教科书(第二十三章 社会主义国民经济体系的建立）中国共产党利用国家资本主义对民族资产阶级实行和平改造问题的论述时说，现在，在公私合营企业中，资本家实际上已经成了国家的雇员，对企业没有实际上的管理权。我们对民族资产阶级是拉住它，又整住它。中国民族资本家从来没有统一过，解放前有什么上海帮、广东帮、天津帮之类行会性的组织，解放以后我们帮助他们成立全国工商联合会，把他们统一起来，又对资本家区别不同情况，分而治之。这几年每年还给他们一亿二千万元定息，实行大规模的收买，收买整个阶级，收买他们整个阶级的几百万人，包括家属在内。

    (三) 中国在处理资产阶级的问题上，有很丰富的经验，具有普遍意义

    1、我们把官僚资产阶级这个大头吃掉了，民族资产阶级这个小头就有可能接受社会主义改造。第294页

    毛主席在评论教科书(第二十三章 社会主义国民经济体系的建立）关于无产阶级对资产阶级实行赎买政策问题的论述时说，中国的资产阶级和俄国的资产阶级不同。我们历来把中国资产阶级分为两部分，一部分是官僚资产阶级，一部分是民族资产阶级。我们把官僚资产阶级这个大头吃掉了，民族资产阶级这个小头，想反抗也没有力量。他们看到中国无产阶级力量强大，同时我们又采取适当的政策对待他们，所以在民主革命胜利后，他们就有可能接受社会主义改造。

    2、我们在处理资产阶级的问题上有很丰富的经验，创造了许多新的经验。第101，102页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），在中国，资本主义所有制变为社会主义国家所有制的过程具有很大的特点：中国大部分资本主义工商业企业最初被改造为国家和资本家共有的公私合营企业，然后再改造为社会主义的国营企业。

    毛主席评论说，教科书关于中国的资本主义所有制转变为全民所有制的问题，说得不对。它只说了我们对民族资本的改造政策，没有说我们对官僚资本的没收政策。对于民族资本，也没有说我们是经过了三个步骤，即加工定货、统购包销、公私合营，来实现对它的社会主义改造。就每个步骤来讲，如加工定货，也是逐步前进的。公私合营也经过了从单个企业的公私合营到全行业公私合营的过程。由于我们的国家一方面掌握了原料，另一方面又控制着市场，同时又对资本家贷给流动资金，这样就使民族资本家不能不接受改造。实行这样的改造政策，不仅生产没有受到破坏，而且有些私营工厂在过去几年中还进行了部分的扩建。资本家由于在过去几年中有利可图，有些人也还自愿地向工厂进行投资。我们在处理资产阶级的问题上，有很丰富的经验，创造了许多新的经验。例如，公私合营以后给资本家定息，就是一个新经验。

    3、教科书否定我国经过国家资本主义的形式改造民族资本主义这种经验的普遍意义。第111 ，112 ， 113 页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），在中国，国家资本主义成分的发展比苏联过渡时期国家资本主义成分的发展要大得多，而在许多人民民主国家的经济中根本没有国家资本主义的成分 .

    在无产阶级专政下，国家资本主义是从属的经济成分，在苏联的经济中，国家资本主义没有获得多大的发展。

    毛主席评论说，教科书说：“在中国，国家资本主义成分的发展比苏联过渡时期国家资本主义成分的发展要大得多，而在许多人民民主国家的经济中根本没有国家资本主义的成分。”这里的意思，是把我国经过国家资本主义的形式来改造民族资本主义，当成例外的、个别的、特殊的经验，否定这种经验的普遍意义。西欧各国和美国，资本主义的发展水平很高，少数的垄断资本家占了统治地位，同时也还有大量的中小资本家。据说美国的资本是集中的，又是分散的。如果这些国家革命成功了，对中小资本家怎么办呢？难道统统没收吗？垄断资本要没收，是没有疑问的。中小资本家是不是可以、是不是需要采取国家资本主义的形式来改造他们呢？

    拿我们有些省份的人口和土地，来同欧洲有些国家相比，我们的东北，可以说是资本主义发展很高的“国家”；上海和苏南为中心的江苏省，也可以说是资本主义发展很高的“国家”。既然我们这些省份可以实行国家资本主义，那么世界上同我们这些省份类似的国家，为什么不可以实行这个政策呢？

    日本人过去在东北的政策，是消灭当地的大资本家，把他们的企业变成日本人的国营企业，或者变成垄断资本企业；而对当地的中小资本家，则用建立母子公司的办法来控制他们的企业。

    教科书承认我们搞国家资本主义是对的，但是，它没有写清楚我国的国家资本主义的发展过程和阶段，它也没有吸收我们所说的公私合营是四分之三的社会主义这个意思。现在来说，已经不是四分之三，而是十分之九，甚至更多了。

    我们是联合农民来反对资本家。而列宁在一个时期曾经说过，宁愿同资本家打交道，想把资本主义变成国家资本主义，来对付小资产阶级的自发势力。这种不同的政策，是由不同的历史条件所决定的。

    (四) 对小资产阶级的分析和政策

    1、小私有带有资本主义性质。农民不可避免地要向两极分化。第219、220页

    教科书说（第二十二章 农业的社会主义改造 ）， 从个体的小农经济向社会主义大经济的过渡是不能自流地实现的 . 列宁指出，和无产阶级的社会主义趋势不同，农民所固有的是商品资本主义趋势，因为简单商品经济自发地产生资本主义。

    毛主席评论说， 这点上，小私有带有资本主义性质。

    “农民所固有的是商品资本主义趋势”，不能说是所有的农民，而应该说农民不可避免地要向两极分化。

    2、农民具有两重性，这是马克思主义历来的观点。第227页

    毛主席在评论教科书说(第二十二章 农业的社会主义改造）关于机器拖拉机站对农业实行社会主义改造的作用问题的观点时说，农民具有两重性，这是马克思主义历来的观点。《共产党宣言》对这个问题写得蹩脚一点，列宁把这个问题写明确了，斯大林更具体化了。一般地说来，教科书是把这种对农民的具体分析坚持下来的，当然也还有很不够的地方。

    (五) 从个体经济转变到集体经济，在我国是通过不同阶段逐步完成的

    1、从个体经济转变到集体经济，是一个质变的过程。我国是通过不同阶段的部分质变而完成的。第258页

    毛主席在评论教科书(第二十二章 农业的社会主义改造）关于农业集体化彻底巩固集体农庄的观点时说，从个体经济转变到集体经济，是一个质变的过程。这个过程在我国是通过互助组、初级合作社、高级合作社、人民公社这样一些不同阶段的部分质变而完成的。

    2、中国农民对土地的私有观念很深，我们是逐步地引导他们改变这种私有观念。第225 ， 226页

    教科书说（第二十二章 农业的社会主义改造 ），在实行农业社会主义改造的各个国家里，合作社的形式具有自己的特点。其中主要的特点在于各人民民主国家与苏联不同，苏联实行了全部土地的国有化，而这些国家在一定时期内还保存着农民土地私有制。农村生产合作社的组织形式及其活动的特点都是与这一点相联系的。

    毛主席评论说，中国农民对土地的私有观念很深，我们是逐步地引导他们改变这种私有观念。互助组只能解决集体劳动的问题，土地等生产资料基本上还是私有。到了初级社，因为农民的土地有多有少，不能不采取土地入股的办法。经过高级社和人民公社，进一步改变了农民的私有观念。

    3、中国的农业生产互助组是社会主义的萌芽，不是半社会主义性质的。第161页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），与社会主义经济成分相近的，还有各种半社会主义形式的合作社，这些合作社部分地以劳动人民集体所有制和共同劳动为基础。属于这类合作社的有农业生产互助组。

    毛主席评论说，这里说，我们的农业生产互助组是半社会主义性质的。这个说法不对。我们过去说互助组是社会主义的萌芽，因为在互助组里面，只是共“工”，还没有共“产”。到了初级社，才是半社会主义性质。

    4、从互助组到合作社的过程，是从集体劳动到集体所有的过渡。第239，240页

    教科书说（第二十二章 农业的社会主义改造），集体农庄制度的胜利给苏联农民开辟了过富裕的和文化的生活的道路。集体农庄制度消灭了农民的分化，消灭了农村的贫困。由于有了集体农庄，农村中无马匹、无奶牛、无农具的农户没有了。

    毛主席评论说，“由于有了集体农庄，农村中无马匹、无奶牛、无农具的农户没有了。”这点很值得注意。就他们来说，一方面表示他们的农民富，另一方面表现他们那里个人副业经济还相当强。就我们来说，比较起来，一方面我们的农民还很穷，另一方面，我国农村的公有化程度却比他们那里高。所以，对这个问题要具体分析。

    从互助组到合作社的过程，是从集体劳动到集体所有的过渡，即个体经济基础上的集体劳动到集体所有制基础上的集体劳动的过渡。回到原始公社我们老祖宗那个时候的生活。那个时候，是集体所有，也是集体劳动。如果那个时候不集体劳动，靠个人劳动，老虎就会吃掉你。

    5、农村生产关系改变以后，农业生产有了很大的发展。第172页

    教科书说（第二十一章 社会主义大工业__社会主义的物质基础），工业根据生产关系适合生产力的性质的规律和社会主义基本经济规律的要求，要建成社会主义、不断提高生产和人民的福利，必须有物质前提，因此必须实行社会主义工业化。国家的工业化是在生产资料的生产比消费品的生产优先增长的规律作用的基础上实现的。

    毛主席评论说，所谓生产关系适合生产力的性质，这个生产力的性质是什么意思？我们在合作化以前和以后，大多数地区农民进行生产所使用的工具大体上一样，或者说基本上没有变，但是生产关系根本不同了。农村生产关系改变以后，农业生产有了很大的发展。

    6、我们的合作化没有减产，反而大大增产。第236页

    教科书说（第二十二章 农业的社会主义改造 ），在集体化的基础上，在尖锐的阶级斗争的条件下进行的改造，起初给农业带来了巨大的损失，后来，随着集体农庄的巩固和加强，集体农庄生产开始迅速地增长起来。

    毛主席评论说，苏联的集体化，“起初给农业带来了巨大的损失”，这一点，使东欧许多国家在实现合作化的问题上增加了许多顾虑，不大敢搞，搞起来也很慢。我们的合作化没有减产，反而大大增产。开始很多人不信，现在相信的人慢慢多起来了。

    ７、几个农庄合并成一个大农庄后事情好办了。第735 ， 736页

    劳动组合公有经济的发展达到高度的水平，就有可能完全保证社会的需要和庄员的个人需要，因而将来个人副业就没有存在的必要了。

    乡村的住宅建设和文化建设，具有重要的意义。在乡村里，对集体农庄住区进行合理的规划，建筑设备完善的、样式美观的庄员房屋，逐渐实现所有集体农庄的无线电化和电话化。集体农庄建设优良的学校、俱乐部、电影院和图书馆，这对于庄员们特别是青年们的共产主义教育具有重大的意义。

    毛主席评论说，这一段的设想，很好。

    苏联有一篇文章，介绍红十月集体农庄的变化情况，说原来几个农庄，未合并前很多事情不好办，合并成一个大农庄后这些事情都好办了。现在这个大集体农庄，共有一万人，计划把分散的居民点集中起来，在中心建设一个住三千人的居民点，在此周围建设各住一千人的七个居民点。

    这个材料很好。斯大林说过，在社会主义社会，生产关系完全适合生产力。这个材料证明，没有合并以前的小集体农庄，那样的生产关系实际上不适合生产力发展的要求。

    我们中国也有这样的情况。人民公社化前，很多地方都暴露了这类问题。合作社的规模小，土地不能统一使用，要修大中型水库，得利的在下游，受害的要淹掉一部分土地的在上游。明明应当建设这样的水库，但是因为这些利害关系，无法进行建设。广东的漳市社，山里有很多森林资源，但是劳动力不够，不能采集；山下有很多富余的劳动力，可是不能上山劳动；其他如手工业、运输业等等，也都不能统一安排，妨碍生产的发展。成立大社，组织公社以后，这些问题都解决了。

    ８、搞大公社是个重要问题，我们的人民公社是“一大二公”。第567 ， 568，581页

    教科书说（第三十一章 集体农庄制度的经济基础）社会主义制度下农业发展的特殊规律性是不断提高生产的社会主义公有化水平。表现在：第一、社会主义农业企业的固定基金和流动基金的增加，第二、集体农庄公有经济的比重比庄员个人副业的比重增长得快；第三、小集体农庄合并为大集体农庄；第四、组织新的大型国营农场。

    毛主席评论说，这一段提出的问题要研究。这里把“小集体农庄合并为大集体农庄”，同“组织新的大型国营农场”，并列为“不断提高生产的社会主义公有化水平”的第三、第四两个方面，但是没有说集体农庄本身如何进一步提高公有化水平的问题。

    苏联的集体农庄过去合并过两次，由二十五万多个合并为九万三千多个，又合并为七万个左右。将来势必还要扩大。现在他们事实上也已经在搞集体农庄联合举办的修理站、工业企业、公共福利等事情，事实上有些方面和我们的办法类似，只是不用我们的说法而已。看来，将来也不会用公社的名称。说法和名称的不同，包括一个实质问题，就是我们这里实行群众路线，他们那里不实行群众路线。

    当然，苏联集体农庄的扩大规模，按户数人数来说，可能不会像我们这样大，因为他们农村人口稀、土地多。但是，能够因此就说现在的集体农庄再不需要扩大了吗？我们的新疆、青海这些地方虽然人少地多，不是也可以搞大公社吗？而且就我国南方几省来说，有些县(如闽北的一些县)也是在人少地多的条件下搞起了大公社的。

    搞大公社是个重要问题，量变了，一定会引起质变，会促进质变。我们的人民公社是“一大二公”，首先是“大”，接着必然提高“公”的水平，也就是说，量变必然带来部分的质变。

    教科书说（第三十一章 集体农庄制度的经济基础）， 1950—1951年进行的合并集体农庄的工作，在苏联集体农庄制度的发展中，是一个重要的步骤。在集体农庄制度的最初时期，小型集体农庄占优势。小型集体农庄不可能有效地利用复杂的现代农业技术，而且它们不能全面地发展公共经济。

    毛主席评论说，这一段关于合并集体农庄的道理，讲得好。

    ９、苏维埃和人民公社是发挥地方首创性创造出来的。第354页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质）， 列宁说:“真正民主意义上的集中制的前提是历史上第一次造成的这样一种可能性，就是不仅使地方的特点，而且使地方的首创性、主动精神和各种各样达到总目标的道路、方式和方法，都能充分顺利地发展。”

    毛主席评论说，上面引的列宁这几句话讲得真好。十月革命后的苏维埃，中国的人民公社，就是在发挥地方的首创性、主动精神下创造出来的。

    １０、农民自留地生产属于小商品生产的性质。凡是富裕中农，都是有点剥削的。第111，224，161，162页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），这五种经济成分的同时存在，对每个建设社会主义的国家来说，不是不可避免的。宗法式的经济形式在像中国或阿尔巴尼亚这些国家中相当普遍。

    毛主席评论说，我们在解放以后，也像俄国那时一样，有五种经济成分。大多数农民的经济，是家长制的、大半自给的经济，他们出售的商品很少。少数农民，特别是经济作物的生产者是小商品生产者。现在全国的农民，都已经成为集体经济的成员。但是，他们还有一点自留地。自留地生产的产品，大部分归农民自己消费，也还有一小部分是出售的，属于小商品生产的性质。有的富裕农民还采用一些办法进行剥削。凡是富裕中农，都是有点剥削的。

    教科书说（第二十二章 农业的社会主义改造）， 庄员的基本收入是根据每个人的劳动数量和质量从集体农庄的公共经济中获得的。

    我们现在的农民，和苏联集体农庄的庄员是一样的，他们的基本收入，都是从集体经济中得来，个人副业的收入只占一部分。问题是前一部分和后一部分的比例，我们前一部分所占的比重，可能比他们大。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）

    互助组内农民对某些工作实行集体劳动，而同时不仅保持着土地的私有制，并且还保持着生产工具以及产品的私有制。

    近几年来，我国的家长制度已经进一步地瓦解了。事实上，我国家长制度的不能巩固是早已开始了。《红楼梦》中就可以看出家长制度是在不断分裂中。贾琏是贾赦的儿子，不听贾赦的话。王夫人把凤姐笼络过去，可是凤姐想各种办法来积攒自己的私房。荣国府的最高家长是贾母，可是贾赦、贾政各人又有各人的打算。

    曾国藩恐怕是一个富农。他所提出的书、蔬、鱼、猪、早、扫、考、宝八个字，是一种富农思想。

    1１、苏联现在还有三种生产资料所有制。有三种所有制，就一定有矛盾，有斗争。第800页

    毛主席在读完教科书《结束语》对全书所做的总体评价说，苏联现在还有三种生产资料所有制，即全民所有制、集体所有制、个人所有制。这种个人所有制当然和集体化以前的个人所有制不同。那时农民的生活完全建立在个人所有制上，现在是脚踏两只船，在一般情况下，百分之五十到七十的收入靠集体，从个人所有制方面得到的收入只占一部分。有三种所有制，就一定有矛盾，有斗争。他们同我们相反，不敢讲矛盾和斗争。

    1２、苏联集体农庄个人副业收入占的比重很大，说明他们农村还有一个彻底完成社会主义革命的问题。第332页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），根据农业劳动组合章程，每一集体农庄农户有宅旁园地上的副业、住宅、产品牲畜、家禽和小农具。

    毛主席评论说，苏联集体农庄中，个人副业收入占的比重很大，有的材料说占百分之五十。这说明，他们农村中的社会主义改造，还没有完成，还有一个彻底完成社会主义革命的问题。而教科书对集体农庄庄员个人的副业不提公有化的问题，似乎他们要使农民永远成为农民。

    1３、教科书对苏联曾经成立过的农业公社一笔抹杀。第224页

    教科书说（第二十二章 农业的社会主义改造 ）在苏联的一些地区曾经成立过农业公社，这些公社在当时没有生命力，因为它们是在技术不发达和产品不足的条件下产生的。

    毛主席评论说，这是一笔抹杀。

    1４、讲阶级斗争好。第232页

    教科书说（第二十二章 农业的社会主义改造）实行农业社会主义改造的过程，必然同工人阶级、贫农和中农群众与农村资产阶级之间的阶级斗争相联系。苏联小农经济向普遍合作化的过渡，要求坚决粉碎富农的反抗。

    毛主席评论说，这段讲阶级斗争，很好。讲到富农进行各种破坏，应该说是许多富农，不是全体富农。

    1５、列宁的合作化的基本原则就是集体化，机械化，按劳分配。第240，241页

    教科书说（第二十二章 农业的社会主义改造）无论各个国家实行农业社会主义改造的差别有多大，列宁的合作社计划的基本原则对于向社会主义过渡的一切国家都是共同的。

    毛主席评论说，列宁的合作化的基本原则，主要的就是集体化(合作化)，机械化，按劳分配，分配中照顾国家、集体、个人三者的关系。

    （六） 自愿也要引导。不能借口“严格遵守自愿”而不搞合作化。

    教科书说（第二十二章 农业的社会主义改造），列宁认为工人阶级对基本农民群众的领导，社会主义国家对农村的物质上、财政上和组织上的援助，是保证顺利实现千百万小农户合作化的任务的最重要的条件。实行农民合作化必须严格遵守自愿原则。在这方面，使农民根据先进生产合作社的实践确信社会主义大经济的优越性是有重要意义的。

    毛主席评论说，不能借口“严格遵守自愿”而不搞合作化。自愿也要引导。我们在合作化中间，先引导贫农和下中农入社。农村有了百分之四十的人入社，合作化就是势不可挡了。任何运动中，总有一部分人是随大流的。造成了形势，他们就可以跟上来。第220页

    （七） 对中农进行不进行分析是个重要问题

    1、在革命开始的时候，中农总是动摇的。第81页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）俄国十月革命取得胜利的社会原因时说，在革命开始的时候，中农总是动摇的，他们要看看，革命有没有力量，能不能站住，革命对他们有没有好处，看得比较清楚了，他们才转到无产阶级方面来。十月革命是这样，我国的土地革命、合作化、人民公社化也都是这样。

    2、对中农的二重性问题要做具体分析。第117页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）列宁教导说，工人阶级在领导农民时，应当时时刻刻分清农民的两个方面——劳动者和私有者。中农按其本性说来是二重性的：作为劳动者，他倾向于无产阶级；作为小私有者，他倾向于资产阶级。

    在过渡时期，工人阶级和劳动农民之间是有某些矛盾的，例如在价格问题上，在税率问题上。但这些矛盾不是对抗性的和不可克服的。

    毛主席评论说，“中农按其本性说来是二重性”阶级。对这个问题也要做具体分析。贫农、下中农、上中农一方面都是劳动者，另一方面又都是私有者。但是，他们的私有观念是各不相同的。贫农和下中农可以说是半私有者，他们的私有观念要少些，比较容易改变。我们从来说，贫农是农村中的半无产阶级。上中农的私有观念就比较浓厚，他们历来对合作化有抵触。

    3、对中农进行不进行分析，是个重要问题。第114 ，115页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），农民的小商品生产不可避免地产生资本主义分子；农民分为贫农和富农的阶级分化还在进行。但是，过渡时期的农民分化过程具有不同于资本主义制度下的性质：中农的比重较革命前日益增长，而贫农和富农的比重则逐渐减少。中农成了农业中的中心人物。

    毛主席评论说，有问题。我国土地改革以后，土地不值钱，农民不敢“冒尖”。有的同志认为这种情况不好。我们认为，经过阶级斗争，搞臭了地主富农，农民以穷为荣，以富为丑，这是一个好现象。这说明贫农在政治上已经压倒富农，而树立了自己在农村的优势。从一九五0年起，到一九五五年，在这个问题上党内有争论。砍掉合作社的问题，也是在这个时候发生的。那些同志站在富裕中农的立场，代表了富裕中农想“冒尖”的心理。

    他们认为合作社可以搞，但是要慢一些。经过批判，很多同志已经转过来，积极赞成合作化。

    教科书中说“中农成了农业中的中心人物”。这个说法不好。把中农吹成中心人物，捧到天上去，不敢得罪他们，会使过去的贫农脸上无光，其结果必然是富裕中农掌握农村的领导权。同时，他们对于中农没有分析。我们把中农分成上中农、下中农，其中又各有新、老的区别，新的又比老的好一些。历次运动的经验证明，贫农、老下中农、新下中农，政治上好，积极走社会主义的道路，他们拥护人民公社化。上中农中，一部分人拥护人民公社，一部分人反对人民公社。河北省的材料，全省共有四万多个生产队，其中：百分之五十完全拥护人民公社，没有动摇；百分之三十五的队基本拥护，在个别问题上有意见或者动摇；有百分之十五的队反对人民公社，或者发生严重动摇。这些队之所以反对或者严重动摇，主要的原因，就是这些队的领导权掌握在富裕中农手里，甚至掌握在坏分子手里。在这次两条道路斗争的教育中，这些队要展开辩论，首先要改变领导。这些都说明，对中农进行不进行分析，是个重要问题。

    4、不能笼统说“广大的中农群众不再动摇”。第247、248页

    教科书说（第二十二章 农业的社会主义改造），中国共产党反对农业合作化缓慢发展的现象，领导着农民群众走向社会主义的广阔运动。由于农业合作化运动的发展，广大的中农群众不再动摇，积极加入合作社。在土地改革完成以后不到4年的时间内，中国基本上完成了农业的社会主义改造。

    农业的社会主义改造是在阶级斗争的条件下进行的。共产党经常领导农民同过去的地主和富农反对合作化的破坏活动进行斗争。

    毛主席评论说，“广大的中农群众不再动摇”，不能笼统这样说。一部分富裕中农，现在动摇，将来还会动摇。

    这本教科书第三版，苏联最近的增订本，在这段以前，加上了一段人民公社。“教科书”上有了公社，“立了案”，再反对人民公社就不太好办了。但是，它没有提我们的人民公社实行工农业并举，只说公社的多种经济中，包括地方性的辅助性的手工业。实际上我们是根据需要和可能，按照计划安排，广泛地发展半机械化的到机械化的社办工业。

    我们对地主、富农，按照“农业发展纲要四十条”的规定，实行分别对待的政策。我们已经把地主富农搞臭了，现在敢于出来发表反对公社化的议论的，只有富裕中农。东欧各国在农村不提出改造地主、富农的任务。

    5、搞包产到户，就是一部分富裕中农的私有观念对人民公社化的抵抗。第226页

    教科书说（第二十二章 农业的社会主义改造 ），在实行农业社会主义改造的各个国家里，合作社的形式具有自己的特点。在这些国家中，普遍建立了生产合作社。这种合作社同农业劳动组合比起来，是一种低级形式。

    毛主席评论说，一九五九年，庐山会议以前，像新乡、洛阳这些地方，搞包产到户，就是一部分富裕中农的私有观念对人民公社化的抵抗。

    （八） 农村的领导权掌握在谁的手里，对农村的发展方向关系极大

    1、农村的领导权掌握在谁的手里关系极大。第115页

    毛主席在评论教科书第二十章（从资本主义到社会主义的过渡时期的基本特点）关于中农问题的观点时说，农村的领导权掌握在谁的手里，对农村的发展方向关系极大。

    2、无产阶级在农村中的依靠是贫农阶层。第81页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于俄国十月无产阶级革命取得胜利的原因的观点时说，农民中有几个阶层，无产阶级在农村中的依靠是贫农阶层。

    （九） 工农联盟的三个阶段

    1、在国有化和机械化的基础上把工农联盟真正地巩固起来，工农之间的差别就会逐步消失。第118，119，90页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），工人阶级领导的工农联盟的原则，是社会主义建设的基础。俄共(布)第二次代表大会的决议指出：“党的极重要的决定着整个革命进程的政治任务，就是要极注意地和最细心地保护和发展工人阶级同农民的联盟。”

    工人阶级同农民的巩固的联盟是城市和乡村间、工业和农业间的正确的经济关系的必要条件，是农业的高涨及其社会主义改造的必要条件。

    毛主席评论说，这里讲了工农联盟的重要性，但是没有讲工农联盟怎样才能发展和巩固。讲了对小生产的农民要进行改造，但是没有叙述改造的过程，没有讲这个过程中每个阶段有什么矛盾，如何解决这些矛盾。也没有叙述整个改造过程中的步骤和策略。

    我们的工农联盟已经经过了两个阶段：第一阶段是建立在土地改革的基础上；第二阶段是建立在合作化的基础上。不搞合作化，农民必然向两极分化，工农联盟就无法巩固，统购统销也无法坚持；只有在合作化的基础上，统购统销的政策才能继续，才能彻底执行。现在，我们的工农联盟要进入一个新的阶段，这就是巩固人民公社和实现机械化的基础上的阶段。单有合作化、人民公社化，而没有机械化，工农联盟还是不能巩固的。有了合作化，又有了机械化，在社会主义所有制的基础上建立的工农联盟，才能在现代技术基础上得到进一步的巩固。就合作化来说，只是建立在小合作社的基础上，联盟也是不巩固的，必须从合作社发展到人民公社，还必须从人民公社基本队有发展到基本社有，再从社有发展到国有。这样，在国有化和机械化互相结合的基础上，我们就能够把我国工农联盟真正地巩固起来，工农之间的差别就会逐步消失。

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于社会主义革命与资本主义发展水平的关系问题的观点时说，东欧社会主义国家的农业合作化，完成得很慢，重要原因是，没有在土地改革后趁热打铁，而是间歇了一个时期。我们一些老根据地也出现过一部分农民满足于土地改革而不愿再前进的现象。

    2、俄国国内战争时实行余粮征集制，实在不妥。第106页

    毛主席在论述教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于苏维埃政权对资产阶级、小资产阶级自发势力的斗争的论述时说，列宁在一个时期，恨透了小资产阶级的自发势力。俄国国内战争的时候，实行余粮征集制，势必要对农民翻箱倒柜，这个办法实在不妥。我们有二十二年的根据地的经验，历来实行征收公粮和购买粮食的办法，使我们有可能不走俄国那样的弯路。

    3、“战时共产主义”政策不是不可避免的。第134页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），战时共产主义”在苏联过渡时期某一阶段的一定的具体历史条件下，即在国内战争和经济破坏的条件下是不可避免的。在没有武装干涉和长期战争引起的经济破坏的情况下，是不必要实行“战时共产主义”政策的。。

    毛主席评论说，那个时候的俄国，因为实在没有办法，对农民实行余粮征集制。这是无代价地取得农民劳动生产品的办法。按照教科书的说法，在武装干涉和长期战争的条件下，“战时共产主义”政策是不可避免的。这是不对的。我们没有受到外国的武装干涉，但是国内战争的时间比他们长得多，而我们没有实行这种“战时共产主义”政策。

    我们为什么能够坚持长期战争而又取得了胜利呢？主要是我们对农民采取了正确的政策，例如征收公粮和收购粮食的经济政策，在不同时期实行不同的土地改革政策，在战争中紧紧依靠了农民。

    4、尽力发展城乡的经济联系。第131，132页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），列宁的社会主义建设计划是以尽力发展国营工业和农民经济之间的经济联系为前提。农民同城市进行经济联系的形式是通过买卖的交换。在过渡时期，国营工业和小农经济之间的商业结合是经济的必然性。

    毛主席评论说，这里说，“列宁的社会主义建设计划是以尽力发展国营工业和农民经济之间的经济联系为前提的”，说得好。我们在长期战争中曾经打断了城乡的旧的经济联系，在解放初期，全国普遍召开物资交流会，在新的基础上恢复城乡的经济联系，包括恢复过去的牙行、经纪等。

    （十） “要有拖拉机才能合作化”的说法是错误的

    1、事实推翻了教科书关于 “要有拖拉机，才能合作化 ”的说法。第571，572页

    教科书说（第三十一章 集体农庄制度的经济基础），在革命前的俄国农业中，几乎全部工作都是用人力或马力来完成的。在1928年全盘集体化的前夕，春季作物地的翻耕工作，有99％还是使用木犁和马拉犁，而在1957年，则有98％的土地是用拖拉机曳引犁翻耕的。

    毛主席评论说，这里说：“在一九二八年全盘集体化的前夕，春季作物地的翻耕工作，有百分之九十九还是使用木犁和马拉犁”。这个事实推翻了教科书在很多地方关于“要有拖拉机，才能合作化”的说法，肯定了教科书关于“社会主义生产关系为发展农业生产力开辟了广阔的场所”的说法。

    先要改变生产关系，然后才有可能大大地发展社会生产力，这是普遍的规律。东欧一些国家，农业合作化搞得慢，到现在还没有完成，这主要不是因为他们没有拖拉机，相对说来，他们的拖拉机比我们多得多。主要是因为他们的土地改革是靠行政命令的，是从上而下地恩赐的，他们没收的土地是有限额的，有的国家一百公顷以上的土地才没收。他们在土地改革以后，又没有趁热打铁，实行集体化，中间整整间歇了五六年。我们则与他们相反，实行群众路线，发动贫下中农展开阶级斗争，夺取地主阶级的全部土地，分配富农的多余土地，按人口平分土地，这是农村的一个极大革命。土改之后紧接着开展了广泛的互助合作运动，由此一步一步地、不断前进地把农民引向合作化的道路。另一个重要原因，就是他们没有我们这样强大的党、强大的军队。我军南下时，各省都配备了从省、地到县、区整套的地方工作的干部班子，而且一到目的地，立即深入农村，访贫问苦，把贫下中农的积极分子组织起来。

    2、社会主义工业化为农业集体化“创造了物质基础”的说法不合乎实际情况。第140页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），工业化为集体农庄制度在农村中取得胜利，为在全国建成社会主义生产方式创造了物质基础。

    社会主义工业化给农业打下先进技术基础，从而给农民经济的社会主义社会化创造了物质基础。

    实现国家的社会主义工业化和以先进技术设备供应农村，建立城市同农村的生产结合；实行农业集体化，在农村建立社会主义的经济基础。

    毛主席评论说，这几段话中有一个意思，说社会主义工业化为农业集体化“创造了物质基础”。这不大合乎他们自己的实际情况。苏联基本上实现集体化是一九三0年到一九三二年，那个时候，他们的拖拉机虽然比我们现在多，但是在一九三二年机耕地的面积只占耕地总面积的百分之二十。

    3、如果不提高农民的觉悟，不改造人的思想，只靠机器，怎么能行？ 第227页

    教科书说（第二十二章 农业的社会主义改造），机器拖拉机站是对农业实行社会主义改造的重要工具，是建立工业和农业的生产结合的主要手段。生产结合就是社会主义大工业以机器和其他生产资料供给农业，用新的完善的技术装备农业。

    毛主席评论说，“机器拖拉机站是对农业实行社会主义改造的重要工具”。教科书在很多地方都是这样强调机器对社会主义改造的作用。但是，如果不提高农民的觉悟，不改造人的思想，只靠机器，怎么能行？两条道路斗争的问题，用社会主义思想训练人和改造人的问题，在我国是个大问题。

    4、国营农场很好，它有很高的商品率。第564页

    教科书说（第三十一章 集体农庄制度的经济基础），高度的商品率是国营农场最大的优越性。由于国营农场的高度机械化水平，以及拥有熟练的工作干部，所以现在它的劳动生产率高于集体农庄。国营农场供应国家大量农产品。1957年，国营农场在国家收购量中所占的比重如下：肉类约21％，奶类约21％，羊毛约27％。

    毛主席评论说，国营农场这件事很好，它可以有很高的商品率。可惜这里没有写上苏联从国营农场中得到的谷物，占全部收购谷物的比重是多少。


六 政治战线和思想战线上的社会主义革命

    （一） 在经济、政治、思想三个战线上，都要进行彻底的社会主义革命

    1、“进行一切社会关系的根本改造”的提法原则上对。第79页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），过渡时期要进行一切社会关系的根本改造，消灭旧的资本主义的基础，建立新的社会主义的基础，保证社会主义胜利所必需的生产力的发展。在同私有制传统势力和资产阶级影响的斗争中，要以社会主义的精神改造小资产阶级群众和全体人民.

    毛主席评论说，在过渡时期中，要“进行一切社会关系的根本改造”，这个提法原则上对。所谓一切社会关系，应该包括生产关系和上层建筑，包括经济、政治、思想、文化各方面的关系。

    2、在经济、政治、思想三个战线上，都要进行彻底的社会主义革命。第121，122页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），在过渡时期的经济生活的一切领域中 ，都按照“谁战胜谁”的原则展开着社会主义和资本主义之间的斗争。

    毛主席评论说，这里只说经济生活的一切领域中展开谁战胜谁的斗争，这是很不完全的。我们的提法是，在经济、政治、思想三个战线上，都要进行彻底的社会主义革命。

    3、政治战线上和思想战线上的社会主义革命是非常重要的。第719页

    教科书说（第三十五章 从社会主义过渡到共产主义）因为在社会主义社会没有敌对的阶级，所有劳动者都愿意建成共产主义，所以从社会主义向共产主义过渡是不需要通过社会革命来实现的。

    毛主席评论说，搞社会主义革命，开始也是不知道怎样革法。三大改造基本完成以后，资产阶级右派的猖狂进攻，使我们搞出了政治战线上和思想战线上的社会主义革命这个提法。现在看来，这方面的革命是非常重要的。

    （二） 在社会主义社会里，还有阶级、阶级矛盾和阶级斗争

    1、在社会主义社会里，还有革命。第341页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），在社会主义制度下，矛盾不是对抗性的、不可调和的矛盾。不会弄到发生经济危机、阶级斗争和社会革命这类冲突的地步 。这些矛盾是发展中的矛盾，是社会主义向共产主义逐步过渡的前进道路上的矛盾。充分认识社会经济发展规律的社会主义国家，依靠群众——共产主义建设者的积极活动，能够及时克服产生的矛盾，因为在社会主义制度下，没有力图保存腐朽的经济关系的阶级，对社会发展进行着有意识的有计划的领导。

    毛主席评论说，社会主义制度下，虽然没有一个阶级推翻另一个阶级的革命，但是还有革命。技术革命、文化革命，也是革命。从社会主义过渡到共产主义是革命，从共产主义的这一个阶段过渡到另一个阶段，也是革命。共产主义一定会有很多的阶段，因此也一定会有很多的革命。

    这里说依靠群众的“积极活动”来克服矛盾。应该认识到，所谓“积极活动”，包含着复杂的斗争。要对各种错误的倾向展开批评和斗争。

    2、社会主义社会的“既得利益集团”问题值得注意。第276，277页

    教科书说（第二十三章 社会主义国民经济体系的建立），由于全国社会主义改造的结果，于1936年，通过了新的苏联宪法，从立法上，把社会主义的原则和基础巩固下来。这个宪法不仅在形式上把公民的权利固定下来，而且把重点转 到从实际上来保证这些权利。社会主义在苏联的胜利创造了保证劳动者实际享受各种权利的牢固的经济基础。

    毛主席评论说，我们的社会主义社会，即使消灭了旧的剥削阶级，资产阶级影响还会长期存在，阶级意识形态还会长期存在。社会主义社会的发展过程中，还有一个问题值得注意，这就是“既得利益集团”的问题。

    3。资本主义工商业的改造基本完成，但有机会他们是要猖狂进攻的。第289页

    教科书说（第二十三章 社会主义国民经济体系的建立），中国共产党创造性地运用马克思列宁主义的原则，巧妙地运用了国内现有的通过广泛利用国家资本主义作为过渡措施，并同民族资产阶级结成联盟，来实行和平的社会主义经济改造的客观可能性。

    毛主席评论说，资本主义工商业的改造已经基本完成，但是有机会他们还是要猖狂进攻的。一九五七年资产阶级右派进攻被我们打退了。

    4、对资产阶级的影响批判得愈彻底，就愈能使人民群众从它的威胁束缚下解放出来。第718页

    教科书说（第三十五章 从社会主义过渡到共产主义），社会主义社会没有敌对的阶级，所有劳动者都愿意建成共产主义，从社会主义向共产主义过渡是不需要通过社会革命来实现的。

    毛主席评论说，重要的问题，是要把社会主义革命搞彻底，坚持反对资产阶级影响的斗争。一九五七年的斗争，一九五九年的斗争，都是整风反右，都是反对资产阶级的政治斗争和思想斗争。我们对资产阶级的影响、资产阶级的残余势力，批判得愈彻底，就愈能使人民群众从它的威胁束缚下解放出来。

    5、无产阶级和资产阶级的对抗性矛盾，如果双方处理得当，可以转变为非对抗性矛盾。第122页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），过渡时期经济的基本矛盾是社会主义和资本主义之间的矛盾。无产阶级国家实行限制、排挤、最后消灭资本主义经济形式的政策。在过渡时期，无产阶级、劳动群众反对反抗社会主义建设的资产阶级的阶级斗争的尖锐化是合乎规律的。

    毛主席评论说，中国的经验，在无产阶级力量强大、有广大农民援助的条件下，无产阶级和资产阶级的对抗性矛盾，如果双方处理得当可以转变为非对抗性矛盾。

    6、我们提出对资产阶级分子进行改造的任务，帮助他们改变自己的整个世界观。第122页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）根据一个国家的具体条件，工人阶级可以吸收某一部分资产阶级参加经济建设和文化建设乃至国家管理，例如中华人民共和国的情形就是这样。

    毛主席评论说，教科书说，我们吸收资产阶级分子来参加企业的管理和国家的管理，可以这样说。但是，我们同时提出对资产阶级分子进行改造的任务，帮助他们改变自己的整个世界观，或者改变他们在个别问题上的个别观点。教科书却不提对资产阶级分子和知识分子改造。

    7、我们这里还有敌对势力。教科书对于合作化以后的农村，不讲人民内部矛盾。 第237页

    教科书说（第二十二章 农业的社会主义改造），在实行全盘集体化的头几年，集体农庄建设的主要任务是从组织上经济上巩固集体农庄，加强党和国家对集体农庄的领导，肃清钻入集体农庄、力图从内部摧毁集体农庄的敌对的富农分子。

    毛主席评论说，我们这里还有敌对势力，在农村，就是地主、富农、反革命分子、坏分子和一部分坚决反对公社化的富裕中农。在河北省，有百分之十五的队，被这些富裕中农和坏分子所掌握。不过我们还是把这些富裕中农当做人民内部矛盾处理的。

    教科书对于合作化以后农村情况的叙述，不讲富裕阶层的问题，不讲人民内部矛盾，例如，国家、集体、个人之间的矛盾，积累和消费的矛盾，等等。

    8、社会主义社会先进的人忠心耿耿，落后的人为名为利。第341页

    毛主席在评论教科书（第二十四章 生产资料公有制。社会主义生产关系的性质）关于社会主义制度下社会矛盾的性质的观点时说，在社会主义社会里，先进的人对集体事业忠心耿耿，勤勤恳恳，朝气勃勃；落后的人为名为利，为私为己，暮气沉沉。在社会主义社会发展的过程中，每个时期都会有一部分人力求保存落后的生产关系和社会制度。我国农村中的富裕中农，在许多问题上都有他们自己的观点，因此他们不能适应新的变化，并且其中有一部分人对这些变化进行抵抗。甚至在技术问题上也有斗争，广东在农村同富裕中农展开农业“八字宪法”的辩论，就是证明。

    9、不能说社会主义制度下所有成员都“极其关心”生产的发展。第456页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在社会主义制度下，体力劳动者和企业领导人员是统一的生产集体的成员，他们都极其关心生产的发展和改进。由此就产生出体力劳动者和脑力劳动者旨在不断改进生产的创造性的合作。

    毛主席评论说，不能说社会主义制度下所有的成员都“极其关心”生产的发展和改进。事实上是有不少人“极其关心”自己的卢布。

    10、生产力和生产关系的矛盾是不断发展的。第216页

    教科书说（第二十二章 农业的社会主义改造）社会主义大工业消灭着资本主义因素，而小农经济却经常地和大量地产生着资本主义因素。社会主义国家和社会主义建设不能在相当长的时期内建立在两个不同的基础上。

    毛主席评论说，生产力和生产关系的矛盾，是不断发展的，因而也需要不断解决。某一种生产关系这个时候适合生产力的发展，过一个时候就不适合了。例如，我国全国一完成高级合作化，当时每个专区、每个县就出现了小社并大社的问题。

    11、八大一次会议政治决议关于社会主义社会主要矛盾的提法不对。第121页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），过渡时期经济的基本矛盾是社会主义和资本主义之间的矛盾。

    毛主席评论说，这一段里关于过渡时期经济的基本矛盾的提法，是对的。我们在一九五六年八大第一次会议的政治决议中说，主要矛盾是先进的社会主义制度和落后的社会生产力之间的矛盾，这个提法不对。半年以后，社会主义和资本主义两条道路的矛盾，无产阶级和资产阶级两个阶级的矛盾，突出起来，我们很多同志就觉悟了，并且采取了正确的办法解决这个矛盾。

    12、政权先进和经济落后的矛盾不是国内的生产关系和生产力的矛盾。第175页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），苏维埃政权初期，世界上最先进的政权和落后的技术经济基础之间存在着矛盾。为了解决这个矛盾，必须实现社会主义工业化。

    毛主席评论说，同外国来比，政权是先进的，经济是落后的，我国现在也有这种矛盾。但这种矛盾，不是国内的生产关系和生产力的矛盾。

    （三） 在社会主义社会，矛盾仍然是社会发展的动力

    教科书说（第二十三章 社会主义国民经济体系的建立），社会主义社会根本就没有阶级对抗和民族对抗，它的特点是团结一致，十分稳定。公有制和社会主义的经济体系在苏联的统治地位，是社会主义社会的精神上政治上的一致、各族人民的友谊、苏维埃爱国主义这些强大的社会发展动力赖以发挥的经济基础。而这些动力又反过来给予经济很大的影响，加速经济的发展。

    毛主席评论说，这一段只说社会主义社会的特点是“团结一致，十分稳定”，不说社会主义社会内部的矛盾；说精神上政治上的一致，是社会主义国家强大的社会发展动力，不说社会矛盾是社会发展的动力。这样一来，矛盾的普遍性这个规律，在他们那里被否定了，辩证法在他们那里就中断了。没有矛盾就没有运动。社会总是运动发展的。在社会主义时代，矛盾仍然是社会运动发展的动力。因为不一致，才有团结的任务，才需要为团结而斗争。如果总是十分一致，那还有什么必要不断进行团结的工作呢？ 第273 页

    （四） 彻底批判资产阶级，使人民群众从它的影响束缚下解放出来

    1、彻底消灭资产阶级的影响甚至需要半个世纪。第97页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于无产阶级专政的实质问题的观点时说，我们的经验证明，改造是不容易的，不经过反复多次的斗争，都是不能改造好的。彻底消灭资产阶级残余势力和他们的影响，至少要十年、二十年的时间，甚至需要半个世纪。

    2、在社会主义制度下人们意识中的资本主义残余尚未完全克服。第429页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在社会主义制度下，人们意识中的资本主义残余尚未彻底克服，劳动尚未成为社会一切成员的生活的第一需要。绝大多数工作者忠实地履行自己对社会的义务，在劳动中表现出积极的创造性，但同时也有一些工作者不老老实实地对待自己的义务，破坏劳动纪律。

    毛主席评论说，这里说在社会主义阶段，“劳动尚未成为社会一切成员的生活的第一需要”。这里的“一切成员”讲得太笼统了。列宁也是社会成员之一，能够说劳动没有成为他生活的第一需要吗？

    这一段说，在社会主义制度下有两部分人：极大多数人忠实地履行自己的义务；有一些工作者却不老实地对待自己的义务。这个分析是对的。但是要使一部不老实对待自己义务的人转变过来，也不能光靠物质刺激，还必须经过批评教育，提高他们的觉悟。

    教科书说，在社会主义制度下，人们意识中的资本主义残余尚未完全克服。这么多年了，老是不“克”，怎么能“服”呢？

    （五） 改造知识分子的世界观，是一个极大的问题

    1、改造知识分子的世界观的问题，是一个极大的问题。第120页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）过渡时期的基本阶级是工人阶级和农民。工人阶级在尽量扩大工人和农民的新知识分子的队伍时，也努力吸收旧知识分子，包括资产阶级专家在内，参加社会主义建设。

    毛主席评论说，这一段讲了培养工农自己的知识分子，吸收资产阶级的知识分子参加社会主义建设，但是，没讲对知识分子的改造。

    不但资产阶级知识分子需要改造，就是工农出身的知识分子因为在各方面受资产阶级的影响，也需要进行改造。文艺界的一些人，当了作家以后，大反社会主义，就是证明。在整个社会主义革命和社会主义建设过程中，改造知识分子的世界观的问题，是一个极大的问题。他们不重视这个问题，他们对资产阶级的一些旧东西采取迁就的态度，当然是不对的。

    2、知识分子世界观的问题常常表现在对知识的看法上。第122页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于在过渡时期工人阶级吸收部分资产阶级参加经济建设和文化建设乃至国家管理问题的观点时说，在知识分子中，世界观的问题常常表现在对知识的看法上，究竟知识是公有的，还是私有的？有些人在有了知识以后，就待价而沽，没有高价钱就不出卖。他们只专不红，说党是外行，不能领导内行。搞电影的说党不能领导电影，搞歌舞的说党不能领导歌舞，搞原子能的说党不能领导原子能科学事业，总之，说党不能领导一切。

    3、美国不少搞文化的人，干的是反共。第688页

    教科书说（第三十四章 社会主义再生产和国民收入），苏联非生产部门的工作者有60％以上是在科学、文化和保健部门工作。而美国在文化和保健方面工作的人，不到非生产部门的工作者的1／5。

    毛主席评论说，美国不少搞文化的人，干的是反共。对于苏联在科学、文化和保健部门工作的人，也要看看他们站在什么立场，干些什么事。

    （六） 教育是无产阶级专政的工具之一

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立），关于教育问题的观点时说，这一段只是讲了社会主义建设同文化革命的联系，讲了结束有产阶级对教育和文化的垄断，但是没有明确讲教育是无产阶级专政的工具之一。第300页

    （七） 逐步改造农民的世界观

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于无产阶级专政的实质问题的观点时说，在农村来说，基本社有制实现了，社有进一步变成国有了，全国布满了新的城市和工业，全国的交通运输都现代化了，经济情况真正全面改变了，农民的世界观才能够逐步地以至完全地改变过来。第97页

    （八） 使我们的人民进步起来

    1、把我们的国家搞强大起来，使我们的人民进步起来。第434页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律）， 不断提高劳动生产率是社会主义战胜资本主义、建成共产主义的最重要的条件。列宁写道：“劳动生产率，归根到底是保证新社会制度胜利的最重要最主要的东西。资本主义造成了在农奴制度下所没有过的劳动生产率。资本主义可以被彻底战胜，而且一定会被彻底战胜，因为社会主义能造成新的高得多的劳动生产率。”

    毛主席评论说，苏联的工农业劳动生产率，现在还没有超过美国，我们则差得更远。人口虽多，但是劳动生产率远远比不上人家，还要继续紧张地努力若干年，分几个阶段，把我们的国家搞强大起来，使我们的人民进步起来。

    2、我们要用辩证唯物论教育全体人民，改变各种非无产阶级的世界观。第300页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于社会主义文化教育问题的观点时说，辩证唯物论不是小资产阶级的世界观，而是无产阶级的世界观。我们要用这种世界观教育全体人民，首先是劳动农民，改变各种非无产阶级的世界观。

    ３、我们的干部子弟要完全靠自己。第202、742页

    毛主席在评论教科书（第二十一章 社会主义大工业——社会主义的物质基础）关于各人民民主国家中落后的农业国实现工业化问题的观点时说，我很担心我们的干部子弟，他们没有生活经验和社会经验，可是架子很大，有很大的优越感。要教育他们不要靠父母，不要靠先烈，要完全靠自己。

    毛主席在评论教科书（第三十五章 从社会主义过渡到共产主义）善于提高工人农民的文化技术水平问题的观点时说，社会主义社会里，情况不同了。可是我们还要看到这么一个问题，就是这个社会里的高薪阶层是有危险性的，也就是他们的知识虽然多些，文化虽然高些，然而同工人、农民比较起来，他们同样是愚蠢些。我们的干部子弟，一般的说来，就不如非干部子弟。他们的架子很大，优越感很强，可是没有生产经验，没有社会经验。这个问题我们必须警惕，如果我们及早注意，是可以解决的。

    ４、要破除迷信。第718，719页

    毛主席在评论教科书（第三十五章 从社会主义过渡到共产主义）关于社会主义社会的阶级和阶级斗争问题的观点时说，我们要破除各种各样的迷信，其中包括对苏联建设经验的迷信，例如对“马钢宪法”(乌拉尔地区的马格尼托哥尔斯克钢铁基地的企业管理办法)之类的迷信。

    ５、许多问题的解决光靠法律不行。第334页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），在社会主义制度下，没有人剥削人的现象，所以公共利益和个人利益之间的矛盾不是对抗性的。这些矛盾在共产党和社会主义国家有意识、有计划地领导共产主义建议的过程中，逐步获得解决。

    毛主席评论说，这几句话说得很空，不能解决问题。像我们这样的国家，人民内部的矛盾，如果不是一两年整一次风，是永远也得不到解决的。许多问题的解决，光靠法律不行。法律是死的条文，是谁也不怕的。大字报一贴，群众一批评，会上一斗争，比什么法律都有效。

    ６、社会主义时期的思想改造是长期的，但每一次思想改造运动总有个 “边”，不能没完没了。第259页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于彻底巩固集体农庄制度的观点时说，社会主义时期的思想改造是长期的。但是就每一次思想改造运动来说，总是有个开始，有个结束，就是说，总有个“边”，不能没完没了。例如我们的这次全党整风，干部中的反右倾斗争，争取在一九五九年年底以前基本上完成。这也是“边”。我们在改造思想方面，进展很快。有些人跟不上运动的发展，这是不可避免的。经过批判，他们中的大多数又可能重新转变为左派。而这次斗争的左派中，也可能将来有些人会变成右派。就整个思想改造的战线来说，我们有不断的量变，也有不断的部分质变。总有一天资本主义的思想影响完全肃清了，这种思想改造的质变也就完成了。那个时候，又会开始新的基础上的量变过程和部分质变过程。


七 . 社会主义建设和社会主义建设总路线

    （一） 社会主义生产服从于需要

    1、社会主义生产服从于需要。第457页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），社会主义生产服从于不断提高全体人民物质福利的目的，这是提高劳动生产率和改进生产的取之不尽的泉源。

    毛主席评论说，好，社会主义生产服从于需要。

    2、社会主义经济是为人民服务的经济。第799，800页

    毛主席在读完教科书《结束语》后对全书所做的总体评价说，书中讲了社会主义的基本经济规律，说社会主义经济不是为剥削者谋利润的经济。不能说是错误的。书里还是强调社会主义经济是为人民服务的经济。书里讲了高速度、按比例、计划性，等等。这些都是讲马克思主义的。

    （二） 建设社会主义要求工业现代化、农业现代化、科学文化现代化、国防现代化

    1、建设社会主义要加上国防现代化。第296页

    教科书说（第二十三章 社会主义国民经济体系的建立），中国国家社会主义工业化以及建立社会主义物质生产基础方面的任务，一定会在最近两三个五年计划期间完成。只有解决了技术改造方面的这些任务之后，中国的社会主义社会才完全建成。

    毛主席评论说，建设社会主义，原来要求是工业现代化、农业现代化、科学文化现代化，现在要加上国防现代化。在我们这样的国家，完成社会主义建设是一个艰巨任务，建成社会主义不要讲得过早了。

    2、拥有机床多少是工业发展水平的一个重要标志。第443页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），机器和设备的数量增加特别迅速。例如，在第五个五年计划期间，工人使用的机床的装备程度提高５倍。同时必须看到，机床设备的生产能力日益提高，技术也日益改进。

    毛主席评论说，一九四九年我国拥有机床九万多台，一九五九年增加到四十三万台。日本一九五七年有六十万台。拥有机床多少，这是工业发展水平的一个重要标志。

    我们机械化水平还很低，从上海就可以看出来。那里机械化劳动、半机械化劳动、手工劳动各占三分之一。

    3、我国目前手工劳动还占很大比重，有必要广泛开展技术革新和技术革命。第415页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），社会主义计划经济使社会免除资本主义经济所固有的由竞争和生产无政府状态而造成的大量浪费社会劳动的现象，它有可能在企业内部和整个国民经济中最节约最有效地利用全部资源，发掘增加生产的一切新泉源和新潜力。

    毛主席评论说，我国目前手工劳动还占很大比重，同发展生产、提高劳动生产率的需要不平衡，因此有必要广泛开展技术革新和技术革命，来解决这个不平衡。特别值得注意的，新的技术部门出现以后，技术发展不平衡的状况更加显著，例如，我们现在要搞尖端技术，就感到许多东西不相适应。

    4、技术一发展，劳动组织就要发生变化。第440页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），生产资料生产的优先发展，劳动技术装备的不断提高，是提高社会劳动生产率的极重要的条件。

    毛主席评论说，技术一发展，劳动组织、劳动力的分配就要跟着发生变化。军队也是这样。

    5、长时期内，我国应叫做工农业国。第108、202页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于过渡时期的经济成分的观点时说，苏联在第一个五年计划完成以后，大工业总产值占工农业总产值的百分之七十，就宣布实现了工业化。根据统计，我国一九五八年工业总产值占工农业总产值的百分之六十六点六；一九五九年计划完成后，估计一定会超过百分之七十。即使这样，我们还可以不宣布实现了工业化。我们还有五亿多农民从事农业生产。如果现在就宣布实现了工业化，不仅不能确切地反映我国国民经济的实际状况，而且可能由此产生松劲情绪。

    毛主席在评论教科书（第二十一章 社会主义大工业——社会主义的物质基础）关于各人民民主国家的工业产值在工农业总产值中的比重的论述时说，长时期内，我们这个国家应该叫做工农业国。即使钢有了一亿多吨，也还是这样。如果按人口平均的产量超过英国，那么，我们的钢产量最少需要三亿五千万吨以上。

    6、我们要实现全盘机械化，同时要提倡半机械化和改良农具。第309页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），在社会主义制度下，全盘机械化得到日益广泛的发展。它走向生产自动化的一个过渡阶段。

    毛主席评论说，我们要实现全盘机械化，第二个十年还不行，恐怕要第三个十年以至更长的时间。在一个时期内因为机器不够，要提倡半机械化和改良农具。最近苏北发明一种挖泥的新技术，大大提高了劳动生产率。这样的办法，应该大大提倡。

    7、用四到五个五年计划实现农业机械化。第140页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），建立社会主义工业同农民经济的商业结合；实现国家的社会主义工业化和以先进技术设备供应农村，建立城市同农村的生产结合。

    毛主席评论说，我们在《关于农业合作化问题》中曾经说到，要用四个五年计划到五个五年计划来实现农业机械化。一九五九年以前，我们的农业生产，主要靠兴修水利。一九五九年我国七个省遇到很大的旱灾，如果没有过去几年的水利建设，要不减产而能增产，是不能设想的。

    8、“事在人为”，级差地租不完全由客观条件形成。第599，600，579页

    教科书说（第三十一章 集体农庄制度的经济基础），与使用土地有关的国营企业(国营农场、煤矿、矿山等)，由于土地肥沃程度高、煤层或矿石蕴藏丰富，也有级差地租性质的补充收入。和集体农庄的级差地租不同，国营企业的级差地租完全归国家支配。

    毛主席评论说，级差地租不完全是由客观条件形成的。“事在人为”在土地改良里是很重要的。自然条件相同，经济条件相同，一个地方“人为”了，结果就好；一个地方“人不为”，结果就不好。例如，在河北省内，京汉路沿线的机井很多，津浦路沿线的机井却很少，同样是河北平原，同样是交通方便，但是土地的改良却各不相同。这里可能有土地利于或不利于改良的原因，也可能有不同的历史原因，但是，最主要的原因是“事在人为”。同在上海，有的区养猪养得好，有的区却养不好。同在上海属的崇明岛县，原来说那里芦苇多，不利于养猪，现在却看到芦苇多的条件下不但不妨碍养猪，反而有利于养猪。这些说明养猪多少、好坏这件事，同世界观是密切相关的，同“事在人为”是密切相关的。北京昌平县过去常闹水旱灾害，修了十三陵水库，情况改善了，还不是“事在人为”吗？河南省计划在一九五九、一九六○年以后再用几年，治理黄河，完成几个大型水利工程的建设，也都是“事在人为”。实际上，精耕细作、机械化、集约化，都是“事在人为”。

    大冶钢铁厂所需要的煤和铁都比较远。马鞍山附近有煤有铁，条件好得多，从一九五八年开始注意建设，现在已经有了很快发展，以后还会更大发展。它的劳动生产率比大冶高，成本比大冶低，积累会比大冶多，这就是得到了级差地租的好处。

    关于耕三余一。《项羽本纪》说，刘邦同项羽打仗的时候，萧何曾经实行“耕三余一”的办法，即男子从二十一岁到二十三岁，在家种三年地，有了粮食积蓄，到二十四岁出去当兵。那个时候能够做到这一点，可能是因为地多人少，土地肥沃。现在我们的东北，有些地区也还可以种两三年地，多余出一年的粮食来。但是，全国现在很难做到“耕三余一”，这是什么原因呢？这个问题值得研究一下。

    教科书说（第三十一章 集体农庄制度的经济基础），公积金包括固定生产基金和非生产基金，还包括用来满足公共经济的需要的流动资金。

    毛主席评论说，现在我们都不算土地的价值。从古以来，没有不被破坏的房屋，但是有不被破坏的土地。我国现有十五亿八千万亩耕地，绝大部分是古人留下来，是人们千秋万代的劳动所经营出来的。到现在我们也是每年把自己的劳动加到上面去。土地是最基本的生产资料，经济学家们最好能算算土地的价值。

    9、农业生产必须依靠有机肥料，有机肥料和无机肥料相结合。第313、733页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），化学日益广泛的发展和化学加工方法的采用，也表现出现代技术的进步。在苏联，化学工业已成为整个国民经济的技术发展的强大因素。化学化是提高农作物单位面积产量的最重要的条件。创造丰富的消费品要求国民经济广泛实行化学化。

    毛主席评论说，对农业，我们现在不提化学化。一是因为若干年内还不可能生产很多的化肥，已有的一点化肥，只能集中使用于经济作物；二是因为提了这个，大家的眼睛都看着它，就不注意养猪和充分利用农家肥料了。农业生产必须依靠有机肥料，有机肥料和无机肥料相结合。

    教科书说（第三十五章 从社会主义过渡到共产主义），创造共产主义的物质生产基础将意味着：不仅在工业方面，而且在农业方面，完全实现生产的全盘机械化、电气化和化学化。农业的化学化可以保证全部农作物得到稳定的丰收。

    毛主席评论说，光靠化学化来得到稳定的丰收，有危险。无机化肥要有，但是如果只靠它，而不同有机肥结合起来，会使土壤硬化。无机肥不如有机肥好。

    10、地球是有限的。第392页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），苏联在农业生产的配置方面进行了重大的改革，在苏联东部地区建立了强大的谷物基地，主要是在东部地区开垦生荒地和熟荒地，农业生产的配置发生了极大的变化。

    毛主席评论说，地球是有限的。到了全地球的荒地都开完了，那时只能够向提高单位面积产量和利用海藻这些方面发展。

    （三） 建立一个独立的完整的工业体系

    1、中国“是一个大国，自然给自己提出建立完整的工业体系的任务”。第766页

    教科书说（第三十六章 世界社会主义经济体系），中华人民共和国是一个大国，人口居世界第一，拥有丰富的种类繁多的自然资源，因此它自然给自己提出建立完整的工业体系的任务。同时，中华人民共和国也参加社会主义的国际分工的体系，并享有这个体系的一切好处。

    毛主席评论说，这段写法可以。要知道这是经过我们同他们争论，才这样写下来的。过去，他们和东欧的一些国家都曾经要我们不搞完整的工业体系。像捷克、日本这些国家，铁矿等资源靠外国，还发展了钢铁工业，我们资源多，怎么能不搞呢？

    2、没有完整的工业体系，怎么能说有了社会主义工业化的巩固基础。第208页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），1956年9月中国共产党第八次全国代表大会第一次会议通过的关于发展国民经济的第二个五年计划的建议，提出第二个五年计划的基本任务之一是：继续进行以重工业为中心的工业建设，推进国民经济的技术改造，建立国家社会主义工业化的巩固基础。

    毛主席评论说，我们八大第一次会议曾说，要在第二个五年计划建立社会主义工业化的巩固基础，又说要在十五年或者更多的时间内建成完整的工业体系，这两个说法有点矛盾。没有完整的工业体系，怎么能说有了社会主义工业化的巩固基础？

    一九五八年全国基本建设投资有二百六十多亿元，一九五九年有三百亿元左右，两年合起来，超过了第一个五年计划总投资五百五十亿元。

    （四） 社会主义建设总路线的形成和巩固的过程

    1、提出建设社会主义的两种方法的问题。第294页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于中国改造民族资本主义工商业的论述时说，由于我们没有管理全国经济的经验，所以第一个五年计划的建设，不能不基本上照抄苏联的办法。到生产资料私有制的社会主义改造基本完成以后，我们就提出了建设社会主义的两种方法的问题，在一九五八年正式形成了社会主义建设的总路线。

    2、社会主义建设总路线在两次曲折中巩固 第715，716，717，718页

    毛主席在评论教科书（第三十五章 从社会主义过渡到共产主义）关于社会的矛盾的性质问题的论述时说，解放后，三年恢复时期，对搞建设，我们是懵懵懂懂的。接着搞第一个五年计划，对建设还是懵懵懂懂的，只能基本上照抄苏联的办法，但总觉得不满意，心情不舒畅。一九五五年底基本完成生产资料所有制的三大社会主义改造，同年底到一九五六年春，同三十几个部长谈话，一个问题一个问题凑，提出了“十大关系”。当时还看了斯大林一九四六年选举演说，苏联在一九二一年产钢四百多万吨，一九四0年增加到一千八百万吨，二十年中增加了一千四百多万吨。当时就想，苏联和中国都是社会主义国家，我们是不是可以搞得快点多点，是不是可以用一种更多更快更好更省的办法建设社会主义。后来提出了建设社会主义的两种方法的问题，提出了多快好省，提出了“促进委员会”，要当社会主义的促进派，不当促退派。还搞了一个农业发展纲要四十条。此外没提其他的具体措施。

    一九五六年出现了一个跃进，工作中有一点毛病，于是有人就来一个反“冒进”，资产阶级右派抓住了这条辫子，说我们“全面冒进”，否定社会主义的成绩，举行猖狂进攻。一九五七年六月报上发表《关于正确处理人民内部矛盾的问题》，接着周总理在全国人民代表大会上作报告，给资产阶级右派一个有力回击。同年九月，党的八届三中全会，林铁同志发言讲多快好省，在会议总结的时候，赞成他的发言，大家鼓掌欢迎，一致同意恢复多快好省、农业发展纲要四十条、“促进委员会”。十一月在莫斯科修改《人民日报》关于多快好省地建设社会主义的社论。这年冬季，全国展开了大规模的水利建设的群众运动，把全国人民的干劲鼓起来了。

    一九五八年春先后在南宁、成都开会，把问题扯开了，批判反“冒进”，确定以后再不准反“冒进”，提出《工作方法六十条》，形成“鼓足干劲、力争上游、多快好省地建设社会主义”这条总路线的提法。如果没有南宁会议、成都会议，搞不出总路线。五月党的八届二次大会正式通过总路线。同时会议还谈到，总路线虽然基本上已经形成，但是还不完备，还需要制定为总路线所需要的各项具体政策；指出总路线还不巩固，还有一个认识过程，还有一些人怀疑。接着搞具体措施，首先是中央和地方分权，工业分权、财政分权、文教分权。北戴河会议提出钢的产量翻一番，大搞钢铁的群众运动，即西方所说的“后院炼钢”。同时开展人民公社化，以及金门打炮。结果惹翻了一些人，得罪了一些人，他们从心里不满意，要抓我们的辫子。工作中也确实出现了一些毛病，吃饭不要钱，敞开肚皮吃饭，几个月几乎吃掉了近一年的粮食；再加上一平二调三收款，刮“共产风”，农民不愿意把猪调出来，自己杀了吃掉，把粮食和副食品的供应弄得紧张起来，日用品有百分之几供应不上。一九五九年的钢产量指标，北戴河定为三千万吨，武昌会议降为二千万吨，上海会议又降为一千六百五十万吨，一九五九年六月再降为一千三百万吨。所有这些都被那些反对我们的人抓住。但是，他们在中央反“左”的时候，不提意见，不来反“左”。他们在两次郑州会议上不提，武昌会议、上海会议、北京会议不提，都不出来说话。经过上述会议，中央已经从方针路线上拨正了航向，反掉了当时的“左”倾，指标已经逐步落实了。反“左”必出右。等到形势发展已经到反右成为主要问题的时候，他们却在庐山会议上出来“反左”。

    这些说明，天下并不太平，总路线确实还不巩固。经过两次曲折，经过庐山会议，总路线现在比较巩固了，认识总路线正确的人愈来愈多了。但是，事不过三，还要准备来一次曲折。如果再来一次，就可以更加巩固起来。浙江省有一个材料，说有些公社现在又出现了一平二调的情况。全国都要查查，有没有同类情况，还可能再次出现“共产风”。

    一九五六年出现反“冒进”那次曲折的时候，国际上发生苏共二十次代表大会批评斯大林，发生波匈事件，全世界反苏。一九五九年庐山会议的这次曲折，国际上是全世界反华。我们的总路线、大跃进、人民公社引起全世界帝国主义的反对。杜勒斯反对我们的大跃进，说我们搞奴隶劳动；反对我们的人民公社，说公社破坏了家庭。社会主义国家也有些人不满意，有些人怀疑。在亚洲，尼赫鲁制造中印边界事件，赫鲁晓夫站在尼赫鲁一边反华。印尼又出现排华运动。国际上的这种斗争还没有结束。同国内一样，在国际上也要准备可能再有曲折和斗争。

    3、写解放后各个方面的历史是个好办法 。 第150页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）

    最初，革命消灭了地主和垄断资产阶级的政治统治。以工农联盟为基础的人民民主国家产生了。

    毛主席评论说，现在各部委都在写解放后十年来各个方面的历史，例如，写解放后农村经过土地改革、合作化到人民公社的历史，这是个好办法。

    （五） 在优先发展重工业的条件下，实行几个同时并举

    1、我们把生产资料优先增长的规律具体化在优先发展重工业的条件下，工农业同时并举。第369，370页

    教科书说（第二十五章 社会主义基本经济规律）生产资料生产的优先增长是提高劳动生产率的最重要的前提。生产资料生产(重工业)的优先发展是保证经济实力和国防力量的极重要的条件。

    毛主席评论说，生产资料优先增长的规律，是一切社会扩大再生产的共同规律。资本主义社会如果不是生产资料优先增长，他们的社会生产也不能不断增长。斯大林把这个规律具体化为优先发展重工业。斯大林的缺点是过分强调了重工业的优先增长，结果在计划中把农业忽略了。前几年东欧各国也有这个问题。我们把这个规律具体化为：在优先发展重工业的条件下，工农业同时并举。

    2、在优先发展重工业的条件下，实行几个同时并举。第171，172，页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），根据生产关系适合生产力的性质的规律和社会主义基本经济规律的要求，要建成社会主义、不断提高生产和人民的福利，必须实行社会主义工业化。国家的工业化是在生产资料的生产比消费品的生产优先增长的规律作用的基础上实现的。生产资料生产的发展为制造消费品部门的发展、为提高人民的福利创造前提。

    毛主席评论说，这段话说得对。资本主义长期着重发展轻工业。我们把生产资料优先增长的公式具体化为：在优先发展重工业的条件下，实行几个同时并举；每一个并举中间，又有主导的方面。例如，中央和地方，以中央为主导；工业与农业，以工业为主导。

    3、工业的发展当然要快于农业，同时必须使农业得到相适应的发展第677，678页

    教科书说（第三十四章 社会主义再生产和国民收入），生产资料生产的优先增长意味着工业的发展快于农业。在社会主义制度下，工业和农业间的比例，要在更迅速地发展工业的基础上，保证农业生产的不断增长。

    毛主席评论说，这一段的说法，原则上对。工业的发展当然要快于农业。但是，提法要适当，不能把工业强调到不适当的地位，否则一定会发生问题。拿我们的辽宁来说，这个省的工业很多，城市人口已经占全省人口的三分之一。过去因为总是把工业放在第一位，没有同时注意大力发展农业，结果本省的农业不能给城市保证粮食、肉类、蔬菜的供应，总是要中央从外省往那里运粮，运肉类，运蔬菜。主要的问题是农业劳动力紧张，没有必要的农业机械，使农业生产的发展受到限制，增长较慢。过去我们因为看到这里的工业多，在给他们任务的时候，总是要他们多抓工业。没有了解到，恰恰是因为那里的工业比重大，更应该注意好好地抓农业、发展农业，不能只强调抓工业。工业发展了，城市人口增加了，对农业的要求也就更多了。因此就必须使农业能够和工业得到相适应的发展。在农村劳动力减少的情况下，必须对农业进行技术改造，提高劳动生产率，更多地增加农产品的生产。

    我们的提法是在优先发展重工业的条件下，发展工业和发展农业同时并举。所谓并举，并不否认重工业优先增长，不否认工业发展快于农业；同时，并举也并不是要平均使用力量。例如，一九六○年估计可生产钢材一千三四百万吨，拿出十分之一的钢材来搞农业技术改造和水利建设，其余十分之九的钢材，主要还是用于重工业和交通运输的建设，在目前的条件下，这就是工农业并举了。这样做怎么会妨碍优先发展重工业和加快发展工业呢？

    4、农业上不去，许多问题得不到解决。第166，890，678页

    毛主席在评论教科书（第二十章 从资本主义到社会主义的过渡时期的基本特点）关于蒙古人民共和国经济发展的论述时说，蒙古革命是一九二一年成功的，到现在这么多年，人口和牧畜都增长得很慢，同农业没有得到发展有很大关系

    毛主席在评论教科书（第二十一章 社会主义大工业——社会主义的物质基础）关于生产资料优先增长的规律的观点时说，农业上不去，许多问题得不到解决。东欧各国过去几年都是这样的。从一九六0年起，我们要增加农业所需要的钢材。

    毛主席在评论教科书（第三十四章 社会主义再生产和国民收入）关于工业和农业的比例关系的论述时说，波兰有三千万人口，只有猪四十万头，闹得现在肉类供应非常紧张。看来，波兰现在还没有把发展农业放在议事日程上来。

    5、要对农业、轻工业大量投资。第200页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），人民民主国家一面保证重工业的优先发展，一面对农业、轻工业和食品工业大量投资，大力发展农产品和日用工业品的生产，提高劳动人民的生活水平。每个国家根据本国各种具体条件来发展某些工业部门，就能提高社会劳动生产率，从而为迅速提高人民生活福利创造条件。

    毛主席评论说，这里说要对农业、轻工业大量投资。问题是什么叫大量？我们过去也讲是对农业大量投资，但实在说还不像样子。拿一九五九年说，给农业的钢材也只有五十多万吨。原因是我们过去重工业底子太小，钢的产量太少。一九六零年开始，给农业的钢材增加了，以后，还将逐年增加。这才可以说是开始大量投资。

    想多搞一点，“犯罪”不那么严重吧。

    6、工业是由农业有剩余产品开始的。第205页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），工业的迅速发展需要积累大批资金。土地改革后，农民不再向地主缴纳大量的地租，这就使他们除了改善自己的生活条件以外，还可以拿出一部分劳动成果来支援工业化。

    毛主席评论说，按照马克思的学说，工业是由农业有剩余产品开始的。

    毛主席在批注中强调，农民拿出来支援工业化的一部分劳动成果是剩余的。

    7、要保证农民得到更多的工业品。第217页

    教科书说（第二十二章 农业的社会主义改造）随着社会主义工业的发展，小农经济愈来愈不能满足城市居民对粮食的日益增长的需要，以及发展着的工业对原料的日益增长的需要，这就妨碍了国家工业的发展。社会主义工业不仅为工业而且也为农业制造各种生产工具，而在小农经济存在的情况下，它就没有日益扩大的国内市场来销售各种现代化的复杂农业机械，因为这些机械只有大经济才能大规模使用。

    毛主席评论说，关于工农业的关系问题，要说工业向农业要求扩大市场，也要说农业向工业要求增加各种工业品的供应。要保证农民得到更多的工业品，保证农民提高自己的文化水平。

    8、不实行工农业并举，怎么能行？ 第370页

    教科书说（第二十五章 社会主义基本经济规律），生产资料生产(重工业)的优先发展是保证经济实力和国防力量的极重要的条件。

    毛主席评论说，我们实行的几个同时并举，以工农业同时并举为最重要。统计局的材料，说我国日用品销于农村的占百分之六十三左右。不实行工农业并举，这怎么能行？我们在一九五六年提出工农业并举，到现在已经四年了，真正实行是在一九六0年。

    9、要使重工业迅速发展，就要大家都有积极性。第386页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律）从1925年到1957年，苏联全部生产资料生产增加93倍以上，而消费品的生产增加17．5倍。人民消费品生产已经达到的水平和增长的速度还不能适应居民对这些消费品的日益增长的需要。

    毛主席评论说，这里说到一九二五年到一九五七年苏联的生产资料生产增长了九十三倍，消费资料生产增长了十七点五倍，问题是，九十三同十七点五的比例，是否对发展重工业有利。这么多年来，消费品生产只增长了那么一些，为什么在这个问题上又不讲“物质刺激”呢？要使重工业迅速发展，就要大家都有积极性，大家都高兴。而要这样，就必须使工业和农业同时并举，轻重工业同时并举。

    在农业区，我们也要搞工业。

    10、我们还要逐步地从农村解放出一部分劳动力，来满足工业发展的需要。第179页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），国家的社会主义工业化要保证工业有能够掌握和充分运用这些技术的熟练工人和专家干部。城市居民的自然增加，因农业获得新技术装备和劳动生产率提高而形成的农村后备劳动力，是保证工业得到干部的主要泉源

    毛主席评论说，这几句话说得对。现在我们有些城市办了人民公社，吸收了大批的人员参加生产，这就增加了劳动力。现在我们还要逐步地从农村解放出一部分劳动力，来满足工业发展的需要。有了人民公社以后，这个问题就可以很好地得到解决。现在帝国主义不说我们不行了，也开始承认人民公社不会垮台了，但是他们还说我们的公社不好，说公社就是奴隶劳动。

    11、多发展农业和轻工业，多为重工业创造积累。第493页

    教科书说（第二十八章 社会主义下的商品生产、价值规律和货币），某些经济学家认为在社会主义经济中价值规律也起生产调节者的作用，认为价格应当丝毫不差地符合于商品的价值。问题不在于使价值规律具有广阔的活动场所，并使之成为社会主义生产的调节者，而在于把这个规律用作对国民经济实行计划领导的经济杠杆。

    毛主席评论说，多发展农业和轻工业，多为重工业创造一些积累，从长远来看，对人民是有利的。只要农民和全国人民了解到，国家在买卖农产品和轻工业品方面赚的钱是用来干什么的，他们就会赞成，不会反对。农民自己已经提出了农业支援工业的口号，就是证明。当然，赚钱不能过分，工农业产品的交换不能够完全等价，但要相当地等价。列宁和斯大林都说过，在社会主义时期，农民要向国家“进贡”。我国绝大多数的农民，是积极“进贡”的，只有富裕中农里面的百分之十五的人不高兴，他们反对总路线、大跃进和人民公社这一套。

    12、我们要大量发展养猪事业。第251页

    教科书说（第二十二章 农业的社会主义改造），按照第二个五年计划的规定，到1962年谷物的产量要达到25000万吨(1957年计划为18160万吨)，皮棉为240万吨(1957年计划为160万吨)，猪的总头数要达到25000万头，比1957年增加12200万头。

    毛主席评论说，我们要大量发展养猪事业，第一步争取全国平均每人一头猪，第二步争取全国平均每亩耕地一头猪。城市要在所属的郊区、县大量发展养猪，争取猪肉基本自给，不能只是指靠乡村农民供应，这样做，会反过来促进全国农村大大发展养猪。

    13、教科书对我国并举方针的歪曲。第370页

    教科书说（第二十五章 社会主义基本经济规律），马克思主义政治经济学反对以狭隘的消费观点对待社会主义的基本经济规律。这种反马克思主义的观点表现为：忽视生产对消费的决定作用，否认在社会主义制度下生产资料生产优先增长的必要性，主张在社会主义条件下社会生产的两个部类必须以同样的速度发展，甚至主张生产消费品的部门比生产生产资料的部门发展得更快。

    毛主席批注：是对我们的并举方针的歪曲和攻击。

    14、他们的农业、轻工业是长期落后的。第679页

    教科书说（第三十四章 社会主义再生产和国民收入）生产资料生产的优先增长的经济规律并不排斥在个别时期，为了提高落后的农业、轻工业和食品工业部门，消除它们的落后现象和克服因此而造成的局部比例失调现象，加速这些部门的发展。

    毛主席评论说，他们作的这个补充，看来不加不行。

    不只是局部的问题，因为他们的农业、轻工业是长期落后的。

    15、工业和农业也要保持正确的比例关系。第680页

    教科书说（第三十四章 社会主义再生产和国民收入），必须合理地分配投资，使重工业和轻工业不论何时都保持正确的比例关系。”

    毛主席评论说，这里只讲了重工业和轻工业，没有讲工业和农业也要保持正确的比例关系。

    16、炼钢有两个问题：矿石，铁路。第398页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），物资后备、财政后备和劳动后备对于国民经济不断地发展有重要的意义，国民经济的计划工作如果正确地反映社会主义基本经济规律的要求和国民经济有计划发展规律的要求，就能保证国民经济按比例发展，保证生产不断增长。

    毛主席评论说，一九五八年秋天，我们的计划部门提出了一九五九年生产三千万吨钢的要求，但是没有计算矿石能否供应，轧钢设备是否平衡，运输能力是否适应，结果弄得很紧张。过去我们在革命战争中，曾经说过，人是要吃饭的，人是要用腿走路的。看起来，炼钢也有这两个问题，它吃饭就是吃矿石，它走路要靠铁路。

    17、党组织不挂帅，要充分动员一切积极力量，是不可能的。第400，401页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），有计划的经济管理，就是集中的有计划的领导经济同充分发挥劳动群众的创造积极性相结合，同地方经济机关、党组织、苏维埃机关、工会以及各个企业在制定计划和争取完成、超额完成计划方面的必要独立性和广泛主动性相结合。

    毛主席评论说，教科书把党组织放在地方经济机关之后，地方经济机关成了头，它又是由中央政府直接管理，这就使地方党组织不能在当地挂帅。党组织不挂帅，要在当地充分动员一切积极力量，发挥广泛主动性，是不可能的。

    18、如果反对建设中小型企业，那就不对。第543，544页

    教科书说（第三十章 经济核算和赢利。成本和价格），在基本建设中，巩固经济核算制，缩短建设期限，反对分散建设资金，对于加快社会主义经济的发展速度具有巨大的意义。

    毛主席评论说，反对分散建设资金，如果说建设单位搞得过多，因而都不能按期竣工，这当然是要反对的。如果因此就反对建设中小型企业，那就不对。我国新的工业基地，主要是在一九五八年大量发展中小型企业的基础上建立起来的。今后钢铁工业在建设一些大型基地的同时，还要建设一批中型和小型的钢铁基地。过去的中小型企业对钢铁工业的发展起了很大的作用，拿一九五九年来说，全国全年生产的生铁是二千多万吨，其中一半是由中小型生产的。今后中小型钢铁企业对钢铁工业的发展还要起很大的作用。许多小的会变成中的，许多中的会变成大的，同落后的会变成先进的、土法的会变成洋法的一样，这是客观发展的规律。

    19、 “十大关系”提出了中央和地方同时并举的方针。第719页

    毛主席在评论教科书（第三十五章 从社会主义过渡到共产主义）关于社会主义社会内部矛盾的观点时说，在工业建设方面，搞小型企业，土法生产，这两条首先是钢铁工业部门提出来的，也是他们首先实行的。目的是为了多搞钢铁。“十大关系”中还没有这两条，但是中央和地方同时并举这个方针，已经包含了这方面的因素。实行这个方针，就必然引出大中小型企业同时并举、洋法土法生产同时并举这两条来。因为要发挥地方积极性，开始时主要靠中小型企业和土法生产。

    20、广泛地发展半机械化的到机械化的社办工业。第248页

    毛主席在评论教科书（第二十二章 农业的社会主义改造）关于农业的社会主义改造的阶级斗争问题的观点时说，教科书没有提我们的人民公社实行工农业并举，只说公社的多种经济中，包括地方性的辅助性的手工业。实际上我们是根据需要和可能，按照计划安排，广泛地发展半机械化的到机械化的社办工业。

    21、我们现在还不一般地提自动化。第310页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），战后时期，苏联的许多工业部门在生产过程的自动化方面取得了一定的成就。在苏联钢铁企业、在机器制造业、化学、造纸、炼油及其他工业部门中，自动化设备日益增多。

    毛主席评论说，我们现在还不一般地提自动化。机械化要讲，但也不要讲得过头。机械化、自动化讲得过多了，会使人们看不起半机械化和土法生产。过去就曾经有过这样的偏向，大家都片面追求新技术、新机器，追求大规模、高标准，看不起土的、半洋半土的，看不起中小的。提出洋土并举、大中小并举后，这个偏向才被克服。

    22、在沿海省份建设新的工业。第186，187页

    毛主席在评论（第二十一章 社会主义大工业——社会主义的物质基础）关于苏联工业化的成就的观点时说，过去我们计划规定沿海省份不建设新的工业，一九五七年以前没有进行什么新建设，整整耽误了七年的时间。一九五八年以后，才开始在这些省份进行大的建设，两年中得到很快的发展。

    23、我们实行几个同时并举，争取实现经济发展的大跃进。第183页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），社会主义工业在保证积累的增长方面无可争辩地优于资本主义工业。生产资料公有制，工业发展的计划性，工业资源的合理利用，工人阶级的劳动积极性，技术的迅速发展，这一切为劳动生产率的不断提高创造了条件。

    毛主席评论说，我们实行几个同时并举，争取实现经济发展的大跃进，就全国来说，能够大大地提高社会劳动生产率，同时，由于要增加很多新的生产单位，也就要吸收很多新的劳动力。

    24、我们实行洋土并举、大中小并举的方针，主要是为了高速度。第204，205页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），中国共产党的社会主义工业化的政策是以优先发展重工业(给工农业各部门以技术装备的基础)的必要性为出发点的。同时，根据原料、财力和市场的需要，采取了发展轻工业的各种措施。

    除了建设大型企业外，还规定广泛地发展中小型企业，这是由于国内技术经济十分落后，人口众多以及与此关连的就业问题。

    毛主席评论说，这里没有正确反映我们的洋土并举、大中小并举的思想。因为我们实行这样的方针，不只是由于技术落后，人口众多，要求增加就业。我们在大型企业的主导下，大量地发展中小型企业，在洋法生产的主导下，普遍地采用土法生产，主要是为了高速度。

    （六） 我国工业化速度也是一个很尖锐的问题

    1、我们现在就是要“开足马力奋勇前进。”第174页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），战争是铁面无情的，它斩钉截铁地提出问题：或是灭亡，或是在经济方面也赶上并且超过先进国家。或是灭亡，或是开足马力奋勇前进。历史就是这样提出问题的。

    毛主席评论说，我们现在就是要这样干。

    2、我国工业化速度也是一个很尖锐的问题。第193页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），工业化的速度对于苏联是一个很尖锐的问题。这是世界上第一个社会主义国家的生死存亡问题。

    毛主席评论说，现在我国工业化速度也是一个很尖锐的问题。原来的工业越落后，速度问题也越尖锐，不但国与国之间比较起来是这样，就是一个国家内部，这个地区和那个地区比较起来也是这样。例如，我国的东北和上海，因为那里的工业基础比较好，国家对这些地区的投资增长速度相对地较慢一些；而另外一些工业基础薄弱，而又迫切需要发展的地区，国家在这些地区的投资增长速度却快得多。上海解放后十年共投资二十二亿元，其中包括资本家投资二亿元。上海原有工人五十多万，现在全市工人除了已调出几十万人外，还有一百多万，只比过去增加一倍。这同一些职工大量增加的新城市相比较，就可以明显地看到工业基础差的地区的速度问题更加尖锐。

    3、社会主义制度本身许可高速度。第194页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），苏维埃国家仍旧是小农国家，其中资本主义比社会主义有更牢固的经济基础。为了解决“谁战胜谁”的问题，必须在短暂的历史时期内，在以先进技术装备起来的集体劳动的基础上改造分散的私有制的农民经济，使资本主义丧失在小商品生产中的基地。因此，必须迅速发展重工业。

    毛主席评论说，这里只讲了政治环境要求高速度，没有讲社会主义制度本身许可高速度，这是一种片面性。如果只有需要，而没有可能，那怎么能高速度呢？

    4、为什么我国的工业革命能够最迅速？第685页

    教科书说（第三十四章 社会主义再生产和国民收入），资本主义再生产的最大的困难就是社会产品的销售问题。社会主义生产不会遇到资本主义所固有的销售困难，因为居民福利的增长造成对工业品和农产品的有支付能力的需求的不断扩大。然而这并不是说在社会主义扩大再生产的进程中就不会发生国民经济的个别比例失调现象。为了防止和消除国民经济中的个别比例失调现象，社会主义国家建立了必要的后备。

    毛主席评论说，为什么我国的工业革命能够最迅速呢？主要是我们的社会主义革命，革资产阶级的命，进行得比较彻底，尽力肃清资产阶级的一切影响，破除一切迷信，把人民群众从各方面的束缚中解放出来。我们现有二万四千多个人民公社，如果其中有二分之一或四分之一的公社，在统一领导、计划安排下，利用当地的各种工业资源，办起各种形式的“小洋群”、“小土群”工业，包括钢铁的“小土群”，那就可以大大加快我国社会主义工业化的发展速度。

    5、大跃进上了教科书就好办了。第342页

    教科书说（第二十四章 生产资料公有制。社会主义主义生产关系），改进对工业和建筑业的领导，是一项重要的革命措施，它使工业在列宁的民主集中制原则的基础上，出现新的大跃进。

    看到“革命”两字就高兴。他们也有大跃进，大跃进上了教科书就好办了。但是，新的增订本又改成了“巨大的发展”。

    （七） 实行群众路线，大搞群众运动

    1、教科书不讲大搞群众运动，不讲两条腿走路。第801页

    教科书说（结束语），共产主义是以马克思列宁主义理论武装起来的共产党领导千百万劳动群众自觉地进行创造活动的结果。世界上没有任何力量能够阻止社会向共产主义前进。

    毛主席评论说，书中不强调政治挂帅，反复强调物质刺激，引导人走向个人主义。书中有时也讲发动群众，也引了一些列宁关于发动群众的好话，但是没有展开，不敢像我们这样大搞群众运动，不讲两条腿走路。这事情也确实很难。

    2、社会主义是人民群众本身的创造。第94页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），在无产阶级专政的条件下，劳动者在历史上第一次成为自己国家的主人。“社会主义是生气勃勃的，创造性的，是人民群众本身的创造”

    毛主席评论说，列宁这句话：“社会主义是生气勃勃的，创造性的，是人民群众本身的创造。”讲得好。我们的群众路线，就是这样的。是不是合乎列宁主义呢？教科书在引用这句话以后，讲要吸收广大劳动群众“直接地和积极地参加生产的管理，参加国家机关的工作，参加国家社会生活的一切部门的领导”。也讲得好。但是，讲是讲，做是做，做起来并不容易。

    3、党和工农群众最大限度地动员起来。第195页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），1928年联共(布)中央委员会十一月全会在谈到国家工业化和国民经济的社会主义改造的任务时曾经强调指出：“鉴于必须在技术和经济方面赶上并超过资本主义国家，中央全会指出，只有加速发展工业和实行整个国家的工业化，只有党和工农群众最大限度地动员起来，才能解决这些任务。”。

    毛主席评论说，联共中央一九二八年十一月全会决议里面的这些话，很好。我们现在就是执行这个决议。斯大林在那个时候没有什么指靠，只有靠群众，所以他们要求党和工农群众最大限度地动员起来。后来有了一点东西了，就不再那么靠群众了。

    4、用行政命令办法搞建设搞革命会造成损失。第467页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），不断改进生产组织对提高劳动生产率有巨大的意义。要改进企业内部的生产组织，就要同突击现象作斗争，要按预定进度表均衡地工作 ，采用流水作业法，以及实行其他各种措施。

    毛主席评论说，用行政命令办法搞建设，搞革命，例如依靠行政命令进行土改、合作化，会造成减产的损失。这是因为不发动群众的缘故，不是因为突击的缘故。

    5、历史是人民群众创造的。第402页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），群众积极参加完成和超额完成国民经济发展计划的斗争，这是加快共产主义社会建设速度的最重要的条件之一。

    毛主席评论说，这里把群众的斗争只看做重要条件之一的说法，违背了“人民群众是历史创造者”这个马克思主义的原理。无论如何，不能认为历史是计划工作人员创造的，而不是人民群众创造的。

    6、人口的多少是经济的发展的一个因素。第434页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），不断提高劳动生产率是社会主义战胜资本主义、建成共产主义的最重要的条件。

    毛主席评论说，经济的发展，人口的多少是个因素。美国在资本主义世界中经济发展最快，有六千多万人就业，是一个重要的原因。

    （八） 自力更生、厉行节约

    1、我们主张以自力更生、不依赖外援为原则。 第756页

    教科书说（第三十六章 世界社会主义经济体系），社会主义的分工可以使各个国家彼此取长补短，节约财力和人力，消除国民经济中个别部门的不必要的平行发展，加快各国经济发展的速度。每个国家都可以集中自己的人力财力来发展在本国有最有利的自然条件和经济条件、有生产经验和干部的部门。而且个别国家可以不必生产能靠其他国家供应来满足需要的产品。这样就可以在工业中达到合理的生产专业化和协作化，在粮食和原料生产上达到最适当的分工。

    毛主席评论说，在国与国的关系上，我们主张，各国尽量多搞，以自力更生、不依赖外援为原则。自己尽可能独立地搞，凡是自己能办的，必须尽量地多搞。

    2、搞大的洋的方面也不能指靠人家。第205页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），中国共产党的社会主义工业化的政策是以优先发展重工业(给工农业各部门以技术装备的基础)的必要性为出发点的。除了建设大型企业外，还规定广泛地发展中小型企业，这是由于国内技术经济十分落后，人口众多以及与此关连的就业问题。

    毛主席评论说，就是在搞大的、洋的方面，我们也不能指靠人家。一九五八年提破除迷信，自己动手。经过一九五九年春夏的一段反复，证明自己来搞，是可以做好的。

    3、厉行节约，积累物力财力。第181，182页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），世界上第一个社会主义国家——苏联（过去在技术和经济方面都很落后）的工业化，是一件极为困难的事情。在苏联建立重工业，要付出大量的物力和财力。为了积累必要的资金来建设新工厂，必须在经济中厉行节约。

    毛主席评论说，这里把厉行节约，积累大量的物力和财力，当成只是在极为困难的情况下要做的事情，这是不对的。难道困难少了，就不需要厉行节约了吗？ 资本家一方面在生产上注意节约，另一方面在消费上却极为浪费。

    4、合理和节约，不同时代有不同的认识。第381页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），没有浪费社会劳动的竞争和生产无政府状态，资本主义是不可想象的；同样，没有国民经济有计划的发展来保证社会劳动及其成果得到合理而节约的使用，社会主义也是不可想象的。

    毛主席评论说，合理和节约，不同时代有不同的认识。今天看来是合理的、节约的事情，过一个时期，由于新的条件，又成为不合理、不节约的事情了。

    （九） 要把全国人民的干劲长期保持下去，争取把大跃进继续下去

    1、把全国人民的干劲长期保持下去。第718页

    毛主席在评论教科书（第三十五章 从社会主义过渡到共产主义）关于社会主义社会内部矛盾问题的观点时说，人类历史一百万年中，资产阶级的三百年，是一个大跃进。无产阶级为什么不能大跃进？我们的任务是要争取把跃进继续下去，要把全国人民的干劲长期保持下去。

    （一九六四年十二月十三日。二十九日，毛主席对周总理的《政府工作报告》先后做过两次修改，正式公布的一节全文如下：

    “第三，实行技术革命。我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗？是吹牛皮，放大炮吗？不，是做得到的。既不是吹牛皮，也不是放大炮。只要看我们的历史就可以知道了。我们不是在我们的国家里把貌似强大的帝国主义，封建主义，资本主义从基本上打倒了吗？我们不是从一个一穷二白的基地上经过十五年的努力，在社会主义革命和社会主义建设的各方面，也达到了可观的水平吗？我们不是也爆炸了一颗原子弹吗？过去西方人加给我们的所谓东方病夫的称号，现在不是抛掉了么？为什么西方资产阶级能够做到的事，东方无产阶级就不能够做到呢？中国大革命家，我们的先辈孙中山先生，在本世纪初期就说过，中国将要出现一个大跃进。他的这种预见，必将在几十年的时间内实现。这是一种必然趋势，是任何反动势力所阻挡不了的。

    要采用先进技术，必须发挥我国人民的聪明才智，大搞科学试验。外国一切好的经验，好的技术，都要吸收过来，为我所用。学习外国必须同独创精神相结合。采用新技术必须同群众性的技术革新和技术革命运动相结合。必须实行科学研究，教学同生产相结合。”

    其中“难道这是做不到的吗？。。。是任何反动势力所阻挡不了的”这段话，全是毛主席在十二月十三日加上的。——编者）

    2、穷，就要干，要革命，要不断革命。第685，686页

    毛主席在评论教科书（第三十四章 社会主义再生产和国民收入）关于社会主义社会国民经济高速发展和可能出现的比例失调现象的观点时说，“穷是动力”，这句话讲得很对。因为穷，就要干，要革命，要不断革命。富了，事情就不妙了。中国现在不富，将来富了，也一定会发生问题。在目前的情况下，越往西越富，革命也越困难。我们因为穷，人口那么多，东西那么少，这是一个矛盾。解决这个矛盾，就要有现在的这样一种干劲，这样一种朝气，而且一定要长久保持下去。

    3、中国现在还处在被人看不起的地位，逼着我们努力，。第427页

    毛主席在评论教科书（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律）关于社会主义社会劳动者的地位问题的观点时说，人这种动物有一种毛病，就是看不起别人。只看见自己的长处，看不见别人的长处；有了点成就的人，看不起还没有成就的人。大国富国看不起小国穷国。西方国家历来看不起俄国。中国现在还处在被人看不起的地位，这是有理由的，因为我们还不行。这么大的国家，只有这么一点钢，人民生活水平这么低，有这么多文盲。人家看不起我们，对我们有好处，逼着我们努力，逼着我们进步。

    4、我们的任务是经过几十年的努力，在主要产品产量方面超过英国美国。第685，684页

    毛主席在评论教科书（第三十四章 社会主义再生产和国民收入）关于社会主义社会国民经济有计划发展和可能出现的比例失调现象的观点时说，对我们一九五九年的新闻公报，《纽约时报》的评论说：中国比苏联优越的地方有四条：一、中国可以得到社会主义国家的帮助，苏联那时没有这种帮助，它当时是唯一的社会主义国家；二、中国的合作化搞得快，没有造成损失；三、中国的劳动力多，而且用人民公社这种“集中营”的方法组织起来了，拿我们自己的话来说，就是人多，而且在人民公社这种组织形式下高度地组织起来了；四、中国是后进的国家，可以接受最先进、最现代化的科学技术，这是一切落后国家赶上先进国家的优越条件。这个评论比较客观，看起来同我们的想法差不多。我们的任务是经过一二十年到几十年的努力，在主要产品产量方面首先超过英国，然后超过美国。即使达到了这一点，按人口平均，还相距很远。

    毛主席评论说，美国康伦公司关于美国外交政策的报告中，对中国的研究有很多自相矛盾的地方，常用自己驳掉的论点来证实自己的论点。这个报告对中国政策的结论是采取一条没有办法的办法，就是不承认中国，但是要同中国接触，通过接触，来了解中国，研究中国。报告说，中国可能是世界上工业革命最迅速的国家之一。

    5、找一个国家来比赛，很有意义。第421页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），战后时期，苏联和社会主义阵营各国的社会主义经济，以资本主义梦想不到的高速度有计划地不断地向前发展，可是在同一时期，美国却遭受到1948—1949年和1953—1954年两次经济危机，结果生产下降，失业增多，而从1957年底开始，美国又发生了波及到其他资本主义各国的新的生产过剩危机。

    毛主席评论说，找一个国家来比赛，这个办法很有意义。这是政治鼓舞，不是物质刺激。我们提出赶英国，第一步按主要产品产量来赶，下一步按人口平均的产量来赶。造船业、汽车制造业，我们还比他们落后得很远，我们一定要争取赶过他们。日本这样小的国家，都有四百万吨商船，我们这么大的国家，没有强大的船队怎么能行。

    6、我国也要采用最先进的技术来赶上最先进的国家。第205页

    毛主席在评论教科书（第二十一章 社会主义大工业——社会主义地物质基础）关于我国社会主义工业化问题的观点时说，资本主义各国，苏联，都是靠采用最先进的技术，来赶上最先进的国家，我国也要这样。拿汽车来说，我们这样的大国，最少应该有三四个像长春汽车厂那样的制造厂。

    （十） 提高劳动生产率

    1、劳动生产率是螺旋式上升不断提高的。第125页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点）在生产不断地和有计划地发展的条件下，在社会主义经济中，劳动生产率不断提高的规律开始发生作用。

    毛主席评论说，在人类社会的整个历史中，劳动生产率都是螺旋式上升，不断提高的。奴隶社会比原始社会高，封建社会比奴隶社会高，资本主义社会比封建社会高，社会主义—共产主义社会又比资本主义高得更多。这是一条普遍的规律。不同的是，在阶级社会里，有时下降，有时中断，有时上升。例如资本主义社会在危机的时候，劳动生产率就下降。而在社会主义社会中，如果不遇到特殊的情况，就不会发生下降的现象。

    2、社会主义提高劳动生产率靠技术加政治。第442页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），为了保证不断提高劳动生产率，必须不断增加国民经济投资和固定基金，加快劳动机械化的速度，不断地、与生产密切相结合地发展技术和科学思想，研究和利用国外的技术成就。机器和生产过程的经常的技术革新是提高劳动生产率的无穷的泉源。

    毛主席评论说，上面的前两段讲得还好。看了第三段，知道政治经济学不能不接触生产力方面的问题，这里讲了一点道理。

    资本主义提高劳动生产率，主要靠技术进步。社会主义提高劳动生产率靠技术加政治。

    3、关于无形损耗的问题 第542页

    教科书说（第三十章 经济核算和赢利。成本和价格），有人错误地认为，在社会主义制度下，机器似乎只有有形损耗，而没有技术进步所引起的无形损耗，这种论断在实际中就造成了折旧定额偏低，因而阻碍了固定基金的更新。

    毛主席评论说，关于无形损耗的问题，不是它本身在资本主义社会和社会主义社会有什么不同，而是社会制度的不同，使无形损耗产生不同的后果。

    4、提高劳动生产率，一靠物质技术，二靠精神作用。第448，529，530页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），合理的分配和使用社会劳动资源，经常提高劳动者的文化技术水平，可以保证社会劳动生产率的大大提高。

    毛主席评论说，提高劳动生产率，一靠物质技术，二靠文化教育，三靠政治思想工作。后两者都是精神作用。

    教科书说（第三十章 经济核算和赢利。成本和价格），列宁指出，要建成社会主义，并把千百万人引向共产主义，“不是直接依靠热情，而是借助于伟大革命所产生的热情，依靠个人兴趣、依靠个人利益、依靠经济核算”。

    毛主席评论说，他们老是引列宁的这句话作为他们强调个人物质利益原则的根据，我们要找出一些列宁强调思想政治工作、即书中所谓精神鼓励的话来。

    5、只提文化技术水平，不提思想政治觉悟。有问题。第741页

    教科书说（第三十五章 从社会主义过渡到共产主义），当工人把自己的文化技术水平提高到工程技术人员的水平，而庄员提高到农艺师的水平时，就会使劳动生产率达到能保证一切物质资料十分丰富的新高涨。

    毛主席评论说，有问题。只提文化技术水平，不提思想政治觉悟。

    （十一） 合理安排劳动力，使有劳动能力的人都有事做

    1、使有劳动能力的人都有事做。第699页

    教科书说（第三十四章 社会主义再生产和国民收入），在社会主义制度下，资本主义的人口规律已经完全失去效力。社会主义制度保证一切有劳动能力的人充分就业。随着劳动生产率和整个社会生产的增长，对于劳动力的需求也随社会主义积累的增长而增加，就业人数不断增加，失业现象消灭，一切有劳动能力的人都得到合理的使用。

    毛主席评论说，就是使有劳动能力的人都有事做。

    2、合理安排妇女就业。第271页

    教科书说（第二十三章 社会主义国民经济体系的建立），在苏联，妇女在经济、文化和社会政治生活的一切方面，都在实际上享有同男子平等的权利。男女同工同酬。

    毛主席评论说，医生、教师，服务行业和邮政这类工作，尽可能都让妇女去做。

    3、关于退休问题。第526页

    教科书说（第二十八章 社会主义制度下的商品生产、价值规律和货币），在苏联消灭了失业，工人家庭中有劳动能力的人都能就业。苏联的工作日比革命前的俄国大为缩短，因此工人得到的每一工时的工资就较高。

    毛主席评论说，关于退休问题。男人六十岁、女人五十五岁就要退休，这个制度不一定好。五六十岁的人，正是好做工作的时候，退休了，一点工作也不做，对自己身体和思想都不好。老年人如果身体支持不下来，可以少做些工作，也比完全退休好。

    4、人口增加要有计划。第699页

    教科书说（第三十四章 社会主义再生产和国民收入），在社会主义制度下，资本主义的人口规律已经完全失去效力。在社会主义制度下，有劳动能力的人的充分就业和人民福利的不断增长，使患病率和死亡率降低，使人口总数迅速增加。

    毛主席评论说，人口增加总要有个限度，要有计划。

    （十二） 计划是意识形态，它对经济的发展和不发展，发展的快慢，有着很大的作用

    1、计划对经济发展具有多么大的作用。第186，187页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），苏联社会主义工业化所以能够取得胜利，是因为共产党和苏维埃国家在政策上依据了经济发展规律，并善于利用社会主义经济的优越性。

    毛主席评论说，过去我们计划规定沿海省份不建设新的工业，一九五七年以前没有进行什么新建设，整整耽误了七年的时间。一九五八年以后，才开始在这些省份进行大的建设，两年中得到很快的发展。这就说明，像计划这类意识形态的东西，对经济的发展和不发展，对经济发展的快慢，有着多么大的作用。

    2、计划要以经济规律为依据。第382，383页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），国民经济有计划按比例发展规律要求一切经济部门的发展要服从社会的统一计划领导，遵守国民经济各部门和各种成分之间的比例。与资本主义所固有的比例经常遭到破坏相反，社会主义的特点就是计划性，根据列宁的定义，这种计划性意味着经常地自觉地保持着比例。

    毛主席评论说，认为对比例关系的认识，不要有个过程，不要经过成功和失败的比较，不要经过曲折的发展，这都是形而上学的看法。自由是对必然的认识并根据对必然的认识成功地改造客观世界。这个必然不是一眼就能看穿看透的。教科书说，“计划性意味着经常地自觉地保持着比例”。这里的“经常”、“自觉”，如果当作任务来提，是对的，但要实现这个任务是不容易的。斯大林说过，苏联的计划还不能说已经完全反映了规律的要求。

    不以规律为计划的依据，就不能使有计划按比例发展的规律的作用发挥出来。

    要经常保持比例，就是由于经常出现不平衡。因为不成比例了，才提出按比例的任务。平衡了又不平衡，按比例了又不按比例，这种矛盾是经常的、永远存在的，教科书不讲这个观点。

    3、问题在于能否掌握有计划发展的规律。第396页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），社会主义计划化建立在严格的科学基础上。正确地计划社会主义经济的条件，首先是掌握并善于利用国民经济有计划发展的规律。

    毛主席评论说，这段话讲得好。“社会主义计划化建立在严格的科学基础上”，这个当做任务来提，是对的。问题在于能否掌握有计划发展的规律，掌握到什么程度；在于是否善于利用这个规律，能利用到什么程度。

    4、政治挂帅，提高居民的觉悟程度。第192页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），列宁在论述改造俄国经济制度的正确途径时指出：“一般说来，这种办法就是向建立在机器工业基础上的大经济过渡，向社会主义过渡。但是，由于开始建立社会主义时所处的条件不同，这种过渡的具体条件和形式必然是而且应当是多种多样的。地方差别、经济结构的特点、生活方式、居民的觉悟程度和实现这种或那种计划的尝试等等，都一定会在走向社会主义道路的特点中反映出来。”。

    毛主席评论说，列宁的这段话，讲得很好，可以用来辩护我们的做法。他讲到“居民的觉悟程度和实现这种或那种计划的尝试等等，都一定会在走向社会主义道路的特点中反映出来”。我们的政治挂帅，就是为了提高居民的觉悟程度。我们的大跃进，就是实现这种计划或那种计划的尝试。

    5、应加上发展的高速度。第384页

    教科书说（第二十五章 社会主义的基本经济规律），社会主义基本经济规律的要求的实现，取决于生产力发展水平、国内外环境。根据有计划按比例发展的规律在社会主义经济各部门之间进行生产资料和劳动力的分配，并确定国民经济的比例。

    毛主席评论说，应加上发展的高速度。

    6、合同就是计划。第593页

    毛主席在评论教科书（第三十一章 集体农庄制度的经济基础）关于社会主义国家农产品采购计划办法时说，计划第一，合同就是计划。

    （十三） 按比例和不按比例、平衡和不平衡的矛盾永远存在，我们任何时候都不要满足

    1、不平衡是绝对的、平衡是相对的。第421，422页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），世界社会主义体系各国的工业生产都高速度地发展，它们的社会主义建设计划都正在胜利地完成。世界社会主义经济体系各国间计划经济合作的成功经验，证明社会主义计划经济所具有的发展经济、提高生产力和繁荣文化的巨大可能性。

    毛主席评论说，社会主义国家的经济能够有计划按比例地发展，使不平衡得到调节，但是不平衡并不消失。“物之不齐，物之情也。”因为消灭了私有制，可以有计划地组织经济，所以就有可能自觉地掌握和利用不平衡是绝对的、平衡是相对的这个客观规律，以造成许多相对的平衡。

    计划工作中的各种平衡表，也是暂时的、过渡的、有条件的，因而是相对的。不能设想，有一种平衡表是没有条件的，是永远适用的。

    2、教科书没有研究矛盾。第416，417页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），在资本主义制度下，技术的发展极不平衡，必然加深生产中的比例失调现象，与此相反，社会主义计划经济保证根据国民经济的需要有计划地发展科学和技术。

    毛主席评论说，技术的发展是这样，经济的发展也是这样。教科书没有接触到社会主义生产发展的波浪式前进。说社会主义经济的发展一点波浪也没有，这是不可能设想的。

    教科书关于国民经济有计划按比例地发展的规律这一章写得很长，但是没有提出平衡和不平衡的矛盾。在其他的问题上，他们也没有研究矛盾。例如，数量和质量，产值和品种，都没有当做对立的统一来研究，这表明他们没有运用辩证法来研究这个问题。

    3、不能完全否定突击。第466，467页

    教科书说（第二十七章 社会主义制度下的社会劳动），采用流水作业法等措施改进企业内部的生产组织，就要同突击现象作斗争，要按预定进度表均衡地工作作业法，以及实行其他各种措施。

    毛主席评论说，“要同突击现象作斗争，要按预定进度表均衡地工作”。根本否认突击、赶任务，讲得太绝对了。预定进度表不一定完全反映实际，一切都机械地按照预定进度表执行，就会妨碍生产。

    不能完全否定突击。我们这次读书就是突击。书出了好几年，我们没有读，这次花点时间读完，还不是突击？突击和不突击是对立的统一。在自然界中，和风细雨和疾风暴雨，波浪的起和伏，是对立的统一。在生产方面的技术革命，也常常发生突击的问题。比如，一个工厂里的某一个车间，技术革新之后生产大发展，其他车间跟不上，就需要突击。农业生产要抢季节，唱戏要有高潮，否定了突击，实际上是不承认高潮。苏联要赶上美国，我们想不用苏联那么多的时间达到苏联那样高的水平，这些也都是突击。


    八 劳动生产过程中人与人之间的关系

    （一） 在社会主义公有制建立以后，最重要的问题是不断地改进和变革人与人之间的关系

    1、人与人的关系问题，大有文章可做。第806页

    毛主席在读完教科书《结束语》后对全书所做的总体评价中说，所有制问题基本解决以后，最重要的问题是管理问题，也就是人与人的关系问题。这方面是大有文章可做的。所有制的变革，在一定时期内总是有底的，总是不能没有限度的。例如，集体所有制过渡到全民所有制之后，在相当长的时期内，它的性质总还是社会主义全民所有制。可是在一定时期内，即所有制性质相对稳定的时期内，在劳动生产中人与人的关系，却不能不是不断变革的。这方面很难说有什么底。劳动生产中人与人的关系，是改变还是不改变，对于推进还是阻碍生产力的发展，都有直接的影响。

    2、在劳动生产中的人与人的关系，也是一种生产关系。319页

    教科书说（第二十四章 生产资料公有制。社会主义主义生产关系），社会主义生产方式所固有的生产力的不断迅速增长，是因为社会主义生产关系为这种增长提供了广阔的场所。社会主义制度下的生产力的增长，反过来也会使社会主义生产关系进一步发展和改进。社会主义的生产方式就是这样在生产力和社会主义生产关系相互作用的基础上，沿着向共产主义过渡的道路向前发展着。

    毛主席评论说，这里只是讲了社会主义生产关系和生产力的相互作用，但没有讲它们之间的矛盾。

    在劳动生产中人与人的关系，也是一种生产关系。在这里，例如领导人员以普通劳动者姿态出现，以平等态度待人，改进规章制度，干部参加劳动，工人参加管理，领导人员、工人和技术人员三结合，等等，有很多文章可做。生产关系包括生产资料所有制、劳动生产中人与人的关系、分配制度这三个方面。

    （二） 企业管理制度

    1、我们实行党委领导下的厂长负责制。第107页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），在国有化的企业中，人剥削人的现象归于消灭。在工人中间发起了社会主义竞赛。把一长制和劳动群众的创造积极性结合起来的社会主义生产管理原则逐渐确立起来。

    毛主席评论说，一切资本主义国家的企业，都是实行“一长制”的。社会主义企业管理的原则，应当同资本主义企业有根本的区别。我们实行党委领导下的厂长负责制，就使我们同资本主义企业的管理制度严格地区别开来了。

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），无产阶级专政保证创立比资本主义更高的社会劳动组织的类型。

    “社会劳动组织”是个什么意思？我们创造的党委领导下的厂长负责制，能不能说是一种社会劳动组织？

    2、这十年中国营企业人与人的关系变化很大。第806页

    毛主席在读完教科书《结束语》后对全书所做的总体评价中说，例如我们的国营企业，解放以后，一直是社会主义全民所有制的性质，而在这十年中间，人与人在劳动生产中的关系，变化却是很大的。在这方面，我们做了很多文章。要领导者采取平等态度待人；一年、两年整一次风；进行大协作；对企业的管理，采取集中领导和群众运动相结合，工人群众、领导干部和技术人员三结合，干部参加劳动，工人参加管理，不断改革不合理的规章制度，等等。这些方面都是属于劳动生产中人与人的关系。这种关系是改变还是不改变，对于推进还是阻碍生产力的发展，都有直接的影响。

    3、干部要放下架子，同工人打成一片。第455，456页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），。在社会主义制度下，体力劳动者和企业领导人员是统一的生产集体的成员，他们都极其关心生产的发展和改进。由此就产生出体力劳动者和脑力劳动者旨在不断改进生产的创造性的合作。

    毛主席评论说，这段的最后一句话讲得好。要达到这个目的，就要做工作。我们的经验，如果干部不放下架子，不同工人打成一片，工人就往往不把工厂看成自己的，而看成干部的。干部的老爷态度使工人不愿意自觉地遵守劳动纪律，而且破坏劳动纪律的往往首先是那些老爷们。不能认为，在社会主义制度下，不用做工作，就自然会出现劳动者和企业领导人员的创造性合作。

    既然“体力劳动和企业领导人员是统一的生产集体的成员”，为什么社会主义企业必须实行一长制，而不能实行党委领导下的厂长负责制呢？他们不能设想工厂的管理可以有一个党委领导下的厂长负责制。

    黑龙江省、河北省、北京市关于城市街道公社的材料，说明经过街道公社，把居民的生产、生活、教育组织起来，好处很大。这使我们在城市里找到了一条实现公社化的道路。这个问题，现在要积极抓起来。

    4、规章制度也要不断改进。第400、307、457页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），社会主义计划化要求深入研究并尽量利用国内外现代科学技术的成就，以保证国民经济一切部门中技术的迅速进步、工艺规程的不断改进、劳动生产率的不断提高。

    毛主席评论说，这里讲工艺规程的不断改进，当然是对的，但是没有讲其他规章制度也要不断改进。而且，不断改进的话好讲，真正做起来就难了。

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），社会主义国家正在国民经济一切部门中，彻底实行主要的和最繁重的生产过程的机械化

    毛主席评论说，这一大段讲生产力的问题，没有讲清楚社会主义社会生产力和资本主义社会生产力有什么不同的特点。

    规章制度的问题，有许多是同生产关系有关系的。

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在生产资料公有制和国民经济有计划发展的条件下，能够充分利用共同劳动的长处，采用最有效的生产组织、劳动组织和经营方法，吸引群众参加不断改进技术和生产组织的创造性的工作。

    毛主席评论说，这段话的意思似乎可以包括不断地改进技术规程和规章制度。这本书里面不大讲生产管理、规章制度需要改进，这里写了是好的。不过，写是写了，做起来仍然不大容易。他们的生产管理、规章制度，多少年来没有什么改进。

    5、工会的主要任务是发展生产，加强政治教育。第356页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），工会的使命是要促使劳动者的物质生活与文化需要得到更充分的满足。它们有权对于劳动立法的遵守实行国家监督，对劳动保护状况实行社会监督。

    毛主席评论说，教科书不讲工会的主要任务是发展生产，不讲如何加强政治教育，只偏重讲福利。

    （三） 竞赛就是落后者要赶上先进者，社会主义竞赛要讲政治

    1、社会主义竞赛就是落后者要赶上先进者。第467页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律）， 不断改进生产组织对提高劳动生产率有巨大的意义。要改进企业内部的生产组织，就要同突击现象作斗争，要按预定进度表均衡地工作 ，采用流水作业法，以及实行其他各种措施。

    毛主席评论说，社会主义竞赛就是落后者要赶上先进者，这是要经过突击才能达到的。人与人，组与组，企业与企业，要竞赛，要赶上先进，难道国与国就不要竞赛，不要赶先进吗？

    2、“社会主义竞赛”这一节写得不错，缺点是没有讲政治。第461页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），社会主义竞赛根本不同于资产阶级社会中占统治地位的竞争。

    “竞争的原则是：一些人的失败和死亡，另一些人的胜利和统治。

    社会主义竞赛的原则是：先进者给予落后者以同志的帮助，从而达到普遍的提高。

    竞争是：打败落后者以确立自己的统治。

    社会主义竞赛是：一些人工作得不好，另一些人工作得好，再有一些人工作得更好，——赶上更好的以达到普遍的提高。”（斯大林：《群众的竞赛和劳动热情的高涨》）

    劳动者由于工作中的成就，不仅得到物质奖励，而且得到勋章和奖章，由于杰出的革新活动，更得到社会主义劳动英雄的称号和列宁奖金。

    毛主席评论说，“社会主义竞赛”这一节，一般写得不错。引用的斯大林的话也好。斯大林讲了先进者给予落后者以帮助，求得普遍的提高。普遍提高之后，仍然有先进和落后的矛盾，又要求进一步的普遍提高。这一节的缺点是没有讲政治。

    3、开展竞赛，还是要靠精神起作用。第198页.

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），社会主义竞赛是提高劳动生产率的强大动力。工人阶级的广大阶层愈来愈广泛地参加了社会主义竞赛。利用各种形式的工资制，反对平均主义，这些刺激劳动生产率不断提高。

    毛主席评论说，开展竞赛，还是要靠精神起作用。先进和落后是劳动人民内部矛盾。生产多和生产少，是矛盾。这里生产这个，那里生产那个，也是矛盾。如果没有矛盾，还要什么竞赛？

    （四） 聪明人往往出于地位低、被人看不起、受过侮辱的人中，社会主义社会中也不例外

    1、在资本主义制度下劳动者才能和智慧的发挥受到很大限制。第377页

    教科书说（第二十五章 社会主义基本经济规律）在社会主义制度下，能够大大提高劳动者的文化，能够全面发挥人民的智慧和才能，而在资产阶级制度下他们的智慧和才能是不可能发挥的。

    毛主席评论说，这里说，在资产阶级制度下，劳动者的智慧和才能“是不可能发挥的”，这种说法缺乏历史观点。工人比起奴隶和农民来，他们的才能总要发挥得好些。资产阶级普及了教育，创造了现在这样的学校，这对于劳动者的智慧的增长和才能的发挥是有帮助的。当然，他们的目的是训练一批文明的奴隶，来为他们狭隘的阶级利益服务。因此，在资本主义制度下，劳动者才能和智慧的发挥是受到很大限制的。

    2、文化高低和才智大小不是一致的东西。第741，742页

    教科书说（第三十五章 从社会主义过渡到共产主义）随着社会劳动生产率的提高，将形成逐步缩短工作日的经济条件。这就使社会成员有可能抽出更多的时间和精力来掌握知识和文化，来发展自己的全部体力和智力。

    毛主席评论说，文化高低和才智大小这两件事情不是一致的东西。旧社会的规律是：被压迫的阶级文化程度低，一般地说他们知识少，但是比较聪明些，原因就是他们参加生产劳动，联系社会生活，他们的社会生活知识丰富；压迫的阶级，他们的文化水平高，书读得多，一般地说他们的知识多，但是他们比较愚蠢些，原因就是他们脱离生产劳动，脱离社会生活。刘邦能够打败项羽，是因为刘邦和贵族出身的项羽不同，比较熟悉社会生活，了解人民心理。科学发明也不一定出于文化高的人。许多工程师并没有发明，而普通工人反而有发明。当然，我们并不是否认工程师和工人的差别，不是不要工程师。历史上常常是文化低的打败文化高的。在我们的国内战争中，我们的各级指挥员，从文化上说，比国民党的那些从国内和国外军事学校出来的军官低，但我们打败了他们。列宁说过，先进的亚洲，落后的欧洲。亚洲当时文盲多，欧洲当时知识分子多，文化水平比较高。

    3、聪明人往往出于地位低的人中，社会主义社会也不例外。第427页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在资本主义制度下，人的地位决定于社会出身和财产；与此相反，在社会主义社会中，人的地位只决定于劳动和个人的能力。

    毛主席评论说，说社会主义社会中，人的地位只决定于劳动和个人的能力，这个提法不妥。聪明人往往出于地位低、被人看不起、受过侮辱的人中，社会主义社会中也不例外。

    屈原如果继续做官，他的文章就没有了。正是因为开除“官籍”、“下放劳动”，才有可能接近社会生活，才有可能产生像《离骚》这样好的文学作品。知识都是经过困难、经过挫折得来的。


九 社会主义的流通过程

    （一） 生产过程和流通过程的综合，就是我们所说的经济。

    教科书说（第三十三章 社会主义制度下的国家预算、信用和货币流通），财政体系依靠工农业产品的增长和商品流转的扩大。同时，财政对于生产和商品流转的发展，也给以积极的影响。

    毛主席评论说，商品流转，就是产品进入流通过程。生产过程和流通过程的综合，就是我们所说的经济。第637页

    （二） 商业和市场管理

    1、合作社商业并入国营商业，比较节省。第613页

    教科书（第三十二章 社会主义制度下的商业）说，在苏联，经营人民消费品的商业有下列形式：（１）国营商业，（２）合作社商业，（3）集体农庄商业。

    毛主席评论说，他们是国营、合作社营两套系统。我们实际上是一套，即合作社商业并入国营商业。这不仅好办事，而且比较节省。

    2、我们对商业的监督。第614页

    教科书说（第三十二章 社会主义制度下的商业），公共监督对于改善国营和合作社营商业和公共饮食业企业的工作，具有很大意义。

    毛主席评论说，我们对商业的监督，主要靠党的领导、政治挂帅、群众监督这一套。

    3、商业工作人员的劳动是社会必要劳动。第630页

    教科书说（第三十二章 社会主义制度下的商业），社会主义商业企业的纯收入是由劳动创造的：第一，是商业工作人员的劳动，第二，是社会主义生产人员的劳动。

    毛主席评论说，他们的劳动，是社会所必要的劳动，没有他们的劳动，生产就不能转化为消费，包括生产和生活的消费。

    4、我们对市场的管理。第137，138页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），必须从市场的存在出发，通过有系统的的经济措施来调节市场和货币流通。

    毛主席评论说，我们对市场的管理，对三类不同的物资采取三种不同的办法。第三类物资，允许人民公社和农民在集市上出卖，价格由国家管理，规定一定的幅度。这种办法，对促进城乡物资交流有好处。

    5、苏联集体农庄市场的自由太大了。第496页

    教科书说（第二十八章 社会主义制度下的商品生产、价值规律和货币），集体农庄市场上的价格是在供求的影响下形成的，但是社会主义国家对集体农庄市场有调节。

    毛主席评论说，他们那里的集体农庄市场的自由太大了。说对这种市场的价格只用国家的经济力量来进行调整，这还不够，还要有领导，有控制。如果不控制，投机者就要大赚其钱。我们初级市场的价格由国家规定一定的幅度，不让小自由变成大自由。 （三） 关于商品的价值和使使用价用价值的关系

    1、使用价值和价值的关系。第481页

    教科书说（第二十八章 社会主义制度下的商品生产、 价值规律和货币），在社会主义经济中，使用价值和价值间不存在对抗性矛盾，但会产生非对抗性的矛盾。

    毛主席评论说，使用价值和价值，首先要有使用价值，要产品质量高，否则卖不出去，价值不能实现。当然，价值过高了也卖不出去。有些地方的粮食，从使用价值来看，同别的地方的粮食是一样的，但是收购价格定得太低，农民很不高兴。

    2、计算劳动的两种形式。第706页

    教科书说（第三十五章 从社会主义逐步过渡到共产主义），随着共产主义的确立，社会将逐渐用工作时间直接计算劳动，而不再采用价值和价值的各种形式了。

    毛主席评论说，现在计算劳动，采取实物计算和价值计算两种形式。实物计算形式，例如多少万吨钢，多少千匹布，多少立方土，等等，比价值计算形式，更易为人们所了解。

    3、社会主义商品的两重性。第804页

    毛主席在读完教科书《结束语》后对全书做总体评价时说，在社会主义社会，商品虽然还有两重性，但是，由于生产资料公有制的建立，由于劳动力已经不是商品，社会主义商品的两重性已经不同于资本主义商品的两重性，人与人的关系已经不再被商品这种物与物的关系所掩盖。如果照抄马克思的方法，从商品出发，从商品的两重性出发，来研究社会主义经济，反而可能把问题模糊起来，不容易使人了解。

    （四） 工农业产品的价格调整的实质

    1、我们是计划第一，价格第二。第494页

    教科书说（第二十八章．社会主义制度下的商品生产、价值规律和货币）考虑价值规律的作用是正确计划工业品(生产资料和消费品)价格的必要条件。某些经济学家认为在社会主义经济中价值规律也起生产调节者的作用，认为价格应当丝毫不差地符合于商品的价值。认为社会主义国家在计划价格时应适应消费品市场价格的行情波动。实质上这样的立场意味着放弃社会主义经济的主要优点之一——有计划地发展国民经济和消灭生产中的自发性和无政府状态。

    毛主席评论说，总之，我们是计划第一，价格第二。约束社会集团购买力，国庆期间嘱咐大家不要抢购商品，这就是计划。当然，价格问题是我们要注意的。前几年我们曾经提高了生猪的收购价格，对于发展养猪有很大作用，但是，像现在这样的大量的普遍的养猪，主要还是靠计划。

    2、我们的办法是稳定物价。第521页

    教科书说（第二十九章 按劳分配的经济规律 。 社会主义制度下的工资）社会主义国家一贯实行的降低人民消费品价格的政策和提高货币购买力，是实际工资不断增长的巨大因素。苏联１９４７年到１９５７年间，降低日用品零售价格的结果，使这些价格的总水平差不多降低了５６.５％，因而使居民得到了很大收益。同一时期，由于资本主义国家物价上涨，据官方统计，生活费指数在美国增加了 ２６％，在英国增加了６２％。

    毛主席评论说，这两小段中，有两个问题值得研究。

    一个是消费品价格的问题。教科书说他们的办法是降低物价，我们的办法是稳定物价，一般的不涨也不降。我国工资水平虽然比较低，但是普遍就业，物价低，房租低，不收所得税；前几年发了公债，现在停发了，职工的生活并不坏。究竟是不断地普遍地降低物价好，还是一般的不涨不降好，这是值得研究的问题。

    另一个是轻重工业品的比价问题。他们是重工业品价格低，轻工业品价格高。相对说来，我们是轻工业品价格低，重工业品价格高。为什么这样，究竟怎样才好，也值得研究。

    3、生产商品的社会必要劳动时间。第482页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在社会主义经济中商品的价值量是由生产这些商品所消耗的社会必要劳动时间来决定的。

    毛主席评论说，这里说，“生产单位商品所消耗的社会必要劳动时间决定商品的社会价值量”。长春汽车厂现在能够生产二三万辆，将来能够生产十几万辆。从使用价值来看，每辆汽车都是一样的。但是从价值来看，将来生产多了，劳动生产率大大提高，每辆汽车所包含的价值量就比现在大大降低了。

    4、轻、重工业品的价格比率问题。第560，561页

    教科书说（第二十八章 社会主义制度下的商品生产、价值规律和货币），重工业和农业所创造的很大一部分集中的纯收入，也通过生产资料(生产工具、燃料、原料)的价格的调整，先转入轻工业和食品工业，再以“周转税”的形式缴给国家。

    毛主席评论说，苏联重工业品的批发价格定得低，可能有它的经济原因，这就是他们的重工业机械化水平高，工人用得少，产品成本低。也可能是重工业是在命令主义的方法下建设起来的，大家不那么关心，不那么积极，又不提高觉悟，结果使搞重工业的人感到横竖是国家的事情，谁也不愿意、不用心去搞经济核算，结果使重工业不能赢利，需要国家补贴。

    他们的轻工业品的价格高，会不会使这种产品的市场不能迅速扩大？如果不能迅速扩大，那么，这样总的算起来，积累的资金不是更多而是更少，反过来，妨碍重工业的发展。

    这些问题，都要好好研究。要做调查，找些人谈谈，也可以考虑派个代表团去苏联研究研究。

    5、工人和农民在价格、税率问题上的矛盾。第117页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），在过渡时期，工人阶级和劳动农民之间是有某些矛盾的，例如在价格问题上，在税率问题上。

    毛主席评论说，工人和农民在价格问题上、税率问题上的矛盾，在我们这里也存在。比较起来，我们在税率问题上的矛盾比价格问题上的矛盾要小一些。同苏联比较，我们在价格问题上的矛盾也没有他们那么大。最近准备把有些地区粮食的收购价格每斤提高一分钱，销售价格不变，因提高粮食收购价格而增加的支出准备采取对经济作物增加一些税收的办法来弥补。价格偏低，对粮农不利，对粮食增产不利，这是多年的问题。采取上述办法，就可以得到一个在现在看来比较合理的解决。

    6、调整价格就是调整经济关系和政治关系。第490页

    教科书说（第二十八章 社会主义制度下的商品生产、价值规律和货币），苏维埃国家的一切主要的经济、政治问题都是同价格联系的。

    毛主席评论说，调整价格，就是调整工人和农民之间、生产者和消费者之间的经济关系和政治关系。过去我们提高生猪、油料、蚕丝的收购价格，最近又准备提高粮食的收购价格，都是属于调整这些关系的范围。

    （五） 价值规律是计划工作的工具，但不是计划工作的主要依据

    1、价值规律是计划工作的工具。第492，493页

    教科书说（第二十八章．社会主义制度下的商品生产、价值规律和货币），考虑价值规律的作用是正确计划工业品(生产资料和消费品)价格的必要条件。某些经济学家认为在社会主义经济中价值规律也起生产调节者的作用，这意味着放弃社会主义经济的主要优点之一有计划地发展国民经济和消灭生产中的自发性和无政府状态。

    毛主席评论说，这段正确，有批评，有议论。价值规律作为计划工作的工具，这是好的，但是，不能把价值规律作为计划工作的主要根据。我们搞大跃进，就不是根据价值规律的要求来搞的，而是根据社会主义经济的基本规律，根据我国扩大再生产的需要来搞的。如果单从价值规律的观点来看我们的大跃进，就必然得出“得不偿失”的结论。从局部、短期看，大办钢铁好像是吃了亏，但是从整体、长远来看，这是非常值得的。因为经过大办钢铁的运动，把我国整个经济建设的局面打开了，在全国建立了很多新的钢铁基地和其他工业的基地。这样就使我们有可能大大加快建设速度。一九五九年冬，全国参加搞水利的人有七千七百多万。我们要继续搞这样大规模的运动，使我们的水利问题基本上得到解决。从一年、二年或者三年来看，花这么多的劳动，粮食单位产品的价值当然很高，单用价值规律来衡量，好像是不合算的。但是，从长远来看，粮食可以增加得更多更快，农业生产可以稳定增产。那么，每个单位产品的价值也就更便宜，人民对粮食的需要也就更能够得到满足。

    2、教科书把价值规律的作用夸大了。第497，498页

    教科书说（第二十八章．社会主义制度下的商品生产、 价值规律和货币），由于掌握了价值规律，它在社会主义经济中就不会带来资本主义危机的那种毁灭性后果。

    毛主席评论说，这一段把价值规律的作用夸大了。资本主义的危机，是由它所有制性质决定的，而不是价值规律决定的。在社会主义社会里，所以没有危机及其“毁灭性后果”，主要不是由于我们掌握了价值规律，而是由于社会主义的所有制、社会主义经济的基本规律、全国有计划地进行生产和分配、没有竞争和无政府状态等。

    （六） 教科书对斯大林的商品生产和价值理论的批判不足以服人

    教科书说（第三十五章 从社会主义逐步过渡到共产主义 ），斯大林依据真正科学的政治经济学的创造者马克思、恩格斯和列宁的著作，对社会主义建设的经验进行了总结，提出并发展了社会主义政治经济学的一系列的新原理。。

    斯大林在他最后一部著作《苏联社会主义经济问题》中，提出了马克思列宁主义理论的重要问题：关于社会主义经济规律的客观性质，关于有计划按比例发展的规律等等。但是这一著作，正如斯大林的其他一些著作一样，有一些错误的原理，例如，商品流通似乎已经成为生产力发展的阻碍，逐渐过渡到工农业直接进行产品交换的必要性已经成熟，低估价值规律在生产领域中、特别是对生产资料的作用，以及其他某些原理。

    毛主席评论说，这里说斯大林的《苏联社会主义经济问题》这一著作，“正如斯大林的其他一些著作一样，有一些错误的原理”，这个说法太笼统了。

    这里说的《苏联社会主义经济问题》中的两条罪状，不足以服人。

    斯大林在他的那本书里说过，有两种所有制就有商品生产。他说：“在集体农庄的企业中，虽然生产资料(土地、机器)也属于国家，可是产品却是个别集体农庄的财产；因为集体农庄中的劳动也如种子一样，是他们自己所有的，而国家交给集体农庄永久使用的土地，集体农庄事实上是作为自己的财产来支配的。”在这样的条件下，“集体农庄只愿以商品的形式把自己的产品转让出来，愿意以这种商品换得他们所需要的商品。现时，除了通过买卖的交换以外，与城市的其他经济联系，都是集体农庄所不接受的”。斯大林批评了苏联当时主张消除商品生产的观点，认为“商品生产和商品流通，目前在我国，也像大约三十年以前当列宁宣布必须以全力扩展商品流通时一样，仍是必要的东西”。教科书说斯大林似乎主张立即消灭商品，这个罪状很难成立。至于产品交换，在斯大林只是一种设想，他并且说：“推行这种制度无需特别急忙，要随着城市制成品积累的程度而定。”

    另一条罪状是，“低估价值规律在生产领域中、特别是对生产资料的作用”。在社会主义社会的生产领域中，价值规律不起调节作用，起调节作用的只是有计划按比例发展的规律和能够反映这种规律的国家计划。教科书写的这个论点，其实就是斯大林的论点。虽然教科书说生产资料是商品，但是又不能不说在全民所有制范围内“买卖”的生产资料是不转变所有权的特殊商品，不能不承认价值规律在生产领域和流通领域中所起的作用是不同的。这些论点同斯大林的论点，在实质上是差不多的。斯大林和赫鲁晓夫的一个真正区别，是前者反对把拖拉机等生产资料卖给集体农庄，而后者则把这些东西卖给集体农庄。第795，796，797页

    （七） 社会主义企业不能不计盈利

    1、社会主义企业不能不计盈利。

    教科书说（第三十章 经济核算和赢利。成本和价格），经济核算是进行有计划的经营的形式。把个别企业的利益与全国的利益对立起来，就歪曲了社会主义经营方法的经济核算的基本实质。社会主义企业经济核算的方法与为了追求最大利润的资本主义私有制的经营方法根本不同。

    毛主席评论说，两种制度的经营方法虽然不同，但社会主义企业不能不算账、不计盈利。第532页

    （八） 没有运输，生产过程就没有完成，不能转到消费过程

    1、运输、包装所用的劳动是社会必要劳动的一部分。第628页

    教科书说（第三十二章 社会主义制度下的商业），社会主义制度下，商业中的流通费用有两种：第一、同社会主义生产过程在流通领域内的继续(商品的运输、保管、包装等)有关的费用；第二、同产品的商品形式有直接关系的纯费用(如实现买卖行为所需要的开支)。这两种流通费用有不同的补偿来源。

    毛主席评论说，运输、包装，不增加使用价值，但是增加价值。运输、包装所用的劳动是社会必要劳动的一部分。没有运输、包装，生产过程就没有完成，不能转到消费过程，使用价值虽然生产出来了，也不能实现。例如，煤炭在矿山开采出来了，如果堆在矿山，不由铁路、轮船、汽车运到用户手中，煤炭的使用价值是完全不能实现的。

    ２、运输对于劳动生产率的高低有重要影响。第451页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在社会主义制度下，合理地配置生产，缩短运输线，可以大量节约社会劳动。

    毛主席评论说，运输的合理或不合理，对于劳动生产率的高低有很重要的影响。我们要争取用一段时间，在山东、徐州、长江以南有煤炭资源的地方，建设新煤井，逐步做到不再从北方向南方运煤。


十 积累和消费，消费品的分配

    （一） 积累、扩大再生产

    1、积累的比重大一些是否有危险。第671页

    教科书说（第三十四章 社会主义再生产和国民收入），社会主义社会所拥有的一切物质资料构成社会主义社会的）国民财富。构成国民财富的物质资料，按来源可以分为积累的劳动产品和用于生产过程的自然财富。按它们在社会生产中的用途可以分为生产资料和消费品。随着社会生产的发展，作为以往劳动的成果的那部分国民财富的作用和意义日益增强。劳动产品的积累水平是社会经济发展的极重要的指标。

    毛主席评论说，我国一九五七年的积累占国民收入的百分之二十七，一九五八年占百分之三十六，一九五九年占百分之四十二。积累在国民收入中的比重是逐年增加的。可能一九五九年增加得多了一点，比重大了一些。我们过去有过一种怀疑，苏联也有这样说法，就是说，积累比重太高了有危险。这个问题要看生产增长的情况。如果生产增长得很快，在这个基础上，即使积累的比重大一些，人民生活还能够逐步改善，也可以是没有危险的。

    2、社会主义国家必须建立必要的后备。第683页

    教科书说（第三十四章 社会主义再生产和国民收入），这并不是说，在社会主义扩大再生产的进程中不会发生国民经济的个别比例失调现象。为了防止和消除国民经济中的个别比例失调现象，社会主义国家建立了必要的后备。

    毛主席评论说，这最后一句话讲得不对。拿我国来说粮食不能说已经建立了必要的后备，苏联也同样有这个问题。应该改成社会主义国家必须建立必要的后备。这是一个任务，不能说是所有的社会主义国家都已经解决了。

    3、所谓后备还有剩余的物资。第398页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），物资后备、财政后备和劳动后备对于国民经济不断地发展有重要的意义。

    毛主席评论说，所谓后备，就是除了正常的供应以外，还有剩余的物资。

    4、结余过多了也不好。第642页

    教科书说（第三十三章 社会主义制度下的国家预算、信用和货币流通），苏联的国家预算收入总额，１９５７年为６０７３亿卢布。１９５７年的预算收入比支出多１９６亿卢布。

    毛主席评论说，我们过去多年中，曾经发生结余过多了也不好的问题。

    5、储备过少不好。第546页

    教科书说（第三十章 经济核算和赢利。成本和价格），要加速流动资金的周转，就必须缩短生产时间和流通时间，并要经常反对过多地(超定额地)储备原料、材料、半成品和成品。

    毛主席评论说，过少不好。我们过去曾因“库空如洗，市场紧张”，引起两次所谓反“冒进”。

    6、为社会的产品也要分析。第338页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），社会主义制度下的剩余劳动是为社会的劳动，它创造剩余产品，即为社会的产品，用来满足社会的需要。在劳动者自己掌握政权的社会主义社会，为社会的劳动同为自己的劳动一样，对劳动者是客观必要的。

    毛主席评论说，为社会的产品也要分析，一部分是直接用于扩大再生产的，另一部分是用于社会文化教育和福利保健事业的，其目的是增强人的健康，提高人的文化，养育后代，以便扩大劳动力的后备。这一部分可以说是间接用于扩大再生产的。还有一部分，是用于国防这类公共消费的，是非生产性的，但它是为了保证生产和扩大再生产所必需的。教科书没有作这样的分析。

    （二） 企业纯收入的分配。企业在收入分配方面的权限不能太大。

    教科书说（第三十一章 集体农庄制度的经济基础），由于经济核算制不断巩固，国营企业的纯收入在该企业扩大生产（增加流动资金，保证基本建设资金），改进生产，奖励企业工作者，提高他们的物质和文化生活水平等方面的意义越来越大。这就使企业及其全体工作者从物质上更加关心经济而有效地利用资金，提高生产的赢利。

    毛主席评论说， 这种办法会造成苦乐不均，企业在这方面的权限不能太大。第559页

    教科书说（第三十一章 集体农庄制度的经济基础）集体农庄的公积金实际上是由全体人民的劳动建立的，按其性质来说，接近于全民所有制。

    毛主席评论说 ，集体农庄的公积金，主要是靠庄员的劳动。为什么说“接近于全民所有制”？ 第580页

    （三） 生产资料的分配决定消费品的分配。

    1、分配首先是生产条件的分配。第399页

    教科书说(第二十四章 生产资料公有制。社会主义主义生产关系)，利用按劳分配的经济规律是有计划领导经济的必要条件。这种规律的作用，使工作者从物质利益上关心执行劳动生产率提高的计划，它是发展社会主义生产的一种决定性动力。

    毛主席评论说，前面说基本经济规律是决定社会主义生产发展方向的规律，这里又说个人物质利益是“发展社会主义生产的一种决定性动力”，这不是前后不一、自相矛盾吗？而且后一种说法把消费品的分配问题当作决定性的动力，这是一种分配决定论的错误观点。

    就以分配问题来说，按照马克思在《哥达纲领批判》中所说的，分配首先是生产条件的分配。生产资料在谁手里，这是决定性的问题。生产资料的分配决定消费品的分配。教科书在这里不讲生产资料的分配，只讲消费品的分配，并且把消费品分配当作决定性动力，这是对马克思上述正确观点的一种修正，是理论上的一种很大错误。

    2、有什么样的生产资料的分配，就有什么样的消费品的分配。第506页

    教科书说（第二十九章 按劳分配的经济规律。社会主义制度下的工资），

    社会主义的基本经济规律要求生产必须服从全面满足社会成员经常增长的物质和文化需要这一目的。随着社会主义生产在高度技术基础上的增长和完善，随着劳动生产率的提高，随着社会物质财富的增加，工资不断提高。社会主义比资本主义根本优越的地方就在这里。

    毛主席评论说，这里说社会主义比资本主义根本优越的地方就在工资不断提高，很不对。工资属于消费品的分配。有什么样的生产资料的分配，就会有什么样的产品的分配，有什么样的消费品的分配。前者是决定后者的。

    （四） 批判个人物质刺激

    1、强调个人物质利益，实际上是最近视的个人主义。第462页

    毛主席在评论教科书（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律）关于社会主义竞赛一节时说，一不死人，二不使身体弱下去，并且逐步略有增强，这两条是基本的。有了这两条，其他的东西，有也可以，没有也可以。我们要教育人民，不是为了个人，而是为了集体，为了后代，为了社会前途，而努力奋斗。要使人民有这样的觉悟。教科书对于为前途、为后代总不强调，只强调个人物质利益。常常把物质利益的原则，一下子变成个人物质利益的原则，有一点偷天换日的味道。他们不讲全体人民的利益解决了，个人的利益也就解决了；他们所强调的个人物质利益，实际上是最近视的个人主义。这种倾向，是资本主义时期无产阶级队伍中的经济主义、工团主义在社会主义时期的表现。历史上许多资产阶级革命家英勇牺牲，他们也不是为个人的眼前利益，而是为他们这个阶级的利益，为这个阶级的后代的利益。

    2、片面强调个人物质利益原则，反映了他们不重视政治思想工作。第403页

    教科书说（第二十六章 国民经济有计划按比例发展的规律），发展社会主义生产的经济杠杆运用得越多，特别是有利于提高劳动生产率、改进生产组织、掌握现有技术和采用新技术的物质鼓励因素运用得愈多，这种斗争所收的效果就愈大。

    毛主席评论说，这本书很多地方一有机会就讲个人物质利益，好像总想用这个东西来引人入胜。钱能通神。这本书没有体系，可是在这点上却有体系。他们说，这个问题和个人物质利益有关，那个问题也和个人物质利益有关。似乎离开了个人物质利益，就什么事也办不成。试问达尔文的进化论是物质鼓励出来的吗？这样强调个人物质利益原则，反映了他们相当多的经济工作人员和领导人员的精神状态，也反映了他们不重视政治思想工作。在这一种情况下，不靠他们的所谓物质鼓励，他们就没有别的办法了。各尽所能，按劳分配，前一句话是讲要尽最大努力来生产。为什么把这两句话分割开来，总是片面地讲物质鼓励呢？在他们那里，唯物主义者就成为不战斗的了。

    3、赫鲁晓夫说苏联比资本主义更注意个人物质刺激，简直不像样子。第475，686页

    教科书说（第二十八章 社会主义下的商品生产、价值规律和货币），生产资料社会主义国家所有制的前提是：用适当的方法把劳动力同生产资料相结合，使从事生产的工人和企业从物质利益上关心自己的劳动成果。在社会主义社会中，劳动从强制的重负变为光荣的事情。但是，劳动还没有像将来在共产主义社会那样成为每个社会成员的第一生活需要，因此物质刺激还是必要的。在社会主义阶段，工人和集体农民的劳动之间、脑力劳动和体力劳动之间、熟练劳动和简单劳动之间还存在着本质差别，因此，必须实行物质奖励来提高工作者的熟练程度。社会主义企业中的工作者从物质利益上关心自己的劳动成果，是社会主义生产发展的动力。

    毛主席评论说，赫鲁晓夫对艾森豪威尔说，苏联比资本主义更注意个人物质刺激。这种说法简直不像样子。

    毛主席在评论教科书（第三十四章 社会主义再生产和国民收入）关于社会主义再生产问题的观点时说，赫鲁晓夫所接受的遗产中，有两件事情很不好，一件是命令主义太深，一件是干劲不足。赫鲁晓夫除了物质刺激以外，没有其他的办法，也不想其他的办法。

    4、教科书把个人物质利益的原则片面化了。第333，334页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），社会主义保证社会各个成员的个人利益能够同全民利益正确地结合起来。这种结合是用按照社会成员的劳动数量和质量支付劳动报酬的方法，贯彻个人物质利益的原则来实现的。违反这一原则，必然产生个人利益同公共利益之间的矛盾。

    毛主席评论说，教科书说，个人利益和全民利益的“这种结合是用按照社会成员的劳动数量和质量支付劳动报酬的方法，贯彻个人物质利益的原则来实现的”。这里没有讲必要的扣留，而且把个人利益放在这种结合的第一位，就把个人物质利益的原则片面化了。

    5、“精神鼓励”过头了也会变成个人主义。第427页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在社会主义社会中，一个劳动者如果工作得好，在改进生产方面发挥主动性，他就会受到尊敬。这一切就产生了资本主义制度下前所未有的对劳动的新的社会刺激.社会主义使工作者从物质利益上深切地关心自己的劳动。

    毛主席评论说，社会主义社会要有“物质鼓励”和“精神鼓励”。“精神鼓励”拿老子的话来说，就是要“尚贤”，但“尚”得过头了，也像“物质鼓励”过头了一样，会变成个人主义。

    6、把对“个人物质利益的关心”绝对化，一定要出毛病。第135，136，514页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），利用工人对发展社会主义生产的个人物质利益的关心，是国营工业高涨的必要条件。社会主义国家根据按劳分配的经济规律，日益使工人和职员的工资与每一个工作者所消耗的劳动的数量和质量相适应。这就刺激了劳动生产率的不断提高。

    毛主席评论说，把对“个人物质利益的关心”绝对化起来，一定要出毛病。他们的工资政策是以计件为主、计时为辅，我们则以计时为主、计件为辅。计件工资的毛病，是增加新老工人之间、强弱劳动力之间、轻重劳动之间的矛盾，助长工人为“五大件”而奋斗的心理，使人们不是首先关心集体事业，而是首先关心个人的收入。北京有一个工厂的仓库，从计时工资改变为计件工资后所引起的变化，有个材料，值得看看。这个材料还说明计件工资制也妨碍技术的革新和机械化的发展。

    毛主席在评论教科书（第二十九章 按劳分配的经济规律。社会主义制度下的工资）关于计件工资问题的观点时说，这里说，在生产自动化的情况下，不宜于实行计件工资，可是前面却说“广泛采用”计件工资，这是自相矛盾。

    我们是实行计时工资制加奖励。这两年的年终跃进奖就是这种奖励。除了少数人如国家工作人员、教育工作人员不发以外，其他的职工都普遍发。按照劳动的多少、好坏，谁发多，谁发少，由每个单位的职工评定。

    7、哥穆尔卡上台时强调物质刺激的教训。第 670，671 页

    教科书说（第三十四章 社会主义再生产和国民收入），随着社会生产的发展，作为以往劳动的成果的那部分国民财富的作用和意义日益增强。劳动产品的积累水平是社会经济发展的极重要的指标。

    毛主席评论说，这句话讲得好。在波兰这个问题现在成为很大的问题。哥穆尔卡上台时，强调物质刺激，增加工人工资，结果工资增长的速度快于劳动生产率增长的速度。他们不注意提高工人的觉悟。工人只想多要钱，不好好干，生产情绪不高，造成了吃老本、不能增加积累的严重状况，逼着他们现在不得不出来反对物质刺激，提倡精神鼓励。哥穆尔卡也说，钱收买不到人心。赫鲁晓夫一直到现在强调物质刺激，可以预计，一定会走向自己的反面。他开了很多支票，高薪阶层当然满意，广大工人农民要求兑现而不能兑现的时候，就会被迫走到强调物质刺激的反面。

    8、强调物质刺激，一定会走向自己的反面。第576页

    教科书说（第三十一章 集体农庄制度的经济基础）从１９５３年起，社会主义农业加快了发展速度，这是提高农业机械化程度的结果，是党和政府为加强集体农庄和庄员对发展集体农庄生产的物质刺激而采取的一系列重要经济措施的结果。

    毛主席评论说，他们在集体农庄这一章里，特别强调物质刺激，可能是有原因的：过去国家从农民那里拿得太多了。斯大林时代过分强调集体利益，不注意个人所得；过分强调公的，不注意私的。现在走到反面，又过分强调个人物质利益，不大注意集体利益。这样强调下去，又一定会走到己的反面。

    9、教科书把物质刺激绝对化是很大的原则性错误。第428页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），资本主义利用各种形式的劳动报酬和物质刺激来扩大对劳动者的剥削，以便尽可能占有更多的剩余价值。但是在社会主义制度下，劳动的物质刺激则使生产增加，有利于改进工作者的物质状况和提高他们的文化水平。

    毛主席评论说，教科书上说，物质刺激“使生产增加”。但是物质刺激不一定每年都增加。人不一定天天、月月、年年都要靠物质刺激。在困难的时候，只要把道理讲通了，减少一些物质刺激，人们一样要干，而且还干得很好。教科书把物质刺激片面化、绝对化，不把提高觉悟放在重要地位，这是很大的原则性错误。拿八级工资制来说，他们不能解释同一级工资中间，为什么人们的劳动有几种不同的情况。比如说，都是五级工，可是有一部分人就干得好，有一部分人就干得很不好，有一部分人干得大体上还好。物质刺激都一样，为什么有这样的不同呢？照他们的道理，这是解释不通的。

    10、物质利益是一个重要原则，但不是唯一的原则，更不能当作决定性动力。第431—432页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在社会主义阶段，使工作者从个人的物质利益上关心劳动结果是刺激生产发展的决定因素之一。利用每个工作者从物质利益上对劳动结果的关心是社会主义经营的根本方法之一。

    毛主席评论说，“决定因素之一”、“根本方法之一”，这个提法可以赞成。但是当作决定性动力，就不对了。要保证人们吃饱饭，然后人们才能继续生产。没有这一条是不行的。物质利益是一个重要原则，但总不是唯一的原则，总还有另外的原则，教科书中不也是常说“精神鼓励”原则吗？

    11、他们老是提物质刺激，原因是政治太弱。第461，462页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），共产党和苏维埃国家领导社会主义竞赛并给予人民群众的这个进步运动以全力支持。劳动者由于工作中的成就，不仅得到物质奖励，而且得到勋章和奖章，由于杰出的革新活动，更得到社会主义劳动英雄的称号和列宁奖金。

    毛主席评论说，他们还有这样的意思，竞赛所以能成为最大的动力，还靠物质刺激这一条。他们老是提物质刺激，原因是政治太弱。

    12、保持和扩大物质刺激对高薪阶层和富裕农民阶层有利。第277页

    教科书说（第二十三章 社会主义国民经济体系的建立），苏联宪法不仅仅是宣布劳动者有劳动权利，休息权利，受教育权利，年老、患病及丧失劳动能力时获得物质保证的权利，而且采取多种措施，来保证这些权利 。社会主义在苏联的胜利就创造了保证劳动者实际享受各种权利的牢固的经济基础。真正的社会主义的民主就表现在这里 。

    毛主席评论说，苏联有个高薪阶层，在农村中还有富裕农民阶层。对这些人来说，保持和扩大物质刺激，对他们是有利的，取消物质刺激对他们不利，他们就会进行抵抗。

    （五） 不搞社会集体福利事业，还成什么社会主义？

    1、不搞社会集体福利事业，还成什么社会主义？ 第475、183页

    教科书说（第二十八章 社会主义下的商品生产、价值规律和货币），生产资料社会主义国家所有制的前提是：用适当的方法把劳动力同生产资料相结合，使从事生产的工人和企业从物质利益上关心自己的劳动成果。必须实行物质奖励来提高工作者的熟练程度。社会主义企业中的工作者从物质利益上关心自己的劳动成果，是社会主义生产发展的动力。

    毛主席评论说，这本书在谈到物质利益的时候，不少地方只讲个人的消费，不讲社会的消费，如公共的文化福利事业。这是一种片面性。我们农村的房屋还很不像样子，要有步骤地改变农村的居住条件。我们居民房屋的建设，特别是城市居民的房屋，主要应当用集体的社会的力量来搞，不应当靠个人的力量。社会主义社会，不搞社会集体福利事业还成什么社会主义。

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），彻底采用经济核算，彻底运用按劳分配的经济规律，把劳动者个人的物质利益同社会生产的利益结合起来，在争取国家工业化的斗争 中起了重要的作用。

    毛主席评论说，“彻底”两字，带来个人主义危险。这本书在不少地方只讲个人消费，不讲社会的消费，不讲公共的文化福利事业。这是一种片面性。

    2、社会主义社会消费资料包括个人财产和公共财产。第331，332页

    教科书说（第二十三章 社会主义国民经济体系的建立），社会主义社会劳动者的个人财产所有权普及于他们的劳动收入、储蓄、住宅、家庭日用品、个人消费品及其他日常设备。

    毛主席评论说，在社会主义社会中，归劳动者享受的消费资料，一部分是个人财产，一部分是公共财产，如文化教育、公共医疗、体育等设备，以及如像西湖这样的游览地区。而且，这一部分公共财产，会愈来愈多。当然，这一部分也归劳动者享受，但它不是个人财产。如果把这两部分统统说成是劳动者的个人财产，是不对的。

    这里把劳动收入、储蓄、住宅、家庭日用品、个人消费品及其他日常设备等并列起来，不好。因为储蓄等类东西，都是从劳动收入转化过来的。

    （六） 实行“各尽所能、按劳分配”的社会主义原则

    工作者是否勤勉决定于政治觉悟的高低。第430页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），一个工作者如果具有高度技术或更为勤勉和积极主动，他就能在单位时间内在同样的条件下创造出较多的产品。这就是说，生产工作者的报酬也不可能一样，而应当符合于劳动的数量和质量。不然，对于劳动者就不会有提高技术和提高劳动生产率的刺激作用。

    毛主席批注：这个原则对。

    毛主席评论说，工作者是否更为勤勉、积极、主动，决定于政治觉悟的高低。有的人文化技术水平高，可是不勤勉，不积极主动；另外一些人文化技术水平虽然低些，可是更为勤勉，积极主动。原因就是前一部分人觉悟低些，后一部分人觉悟高些。

    （七） “彻底实行按劳分配”，带来个人主义危险； 我们的工资制度，既反对平均主义，也反对过分悬殊

    1、“彻底实行按劳分配”，带来个人主义危险。第183页。

    毛主席在评论教科书（第二十一章 社会主义大工业——社会主义的物质基础）关于经济核算的论述时，针对教科书“彻底采用经济核算，彻底运用按劳分配的经济规律，把劳动者个人的物质利益同社会生产的利益结合起来”的论断，毛主席说，“彻底”两字，带来个人主义危险。

    2、既反对平均主义，也反对过分悬殊。第198—199页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），利用各种形式的工资制，反对平均主义，这些刺激劳动生产率不断提高。

    毛主席评论说，反对平均主义，是正确的；反过头了，会发生个人主义。过分悬殊也是不对的。我们的提法是既反对平均主义，也反对过分悬殊。

    （八） 教育人民，要把个人的、局部的、眼前的利益，服从集体的、整体的、长远的利益，要为社会主义、共产主义前途而努力奋斗。

    1、公私兼顾，先公后私。第576页

    教科书说（第三十一章 集体农庄制度的经济基础），从1953年起，社会主义农业加快了发展速度，这是提高农业机械化程度的结果，是党和政府为加强集体农庄和庄员对发展集体农庄生产的物质刺激而采取的一系列重要经济措施的结果。

    毛主席评论说，公是对私来说的，私是对公来说的。公和私是对立的统一，不能有公无私，也不能有私无公。我们历来讲公私兼顾，早就说过没有什么大公无私，又说过先公后私。个人是集体的一分子，集体利益增加了，个人利益也随着改善了。

    2、不能单讲个人利益、暂时利益、局部利益，还应当讲集体利益、长远利益、全局利益。第431页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），在付给职工劳动报酬、分配集体农庄收入、组织经济核算、规定工业品和农产品的价格等等的时候，物质利益的原则得到极广泛的应用。

    毛主席评论说，物质利益也不能单讲个人利益、暂时利益、局部利益，还应当讲集体利益、长远利益、全局利益，应当讲个人利益服从集体利益，暂时利益服从长远利益，局部利益服从全局利益。他们现在强调的是个人、暂时、局部的利益，不强调集体、长远和全局的利益。

    3、要把国家利益、集体利益放在第一位。第807页

    毛主席在读完教科书《结束语》后对全书所做的总体评价说，要强调个人利益服从集体利益，局部利益服从整体利益，眼前利益服从长远利益。要讲兼顾国家、集体和个人，把国家利益、集体利益放在第一位，不能把个人利益放在第一位。不能像他们那样强调个人物质利益，不能把人引向“一个爱人，一座别墅，一辆汽车，一架钢琴，一台电视机”那样为个人不为社会的道路上去。“千里之行，始于足下”，如果只看到足下，不想到前途，不想到远景，那还有什么千里旅行的兴趣和热情呢？

    4、缩短工作日和免费分配 。 第 526 页

    教科书说（第二十九章 按劳分配的经济规律。社会主义制度下的工资）苏联工人的实际收入比革命以前增加这么多，是由许多因素决定的。苏联的工作日比革命前的俄国大为缩短，因此工人得到的每一工时的工资就较高。

    毛主席评论说，关于缩短工作日的问题。鞍钢有的生产单位，曾经做过一个试验，把三班制改成四班制，六小时比八小时的效率还高一点。原因是精力更集中。英国在资本主义发展的过程中，在工人争取八小时工作制的时候，资产阶级曾经做过调查，证明八小时工作比更多时间的工作，效率更高，这样对资本家更有利，他们也就赞成了。

    教科书最近的增订本，加了免费分配的意思，并且说这部分会愈来愈扩大。这个意思好。这种免费分配，具有共产主义的性质。

    5、我国人民现在还要像苏联那个时候一样，忍受一点牺牲。第180，181页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），苏联在极短的历史时期内建立重工业，就要求苏联人民在初期忍受一定的牺牲。苏维埃国家把大量资金用于发展重工业，因而不可能在同一时期内以高速度发展人民消费品的生产，从而在满足劳动者日益增长的需要上造成了困难。

    毛主席评论说，我国人民现在还要像苏联那个时候一样，忍受一点牺牲，但是只要我们能够使农业、轻工业、重工业都同时高速度地向前发展，我们就可以保证在迅速发展重工业的同时，适当改善人民的生活。苏联和我们的经验都证明，农业不发展，轻工业不发展，对重工业的发展是不利的。

    6、学文化，学技术是为了建设社会主义社会。第501页

    教科书说（第二十九章 按劳分配的经济规律。社会主义制度下的工资），在社会主义制度下，熟练劳动的报酬较高，这是劳动者的熟练技能所应得的。这就刺激劳动者提高文化和技术水平，使脑力劳动和体力劳动间的本质差别逐渐消失。

    毛主席评论说，这里说，熟练劳动的报酬较高，促使非熟练工作者不断上进，以便进入熟练工人的行列。这个意思就是说，为了多挣钱，就来学文化学技术。在社会主义社会里，每个人进学校，学文化，学技术，首先应该是为了建设社会主义社会，为了工业化，为了为人民服务，为了集体利益，而不应该是为了得高工资。


十一 从社会主义向共产主义过渡

    （一） 生产资料所有制的社会主义改造基本完以后，社会主义可能分两个阶段，社会主义一定要向共产主义过渡

    教科书说（第二十三章 社会主义国民经济体系的建立），由于第二个五年计划的完成，在苏联基本上建成了社会主义。 “彻底消灭了一切剥削阶级，完全铲除了产生人剥削人的现象和把社会分为剥削者与被剥削者的根源。解决了社会主义革命中一个极端困难的任务；完成农业的集体化，彻底巩固集体农庄制度。”(《联共(布)第八次代表大会的决议》)。

    毛主席评论说，建成社会主义，也有一个“边”，要有笔账。例如工业占多大比重，生产多少钢，人民生活水平多么高，等等。但是，说建成社会主义有个“边”，当然不是说不要进一步过渡到共产主义。社会主义这个阶段，又可能分为两个阶段，第一个阶段是不发达的社会主义，第二个阶段是比较发达的社会主义。后一阶段可能比前一阶段需要更长的时间。经过后一阶段，到了物质产品、精神财富都极为丰富和人们的共产主义觉悟极大提高的时候，就可以进入共产主义社会了。第259，260页

    （二） 批判“彻底巩固”社会主义制度的提法

    1、社会主义的社会制度要巩固，但不能强调过分。第736页

    教科书说（第三十五章 从社会主义过渡到共产主义），共产主义最高阶段的特征是对生产资料的单一的、共产主义全民所有制。向单一的共产主义所有制过渡，就要求大力巩固和进一步发展国家(全民)所有制和合作社集体农庄所有制。

    毛主席评论说，教科书说：要“大力巩固和进一步发展国家(全民)所有制和合作社集体农庄所有制”。既然要进一步发展，怎么能“大力巩固”呢？社会主义的社会制度、生产关系，要巩固，但是不能强调过分。我们的公社化运动使他们有点不好办事，使得他们农村相当动乱。所以他们那里有人说：西风吹来好应付，东风吹去不好受。这本书的新增订本讲到了一些模糊的前途，例如集体所有制和全民所有制的结合、接近、融合之类，但是对于社会制度、生产关系的变革，他们仍然表示恐慌。他们过去的社会主义改造，曾经造成很大损失，多少年还没恢复过来，因此，现在一提起就害怕。

    有的同志说有三类社会主义国家：一类是退回到资本主义；一类是不满足于现状，不停顿地向共产主义前进；还有一类是达到一定阶段就停顿下来。就目前已知的情况来说，苏联的工业和农业，还是在发展，是不停顿的；但是在社会制度、生产关系这些方面，多年来基本上是停顿的，而且这几年来还出现了值得引人严重注意的倒退现象。所以，对他们的情况和问题应当进行分析。

    2、两种所有制的并存不是永恒的，全民所有制本身也有自己的变化过程。第329页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），国营企业和合作(集体)经济之间的差别不是根本性的差别。这是社会主义生产关系范围内两种经济的差别。两种形式的公有制是社会主义关系的基础，是社会主义社会富强的根源，是全体劳动者富裕的和文明的生活的源泉，是神圣不可侵犯的。

    毛主席评论说，同资本主义比较起来，社会主义集体所有和全民所有之间的差别，不是根本性的差别。就社会主义经济内部来说，两者之间的差别又是根本性的差别。教科书把这两种公有制的形式说成是神圣不可侵犯的。如果对敌对势力来讲，可以说是不可侵犯的；如果就它们本身的发展过程来讲，那就错了。任何东西都不能看成永恒的。两种所有制的并存，不能是永恒的，全民所有制本身也有自己的变化过程。

    （三） 全民所有制的不断调整和完善

    1、全民所有制本身也有变化、变革的过程。第805页

    毛主席在读完教科书《结束语》对全书所做的总体评价说，集体所有制本身有个变化、变革的过程，全民所有制本身也有变化、变革的过程，如体制下放、分级管理、企业自治权等。在我们这里，同是全民所有制的企业，但是有的由中央部门直接管，有的由省、市、自治区管，有的由地区管，有的由县管。都是全民所有制，归谁管，归哪级管，只要一个积极性还是要两个积极性，这是个很大的问题，是整个社会主义时期进行社会主义建设过程中要经常注意解决的很关重要的问题。人民公社管的企业，有的具有半全民半集体的性质。中央部门管的和地方各级管的企业，都在统一领导和统一计划下，具有一定的自治权。有没有这种自治权，对促进生产的发展，还是阻碍生产的发展，关系很大。

    2、中央和地方都要注意发挥全民所有制的企业的积极性。第187页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础）， 苏联社会主义工业化所以能够取得胜利，是因为共产党和苏维埃国家在政策上依据了经济发展规律，并善于利用社会主义经济的优越性。根据建成社会主义和满足劳动者日益增长的物质和文化的需要的任务，展开了大规模的工业建设。

    毛主席在评论中谈到我国沿海地区工业建设方针的演变，然后谈到全民所有制企业的管理体制问题。毛主席说，都是全民所有制的企业，实行不实行中央和地方分权，那些企业由谁去管，这些都是有关建设的重大问题。中央不能只靠自己的积极性，还必须同时依靠地方的积极性。过去中央有些部门，把地方办的事业不当作自己的，只把直属的企业看成自己的，这种看法妨碍了充分发挥地方的积极性。中央和地方都要注意发挥企业的积极性。去年有些基本建设单位实行了投资包干制，就大大发挥了这些单位的积极性。

    3、一切企业专门由条条来管，会产生很大的片面性。第452页

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），必须在经济上把专业化、生产协作化和生产配置最正确地结合起来，才能达到社会劳动的最大节约。苏联过去按照部门原则组织工业和建筑业的管理，结果使各部门所属企业的专业化和协作化的发展受到限制，妨碍了生产的正确配置和经济地区内部各企业建立必要的经济联系。按照地区原则改组了工业和建筑业的管理以后，就可以更充分地利用社会分工以节约劳动和加速生产发展。

    毛主席评论说，一切企业专门由条条来管，会产生很大的片面性。我们现在中央直属的企业只占百分之二十，其他的都归各级地方管，就避免了这种片面性。我们的教育也由中央和地方分管，现在的问题是，地方管的高等学校太少，科系不完全。以后要举办一些完全由地方自行分配学生的高等学校，开始可以成立这样的班或系。

    李斯的《谏逐客书》，有很大的说服力。那时候各国内部的关系，看起来是领主和农奴的关系，每个家族都有自己的战车，武士，一个国家统一的程度，还不如达赖时的西藏，因为西藏的武装还是统一的。

    （四） 从集体所有制向社会主义全民所有制过渡，从社会主义全民所有制向共产主义全民所有制过渡

    1、首先社有化，然后国有化，这是一种必然的趋势。第456页

    毛主席在评论教科书（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律）关于社会主义企业脑力劳动者和体力劳动者之间、企业领导人员和工人群众之间的关系的根本改变时说，北戴河会议关于人民公社的决议的第五段，现在证明是正确的。首先社有化，然后国有化，这是一种必然的趋势。当然公社里各个生产队向社有过渡，不是一个早晨全部过渡，而是一个队、一个队有先有后的过渡。全部过渡到了全民所有制，只要还是社会主义性质的，只要还不向共产主义过渡，一般说来，还不会发生同苏联“对表”的问题。

    2、人民公社由基本队有转变到基本社有的时候是队共社的产。第276页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于巩固社会主义的原则和基础的观点时说，人民公社由基本队有转变到基本社有的时候，在一部分人中间，会不会发生抵触现象，这个问题值得研究。我们将来实现这个转变的一个决定性的条件，是社有经济的收入占全社总收入的一半以上。在转变的时候，是队共社的产，而不是社共队的产。社员在这种“共产”以后，比在这种“共产”以前有利。这样，估计绝大多数人不会抵触。但是，原来的队干部，那个时候不能像原来那样当家作主了，他们的管理权力势必相对缩小，他们对这种转变会不会抵触呢？

    3、如果不从基本队有制转变为基本社有制，人民公社还不能巩固。第77，78页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），为了用社会主义制度代替资本主义制度，在每一个国家中都需要有一个特殊的过渡时期，这个过渡时期开始于无产阶级政权的建立，完成于社会主义革命任务的实现——建成社会主义即建成共产主义社会的第一阶段。

    “在资本主义社会和共产主义社会之间有一个前者变为后者的革命转变时期。与这个时期相适应的是一个政治上的过渡时期，这个时期的国家不能是别的任何东西，只能是无产阶级的革命专政。(马克思：《哥达纲领批判》)

    毛主席评论说，华东协作区最近一次会上，提出在一定时期内实现人民公社从基本队有制到基本社有制的转变。他们提出了实现这个转变的条件，其中最主要的就是要使社有制经济的收入占到全社经济总收入的百分之五十到七十。如果不从基本队有制转变为基本社有制，人民公社还不能巩固，还可能垮台。因为生产队的公共财产不多，每年的收入大部分是分给社员消费掉了。一般说来，按每年的总收入计算，分给社员的约占百分之五六十，用于生产费用和管理费用的约占百分之三十左右，缴纳给国家的占百分之七八，能够积累的只有百分之十左右。

    人民公社实现了到基本社有制的转变，还是集体所有制。在实现这个转变的问题上，我们同赫鲁晓夫他们的意见分歧，或者说意见冲突，还不会很大；将来人民公社从公社集体所有制转变为全民所有制，意见分歧可能就会大起来，就会发生所谓“对表”问题。

    我们有极少数公社，在一九五九年春夏整社以后，还坚持了基本社有制，这些社可能在若干年内就要遇到如何处理从社有制转变到国有制的问题。

    4、社会主义建设不能一直建立在全民所有制和集体所有制两个不同所有制的基础上。第215页

    教科书说（第二十二章 农业的社会主义改造），过渡时期的多成分经济中，一方面存在着以生产资料公有制为基础的社会主义大工业，另一方面存在着以生产资料私有制为基础的小农经济。社会主义大工业消灭着资本主义因素，而小农经济却经常地和大量地产生着资本主义因素 。社会主义国家和社会主义建设不能在相当长的时期内建立在两个不同的基础上，就是说，不能建立在最巨大最统一的社会主义工业基础上和散漫而落后的农民小商品经济基础上。建立在这种基础上，归根到底是会使整个国民经济崩溃的。

    毛主席评论说，这里说，“社会主义国家和社会主义建设不能在相当长的时期内建立在两个不同的基础上，就是说，不能建立在最巨大最统一的社会主义工业基础上和散漫而落后的农民小商品经济基础上”。这个提法当然是正确的。从此逻辑地推论下去，也可以得出这样的结论，就是社会主义国家和社会主义建设不能一直建立在全民所有制和集体所有制两个不同所有制的基础上。

    全民所有制和集体所有制的矛盾，长期不克服，也有问题。最近辽宁省委的调查，华东协作区会议纪要中关于人民公社的意见，都提出了人民公社如何先从基本队有过渡到基本社有的问题。个别地方甚至已经发生了队所有过渡到国有的问题。

    全民所有制和集体所有制的矛盾，实际上是工农的矛盾。苏联两种所有制长期同时并存，但是他们一直不承认这个矛盾。德国有个老共产党员，看了我们的八届六中全会决议以后，给我们写了一封信，表示很高兴，认为我们提出了向共产主义过渡的远景规划。

    5、教科书不承认先使集体所有制过渡到全民所有制。第800页

    毛主席在读完教科书《结束语》对全书所做的总体评价说，苏联现在还有三种生产资料所有制，即全民所有制、集体所有制、个人所有制。这种个人所有制当然和集体化以前的个人所有制不同。在所有制的变革上，教科书不承认先使集体所有制过渡到全民所有制，使整个社会实现单一的社会主义全民所有制，然后再过渡到共产主义的全民所有制。他们用集体所有制和全民所有制“接近”、“融合”的模糊观点，来代替一种所有制过渡到另一种所有制、一种生产关系过渡到另一种生产关。

    6、两种所有制的长期并存也会有妨碍生产力发展的问题。第340，322页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系），由于生产力在不断增长，社会主义的生产关系，生产、分配和交换领域中人与人之间的关系的某些方面，以及有计划领导经济的形式，就会过时，就会落后于生产力所达到的水平，而不再适合进一步发展生产的需要。这就必须改变生产关系和经济领导形式，使其适应已达到的生产力水平。

    毛主席评论说，这一段还讲得好。但是在社会主义制度下，不只人与人的关系方面和领导经济的形式方面，存在着妨碍生产力发展的问题，而且所有制方面，例如两种所有制的长期并存，也会有妨碍生产力发展的问题。

    教科书说（第二十四章 生产资料公有制。社会主义生产关系），可见，公有制的两种形式的存在是客观的必然性，它反映出工人阶级和农民走向社会主义继而走向共产主义的道路的特点。

    毛主席评论说，这里只讲公有制的两种形式的存在是客观的必然性，没有讲集体所有制过渡到全民所有制也是客观的必然性。我们讲集体所有过渡到全民所有是不可避免的客观过程，现在我国有的地方已经开始可以明显地看出来。河北省成安县的一个材料，说有些经济作物区的公社现在很富，积累高达百分之四十五，农民的生活水平也很高。这种情况如果发展下去，不使集体所有制改变为全民所有制，工业和农业就会发生新的矛盾。

    7、生产合作社还有从社会主义到共产主义过渡的客观必然性。第219页

    教科书说（第二十二章 农业的社会主义改造），把小农经济逐步联合成以先进技术装备起来的生产合作社，是从资本主义到社会主义的过渡时期的客观必然性 。

    毛主席评论说，下一步还有一个从社会主义到共产主义过渡的客观必然性。

    8、全民所有制和集体所有制长期并存总有一天不能够适应生产力的发展。第215、216页

    毛主席在评论教科书（第二十二章 农业的社会主义改造）关于社会主义建设不能在长期内建立在两个不同的基础上的观点时说，全民所有制和集体所有制长期并存下去，总有一天不能够适应生产力的发展，不能充分满足人民生活对农业生产越来越增长的需要，不能充分满足工业对农业原料不断增长的需要。而要满足这种需要，就不能不解决两种所有制的矛盾，不能不把集体所有制转变为全民所有制，不能不在全国单一的全民所有制的基础上来统一计划全国工业和农业的生产和分配。

    9、首先是社会主义集体所有制过渡到社会主义全民所有制，然后是单一的社会主义全民所有制过渡到单一的共产主义全民所有制。第737页

    教科书说（第三十五章 从社会主义过渡到共产主义），乡村的住宅建设和文化建设，具有重要的意义。在乡村里，对集体农庄住区进行合理的规划，建筑设备完善的、样式美观的庄员房屋，逐渐实现所有集体农庄的无线电化和电话化。集体农庄建设优良的学校、俱乐部、电影院和图书馆，这对于庄员们特别是青年们的共产主义教育具有重大的意义。

    毛主席评论说，他们只讲把集体所有制变成单一的共产主义全民所有制，不讲两种社会主义所有制经过什么步骤、什么过程变成为单一的共产主义所有制。他们不同意我们提出首先是社会主义集体所有制过渡到社会主义全民所有制，然后是单一的社会主义全民所有制过渡到单一的共产主义全民所有制。前一种过渡，就是要把农业生产资料统统变为国有，把农民统统变为国家的农业工人，由国家发工资。要做到这一点，就要高速度发展生产，工作要有步骤。没有适当的步骤，又可能刮起“共产风”来。主要的步骤，将是在社有经济大发展的基础上，社有经济占到了全社经济的一半以上，实现由基本队有到基本社有的转变。这样，再变为国有就好办多了。

    10、将来我们的农村是一切国有化。第241页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于列宁的合作社计划的观点时说，将来我们的农村，不只是土地国有化，而是一切国有化。一九五八年，人民公社成立初期，农民把公社化错看为国有化，不少地方发生农民把土地推给人家，自己情愿少种的现象。经过整顿，经过三级所有制的确定，农民已经看清楚人民公社还不是国有，而是队基本所有，现在农民转过来多要土地，多种土地了。估计展开机械化以后，到处更会感到土地不足，会普遍进行改良坏土地。

    11、全民所有制也有一个从按劳分配到按需分配的变化过程。第329页

    毛主席在评论教科书（第二十四章 生产资料公有制。社会主义生产关系的性质）关于社会主义两种所有制的观点时说，人民公社将来从基本队所有，经过基本社所有，转变为全民所有以后，全国将出现单一的全民所有制，这会大大促进生产力的发展。它在一个时期内，仍然是社会主义性质的全民所有制。再经过一定的时间，才进而转变为单一的共产主义全民所有制。所以全民所有制也有一个从按劳分配到按需分配的变化过程。

    说两种公有制是富强的根源，现在可以这样说。但是，在实现了单一的社会主义全民所有制以后，这种源泉还会更加强大；到了共产主义全民所有制实现以后，那就更加强大得多了。教科书就是看不到事情的发展。

    （五） 按劳分配、商品生产、价值规律总有一天要完结自己的命运

    1、社会主义社会的经济范畴像其他范畴一样都是历史范畴。第216页

    毛主席在评论教科书（第二十二章 农业的社会主义改造）关于在过渡时期的多成分经济的观点时说，社会主义社会里面的按劳分配、商品生产、价值规律等等，现在是适合于生产力发展的要求的，但是，发展下去，总有一天要不适合生产力的发展，总有一天要被生产力的发展所突破，总有一天他们要完结自己的命运。能说社会主义社会里面的经济范畴都是永久存在的吗？能说按劳分配这些范畴是永久不变的，而不是像其他范畴一样都是历史范畴吗？

    2、社会主义经济有它发生发展的过程。第258页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于彻底巩固集体农庄制度的观点时说，我国目前的社会主义经济，是由全民所有制和集体所有制两种不同的公有制组成的。这种社会主义经济，有它的发生、发展过程，难道就没有它进一步变化的过程吗？难道我们能让这两种所有制“彻底巩固”下去吗？在社会主义社会里面的按劳分配、商品生产、价值规律这些经济范畴，难道是永生不灭吗 ？ 难道它们只有生长、发展而没有变化、死亡吗 ？ 难道不是像其他的历史范畴一样，都是历史范畴吗？

    （六） 逐步缩小以至消灭三大差别

    1、要使农村的生活水平和城市的生活水平大致一样，或者还好一些。第197页

    教科书说（第二十一章 社会主义大工业——社会主义的物质基础），发展大工业，首先是发展作为社会主义基础的重工业，是消灭这些国家失业和农业人口过剩的必要前提，以前这些国家年年有大批人找不到工作，流亡国外。工业化促使社会主义经济形式的巩固并为提高人民生活水平创造了必要的基础。

    毛主席评论说，在社会主义工业化过程中，随着农业机械化的发展，农业人口会减少。如果让减少下来的农业人口，都拥到城市里来，使城市人口过分膨胀，那就不好。从现在起，我们就要注意这个问题。要防止这一点，就要使农村的生活水平和城市的生活水平大致一样，或者还好一些。有了公社，这个问题就可能得到解决。每个公社将来都要有经济中心，要按照统一计划，大办工业，使农民就地成为工人。公社要有高等学校，培养自己所需要的高级知识分子。做到了这一些，农村的人口就不会再向城市盲目流动。

    斯大林对农民总是不放心，把农民卡得死死的，用拖拉机站来控制农民，结果吃了亏。

    2、要把大城市居民分散到农村去，建立许多小城市。第739页

    教科书说（第三十五章 从社会主义过渡到共产主义），城市和乡村间的本质差别的消灭，决不是意味着降低大城市的作用。伴随着工业在全国有计划的分布而来的是新城市的建设。城市是物质和精神文化最发达的中心，是大工业的中心，它将促使乡村获得现代城市的文化。城市的社会主义改造的目的，就是要用绿化城市和利用现代市政建设的一切成就的办法，来消灭人口密集现象和改善城市生活条件。

    毛主席评论说，既然要消灭城市和农村的差别，书上说是“本质差别”，为什么又特别申明并不是“降低大城市的作用”？将来的城市可以不要那么大。要把大城市居民分散到农村去，建立许多小城市。在原子战争的条件下，这样也比较有利。

    3、脑力劳动和体力劳动间的本质差别的消失根本上靠生产的发展。第501页

    教科书说（第二十九章 按劳分配的经济规律。社会主义制度下的工资），在社会主义制度下，熟练劳动的报酬较高，刺激劳动者提高文化和技术水平，使脑力劳动和体力劳动间的本质差别逐渐消失。

    毛主席批注：根本上靠生产的发展

    4、共产主义社会所有的人都叫共产主义劳动者。第704页

    教科书说（第三十五章 从社会主义过渡到共产主义），随着从两种社会主义所有制形式向单一的共产主义所有制的过渡，和在社会主义制度下存在的城乡间、体力劳动和脑力劳动间的本质差别的消灭，工人、农民和知识分子间的界限也将最终消灭。共产主义是没有阶级的社会。消灭工人、农民和知识分子之间的阶级界限也是共产主义全民所有制与社会主义全民所有制不同的根本特点之一，因为那时候生产资料和全部国民财富的所有者是没有阶级差别的人民。

    毛主席评论说，这里讲了这样一个道理：“消灭工人、农民和知识分子之间的阶级界限也是共产主义全民所有制与社会主义全民所有制不同的根本特点之一。”到了共产主义社会，阶级差别消灭了，那时，工人不叫工人，农民不叫农民，知识分子不叫知识分子，所有的人都叫共产主义劳动者。

    （七） 每一个时期总有人反对用新制度代替旧制度，妄图复辟的资产阶级分子反对建立共产主义

    1、每一个时期总有一部分人安于已有的制度而不愿改变。第276页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于巩固社会主义的原则和基础论述时说，每一个时期，总会有这样一部分人，保持旧制度对他们有利，用新制度代替旧制度对他们不利。他们安于已有的制度，不愿意改变这种制度。例如实行按劳分配、多劳多得，对他们很有利，在转到按需分配的时候，他们可能会不舒服。任何一种新制度的建立，总要对旧制度有所破坏，不能只有建设，没有破坏。要破坏，就会引起一部分人的抵触。

    2、妄图复辟的资产阶级分子却不愿意建立共产主义。第711页

    教科书说（第三十五章 从社会主义过渡到共产主义）因为在社会主义社会没有敌对的阶级，所有劳动者都愿意建成共产主义，所以从社会主义向共产主义过渡是不需要通过社会革命来实现的。

    毛主席评论说，教科书说，“在社会主义社会没有敌对的阶级，所有劳动者都愿意建成共产主义”。但是，过去的剥削者、妄图复辟的资产阶级分子却不愿意建立共产主义。

    教科书说，“从社会主义向共产主义过渡是不需要通过社会革命来实现的”。只能说，不需要进行一个阶级推翻另一个阶级的社会革命，但是还要有一种生产关系代替另一种生产关系、一种社会制度代替另一种社会制度的社会革命。

    （八） 从社会主义过渡到共产主义要经过革命

    １、从社会主义向共产主义过渡还要有一种生产关系代替另一种生产关系的社会革命。向共产主义过渡不能说不是社会革命。第283页

    教科书说（第二十三章 社会主义国民经济体系的建立），社会主义和共产主义是同一个共产主义社会经济形态的两个阶段。社会主义的社会发展阶段的完成，同时就是向共产主义的逐步过渡。在社会主义制度下，没有同共产主义的利益相冲突的阶级和社会团体，所以向共产主义过渡是不通过社会革命完成的。

    毛主席评论说，这一段的最后一句话，说得不妥当。向共产主义过渡，当然不是一个阶级推翻另一个阶级的统治，但是不能说这不是社会革命。因为一种生产关系代替另一种生产关系，就是质的飞跃，就是社会革命。我国个体经济变为集体经济，再从集体经济变为全民经济，都是生产关系方面的革命。由社会主义的按劳分配，转变为共产主义的按需分配，也不能不说是生产关系方面的革命。

    ２、从共产主义的这一个阶段过渡到另一个阶段也是革命。第341页

    毛主席在评论教科书（第二十四章 生产资料公有制。社会主义生产关系的性质）关于社会主义社会不存在对抗性矛盾的观点时说，从社会主义过渡到共产主义是革命，从共产主义的这一个阶段过渡到另一个阶段，也是革命。共产主义一定会有很多的阶段，因此也一定会有很多的革命。

    （九） 按需分配是逐步实现的

    1、人们生活的需要，是不断增长的。第364页

    教科书说（第二十五章 社会主义基本经济规律），社会主义的基本经济规律使居民日益增长的有支付能力的需求能够同可以满足这种需求的日益增长的生产合理地协调起来，不会有生产过剩危机，因而有可能不断地扩大生产。

    毛主席评论说，“有支付能力的需求”，这个说法值得研究。社会主义社会有一种没有支付能力的需求，怎么办？

    人们生活的需要，是不断增长的。需要刺激生产的不断发展。生产也不断创造新的需要。人们对粮食的需要，在数量方面总不能是无限制的，但是在品种方面也会变化。

    2、人民的需要是逐步满足的。第663页

    毛主席在读完第三十三章（社会主义制度下的国家预算、信用和货币流通）后评论说，人民的需要是逐步满足的。

    共产主义社会，实行按需分配了，也不能一下子完全满足需要。因为需要是不断被创造的。拿过去来说，没有文字，人们就没有对文具的需要，文字产生了，人们对文具的需要也随着创造出来了。拿现在来说，因为发明了电视机，所以人们对于它的需要也随着提出来了。

    3、按需分配是逐步实现的。第283页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）对共产主义两个阶段的观点时说， 当然，按需分配是逐步实现的。可能是主要的物资能充分供应了，首先对这些物资实行按需分配，然后根据生产力的发展，推行到其他产品去。

    （十） 国家消亡，需要有一个国际条件

    教科书说（第三十五章 从社会主义过渡到共产主义），但在没有创造出这些条件以前，社会主义国家的存在仍然是迫切需要的，国家的一切职能要保存，而组织经济的职能具有特别重要的意义。国家和国家的经济作用的削弱，会给共产主义建设带来巨大的损失。

    毛主席评论说，国家消亡，需要有一个国际条件。人家有国家机器，你没有，很危险。第706页

    （十一） 现在提出消灭民族界限是反动的。但是，将来民族界限总有一天要消灭

    教科书说（第二十三章 社会主义国民经济体系的建立），由于对社会关系实行了社会主义改造，构成资本主义社会的旧的资产阶级的民族被改造成新的社会主义的民族。资本主义把民族分成利益对立的阶级和集团，而社会主义则在公有制和利益一致的基础上，把民族团结起来。

    毛主席评论说，苏联的少数民族人口，占全国人口的一半，他们实行加盟共和国、自治共和国的办法。我们这里少数民族人口占百分之六，实行民族区域自治的办法。有些人想援引苏联的办法，在中国成立加盟共和国或自治共和国，这是不对的

    现在，区别民族界限，重视民族感情，对反对帝国主义有好处。现在提出消灭民族界限，是反动的，是有利于美国的世界主义的。但是，将来民族界限总有一天要消灭，各民族语言总有一天会融合成为统一语言。经济大发展了，文化大发展了，交通非常方便了，彼此往来非常密切了，就会感觉到各有各的语言很不便利，统一语言的需要就会愈来愈增长。第281页

    （十二） 共产主义要求更严格的劳动纪律

    教科书说（第三十五章 从社会主义过渡到共产主义）随着共产主义的确立、社会主义制度下存在的商品生产和商品流通就成多余的了。货币也就不需要了。产品将按社会成员的需要直接分配。社会将逐渐用工作时间直接计算劳动，而不再采用价值和价值的形式。广泛利用电子计算机。

    毛主席评论说， 到了共产主义社会，因为高度自动化，要求人们的劳动和行动更准确，那时的劳动纪律会比现在更加严格。第706页

    （十三） 到了共产主义社会，“尚贤”恐怕还要继续下去

    教科书说（第二十七章 社会主义制度下的社会劳动。劳动生产率不断提高的规律），共产党和苏维埃国家领导社会主义竞赛并给予人民群众的这个进步运动以全力支持。劳动者由于工作中的成就，不仅得到物质奖励，而且得到勋章和奖章，由于杰出的革新活动，更得到社会主义劳动英雄的称号和列宁奖金。

    毛主席评论说，到了共产主义以后，“尚贤”恐怕也还要继续下去。产品按需分配了，物质刺激也还有那么大的作用吗？先进和落后这两部分人，在任何时期都是存在的。分别这两部分人，就是一个“尚贤”的问题。第461页

    （十四） 到了共产主义社会，还是要发展的

    毛主席在评论教科书第三十五章（从社会主义过渡到共产主义）关于共产主义社会商品货币关系消亡的设想时说，现在我们说共产主义社会分两个阶段，即低级阶段和高级阶段。这是马克思在当时社会发展条件下所做的科学预见。进到高级阶段以后，共产主义社会的发展一定会出现新的阶段，新的目标一定又会提出来。第706页

    毛主席在评论教科书（第二十三章 社会主义国民经济体系的建立）关于彻底巩固集体农庄制度的观点时说，社会主义一定要向共产主义过渡。过渡到了共产主义的时候，社会主义阶段的一些东西必然是要灭亡的。就是到了共产主义阶段，也还是要发展的。它可能要经过几万个阶段。能够说到了共产主义，就什么都不变了，就一切都“彻底巩固”下去吗？难道那个时候只有量变而没有不断的部分质变吗？ 第258页

    毛主席在评论教科书（第二十四章 生产资料公有制。社会主义生产关系的性质）关于社会主义社会生产力和生产关系的相互作用的观点时说，可以设想，将来全世界实现共产主义以后，人们在劳动生产和分配中的相互关系，还会有无穷的变化，但是所有制方面不会有多大变化。第319页


十二 国际问题

    （一） 国际资产阶级处于危机之中，资本主义世界非常不安宁

    1、国际资产阶级现在处于危机之中。797页

    毛主席在读完教科书《结束语》对全书所做的总体评论说，帝国主义、垄断资产阶级的策略可以改变，而本性是不能改变的。国际资产阶级现在处于危机之中，任何风吹草动，他们都害怕，警惕性很高，但是章法很乱。

    2、第二次世界大战后，资本主义世界非常不安宁。第684页

    毛主席在评论教科书（第三十四章 社会主义再生产和国民收入）关于社会主义国家建立必要的后备的问题的论述时说，第二次世界大战后，资本主义世界非常不安宁。由于社会主义阵营占了世界人口的三分之一，殖民地、半殖民地国家先后已经有二十多个国家独立，资本主义世界已经再没有第一次世界大战后的相对稳定。赫鲁晓夫说，“不要用武力去试探资本主义的稳定性”。这句话说得真没有意思。社会主义国家当然不会用武力去试探，而且资本主义已经不稳定，何必我们去试探呢？

    3、现在的国际局势，比第一次世界大战以后的国际局势紧张多了。第314，315页

    毛主席在读教科书第二十四章（生产资料公有制。社会主义生产关系的性质）时论述了社会发展史，并对战后的国际局势做了简要的概括。毛主席说，人类历史进到铁器时代，才有两千多年，从发明蒸汽机到现在，不过一百七十多年。在整个人类历史上，粗石器时代最长。从粗石器进到精石器，是一个很大的进步，是一个了不起的进步。

    现在的国际局势，比第一次世界大战以后的国际局势紧张多了。当时，资本主义还有一个相对稳定时期，除了苏联以外，其他国家的革命都失败了，英国和法国很神气，各国资产阶级对苏联也不那么怕。除了德国的殖民地被剥夺以外，整个帝国主义的殖民体系并没有瓦解。第二次世界大战以后，德、意、日三个帝国主义国家垮台了，英、法也削弱了，衰落了，社会主义革命在十几个国家成功，殖民体系瓦解了。资本主义世界已经再也不能有第一次世界大战后那样的相对稳定了。

    （二） 资本主义经济危机具体情况变了，但危机规律依然存在

    1、现在资本主义的经济危机同马克思时候的危机有所不同。 第421页

    教科书说（第二十六章 国民经济有计划按比例发展的规律）战后时期，苏联和社会主义阵营各国的社会主义经济，以资本主义梦想不到的高速度有计划地不断地向前发展，可是在同一时期，美国却遭受到1948—1949年和1953—1954年两次经济危机，结果生产下降，失业增多，而从1957年底开始，美国又发生了波及到其他资本主义各国的新的生产过剩危机。

    毛主席评论说，现在资本主义的经济危机，同马克思时候的危机不同，有了变化。过去大体上是七八年或十年来一次。第二次世界大战以后，一九四八年到一九五九年，十年中美国来了三次。

    具体情况变化了，资本主义的经济危机规律仍然存在。资本主义各国之间发展不平衡，在一个国家内部也是发展不平衡。

    2、资本主义走向没落和完结。第339页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质） ， 与愈来愈阻碍生产力发展的资本主义生产关系相反，社会主义生产关系为生产力的高速度的不断发展开辟了广阔的余地。

    毛主席评论说，资本主义的生产关系，就资本主义社会本身来说，现在还能使生产力得到一定发展。但是，同社会主义制度比较起来，就很不优越，而且日益走向没落和完结。

    3、资产阶级国家对经济是起调节作用的。第351页

    教科书说（第二十四章 生产资料公有制。社会主义生产关系的性质），只有建立在生产资料公有制（全民所有制和合作社集体农庄所有制）的绝对统治的基础上的社会主义国家有可能依据社会主义的经济规律，自觉地对国民经济实行计划领导，而建立在生产资料的私人资本主义所有制基础上的资产阶级国家不能起这种作用。

    毛主席评论说，教科书关于“由于生产资料的私人资本主义所有制和资本主义社会经济发展的自发性，资产阶级国家不能起这种作用”这几句话讲得太绝对了。实际上，资产阶级国家，对他们的经济是起调节作用的，例如美国政府出来干涉钢铁工人的罢工，就是一种调节。

    （三） 战争与和平。只有消灭了阶级，才能永远消灭战争

    1、资本主义危机就是酝酿着战争。第262页

    教科书说（第二十三章 社会主义国民经济体系的建立），资本主义生产的发展是自发的，生产的增长受到群众有限的购买力的限制，这就不可避免地要造成生产过剩的危机和失业者的增加。资产阶级利用政权来维持和巩固资本主义制度。

    毛主席评论说，这里说道，在资本主义社会中，“不可避免地要造成生产过剩的危机和失业者的增加”。这就是酝酿着战争。难道马克思主义政治经济学的原理忽然不灵了么？难道在世界上还存在着资本主义制度的时候，就能够彻底消灭战争么？

    历史的规律是，只有经过革命战争才能消灭阶级，只有消灭了阶级才能永远消灭战争。不进行革命战争，要消灭阶级，我们不相信。没有消灭阶级，要消灭战争武器，这不可能。世界上从有历史以来，没有不搞实力地位的事情。任何阶级、任何国家，都是要搞实力地位的。搞实力地位，这是历史的必然趋势。国家是阶级统治的机关，军队是阶级的实力。只要有阶级，就不能不搞军队。

    2、第二次世界大战以后局部战争没有断过。第797，798页

    毛主席在读完教科书《结束语》对全书所做的总体评论说，只要阶级斗争存在，战争总有一天不可避免。第二次世界大战以后，在全世界范围内，局部战争没有断过。美国帝国主义现在的战略是，在准备大战的条件下，搞局部战争，连锁反应，一个一个地吃掉我们。这当然是不可能实现的。美国帮助南朝鲜打北朝鲜，帮助南越打北越，都没有引起什么连锁反应。

    3、国际范围内的斗争比过去都更加尖锐了。第709页

    教科书说（第三十五章，从社会主义逐步过渡到共产主义），即使到共产主义建成后，只要帝国主义国家还存在，只要它们对苏联和社会主义阵营其他国家进犯的威胁还未消除，国家还是必要的。但是，国家的性质和形式将取决于共产主义制度的特点。

    毛主席评论说，目前的国际形势，仅仅是没有打世界大战，局部战争从来没有停过，国际范围内的斗争，各方面的斗争，比过去都更加尖锐了。

    ４、世界大战打不打，不决定于我们。第262，263页

    教科书说（第二十三章 社会主义国民经济体系的建立），社会主义经济体系的前提是，国家政权掌握在劳动者手中，他们在以共产党为首的工人阶级领导下，为了全民的利益，利用这一政权来建成共产主义社会；资本主义经济体系的前提是，国家政权掌握在资产阶级手中，资产阶级利用这一政权来维持和巩固资本主义制度。

    毛主席评论说，世界大战打不打，不决定于我们。我们不是艾森豪威尔的参谋长，不是麦克米伦的参谋长，我们说了不算数。世界大战还是有两种可能性。即使签订了不打仗的协定，战争的可能性也还存在。帝国主义要打的时候，什么协定也不算数。至于打起仗来用不用原子弹、氢弹，那是另一个问题。曾经有了化学武器，但是打仗的时候没有用。经过极大的努力，签订打仗时不打原子弹、核武器的协定，打起仗来大家都还用常规武器，这种可能性是有的。即使两个阵营不打仗，也不能保证资本主义世界内部不打仗。帝国主义与帝国主义可能打。帝国主义国家内部资产阶级和无产阶级可能打。帝国主义国家和殖民地、半殖民地现在就在打。

    ５、社会主义国家还处于资本主义世界的包围之中。第265，266页

    教科书说（第二十三章 社会主义国民经济体系的建立），社会主义的进攻引起剥削阶级的拼命反抗，他们在资本主义包围的支持下，进行怠工、破坏和恐怖活动。共产党所领导的工人阶级和劳动群众同这些困难进行了奋不顾身的斗争，作了必要的牺牲，终于在这场斗争中取得了胜利。

    毛主席评论说，教科书的增订本，在此之后，加了一段，说现在苏联已经不再受资本主义世界包围了。这个说法有使人睡觉的危险。当然，现在的情况，比起只有一个社会主义国家的时候，有了很大的改变。在苏联的西方，有了东欧各社会主义国家；在苏联的东方，有了我们和朝鲜、蒙古、越南这几个社会主义国家。但是，导弹可以打几千公里、万把公里。在整个社会主义阵营的周围，布满了美国的军事基地，这些基地的箭头，都是朝向苏联和社会主义各国的。能够说，现在苏联已经不在导弹的包围之中吗？社会主义阵营已经不在资本主义世界的包围之中吗？

    ６、战争是阶级冲突的一种形式。第262页

    毛主席在评论教科书第二十章（从资本主义到社会主义的过渡时期的基本特点）关于无产阶级革命所需的条件地观点时说，最近，一九五九年，欧洲十几个国家共产党的会议中说，现在出现了永远消灭战争的可能性，出现了把一切物力、财力利用来为全人类服务的可能性。这种说法，没有马克思主义，没有阶级分析，没有把资产阶级和无产阶级区别出来。战争是阶级冲突的一种形式。有阶级就一定有阶级冲突。一般冲突方法解决不了的时候，就必然要用战争的方法来解决。不消灭阶级，怎么能消灭战争？

    ７、军区可以把管民兵的这个重要任务担当起来。第274页

    教科书说（第二十章 从资本主义到社会主义的过渡时期的基本特点），随着社会主义经济形式的发展和巩固，国家的职能也发生了变化。对剥削阶级的镇压这个职能消失了。保卫国家不受侵略者的的职能保存下来，国家组织经济文化教育活动的职能日益加强。

    毛主席评论说，我们现在有些军区，觉得没有事做，可是他们又不想把管民兵的这个重要任务担当起来。

    （四） 争取十年、二十年的和平，是我们最早提出的

    教科书说(第三十四章 社会主义再生产和国民收入)，资本主义经济体系的前提是资本主义生产的发展是自发的，生产的增长受到群众有限的购买力的限制，这就不可避免地要造成生产过剩的危机和失业者的增加。国家政权掌握在资产阶级手中，资产阶级利用这一政权来维持和巩固资本主义制度。

    毛主席评论说，当然我们是希望不打世界大战的，我们是希望和平的。我们赞成用极大的努力来禁止原子战争，并且争取两个阵营签订互不侵犯协定。争取十年、二十年的和平，是我们最早提出的主张。

    如果能够实现这个主张，对整个社会主义阵营，对我国的社会主义建设，都是很有利的。第263，264页

    教科书第三十三章（社会主义制度下的国家预算、信用和货币流通），不是说在社会主义扩大再生产的进程中不会发生国民经济的个别比例失调现象。为了防止和消除国民经济中的个别比例失调现象，社会主义国家建立了必要的后备。

    毛主席评论说，现在，美国和全世界有一种趋势，即很重视对中国的研究，很注意中国的问题。这是有原因的。第一次世界大战以后，十月革命成功了，帝国主义国家，资本主义国家，还有一些半殖民地的国家，都很注意对苏联的研究。原因之一是苏联作为欧洲的一个主要国家取得革命胜利的，不能不引起人们的注意。第二次世界大战以后，中国革命胜利了，又进行了多年的建设，而中国是亚洲的一个主要国家，也一定会引起人家的注意。欧洲和亚洲是世界上的两个大洲，这两大洲有两个主要国家革命成功了，这件事情引起了整个世界局势的变化。第683，684页

    （五） 国与国之间的经济关系

    1、两个经济体系之间有激烈的广泛的斗争。783，784页

    教科书说（第三十六章 世界社会主义经济体系），两个世界体系的和平经济竞赛，并不排除两个体系的国家之间发生经济联系，反而要求建立和发展这种联系。世界社会主义体系的国家根据平等、互利和严守自己承担的义务的原则，尽力与资本主义体系的国家发展事务联系。社会主义阵营各国的经济合作的发展，不但不妨碍这些国家与资本主义国家之间的贸易往来，而且会为加强这种往来创造有利的前提和条件。

    毛主席评论说，斯大林在《苏联社会主义经济问题》中提出了两个世界市场的论点。教科书在这里强调两个世界体系的和平经济竞赛，强调在两个世界体系间“建立和发展”经济联系。这是把实际上存在的两个世界市场变成了在统一的世界市场中的两个经济体系，这是从斯大林的观点的后退。

    在两个经济体系之间，其实不只是竞赛，而且有激烈的、广泛的斗争。教科书避开了这种斗争。

    2、在国与国的关系以自力更生、不依赖外援为原则。第755，756页

    教科书说（第三十六章 世界社会主义经济体系），社会主义阵营各国间的分工以每个国家的可能性为依据，并导向共同的繁荣。社会主义的分工可以使各个国家取长补短，集中人力财力发展本国有最有利的自然条件和经济条件、有生产经验和干部的部门，这样就可以在工业中达到合理的生产专业化和协作化，在粮食和原料生产上达到最适当的分工。

    毛主席评论说，这一段里面的提法不好。我们甚至对各省都不这样提。我们对各省的提法一向是：凡是自己能够生产的，就自己尽可能地发展，只要不妨碍全局。欧洲的好处之一，是各国林立，各搞一套，使欧洲经济发展较快。

    我国自秦以来形成大帝国，那时以后，少数时间是分裂、割据，多数时间保持统一局面。缺点之一是官僚主义，统治很严，控制太死，地方没有独立性，不能独立发展，大家拖拖沓沓，懒懒散散，过一天算一天，经济发展很慢。

    现在，我们的情况完全不同了，全国各省又是统一的，又是独立的。在政治上经济上都是如此。从政治上来说，各省服从中央的统一领导，服从中央的决议，接受中央的控制，独立地解决本省的问题；而中央的重大决议，又都是中央同各省商量，共同作出的。例如，庐山会议的决议，就是如此。它既合乎全国的需要，也合乎各省的需要。能说只有中央需要反对右倾机会主义，地方就不需要反对右倾机会主义吗？从经济上来说，中央要充分发挥地方积极性，不要限制、束缚地方积极性。我们是提倡在全国统一计划下，各省尽可能都搞一整套。只要有原料、有销路，只要能就地取材，就地推销，凡能办的事情，都尽可能地去办。不能办的事情，当然不要勉强去办。这里要注意，原料供应，产品销售，地方应当服从中央的调度安排。以前曾经担心，各省都发展了各种工业，像上海这样的城市的工业品会没有人要。现在看来，并不是这样。我们的各种工业品并不是多了，而是还很不够。上海最近提出了向高大精尖发展的方针，他们还是大有事情可做的。

    在国与国的关系上，我们主张，各国尽量多搞，以自力更生、不依赖外援为原则。自己尽可能独立地搞，凡是自己能办的，必须尽量地多搞。只有自己实在不能办的才不办。特别是农业，更应当搞好。吃饭靠外国，危险得很，打起仗来，更加危险。他们和我们相反，不提倡各国尽量搞，而提倡“可以不必生产能靠其他国家供应来满足需要的产品”。似乎想用经济力量来控制别的国家。他们不懂得，这样“管”起来，对他们自己也不见得有利。

    3、小的国家和省份也很难什么都搞。第765页

    教科书（第三十五章 从社会主义过渡到共产主义）社会主义国家之间必须进一步发展社会主义的国际分工。欧洲各人民民主国家都是中小国家，每一个国家发展所有的工业部门，在经济上是不合理的，也是力不胜任的。

    毛主席评论说，就某些产品来说，有些国家有这里所说的“力不胜任”的问题。蒙古人口不到一百万，各种东西都搞也有困难。我们国内有些人口少的省，例如青海、宁夏，现在也很难什么都搞。

    4、社会主义各国经济发展不平衡。第757页

    教科书（第三十五章 从社会主义过渡到共产主义）说，资本主义阵营各国弱肉强食，发达国家以保持不发达国家、殖民地和半殖民地的落后状态为目的；而社会主义阵营实行国际分工，各人民民主国家便易于消灭从资本主义继承下来的经济落后状态和经济发展的片面性，为工业化创造有利条件，更迅速地发展经济和增进人民的福利。

    毛主席评论说，在这行后面，新的增订本加了三段话，其中有句话说：“使社会主义各国的经济和文化发展的总的水平逐渐拉平”。据说，目的是想使各个社会主义国家在大体上相同的时间之内，一起进入共产主义。这个理论、这种提法，都不对。各国人口不等，资源不同，历史条件不一样，革命有先进和后进的区别，怎样拉得平呢？一对夫妻生了十个儿子，有的高，有的低；有的大，有的小；有的聪明些，有的愚蠢些，怎么能够拉平？“拉平”实际上是布哈林的均衡论。社会主义各国经济发展不平衡，一国之内的各省，一省之内的各县，都不平衡。拿广东的卫生工作来说，佛山市和岐乐社搞得好，因此佛山和广州不平衡，岐乐社和韶关不平衡。他们反对不平衡，幻想平衡，是错误的。

    5、社会主义国家之间的完全平等没有做到。第753页

    教科书（三十五章 从社会主义过渡到共产主义）说，“在社会主义阵营，没有也不可能有经济扩张、不等价交换”。毛主席评论说，事实上有。教科书又说：“社会主义各国之间的多方面的合作，以完全平等、互相尊重国家利益和社会主义互助为基础”。

    毛主席评论说，事实上也是没有做到。

    6、事实上有政治性的贸易。第769页

    教科书（三十五章 从社会主义过渡到共产主义）说，世界社会主义体系“没有一个参与国强迫对方接受他所不要的商品”，“不会有任何的歧视和不等价交换”。

    毛主席评论说，不是那么一回事。事实上有卖肉带骨头的贸易，这是一种政治性的贸易。

    7、社会主义国家比资本主义国家好。第775页

    教科书（三十五章 从社会主义过渡到共产主义）说，贷款是社会主义阵营各国经济合作的重要形式。在资本主义世界，信贷关系是帝国主义列强的垄断组织对不发达国家进行经济掠夺的最有效工具之一。在社会主义阵营，债权国不因给予贷款而有任何特权。贷款的条件十分优惠。

    毛主席评论说，贷款这件事，斯大林在世时，赫鲁晓夫刚上台时，他们做的和这里写的是一致的。社会主义国家比资本主义国家好，我们要懂得这个原则。根本的问题是制度问题，制度决定一个国家走什么方向。只要还是社会主义制度，就决定社会主义国家总是要同帝国主义国家相对立的，妥协总是暂时的。社会制度变了，这个国家走的方向就要随着改变。

    8、印度的革命总是要成功的。第785页

    教科书（第三十五章 从社会主义过渡到共产主义）说苏联和社会主义阵营其他国家给予不发达国家的援助，不附带任何政治性或经济性的条件。根据1955年2月2日苏印协定，苏联帮助印度建设年产100多万吨钢的比莱冶金工厂，便是与不发达国家建立的这种新型经济关系的明显例子。

    毛主席评论说， 在相当长期内，印度大资产阶级可以剥削工人，但是这个工厂建成以后可以增加好几万工人，这样一个几万人的重工业企业，可以成为印度无产阶级积累力量的一个重要基地。从长远看，印度的革命总是要成功的，这个钢厂、这类企业，将来总是人民的财产。

    现在尼赫鲁挂社会主义的招牌，行资本主义的实际，这对印度工人有欺骗作用。甘地主义的影响，也对印度工人有麻痹作用。印度还没有像蒋介石那样的屠杀人民的反面教员。这些都是印度无产阶级的不利条件。