毛泽东读社会主义政治经济学批注和谈话简本下册目录

毛泽东读社会主义政治经济学批注和谈话

(简本)（下册）

目录

读斯大林《苏联社会主义经济问题》批注………………………………３３５

读苏联《政治经济学教科书》下册批注…………………………………３５３

一、关于“从资本主义到社会主义的过渡时期的基本特点”
    (原书第二十章)………………………………………………………３５５

二、关于“社会主义大工业——社会主义的物质基础”
    (原书第二十一章)……………………………………………………３８７

三、关于“农业的社会主义改造”(原书第二十二章)…………………４０２

四、关于“社会主义国民经济体系的建立”(原书第二十三章)………４２０

五、关于“生产资料公有制。社会主义生产关系的性质”
    (原书第二十四章)……………………………………………………４３５

六、关于“社会主义的基本经济规律”(原书第二十五章)……………４５７

七、关于“国民经济有计划按比例发展的规律”
    (原书第二十六章)……………………………………………………４６４

八、关于“社会主义制度下的社会劳动。劳动生产率不断提高的规律”
    (原书第二十七章)……………………………………………………４８１

九、关于“社会主义制度下的商品生产、价值规律和货币”
    (原书第二十八章)……………………………………………………４９８

十、关于“按劳分配的经济规律。社会主义制度下的工资”
    (原书第二十九章)……………………………………………………５１０

十一、关于“经济核算和赢利。成本和价格”(原书第三十章)………５２０

十二、关于“集体农庄制度的经济基础”(原书第三十一章)…………５３４

十三、关于“社会主义制度下的商业”(原书第三十二章)……………５５０

十四、关于“社会主义制度下的国家预算、信用和货币流通”
    (原书第三十三章)……………………………………………………５５７

十五、关于“社会主义再生产和国民收入”(原书第三十四章)………５６８

十六、关于“从社会主义逐步过渡到共产主义”(原书第三十五章)…５８０

十七、关于“世界社会主义经济体系”(原书第三十六章)……………５９２

十八、关于“结束语”……………………………………………………６０４


读斯大林《苏联社会主义经济问题》批注

(·这是毛泽东一九五八年三次读斯大林《苏联社会主义经济问题》时的批

注，根据中央文献出版社1992年出版的《建国以来毛泽东文稿》(第七册)刊印。其中，宋体字为斯大林原文，黑体字为毛泽东的批注。)

(一九五八年)

对于与一九五一年十一月讨论会

有关的经济问题的意见

一 关于社会主义制度下 这是完全的重要的一章

经济法则的性质问题

……(第1页)

政治经济学的特点之一就在于：它

的法则与自然科学的法则不同，不是长

久不变的；政治经济学法则，至少是其中

大多数，是在一定的历史时期中发生作

用的，在此以后，它们就让位给新的法

则。但是原来的这些法则，并不是被消

灭，而是由于出现了新的经济条件而失

去效力，退出舞台，让位给新的法则，这

些新的法则并不是由人们的意志创造出

来，而是在新的经济条件的基础上产生的。

有人引证恩格斯的《反杜林论》，引 自由与必然

证他如下的这个公式：随着资本主义的

消灭和生产资料的公有化，人们将获得

支配自己生产资料的权力，将获得解脱

社会经济关系压迫的自由，而成为自己

社会生活的“主人”。恩格斯把这种自由

叫作“被认识了的必然性”。究竟“被认

识了的必然性”是什么意思呢?这就是

说，人们认识了客观的法则(“必然性”)

之后，就会完全自觉地运用这些法则来

为社会谋福利。正因为如此，所以恩格斯

在同一地方说：

“人们自己的社会行动的法则，直到

现在都如同异己的、统治着人们的自然

法则一样而与人们相对立。这些法则将

被人们熟练地运用起来，因而将服从他

们的统治。”

可见，恩格斯的这个公式，决不是对

于那些以为在社会主义制度下可以消灭

现存经济法则和创造新经济法则的人们

有利的。恰恰相反，这个公式不是要消灭

经济法则，而是要认识它们和善于运用

它们。(第4页)

苏维埃政权的特殊作用，是由下列

两种情况来决定的：第一，苏维埃政权不

是以另一种剥削形式去代替一种剥削形

式，如像以往革命中的情形那样，而是消

灭了任何剥削；第二，由于国内缺乏任何

现成的社会主义经济的萌芽，苏维埃政

权当时必得在所谓“空地上”创造新的社

会主义的经济形式。

这个任务无疑是困难而复杂的，是 我们有先例

没有先例的。然而，苏维埃政权光荣地完 在往后亿万年

成了这个任务。但是，它之所以完成了这 中，生产力性质

个任务，并不是因为它似乎消灭了现存 不会不发生变化

的经济法则，“制定”了新的经济法则，而 的，为了一定要

仅仅是因为它依靠了生产关系一定要适 适合它，生产关

合生产力性质这个经济法则。当时我国 系也得改变，而

的生产力，特别在工业中的生产力，是具 且将有无数的改

有社会性的，但所有制的形式却是私人 变。

的，资本主义的。苏维埃政权依据生产关

系一定要适合生产力性质这个经济法

则，把生产资料公有化了，使之成为全体

人民的财产，因而消灭了剥削制度，创造

了社会主义的经济形式。l如果没有这个

法则，不依靠这个法则，苏维埃政权是不

能完成自己的任务的。(第5—6页)

有人说，我国国民经济有计划的(按

比例的)发展的必然性，使苏维埃政权有

可能来消灭现存的经济法则和创造新的

经济法则。这是完全不对的。不能把我们 这是一个客观法

的各个年度计划和五年计划跟国民经济 则

有计划、按比例发展的客观经济法则混

为一谈。国民经济有计划发展的法则，是

作为资本主义制度下竞争和生产无政府

状态的法则的对立物而产生的。它是当

竞争和生产无政府状态的法则失去效力

以后，在生产资料公有化的基础上产生

的。它之所以发生了作用，是因为只有

在国民经济有计划发展的经济法则的基 我们是否研究

础上，社会主义的国民经济才能进行。这 了、掌握了、学会

就是说，国民经济有计划发展的法则，使 熟练地应用了这

我们的计划机关有可能去正确地计划社 个客观法则?我

会生产。但是，不能把可能同现实混为一 们的计划是否完

谈。这是两种不同的东西。要把这种可能 全反映了这个客

变为现实，就必须研究这个经济法则，必 观法则?

须掌握它，必须学会熟练地应用它，必须

制定出能完全反映这个法则的要求的计

划。不能说，我们的各个年度计划和五年 注意

计划都完全反映出这个经济法则的要

求。(第6—7页)

二 关于社会主义制度下的

商品生产问题

某些同志断定说，党在我国取得了

政权并把生产资料收归国有以后，还保 不明确

存商品生产，是作得不对的。他们认为， 我们也有[这]样

党在当时便应当消除商品生产。关于这 的人。

点，他们引了恩格斯如下的话来作证明：

“一旦社会占有了生产资料，那末商

品生产将被消除，而产品对生产者的统

治也随之消除。”(见《反杜林论》)

这些同志是大错特错了。

我们来分析一下恩格斯的这个公式

吧。恩格斯的这个公式不能认为是十分 我们现在还只有

明确的，因为其中没有指出，究竟是社会 一部分生产资料

占有一切生产资料，还是只占有一部分 归全民所有。

生产资料，即一切生产资料转归全民所

有，还是仅仅一部分生产资料转归全民

所有。这就是说，恩格斯的这个公式可以

了解成这样，也可以了解成那样。

在《反杜林论》的另一个地方，恩格

斯讲到占有“一切生产资料”，讲到占有

“生产资料的全部总和”。这就是说，恩格

斯在他自己的公式中所指的，不是把一

部分生产资料收归国有，而是把一切生

产资料收归国有，即不仅把工业中的生

产资料，而且也把农业中的生产资料都

转归全民所有。

由此可见，恩格斯所指的是这样一 一切归全民，才

些国家，在那里，不仅在工业中，而且也 能废商业。

在农业中，资本主义和生产集中都充分 因而产品充分发

发达，以致可以剥夺全国的一切生产资 达

料，并把它们转归全民所有。因而，恩格

斯认为，在这样的国家中，在把一切生产

资料公有化的同时，还应该消除商品生

产。这当然是正确的。

在十九世纪末叶《反杜林论》出版的

时候，只有英国一个国家是这样的国家， 直到现在，只有

在那里，工业和农业中的资本主义发展 英国一国。

和生产集中已达到这样的高度，以致有 英国是否能废商

可能在无产阶级取得政权时，把国内的 业，还是一个待

一切生产资料转归全民所有，并且消除 研究的问题。

商品生产。

在这里，我撇开了在英国国民经济 看来还得生产商

中占有巨大比重的对外贸易对于英国的 品

意义这个问题。我以为，只有研究了这个

问题之后，才能最终解决在英国无产阶

级取得政权并把一切生产资料收归国有

以后商品生产的命运问题。

甚至，不仅在十九世纪末叶，而且在

现时也还没有一个国家在农业中的资本

主义发展和生产集中是已经达到了像我 美、法、德、瑞、

们在英国所看到的那种程度。至于说到 挪、丹、荷、比、

其余的国家，虽然那里的农村中有资本 卢都不如英吗?

主义的发展，可是农村中却还有人数相

当众多的中小私有生产者阶级，这些人

的命运是茌无产阶级取得政权时应该予

以确定的。(第8～10页)

如果可以公有化的不是一切生产资

料，而仅积是一部分生产资料，而无产阶

级夺取政权的有利条件又已经具备，那

将怎么办呢，——无产阶级是否应该夺

取政权，在夺取政权以后是否必须立即

消灭商品生产呢?

对于这个问题，列宁在关于“粮食

税”的几篇著作以及有名的“合作运动计

划”中，给了回答。

列宁的回答可以简括如下：

(甲)不要放过夺取政权的有利条 列宁的五条，我

件，无产阶级应该夺取政权，不要等待到 们都做了，并且

资本主义使千百万中小个体生产者居民 建立了人民公

破产的时候； 社，以全力发展

(乙)剥夺工业中的生产资料，并把 工业、农业和商

它们转归全民所有； 业，列宁是要以

(丙)至于中小个体生产者，那就要 全力发展商业，

逐渐地把他们联合到生产合作社中，即 问题还是一个农

联合到大规模的农业企业、集体农庄中； 民问题，必须谨

(丁)以一切方法发展工业，为集体 [慎]小心。

农庄建立大规模生产的现代技术基础，

并且不要剥夺集体农庄，相反地，要加紧

供给它们头等拖拉机和其他机器；

(戊)为了城市和乡村、工业和农业

的经济结合，要在一定时期内保持商品

生产(通过买卖的交换)这个为农民唯一

可以接受的与城市进行经济联系的形

式，并且要以全力展开苏维埃贸易，即国

营贸易和合作社一集体农庄贸易，把所

有一切资本家从商品流通中排挤出去。

(第11～12页)

有人说，商品生产在任何条件下总 不要怕资本主

还是要引导到而且一定会引导到资本主 义，因为不会再

义。这是不对的。并非在任何时候，也不 有资本主义。

是在任何条件下都是如此!不能把商品

生产和资本主义生产混为一谈。这是两

种不同的东西。资本主义生产是商品生

产的最高形式。只有存在着生产资料的

私有制，只有劳动力作为商品出现在市

场上，资本家能够购买它并在生产过程

中剥削它，因而只有在国内存在着资本

家剥削雇佣工人的制度时，商品生产才

会引导到资本主义。资本主义生产是在

这样的场合开始的，即生产资料是集中

在私人手里，而被剥夺了生产资料的工

人不得不把自己的劳动力作为商品出

卖。没有这种情形，就没有资本主义生

产。

但是，如果这些使商品生产转化为

资本主义生产的条件已不存在，如果生

产资料已经不是私有财产而是社会主义

财产，如果雇佣劳动制度已经不存在，而

劳动力已经不是商品，如果剥削制度早

已消灭，那又怎么样呢?可不可以认为商

品生产总还会引导到资本主义呢?不，不

可以这样认为。要知道，我国社会正是生

产资料私有制度、雇佣劳动制度、剥削制

度早已不存在了的社会。

决不能把商品生产看作是某种不依 商品生产是否有

赖周围经济条件而独立自在的东西。商 用的工具。

品生产比资本主义生产更老些。它在奴

隶制度下就存在过，并且替奴隶制度服

务过，然而并没有引导到资本主义。它在

封建制度下就存在过，并且替封建制度

服务过，可是，虽然它为资本主义生产准

备了若干条件，却没有引导到资本主义。

如果注意到，在我国，商品生产没有像在

资本主义条件下那样漫无限制和包罗一

切地扩展着，它由于生产资料公有制的

建立、雇佣劳动制度的消灭和剥削制度

的消灭等决定性的经济条件，而受到极

严格的限制，试问，为什么商品生产就不

能在一定时期内同样地为我国社会主义

社会服务而并不引导到资本主义呢?

有人说，在我国生产资料公有制已 (一)劳动；(二)

经建立，而雇佣劳动制度和剥削制度已 土地；(三)工具：

被消灭以后，商品生产的存在就失去了 都是公社所有

意义，因此就应该消除商品生产。 的，因此产品也

是公社所有的。

这也是不对的。现今在我国，存在着

社会主义生产的两种基本形式：一种是 一九五二年

国家的全民的形式，一种是不能叫做全

民的集体农庄的形式。在国家企业中，生

产资料和产品是全民的财产。在集体农

庄的企业中，虽然生产资料(土地、机

器)也属于国家，可是产品却是各个集体

农庄的财产；因为集体农庄中的劳动也

如种籽一样，是它们自己所有的，而国家

交给集体农庄永久使用的土地，事实上

是由集体农庄当作自己的财产来支配

的，不过它们不能出卖、购买、出租或抵

押这些土地。

这种情况就使得国家所能支配的只

是国家企业的产品，至于集体农庄的产

品，只有集体农庄才能作为自己的财产

支配。然而，集体农庄只愿把自己的产

品当作商品让出去，愿意以这种商品换

得它们所需要的商品。现时，除了经过商

品的联系，除了通过买卖的交换以外，

与城市的其他经济联系，都是集体农庄 三十年后还如列

所不接受的。因此，商品生产和商品流 宁在时那样。

通，目前在我国，也像大约三十年以前当 什么时候，商品

列宁宣布必须以全力扩展商品流通时一 才可以消失呢?

样，仍是必要的东西。

当然，在出现了有权支配全国一切

消费品的一个无所不包的生产部门，来

代替两种基本生产部门即国营部门和集

体农庄部门之后，商品流通及其“货币经

济”就会作为国民经济的不必要的因素

而消失了。但是，只要这个条件还不具

备，只要还存在着两种基本生产部门的

时候，商品生产和商品流通便应当作为

我国国民经济体系中必要的和极其有用

的因素而仍然保存着。怎样来建立这种

单一的统一的部门呢?是让国营部门干

脆吞没集体农庄部门，——而这是很难

设想的(因为这会被了解为对集体农庄

的剥夺)，——还是组织统一的全民的

有国家工业和集体农庄代表参加的)经

济机构，即起初有权统计全国一切消费

品，而经过一个时期也有权例如以产品

交换方式来分配产品的经济机构呢?这

是一个特别的、需要单独讨论的问题。

可见，我国的商品生产并不是通常 不是普通的商

的商品生产，而是特种的商品生产，是没 品，而是特别商

有资本家参加的商品生产，这种商品生 品。

产基本上是与联合的社会主义生产者 限于个人消费品

(国家、集体农庄、合作社)的商品有关 吗?不，在我国，

的。它的活动范围只限于个人消费品。显 农业和手工业生

然，它决不能发展为资本主义生产，而且 产工具也是商

它注定了要和它的“货币经济”一起共同 品。是否会导致

为发展和巩固社会主义生产的事业服 资本主义呢?不。

务。(第12—15页)

……现在，在我国制度下，说劳动力 两种劳动都是必

是商品，说工人“被雇佣”，这真是十分 要的。

荒谬的，好像占有生产资料的工人阶级

自己被自己雇佣，把自己的劳动力出卖

给自己一样。现在讲到“必要”劳动和

“剩余”劳动，也是令人非常奇怪的：仿

佛在我国条件下，交给社会去扩大生产、

发展教育和保健事业以及组织国防等等

的工人劳动，对于现在掌握政权的工人

阶级来说，并不是像用来满足工人及其

家庭的个人需要的劳动那样必要的。(第

16页)

三 关于社会主义制度下的

价值法则问题

……

……在我们的企业中，这样一些问

题，如经济核算和赢利问题、成本问题、

价格问题等等，就具有现实的意义。所

以，我们的企业是不能不而且不应该不

考虑到价值法则的。

这好不好呢?这并不坏。在我国现今

条件下，这的确不坏，因为这种情况教

育我们的经济工作人员来合理进行生 四条

产，并使他们遵守纪律。其所以不坏，是

因为这种情况教我们的经济工作人员计

算生产量，精确地计算生产量，并且同样

精确地估量生产中的现实事物，而不去

侈谈凭空想出来的“大概数字”。其所以

不坏，是因为这种情况教我们的经济工

作人员寻求、发现和利用生产内部潜在

的后备力量，而不去糟蹋它们。其所以

不坏，是因为这种情况教我们的经济工

作人员不断地改进生产方法，降低生产

成本，实行经济核算，并使企业能够赢

利。(第17页)

……

下面这个论断也是完全不正确的，

就是说在我们现今的经济制度下，即在

共产主义社会发展的第一阶段上，价值

法则仿佛调节着各个不同生产部门间劳

动分配的“比例”。

假如这是正确的，那就不能理解，为 值得研究

什么在我国，没有用全力去发展那比起

往往赢利较少而且有时简直不能赢利的

重工业说来是最能赢利的轻工业?(第20

页)

……

答A·I／I·诺特京同志

……

商品是这样的一种产品，它可以出

售给任何买主，而且在商品出售之后，商

品所有者便失去对商品的所有权，而买

主则变成商品的所有者，他可以把商品

转售、抵押或让它腐烂。生产资料是否适

合于这个定义呢?显然，是不适合的。

第一，生产资料并不“出售”给任何买主， 可以出售给人民

甚至不“出售”给集体农庄，而只是由国 公社

家分配给自己的企业。第二，生产资料所

有者——国家，在把生产资料交给某一

个企业时，丝毫不失去对它们的所有权，

相反地，是完全保持着所有权的。第三，

企业的经理，从国家手中取得了生产资

料之后，不但不变成这些生产资料的所

有者，相反地，是被确认为受苏维埃国家

的委任，依照国家所交下的计划，来使用

这些生产资料的。(第46页)

……

价值法则对于农业原料价格的影响

论如何不会是有调节作用的。第一，我

国农业原料的价格是固定的，由计划规

定的，而不是“自由”的。第二，农业原

料的生产规模并不是由自发的力量、不 应研究

是由什么偶然的因素来决定，而是由计

划来决定的。第三，为生产农业原料所必

需的生产工具，不是集中在个别人或个

别集团手中，而是集中在国家手中。既然

这样，还有什么价值法则的调节作用呢?

(第49页)

根据毛泽东批注的原件刊印。


一、关于“从资本主义到社会主义的过渡时期的基本特点”

毛泽东读苏联《政治经济学教科书》下册批注

(一九五九年十二月十日—— 一九六O年二月九日)

一、关于“从资本主义到社会主义的过渡时期的基本特点”
(原书第二十章)

社会主义革命和从资本主义到社会

主义的过渡时期的必然性 资本主义生

产方式的发展和资产阶级社会中的阶级

斗争的整个进程，不可避免地会使社会

主义用革命手段代替资本主义。

无产阶级由于自己的经济地位，是

能够把一切劳动者团结在自己周围来消

灭资本主义和取得社会主义胜利的唯一

的阶级。前面已经表明，在帝国主义时

代，成长起来的生产力和已经成为生产

力的桎梏的资产阶级生产关系之间的冲

突，达到了空前尖锐的程度。生产关系适

合生产力性质的规律，要求消灭旧的资

产阶级的生产关系和建立新的社会主义

的生产关系。由此就产生无产阶级社会

主义革命的客观必然性。

由于一切剥削者的社会形态具有同

一类型的基础——生产资料私有制，新

的经济成分是在旧的生产方式内部逐渐

自发地成熟起来的。

无产阶级革命的目的是以生产资料

公有制代替私有制，消灭一切人剥削人

的现象。无产阶级革命遇不到现成的社

会主义经济形式。以生产资料公有制为

基础的社会主义成分，不能在以私有制

为基础的资产阶级社会内部成长起来。

无产阶级革命的任务在于建立以工人阶

级为首的劳动者的政权，建成新的社会

主义的经济。工人阶级取得政权只是无

产阶级革命的开始，同时政权是用来改

造旧经济和组织新经济的杠杆。

为了用社会主义制度代替资本主义

制度，在每一个国家中都需要有一个特

殊的过渡时期，这个过渡时期开始于无

产阶级政权的建立，完成于社会主义革

命任务的实现——建成社会主义即建成

共产主义社会的第一阶段。“在资本主义

社会和共产主义社会之间有一个前者变

为后者的革命转变时期。与这个时期相

适应的是一个政治上的过渡时期，这个

时期的国家不能是别的任何东西，只能

是无产阶级的革命专政。

过渡时期包括整个一个历史时期，

在这个时期中要进行一切社会关系的根

本改造，要消灭旧的资本主义的基础，建

立新的社会主义的基础，保证社会主义

胜利所必需的生产力的发展。在过渡时

期内，无产阶级获得它在管理国家方面

和社会主义建设中实现领导作用所必需

的锻炼和技能。在同私有制传统势力和

资产阶级影响的斗争中，要以社会主义

的精神改造小资产阶级群众和全体人

民。

无产阶级革命首先在俄国取得了胜

利。革命前的俄国有足以使无产阶级革

命取得胜利的资本主义发展水平。同时，

俄国是帝国主义一切矛盾的集合点，这

就大大促进了无产阶级的革命化和农民

群众团结在无产阶级周围的过程。1917

年10月，共产党领导的、以列宁的社会

主义革命理论武装起来的俄国无产阶级

同贫农结成联盟，推翻了资本家和地主

的政权，建立了自己的专政。伟大的十

月社会主义革命表明任何国家的无产阶

级革命的基本内容应当是怎样的。

各国的社会主义革命在每一个脱离

了帝国主义体系的国家中必然具有自己

特别的具体的社会主义建设的形式和方

法。历史、民族、经济、政治和文化条件，

人民的传统，以及某一个时期的国际环

境产生的。

各人民民主国家正根据每一个国家

的特殊条件，在社会主义已经在苏联取

得胜利和存在着世界社会主义体系的更 对

为有利的新的历史环境中解决向社会主

义过渡的任务。

向社会主义过渡——尽管这种过渡

的具体形式可以有各种各样——必然是 同意

一个以工人阶级为首的劳动群众的统治

代替资产阶级的统治和以生产资料公有

制代替私有制的革命过程。和鼓吹“资本

主义长入社会主义，的改良主义不同，马

克思列宁主义教导说，由于资产阶级社

会和社会主义社会的基础的对立，由于

劳动和资本的利益的对抗，没有无产阶 很好

级革命，没有工人阶级的政治领导(无产

阶级专政)，向社会主义的过渡是不可能

的。

政权转入劳动者手中是采取人民群

众武装起义的方式还是通过和平的途径

来实现，这要取决于具体的历史条件。

在强大的社会主义阵营已经形成，

……社会主义、民主和和平的思想对于

全体劳动人类具有极大的吸引力的情况

下，在某些资本主义国家和过去的殖民

地国家中，工人阶级通过议会和平地取

得政权是有现实的可能性的。在这些国

家中，工人阶级如果把绝大多数的人民

——劳动农民、小资产阶级、知识分子的

广大阶层、国内的一切爱国力量一在 ？

自己的领导下团结起来，并且给机会主

义分子以坚决的回击，就可能击败反动

的反人民的势力，在议会中取得稳定的

多数，把议会从资产阶级政权的机关变

成人民的、工人的政权的机关，变成劳动

者的民主的工具。这样依靠着无产阶级

和劳动群众的革命运动的真正人民的议

会，将能够顺利地解决社会主义革命的

根本任务，其中包括把基本生产资料变

成人民的财产的任务。

在另外一些脱离了资本主义体系的

国家中，最初主要是解决一般民主主义

的任务，同时，在许多情况下，革命在最

初阶段主要是资产阶级民主性质的，只

是后来才逐渐地发展成为社会主义革 要研究

命。这要由每个国家资本主义发展的水

平、有没有资本主义前的形式存在、阶级

力量的对比和政治情况等等来决定。

……列宁指出，要使社会主义革命 很对

在一个国家内取得胜利，只要具有像革

命前的俄国那样的中等资本主义发展水

平就可以；同时工人阶级依靠自己的政

权，可以同全体劳动人民一起，在过渡时

期中克服本国经济和文化的落后状态。

现在，当社会主义已经在苏联取得

了胜利，世界社会主义经济体系已经形

成的时候，在资本主义不发达的、资本主

义前经济形式占优势的国家里，由于先

进的社会主义国家的帮助，也可以胜利 ？

地解决社会主义革命的任务。

列宁科学地论证了在社会经济方面 这是什么意

落后、没有经历资本主义发展阶段的国 思?还不是

家，在一定历史条件下和工人阶级的领 社会主义道

导下有可能走非资本主义发展的道路。 路吗?我们

这些国家摆脱了帝国主义的枷锁后，可 没有这样讲

以避免漫长而痛苦的资本主义发展过 过。

程，绕过资本主义阶段，由于资产阶级民

主革命发展成为社会主义革命而逐步走

上建设社会主义的道路。无产阶级革命

已经获得胜利的先进国家的帮助给它们 ？

提供了这种可能性。依靠先进国家的帮

助，落后的国家发展国有的大工业，建立

对整个国民经济进行社会主义改造的物

质基础。

无产阶级专政是建成社会主义经济

的工具既然无产阶级革命的任务是建

立以生产资料公有制为基础的社会主义 很好

经济体系和消灭一切剥削，它就不能不

根本改变政权的性质，摧毁压迫劳动群

众的旧的国家机器，建立能够保证建设

新经济的国家。

无产阶级革命产生新型的国家——

无产阶级专政。无产阶级专政是工人阶

级对社会实行国家领导。

无产阶级专政这一政治的上层建

筑，是由于社会在经济上迫切地需要从

资本主义过渡到社会主义而产生的。同 讲得好，使

时，无产阶级专政作为建成社会主义经 人高兴。

济的工具，对经济发展起巨大的影响，它

是一个极其伟大的力量，它旨在消灭旧

的资本主义的基础，发展和巩固社会主

义基础，保证社会主义的经济形式战胜

资本主义的经济形式。

社会主义经济形式是由于无产阶级

国家的有计划的活动、由于劳动群众的

创造积极性而产生和发展的。

无产阶级专政保证创立比资本主义

更高的社会劳动组织的类型。社会主义

制度的力量和它对资本主义制度的胜利

的主要泉源就在于此。

无产阶级专政是真正的民主。在无

产阶级专政的条件下，劳动者在历史上

第一次成为自己国家的主人。社会主义

是生气勃勃的，创造性的，是人民群众本

身的创造。无产阶级专政意味着广大劳动

群众日益直接地和积极地参加生产的

管理，参加国家机关的工作，参加国家社

会生活的一切部门的领导。资产阶级革

命在巩固新的资本主义的剥削形式时，

不能在相当长的时期内把被剥削的劳动

群众团结在资产阶级的周围，而消灭一

剥削的无产阶级革命却能够使这些群

众同无产阶级结成巩固的联盟。工人阶

级领导的、以反对剥削阶级为目的的工

农联盟，是无产阶级专政的最高原则。

马克思列宁主义的政党是愿意采取

向社会主义过渡的痛苦最少的形式的，

它决不像共产主义的敌人所企图描写的

那样，在任何时候和在任何情况下都主

张使用暴力、内战、武装起义和最尖锐的

阶级斗争形式。列宁强调指出，工人阶级

宁愿以和平手段取得政权。使用或者不 ？

使用革命暴力，阶级斗争的激烈程度如

何，这要取决于剥削阶级反抗的程度和

形式。历史经验证明，剥削阶级不愿意把

政权让给人民而使用暴力反对人民政

权，这样就把激烈的阶级斗争乃至内战

强加在无产阶级的身上。

革命的更为深刻和经常的特点就

是：组织劳动群众，为了建成新社会而以

新的自觉的社会主义劳动纪律教育群众。

无产阶级专政的实质就在于进行创造性

的、建设性的、组织的和教育的活动。列 ？

宁教导说：工人阶级和劳动者在社会主

义革命中的主要任务，“是进行积极的工

作或建设的工作，就是要把极其繁杂和 这段话的引

精密的新的组织系统建立起来，对…… 用与原意不

产品进行有计划的生产和分配”。 符

无产阶级国家的形式，随着某一个

国家所形成的革命特点而各不相同。苏

维埃政权是列宁所发现的和俄国工人阶

级革命创造性所建立的无产阶级专政形

式，这种形式在第一个胜利地实现了社

主义革命的俄国的具体历史条件下是

必要的。在世界发展的新条件下，在苏联 值得研究

取得社会主义胜利和在第二次世界大战

中粉碎法西斯主义以后，人民民主制度

这种类型的无产阶级专政在欧洲和亚洲

一系列国家中取得了胜利。“从资本主义

过渡到共产主义，当然不能不产生多种

多样的政治形式，但本质必然是一个，就

是无产阶级专政”。

在无产阶级专政的国家里，领导社

会主义经济计划建设的整个过程的是共

产党，工人党。

社会主义国有化 资本主义的发展

给大机器工业、机械化运输业、银行等等

的社会主义公有化准备了必要的前提。

社会主义国有化就是无产阶级政权

用革命手段没收剥削阶级的财产，并将

它变为社会主义的国家的财产——全民

的财产。由于实行了社会主义国有化，工 ？

业中的生产关系适合了生产力的性质，

这就使生产力有了发展的余地。

社会主义国有化为无产阶级专政打

下经济基础，把国民经济命脉即主导的

经济部门转到劳动者手中。

一个国家的国有化采取哪些形式和

方法，取决于这个国家革命的特点。在一

定的条件下，可以通过赎买等方式把生

产资料的所有权转入社会手中。在中国，

资本主义所有制变为社会主义国家所有

制的过程具有很大的特点：中国大部分

资本主义工商业企业最初被改造为国家

和资本家共有的公私合营企业，然后再

改造为社会主义的国营企业。

无产阶级国家把大土地占有者的土

地，连同耕畜和农具在内，强制地收归公

有。收归公有的土地绝大部分交给劳动

农民，一小部分则用来组织大型国营农

业企业。

实行土地国有化的问题，要由无产

阶级政权根据每个国家的具体条件来解

决。全部土地公有化的问题是在农业的

进一步社会主义改造的进程中实际地解

决的。

土地国有化本身还没有在农村中建

立社会主义生产关系，因为已经成为全

民财产的土地仍然由私人经营。但它在

后来促使农民走上了社会主义发展的道

路。

作为广泛实行资本主义企业国有化

的过渡办法，并为了对这些企业的活动

进行一定的调整，苏维埃政权实行了

工人监督，即这些企业的全体工作者对

生产、贸易和财务的监督。苏维埃政权日

益广泛地用无偿的没收办法实行了工业

企业的国有化。1918年6月宣布了一切

工业部门的大企业国有化。

苏维埃政权在克服资产阶级的反

抗、资产阶级专家的暗害和怠工时，在同

小资产阶级自发势力进行顽强的斗争

中，开始组织产品的生产和分配的全国

性的计算和监督。

在国有化的企业中，资本主义生产

关系为社会主义生产关系所代替。新的

社会主义的劳动纪律开始实行。在工人

中间发起了社会主义竞赛。把一长制和

劳动群众的创造积极性结合起来的社会

主义生产管理原则逐渐确立起来。

过渡时期的经济成分和阶级。工人

阶级同农民的联盟 国有化并没有扩大

到一切的私有经济中去。在各种经济部

门中，在某一时期，还有资本主义的经

济。而主要的是还存在着决不容许国有

化的农民经济。

如列宁所指出的，苏联在过渡时期

有下列五种经济成分：(一)宗法式农民

经济，(二)小商品生产，(三)私人资本

主义，(四)国家资本主义，(五)社会主

义成分。

宗法式农民经济以生产资料私有制

和个人劳动为基础，是细小的、几乎是十

足的自然经济，它生产的产品绝大部分

是供自己消费的。

国家资本主义成分在无产阶级专政

下包括这样一些资本主义企业，无产阶

级政权在一定条件下即在严格加以监督

和限制它们的活动的条件下暂时容许它

们存在，并利用它们来建设社会主义，以

及同私人资本主义和小资产阶级自发势

力作斗争。在苏联的经济中，国家资本主

义没有获得多大的发展。

这五种经济成分的同时存在，对每

个建设社会主义的国家来说，不是不可

避免的。例如，宗法式的经济形式在像中

国或阿尔巴尼亚这些国家中相当普遍，

而在德意志民主共和国或捷克斯洛伐

克，这种经济形式就不存在。在中国，

国家资本主义成分的发展比苏联过渡时

期国家资本主义成分的发展要大得多， ？

而在许多人民民主国家的经济中根本没

有国家资本主义的成分。

农民的小商品生产不可避免地产生

资本主义分子；农民分为贫农和富农的

阶级分化还在进行。但是，过渡时期的农

民分化过程具有不同于资本主义制度下

性质：中农的比重较革命前日益增长，

而贫农和富农的比重则逐渐减少。中农

成了农业中的中心人物。 有问题

十月革命后，还在1918年，中农就

在农民中占了优势。农民无偿地获得了

地主的土地以及地主的一部分牲畜和农 ？

具。1918年对富农实行了部分剥夺，从

富农那里没收来交给贫农和中农的土地

有5000万公顷。在1928—1929年度，在

农户总数中，贫农占35％，中农占60％，

富农占4—5 %。

列宁教导说，工人阶级在领导农民

时，应当时时刻刻分清农民的两个方面

——劳动者和私有者。中农按其本性说

来是二重性的；作为劳动者，他倾向于无

产阶级；作为小私有者，他倾向于资产阶

级。在过渡时期，特别是在农民还把自己

的生存建立在私有制和小商品生产上面

的时候，工人阶级和劳动农民之间是有

某些矛盾的，例如在价格问题上，在税率

问题上。在根本问题上，工人阶级和劳动

农民群众的利益是一致的：两个阶级对

于消灭剥削和取得社会主义胜利以增进

他们的福利都有切身利益关系。两个友

好的阶级——工人阶级同农民的巩固联

盟的基础就在于此。

工人阶级领导的工农联盟的原则，

是社会主义建设的基础。俄共(布)第十

二次代表大会的决议指出：“党的极重要 这段话，特

的决定着整个革命进程的政治任务，就 别是后半句，

是要极注意地和最细心地保护和发展工 讲得很好。

人阶级同农民的联盟。”

工人阶级同农民的巩固的联盟是城

市和乡村间、工业和农业间的正确的经

济关系的必要条件，是农业的高涨及其

社会主义改造的必要条件。只有在工农 如何来的

联盟的基础上才能保证资本主义经济形

式的消灭和社会主义的胜利。

过渡时期的基本阶级是工人阶级和

农民。

除农民之外，为了建设社会主义，工

人阶级也要把劳动者的一切其他阶层

——劳动知识分子、城市小资产阶级群

众首先是手工业者团结在自己的周围。 不讲改造

工人阶级在尽量扩大工人和农民的新知

分子的队伍时，也努力吸收旧知识分

子，包括资产阶级专家在内，参加社会主

义建设。

丧失了政权和主要生产资料的资产

阶级已经不是社会的基本阶级之一。在

过渡时期的若干年内，资产阶级还保有

相当大的力量。这是由于小商品经济必

然会自发地产生资本主义分子，同时，

不能一下子就在一切经济部门中以社会

主义经济代替资本主义经济。资产阶级

在失去自己的统治以后还保持着一定数

量的金钱和物资，同相当多的旧专家保 对

持着联系。它依靠着国际资本的支持，国

际资本企图在已经走上社会主义建设道

路的国家内恢复资本主义。

过渡时期经济的基本矛盾是社会主

义和资本主义之间的矛盾。前者是新生

的，但是开始还弱，未来是属于它的；后

者是被推翻的，但是起初还强，在小商品

经济中有它的根源，它是过去的东西。

在过渡时期的经济生活的一切领域中， 不只经济生活

都按照“谁战胜谁”的原则展开着社会主

义和资本主义之间的斗争。根据一个国

家的具体条件，工人阶级可以吸收某一

部分资产阶级参加经济建设和问候建设

乃至国家管理，例如中华人民共和国的

情形就是这样。

社会主义经济规律的产生 由于社

会主义经济掌握经济命脉，在过渡时期

开始时，资本主义经济形式及其所固有

的发展规律就失去在国民经济中的统治

地位。剩余价值规律的作用范围只及于

资本主义经济成分，而且愈来愈受到限

制。

这个成分的比重和绝对量，随着资

产阶级分子的被排挤，以及他们对于工

人和农民的剥削和资本积累的可能性的

日益受到限制而不断减少。随着资本主

义经济的消灭，剩余价值规律的作用的

基础也完全消失。

在新的经济条件的基础上，社会主

义生产关系所固有的新的经济规律产生

和发展起来，并逐渐扩大其作用范围。

随着社会主义成分的形成和发展，

社会主义的基本经济规律产生并开始发

生作用。这一点表现在：第一、生产的目

的根本改变，因为在社会主义经济中，进

行生产不是为了取得资本主义利润，而

是为了提高劳动者的物质福利和文化水

平，为了建成社会主义；第二、随着社会

主义生产关系的巩固和发展，日益创造

条件，通过工业的不断迅速增长和先进

技术的广泛采用来达到这一目的。工业

的发展不再带有周期性，不再有生产过

剩的经济危机了。

只要在经济中，除社会主义经济外，

还存在着小商品经济和资本主义经济，

“谁战胜谁”的问题还没有解决，那末社 ？

会主义的基本经济规律的作用范围就还

受到限制。

无产阶级国家在经济政策上以这个

规律为依据，发展社会主义生产，在一切

经济部门中采用先进技术，并力求有步 好

骤地提高劳动者的福利。

在生产不断地和有计划地发展的条

件下，在社会主义经济中，劳动生产率 ？

不断提高的规律开始发生作用。

在社会主义经济中，劳动力价值的

规律不再起作用了。在新的生产关系的

基础上，按劳分配的经济规律产生并开

始起作用，按照这个规律，每个工作者的

报酬应当同他所耗费的劳动相适应。

既然在过渡经济中存在着商品生产

和商品流通，价值规律也就起作用。

价值规律在受到某些限制的条件

下，在国民经济的小商品成分和资本主

义成分中起着生产调节者的作用。但它

已经不是社会主义成分的生产调节者。

社会主义成分中的基本建设投资，不是

根据平均利润率规律，而是根据国民经 基本规律呢?

济有计划发展的规律进行的。

苏联的社会主义建设。向社会主义

过渡的一般规律性和特点决定无产阶

级国家的政策的过渡时期经济发展的基

本倾向，是以在国民经济的所有部门中

确立生产资料社会主义所有制为基础的

社会主义生产社会化。在生产社会化的 ？

基础上，流通领域的社会化的过程也日

益扩大起来。

社会主义社会化的过程以两种形式

进行。第一是全民的社会主义国家所有

制的产生和发展。第二是社会主义合作

社所有制的产生和发展。国有化意味着

把资本主义大企业强迫地变为社会主义

国家财产，而合作化则是要根据完全自

愿的原则把私有的小商品生产者的经济

联合成为社会主义的大企业。

社会主义合作社所有制的发展在农

业的社会主义改造中起着主要的作用。

从资本主义到社会主义的过渡时期

的经济政策应当代表工人阶级、农民和

一切劳动者的根本利益，应当尽力巩固

工人阶级同农民的结合的物质基础，保

证广泛运用使城乡工作者从物质利益上

关心提高他们的劳动生产率的原则，为

了社会主义的利益利用商业、货币、价

格、信贷、经济核算等经济杠杆。

列宁关于社会主义在一个国家内胜

利的学说推翻了机会主义者关于无产阶

级必须要等到革命在所有的或大多数的

资本主义国家开始以后才能够进行革命

的论点。

共产党以列宁的下列原理为出发

点：苏联有完全建成社会主义所必需的

和足够的一切，俄国技术上经济上的落

后，在无产阶级专政的条件下是完全能

够克服的。党认为工人阶级同农民联盟， 好

在政治上已经粉碎资本主义之后，也完

全可以在经济上战胜本国的资产阶级，

可以消灭剥削阶级和建成社会主义社

会。历史经验完全证实了列宁的这些原

理的正确性。

“只有在无产阶级的国家政权最终

平定剥削者的一切反抗，保证自己完全

巩固，政令能充分实行，在大规模集体生 列宁这段话

产和最新技术基础(全部经济电气化)的 很对

原则上改组全部工业的时候，社会主义

对资本主义的胜利以及社会主义的巩固

才能认为是有了保证。只有这样，城市才

有可能给落后而分散的农村以技术的和

社会的根本的帮助，并且在这种帮助下

为大大提高耕作和一般农业劳动的生产

率打下物质基础，从而用实例的力量并

且为了小农自身的利益鼓励他们过渡到

大规模的、集体的、用机器耕种的农业上

去。”

列宁论证了农民走上社会主义轨道

的途径，论证了合作社的新的作用，指出

它是适合农民性质的、对小商品生产实

行社会主义改造的形式。列宁的社会主 好

义建设计划是以尽力发展国营工业和农

民经济之间的经济联系为前提的。从小

农经济的性质看来，农民迫切需要的同

城市进行经济联系的形式是通过买卖的

交换。在过渡时期，国营工业和小农经济

之间的商业结合是经济的必然性。

除了实行余粮收集制外，“战时共产

主义”政策还要求实行其他许多措施。由

于国家没有商品储备，于是禁止主要产

品的贸易，实行了配给制。苏维埃政权不

仅把大中工业掌握在自己手中，而且把

很大一部分小工业也掌握在自己手中。

“战时共产主义”在苏联过渡时期某

一阶段的一定的具体历史条件下，即在

国内战争和经济破坏的条件下是不可避

免的。在没有武装干涉和长期战争引起

的经济破坏的情况下，是不必要实行的。

在粉碎了外国的武装干涉和结束了

国内战争以后，苏维埃政权于1921年春

天过渡到新经济政策，这一政策之所以

这样称呼是为了区别于“战时共产主义”

政策。

列宁在1922年初叙述新经济政策

的任务时说：“同农民群众，同普通的劳

动农民结合起来，并开始向前移动，其速

度虽比我们所希望的慢得不可估量，慢

到了极点，但整个群众却真正会同我们

一道前进。到了一定的时候，这个运动就

会加快到我们现在所梦想不到的速度。”

利用工人对发展社会主义生产的个

人物质利益的关心，是国营工业高涨的

必要条件。社会主义国家根据按劳分配

的经济规律，日益使工人和职员的工资 ？

与每一个工作者所消耗的劳动的数量和

质量相适应。这就刺激了劳动生产率的

不断提高。

俄共(布)第十一次全国代表会议提

出了下列任务：“必须从市场的存在出发

并考虑到市场的规律，掌握市场，通过有

系统的、深思熟虑的、建立在对市场过程 什么经济措施

的精确估计之上的经济措施，来调节市

场和货币流通。”共产党和苏维埃国家顺

利地完成了这项任务。

工业化为集体农庄制度在农村中取

得胜利，为在全国建成社会主义生产方 ？

式创造了物质基础。

随着工业中社会主义生产关系的确

立，实行国家的社会主义工业化有了广

大的可能。社会主义工业化给农业打下

先进技术基础，从而给农民经济的社会

主义社会化创造了物质基础。国家工业

化和农业集体化的客观必然性是从生产

关系适合生产力性质的规律和社会主义

的基本经济规律产生的。

在苏联，在从资本主义到社会主义

的过渡时期中，共产党领导下的苏维埃

国家解决了下列任务：通过社会主义国

有化掌握国民经济命脉；建立社会主义

工业同农民经济的商业结合；实现国家 ？

的社会主义工业化和以先进技术设备供

应农村，建立城市同农村的生产结合；实

行农业集体化，在农村建立社会主义的

经济基础。

变农业国为工业国是在农业国建立

社会主义生产方式的必要条件，同时，实

现工业化和农民经济的生产合作化的先

后顺序是可以各不相同的。

同时，各国社会主义建设的具体形

式和方法由于它们发展的历史条件而具

有自己的特点。列宁写道：“一切民族都

将走到社会主义，这是不可避免的，但是

一切民族的走法却不完全一样，在民主

的这种或那种形式上，在无产阶级专政

的这种或那种类型上，在社会生活各方

面的社会主义改造的速度上，每个民族

都会有自己的特点。”

苏联共产党第二十次代表大会曾经

调指出，在社会主义建设的主要原则

一致的条件下，各国向社会主义过渡的

不同的具体形式是不可避免的。

苏联是在世界上第一个建成了社会

主义的唯一的国家。各人民民主国家的

社会主义建设则是在有利得多的条件下

进行的。它们能够在没有国内战争和外 不好这样讲

国武装干涉的情况下建设社会主义。

正如列宁所指出的：如果说在俄国

社会主义革命比较容易开始，那么，在这

样一些高度发达的国家中解决社会主义 ！

革命的任务将要容易得多。

“由于历史进程的曲折而不得不开

始社会主义革命的那个国家愈落后，它 不能这样讲

由旧的资本主义关系过渡到社会主义关

系就愈困难”。

欧洲人民民主国家的社会主义经济

建设不论各个国家为建设社会主义的

斗争具有什么样的民族特点，这些特点

都不会改变社会主义革命的基本规律。

在第二次世界大战末期发生的人民

民主革命，首先完成了一般民主的、民族

解放的任务。

在这一时期所进行的没收战犯以及

同占领者合作的资本家的财产的工作，

不只是打击了帝国主义，同时也为社会

主义所有制打下基础。工人对于企业中

昀生产的监督，国家对于对外贸易、原料

分配以及产品的价格和销售的监督，使 写得不清楚

资本家不能为所欲为，为生产资料的国

有化准备了条件。

革命中反封建措施的比重在各个人 多年前已由资产

民民主国家中是不一样的。例如，这个比 阶级实行。

重在保加利亚进行的土地改革中就很 是谁占有土地

小，因为保加利亚实际上没有地主土地 呢?

占有制。

无产阶级专政是通过逐步加强无产

阶级的阵地和逐步消灭资产阶级的政治

势力和经济统治而建立的。

由于工人阶级领导下的群众的广泛

革命运动的结果，议会成了广泛代表人 ？

民利益的机构。

人民民主革命发展的这种性质，是

苏联武装力量对法西斯主义的胜利和人

民群众的民族解放运动摧毁了剥削阶级

势力的结果，而国家政权转到了以工人 对

阶级为首的劳动者的手中，它保卫了革

命的成果。苏联的存在使得反动势力的

阴谋难以实现，防止了帝国主义列强的

干涉。在人民的力量显然占优势的情况

下，资产阶级虽然也屡次企图颠覆人民

民主制度，但不敢进行公开的武装斗争。

在革命的进程中，生产资料的国有

化日益扩大。大、中工业、运输业、邮电

业等的国有化，在人民民主国家中是分

几次进行的。

人民民主政权实现了社会主义革命

的任务，把工厂、矿井和电站变成了社会

主义的全民财产。运输业和邮电业、矿藏

和一部分土地、银行、对外贸易、国内批

发商业也都国有化了。这就创造了对社

会进行社会主义改造的必要条件。由于

工业、运输业和银行的国有化，生产关系

适合了生产的社会性，基本生产资料已

经成为以人民民主国家为代表的全体人

民的财产。

在大多数人民民主国家中，资本主

义遗留下的经济非常落后。在战争期间，

它们的国民经济遭到了破坏。社会主义

改造遇到了剥削阶级的激烈的反抗。国 现在也没死心

际帝国主义的侵略势力千方百计地企图

推翻人民民主制度。为了达到这个目的，

帝国主义反动派发动反对人民民主国家

的诬蔑宣传，秘密派遣特务和破坏分子，

组织阴谋和反革命暴乱。

中华人民共和国和亚洲其他人民民

主国家的社会主义经济建设 由于中国

的半殖民地地位和半封建关系的统治，

中国人民革命在第一阶段上要实现两个

密切相连的任务：一方面推翻外国帝国

主义的压迫，另一方面推翻国内封建地 ？

主的压迫。

中国人民革命的主要动力是工人阶

级和农民。工人阶级和它领导下的农民

组成了保证中国人民战胜国外和国内敌

人的革命主力军。在革命斗争的进程中， 不讲战争

组成了人民民主统一战线。

中国革命的极伟大的意义在于，它

在一个经济非常落后、半封建半殖民地

的经济形式占统治地位的大国面前开辟

了一条走向社会主义的道路。人民政权

依靠千百万人民群众的支持和社会主义

阵营的援助，在极短的时期内对中国的

经济进行了极深刻的革命改造，使国家

走上了社会主义发展的道路。

同外国订立的一切不平等条约被废

除了，外国帝国主义者借以掠夺中国人

民并扼杀中国民族工业的一切旧的关税

法和关税条例被废除了。对外贸易的国

家管制建立了。中国永远摆脱了帝国主 除台湾

义的奴役。

社会主义经济成分还包括合作社企

业，其中包括高级形式的农业生产合作

社(集体农庄)和生产资料全部为合作社

社员所有的一部分手工业生产合作社，

以及供销合作社、消费合作社和信用合 现在情况?

作社等。

还有各种半社会主义形式的合作

社，这些合作社部分地以劳动人民集体

所有制和共同劳动为基础。属于这类合

作社的有农业生产互助组。 只是萌芽

在中国的经济中，在人口稀少的边

远地区还保存了宗法式经济的残余。在

这些地区一部分农民从事着原始农业和 有专营牧业的牧

游牧业这类半自然经济。 民

中国共产党灵活地运用马克思列宁

主义的理论，根据苏联的经验，并且参考

一切社会主义国家的经验，规定了整个

过渡时期的经济建设的方向。

在中国，工人阶级和民族资产阶级

之间不仅有阶级斗争，并且还有实际合

作的关系。

中国共产党认为，在社会主义建设

时期，在中国社会中存在着两类矛盾：人

民同人民的敌人之间的矛盾和人民内部

的矛盾。

亚洲的所有人民民主国家经济发展 没有说清主要

的主要特点，如同欧洲人民民主国家经 特点是什么

济发展的主要特点一样，在于所有这些 这是共同规律

国家都在沿着社会主义的道路前进。在

每一个国家，这种复杂的过程，是以它的发

展的历史特点所决定的特殊形式进行的。

在蒙古人民共和国，以前占统治地

位的是封建关系和殖民剥削。由于反帝

反封建革命胜利的结果，蒙古人民共和

国在1921年产生了。蒙古人民在蒙古人

民革命党的领导下和苏俄工人农民的兄

弟般的支持下，挣脱了千百年奴隶制的

锁链，成立了独立国家，建立了人民政

权。蒙古的人民革命，在第一阶段即一般 ？

民主革命阶段顺利地实现了消灭封建主

义的任务。


二、关于“社会主义大工业——社会主义的物质基础”(原书第二十一章)

毛泽东读苏联《政治经济学教科书》下册批注

(一九五九年十二月十日—— 一九六O年二月九日)

二、关于“社会主义大工业——社会主义的物质基础”
(原书第二十一章)

大工业——社会主义的物质基础。

社会主义工业化的本质列宁写道：“社

会主义的唯一的物质基础，就是同时也

能改造农业的大机器工业。

走上社会主义建设道路的国家面临

着这样一项任务：以加快发展大工业(对

经济进行社会主义改造的基础)的办法， ？

最迅速地消除资本主义统治的这些后果。

“工业化的中心，工业化的基础，就

是发展重工业(燃料、金属等等)，归根

到底，就是发展生产资料的生产，发展本

国的机器制造业。”机器制造业在国家经

济中占有特殊的地位。

国家的工业化是在生产资料的生产

比消费品的生产优先增长的规律作用的

基础上实现的。

重工业是在先进技术的基础上对农

业实行社会主义改造的钥匙。社会主义 ？

工业以拖拉机、联合收割机和其他农业

机器供应农业，它是发展集体农庄制度

所必需的农村新的生产力产生的基础。 ？

革命前的俄国按领土来说，在世界各

国中占第一位，按人口来说占第三位(仅

次于中国和印度)，按工业品总额来说，占

世界第五位，占欧洲第四位。它拥有的现

代化生产工具，等于英国的1／4，德国的

l／5，美国的1／10。在国内重工业的主要

部门中，外国资本家主宰着一切。

还在伟大的十月革命前夜，列宁就

强调过，在技术和经济方面赶上并超过

最发达的资本主义国家，是俄国的生死

存亡的问题。“革命所已经做到的，是俄

国按其政治制度来说，在几个月以内就

赶上先进国家了。

可是这还不够。战争是铁面无情的，

它斩钉截铁地提出问题：或是灭亡，或是

在经济方面也赶上并目超过先进国家……

或是灭亡，或是开足马力奋勇前进。 我们现在就是要

历史就是这样提出问题的。” 这样干

没有发达的重工业，苏联就会变成

较发达的资本主义国家的农业附庸，丧 日本过去曾长期

失自己的独立和社会主义革命的一切成 想把中国变成它

果。 的农业附庸国

苏维埃政权初期，在世界上最先进

的政权和从过去继承下来的落后的技术

经济基础之间，存在着矛盾。

共产党第十四次代表大会(1925年)

提出了国家的社会主义工业化，把它作 好

为党的中心任务。代表大会的决议指出：

“要从下述观点来进行经济建设：使苏联

从一个输入机器和设备的国家变成生产

机器和设备的国家，从而使苏联在资本

主义包围环境下绝不会变成资本主义世

界经济的经济附庸，而成为一个按社会

主义方式进行建设的独立经济单位。”

社会主义工业化的方法 只有采用

由新的社会主义的规律性所决定的社会

主义工业化的方法，才能在极短的历史

时期内实现国家的工业化。

在资本主义国家中，工业化历来从

发展轻工业开始，只是过了很长时间，重

工业才发展起来。

社会主义工业化是从扩展重工业开

始的，这就可以大大地赢得时间，可以解

决在最短时期内在高度技术基础上改造

整个国民经济的问题。

城市居民的自然增加，因农业获得

新技术装备和劳动生产率提高而形成的 对

农村后备劳动力，是保证工业得到干部

的主要泉源。

工人阶级应当培养出能为人民利益

服务、能积极参加社会主义建设的自己

的知识分子。

在1928—1937年期间，工业的工人

和职员人数从380万人增至1010万人，

即增加1．7倍。

苏联在极短的历史时期内建立重工

业，就要求苏联人民在初期忍受一定的

牺牲。苏维埃国家把大量资金用于发展

重工业，因而不可能在同一时期内以高

速度发展人民消费品的生产，从而在满

足劳动者日益增长的需要上造成了困

难，抑制了实际工资的增长。不过，社会

主义工业化以先进技术装备了工业和农

业的一切部门，从而保障了人民消费进

一步迅速增长的必要条件。

积累的来源在资本主义国家的工

业化中，除剥削工人和农民外，起着极重

要的作用的是靠掠夺殖民地、索取战争

赔款、举借奴役性外债和出让经营特权

而从国外流入资金。走上了社会主义建

设道路的国家，正在顺利地解决建立重

工业所需要的资金积累问题，解决的办

法是依靠这些国家的内部来源和有计划

地实现社会主义积累。

世界上第一个社会主义国家——苏

联(过去在技术和经济方面都很落后)的

工业化，是一件极为困难的事情。在苏联 ？

建立重工业，要付出大量的物力和财力。

为了积累必要的资金来建设新工厂，必

须在经济中厉行节约。

社会主义工业化最重要的资金来源

是国有化工业、对外贸易、国内国营商业 几个来源平列不

和银行系统的收入。这些来源的作用随 好

着社会主义工业的发展而日益增长。

彻底采用经济核算，彻底运用按劳

分配的经济规律，把劳动者个人的物质

利益同社会生产的利益结合起来，在争

取国家工业化的斗争中起了重要的作用。

采用经济核算，根据劳动的数量和质量 原则对

付给劳动报酬，刺激了劳动生产率的增

长、工作者熟练程度的提高和生产方法

的改进。

这一切使得劳动生产率迅速提高。

在苏联的工业中，每个工人的产量在第

一个五年计划期间提高41％，在第二个

五年计划期间提高82％。1940年工业中

劳动生产率等于1928年水平的343％。

苏联在第一个五年计划期间

(1929—1932年)，工业的基本建设投资

(按1955年7月1日的价格计算)达277

亿卢布，其中重工业部门的投资达233

亿卢布。在第二个五年计划期间(1933—

1937年)，工业的基本建设投资达616亿

卢布，其中重工业的投资达509亿卢布。

在第三个五年计划的3年半(1938—

1941年上半年)内，工业的投资达594亿

卢布，其中重工业的投资达500亿卢

布。

采用社会主义工业化的方法，使国

家赢得了很多时间，保证头等的社会主

义的工业在极短的时期内建立起来并达

到高速度的发展。

苏联从落后的农业国变为先进的工

业强国工业建设需要大量的基本建设

投资。新企业的建设在基本建设中起着

主要的作用，它花费了全部工业投资的

一半以上。

1937年，全部工业的固定生产基金

(厂房和营造物，机器和设备)比1928年

的水平高4．5倍，就生产生产资料的部

门来说，则高6倍。

在战前几个五年计划期间，数千个

工厂建立并开工了。新企业的产品在工

业品总额中开始占主要地位。还在1937

年，头两个五年计划中新建和根本改建

的企业的产品已占产品总额的80％以

上。

从1913年到1940年，苏联全部工

业的产值增长了7倍半，而大工业的产

值增长了将近11倍。大工业在大工业和

农业总产值中的比重从1913年的

42．1％提高到1937年的77．4％。1913

年，生产资料在工业总产值中占33．3％，

1940年则占60％强。在第一个五年计划

前夜，苏联从外国输入的机器约占全部

机器的1／3。1932年，机器输入已减至

13％弱，而在1937年则只占0．9％。苏联

不仅停F_-~k资本主义国家输入汽车、拖

拉机、农业机器和其他机器，并且开始向

国外输出这些机器。

苏联工业的迅速增长使社会主义大

企业在工业生产中占了统治地位。在

1924年，私营经济在苏联工业产值中的

比重为23．7％。第二个五年计划完成后，

私营工业已被彻底消灭。社会主义体系

成了苏联工业中的唯一的体系。

由于工业化纲领的实现，苏联从落

后的农业国变成了强盛的社会主义工业

大国。从技术上改造整个国民经济、加强

苏联国防力量、不断提高人民福利的牢

固的工业基础建成了。世界上最先进的

政权和从过去继承下来的落后的技术经

济基础之间的矛盾被消灭了。

走上社会主义建设道路的每个国家

的工业化具体过程不可能是一样的，因

为这些过程是以各种各样的内部条件和

外部条件为转移的：例如该国的工业发

展水平，它具有的一定的自然资源、阶级

关系、人口数目和文化水平、进行社会主

义建设的历史条件的差别、国际环境等。

列宁在强调“找到一种改造俄国经济制

度的最正确、最经济的途径”的可能性和

必要性时指出：“一般说来，这种办法大

家都是知道的。这就是向建立在机器工

业基础上的大经济过渡，向社会主义过

渡。但是，由于开始建立社会主义时所处

的条件不同，这种过渡的具体条件和形

式必然是而且应当是多种多样的。地方

差别、经济结构的特点、生活方式、居民

的觉悟程度和实现这种或那种计划的尝

试等等，都一定会在走向社会主义道路

的特点中反映出来。”

苏联是第一个在敌对的资本主义列

强包围下建设社会主义的国家。它曾经

是一个技术上经济上落后的国家，但是

苏联有广阔的领土，数亿人口和各种各

样的自然资源。根据当时的历史条件，苏

联应当在极短的历史时期内，纯粹靠内

部来源来建立重工业，建立重工业的一

切主要部门。

工业化的速度对于苏联是一个很尖

锐的问题。这是世界上第一个社会主义

国家的生死存亡问题。

苏联发展的外部条件是由敌对的资

本主义包围的存在所决定的。如果苏联

也有先进资本主义国家那样发达的工

业，工业化发展速度的问题就不会这样

尖锐。如果当时在工业较发达的其他国

家中也有无产阶级专政，这个问题也不

会这样尖锐。可是苏联是一个技术上经

济上落后的国家，并且是唯一的无产阶

级专政的国家。因此，必须以高速度建立

先进的工业基础。

苏联发展的内部条件同样要求高速

度的工业化。

1928年联共(布)中央委员会十一

月全会在谈到国家工业化和国民经济的

社会主义改造的任务时曾经强调指出：

“鉴于必须在技术和经济方面赶上并超

过资本主义国家，中央全会指出，只有加

速发展工业和实行整个国家的工业化，

只有党和工农群众最大限度地动员起

来，才能解决这些任务。”

各人民民主国家现在正考虑本国的

具体特点利用着苏联工业化的经验。

欧洲各人民民主国家的社会主义工

业化 发展大工业，首先是发展作为社

会主义基础的重工业，是消灭这些国家

失业和农业人口过剩的必要前提，以前

这些国家年年有大批人找不到工作，流

亡国外。

社会主义积累增长的决定因素，是

在生产中采用先进技术和社会主义劳动

组织的基础上逐步提高社会劳动生产

率。社会主义竞赛是提高劳动生产率的

强大动力。

克利门特·哥特瓦尔德写道：“像这

种忘记了价值规律的作用，因而认为企

业的经济核算和赢利问题、成本问题和

价格问题等等都不再起作用的经济工作 不能忘记

人员和政治工作人员，在我国过去和现

在难道还少吗?

人民民主国家一面保证作为提高和

从技术上改造整个国民经济的基础的重

工业的优先发展，一面对农业、轻工业和

食品工业大量投资，大力发展农产品和

日用工业品的生产，提高劳动人民的生

活水平。每个国家根据本国各种具体条

来发展某些工业部门，就能提高社会 讲得好

劳动生产率，从而为迅速提高人民生活

福利创造条件。

同时，某些国家在实行社会主义工

业化的正确方针时，由于工业发展速度

过分紧张，而农业发展不够，产生了国民

经济中比例失调的现象；由于投资分散

在许多工程项目上，使工程的开工期限

延迟。个别国家对重工业某些部门的建

设规定的计划任务过高。规定的速度超

过了这些国家的实际能力，而且由于社

会主义国家的相互合作和广泛分工，这 ？

样高的速度也没有必要。在某些情况下，

没有完全实现提高劳动者生活水平的计

划任务。

工业产值在工农业总产值中的比重

大大提高。过去中欧和东南欧落后的农

业国，现在已成为拥有以最新技术装备

起来的大工业的工农业国。

中国和亚洲其他人民民主国家的社

会主义工业化 社会主义工业化对于亚

洲各人民民主国家是非常尖锐而迫切的

任务。对于中华人民共和国来说，国家社

会主义工业化是社会主义生产方式取得

全面胜利和确立的必要条件。

中华人民共和国拥有解决工业化这

一任务的无限潜力。中国拥有大量的人

力和发展一切工业部门首先是发展重工

业的各种各样极其丰富的自然资源。同

时在解决这一任务的道路上不可避免地

会遇到不少的困难，这些困难是由于技

术落后，熟练的工业干部不够，过去遗留

下来的工业分布的不合理状态和各个工

业部门之间的不协调，以及自然资源不

清楚等等造成的。

中国和世界社会主义体系中的其他

国家在科学和技术方面的兄弟般的合

作，使中国不必经过各个准备阶段，而

有可能完成一个革命的飞跃，从落后的技 ？

术水平飞跃到现代工业发展的高度水平。

除了建设大型企业外，还规定广泛

地发展中小型企业，这是由于国内技术

经济十分落后，人口众多以及与此关连

的就业问题。

工业的迅速发展需要积累大批资

金。资金的来源首先是国营经济的积累

和国内外贸易的收入，其次是征自资本

主义企业的税收以及居民缴纳的税款。

土地改革后，农民不再向地主缴纳大量

的地租，这就使他们除了改善自己的生

活条件以外，还可以拿出一部分劳动成 是剩余的

果来支援工业化。

中国的工业掌握了一系列极重要的

新产品的生产，如发电机、冶金和采矿设

备、最新类型的金属切削机床、汽车、喷

气式飞机，这些产品都是中国过去所不

能制造的；开始部分生产大型钢材和优

质合金钢。

1956年9月中国共产党第八次全国

代表大会第一次会议通过的关于发展国

民经济的第二个五年计划的建议，提出

第二个五年计划的基本任务之一是：继

续进行以重工业为中心的工业建设，推

进国民经济的技术改造，建立国家社会

主义工业化的巩固基础。


三、关于“农业的社会主义改造”

(原书第二十二章)

小农经济合作化的历史必然性。列

宁的合作社计划 为了建成社会主义，

不仅必须实行国家工业化，而且必须对

农业实行社会主义改造。社会主义是把

建立在生产资料社会主义所有制和集体 南斯拉夫没有统

劳动之上的工业和农业统一起来的社会 一起来

经济体系。

对农业实行社会主义改造，是工人

阶级夺取政权后的最困难的革命任务。

只要农业生产的主要形式仍然是细小的

个体经济，农村中的资产阶级经济制度

的基础就会保存下来，农村资产阶级对

贫农和很大一部分中农的剥削就会保存 应当是下中农

下来。

马克思列宁主义坚决地摒弃剥夺中

小商品生产者—_农民和手工业者——

的道路。对待农民和手工业者采取任何强

制措施都会使他们离开工人阶级，给社会

主义建设事业带来不可弥补的损失。

小商品生产制度不能使农民和手工

业者劳动群众摆脱贫困和压迫。使他们免

于一切剥削和破产的唯一道路是通过合作

社使他们过渡到社会主义的轨道上来。这

种过渡只有在领导全体劳动人民的工人阶 对

级取得政权的条件下才有可能实现。

要把农民引上社会主义建设的轨

道，首先应当发展最简单的合作形式，并 好

从这些低级的合作形式逐步过渡到高级

的合作形式，即生产合作社和集体农庄。

农民经济的合作化是农民的个人利益和

国家利益相结合，以及吸引基本农民群

众在工人阶级领导下建设社会主义的唯

一正确的形式。

在资本主义制度下的农业合作社中，

经济上占统治地位的是剥削农民群众的 有这种合作社

资产阶级。 吗？

由于小商品经济是资本主义的温

床，如果不实现农业的社会主义改造，

“谁战胜谁”的问题，也就是工人阶级联 对

合基本农民群众最后战胜资产阶级的问

题是不可能解决的。如果不实行小商品

生产者的合作化，就不能克服过渡时期 好

多成分经济的矛盾和建成社会主义社会。

大工业按扩大再生产原则高速度地

发展着，而小农经济的大部分不仅不能 由于水旱灾荒，

实现逐年扩大的再生产，而且连简单再 婚丧喜事，人祸

生产也不是经常有可能实现的。大工业 等原因。

在整个国民经济范围内实行了社会化，

并根据国家计划来经营，而小农经济却

是分散的，并受到市场自发势力的影响。

社会主义大工业消灭着资本主义因素，

而小农经济却经常地和大量地产生着资

本主义因素。社会主义国家和社会主义

建设不能在相当长的时期内建立在两个

不同的基础上，就是说，不能建立在最巨

大最统一的社会主义工业基础上和散漫

而落后的农民小商品经济基础上。建立

这种基础上，归根到底是会使整个国

民经济崩溃的。

因此，在从资本主义到社会主义的

过渡时期的经济中，必然存在着社会主 好

义大工业和小农经济之间的矛盾。这种

矛盾是一切向社会主义过渡的国家的经

济特点。要解决这一矛盾，只有把小农经

济引上社会主义大农业的轨道。

随着社会主义工业的发展，小农经 逻辑推论下

济愈来愈不能满足城市居民对粮食的日 去，也要得

益增长的需要，以及发展着的工业对原 出新的结论。

料的日益增长的需要，这就妨碍了国家

工业的发展。社会主义工业不仅为工业

而且也为农业制造各种生产工具，而在

小农经济存在的情况下，它就没有日益

扩大的国内市场来销售各种现代化的复

杂农业机械，因为这些机械只有大经济

才能大规模使用。

要达到社会主义生产的目的——不

断增进人民的福利，就必须建立巨大的、 是发展的，因时

具有高度生产效能的社会主义农业，以 代而不同。

保证工业获得原料，居民获得粮食。

在农业中建立大经济有两条道路，

一条是资本主义的道路，一条是社会主

义的道路。资本主义的道路意味着农业

中以剥削雇佣劳动为基础的资本主义大

经济的产生和发展，这必然使劳动农民

群众贫困和破产。社会主义的道路意味

着把小农经济联合成以先进技术装备起

来的大型集体经济，使农民摆脱剥削和

贫困，保证他们的物质生活和文化生活

的水平不断提高。第三条道路是没有的。

认为社会主义只能在城市中建立， 好

在农村中仍保留小农和富农经济的见解

是极端错误的。

可见把小农经济逐步联合成以先进 下一步还有一

技术装备起来的生产合作社，是从资本 个从社会主义

主义到社会主义的过渡时期的客观必然 到共产主义过

性。联共(布)第十五次代表大会(1927 渡的客观必然

年)的决议指出：“必须把分散的农民经 性。

济在农民进一步合作化的基础上逐步转

上大生产的轨道(在农业的集约化和机

械化的基础上集体耕种土地)看做首要

的任务，大力扶持和鼓励社会化的农业

劳动的幼芽。”

从个体的小农经济向社会主义大经

济的过渡是不能自流地实现的。在资本 这点上，小

主义制度下，农村自发地跟着城市走，因 私有带有资

为城市的资本主义经济和农村的小农经 本主义性质。

济基本上都是以生产资料私有制为基础

的同一类型的经济形式。在工人阶级专

政的条件下，小农的农村不能自发地跟

着社会主义城市走。列宁指出，和无产阶

级的社会主义趋势不同，农民间固有的

是商品资本主义趋势，因为简单商品经

济自发地产生资本主义。

实行农民合作化必须严格遵守自愿

原则。在这方面，使农民根据先进生产合

作社的实践确信社会主义大经济的优越

性是有重要意义的。

农业社会主义改造的形式农民经

济合作化的低级形式是销售农产品和供

应农村工业品方面的合作，以及信用方

面的合作。但这些合作形式对个体农民

经济过渡到大型公共经济起着很大的作

用，因为它们使广大农民阶层养成集体

管理经济事务的习惯。

在苏联，生产合作社的低级形式是

共耕社；在共耕社中，共同使用土地，共

同劳动，但耕畜和农具仍是农民的私有

财产。

苏联集体农庄建设的经验表明，在一

切形式的生产合作社中，农业劳动组合最

能保证庄员的个人利益和集体农庄的公

共利益正确地结合，从而有助于以集体主

义精神教育昨天的个体劳动者，有助于社

会主义农业生产力的发展。

在农业劳动组合中不实行公有化而

仍归集体农庄农户个人所有的是：住宅，

一定数量的产品牲畜，家禽，饲养农民自 商品牲畜?

己的牲畜所必需的建筑物，经营个人副

业所必需的小农具。从公有化的土地中

拨给每一集体农庄农户一块宅旁园地供

个人使用，以经营副业。劳动组合的管理

委员会从公有的役用牲畜中拨出马匹租

给庄员个人使用。庄员的基本收入是根

据每个人的劳动数量和质量从集体农庄

的公共经济中获得的。

在苏联的一些地区曾经成立过农业

社，在公社中不仅一切生产资料公有

化，而且庄员的个人经济也公有化了。

这些公社在当时没有生命力，因为它们 这是一笔抹杀

是在技术不发达和产品不足的条件下产

生的。

在实行农业社会主义改造的各个国

家里，合作社的形式具有自己的特点。在

这些国家中，普遍建立了生产合作社，在

生产合作社中，收入不仅是按劳动的数

量和质量来分配，而且也按农民(社员)

交给合作社的、但仍为农民私有的土地 这就是土地入股

面积的大小来分配。

机器拖拉机站是对农业实行社会主

义改造的重要工具，是建立工业和农业

的生产结合的主要手段。生产结合就是

社会主义大工业以机器和其他生产资料

供给农业，用新的完善的技术装备农业。

国营农场是高度机械化和有高度商

品率的社会主义企业，它使农民深信社

会主义大经济的优越性，并以拖拉机、优

良种子、种畜帮助农民。各人民民主国家

里都建立了这种国营农业企业。但国营 我国国营农场所

农业企业在社会主义农业经济中所占的 占比重较小

比重，各个国家是不同的。

苏联的全盘集体化和消灭富农阶级

工人阶级夺取政权后，还不能立刻实

现使千百万小农户合作化的巨大历史任

务，为此需要建立相应的前提。

在苏联工业化的头几年就已经大规

模建设制造拖拉机、联合收割机和其他

复杂农业机器的工厂。仅在第一个五年

计划期间，苏联农业就得到了16万台拖 一九五九年我国

拉机(每台按15马力计算)。重工业的迅 有拖拉机四万五

速发展，保证了工业基地的建立，以先进 千台

的农业技术供应农村。

列宁教导说，任何社会制度都是在

一定阶级的财政帮助下产生的。这对于

在农业中建立新的、社会主义的生产方

式来说也是完全适用的。

使农民逐渐相信社会主义道路的优

越性，在准备农民群众根本走上社会主

义道路方面具有巨大意义。农民却是小

商品生产者阶级，他们世世代代和自己 好

的私有经济相联系，因此必须使他们在

实际中确信集体经济的好处。

在苏联占全体农户35％的贫农是完

全免税的。苏维埃国家颁布了劳动法，严

格地保护贫农和农业工人的利益。对贫 这里所说的“力

农和力量单薄的中农的土地进行规划是 量单薄的中农”，

免费的，是由国家出钱的。国家组织了机 即我们所说的下

器租赁站，这些租赁站首先给贫农以生 中农。

产上的帮助。国家把现款贷给贫农和中

农，并按照优待办法贷给他们种子和粮

食。国家所进行的农艺上的帮助、矿质肥

料的供应、大型水利工程的兴建等等，对

发展农民经济有很大的意义。

从最简单的合作形式逐步过渡到较

复杂的合作形式，从低级形式的生产合 很对

作社逐步过渡到高级形式的生产合作

社，逐渐使农民群众做好了准备，从个体

经济过渡到公共经济，从生产资料私有

制过渡到社会主义公有制，过渡到在自

我管理的民主基础上经营集体经济。

实行农业社会主义改造的过程，必

然同工人阶级、贫农和中农群众与农村

资产阶级之间的阶级斗争相联系。苏联

小农经济向普遍合作化的过渡，要求坚

决粉碎富农的反抗。富农对苏维埃政权 讲阶级斗争好

农村政策的反抗，在1927—1928年特

别加剧起来，因为那时苏维埃国家在粮

食方面遭到了困难。富农对收购粮食实

行抑制，对庄员、党和政府的工作人员采

取恐怖手段，纵火焚烧集体农庄的建筑

物以及国家的谷仓。坚决反对富农和保

卫劳动农民利益的政策，把贫农和中农

群众团结在共产党和苏维埃国家的周围。

农民加入了集体农庄，把自己的生

产资料和劳动变为公有，建立起公共的

劳动组合经济，从而摆脱了富农的剥削。

工人阶级领导基本农民群众向国内最后

一个资本主义剥削的堡垒展开了进攻。

苏维埃政权采取了一系列反对富农的措

施，废除了土地租佃法和劳动雇佣法等

等。这样，在全盘集体化的基础上消灭了

最后一个人数最多的剥削阶级即富农阶级。

全盘集体化和在全盘集体化的基础

上消灭富农阶级，是一个极深刻的革命

转变。

这个革命解决了社会主义建设中一

系列的根本任务。

第一、它在国内消灭了人数最多的

剥削阶级即富农阶级。“谁战胜谁”的问

题不仅在城市中而且在农村中也得到了

解决，社会主义取得了胜利。在国内，资

本主义复辟的最后根源被消灭了。 完全不对

第二、它把国内人数最多的劳动阶

级即农民阶级从产生资本主义的个体经

的道路引上了公共的集体农庄的社会

主义经济的道路，从而解决了无产阶级

革命的最困难的历史任务。

第三、它在一个最广大最必需而又

最落后的国民经济部门中，即在农业中，

给苏维埃政权建立了社会主义的基础。 没有粮食，怎么

农业开始在与工业同一类型的基础上， 得了!

即在生产资料公有制的基础上发展起

。这样就解决了过渡时期的一个最深

的矛盾，即社会主义大工业和个体小

农经济之间的矛盾，并消灭了城乡对立

的基础。

共产党粉碎了托洛茨基的规定高昂

的工业品价格和过重的农业税来剥削农

民的方针，也粉碎了布哈林的扶植富农和 即让他们冒尖

使经济建设“自流”的右倾机会主义方针。

共产党严厉地谴责了某些地方发生

的违反农民自愿加入集体农庄的原则，

在不具备必要的前提下从低级形式的生

产合作社跳到高级形式的生产合作社，

以及忽视国内个别地区特别是少数民族 ？

地区的特殊经济条件等情况。

在集体化的基础上，在同富农作尖

锐的阶级斗争的条件下进行的千百万农

户的巨大的改造，起初给农业带来了巨

大的损失，首先是牲畜的总头数暂时减

少了。后来，随着集体农庄的巩固和加

强，就愈来愈显示出它们的优越性，集体

农庄生产开始迅速地增长起来。

苏联从小农经济国家变为拥有世界

上规模最大、机械化程度很高的农业的

国家 苏联的全盘集体化基本上是在

l929年到1934年这段时期内进行的，不

过直到第二个五年计划结束时，农业集

体化才告完成。

苏联建立和巩固了世界上最大的社

会主义农业，这种农业是一个由集体农

庄、机器拖拉机站和国营农场组成的包

罗万象的体系。

集体农庄的伟大意义，正在于它是

农业中采用机器和拖拉机的主要基地，

是用社会主义精神去改造农民、改造农

民心理的主要基地。

集体农庄制度保证了农产品的大量 我国一九五五年

增加和农业的高度商品率，这对供应国 商品率约占三分

家食物和原料有重要的意义。1938年集 之一，到一九五

体农庄和国营农场谷物生产的商品率为 九年由于产量增

谷物总产量的40％，而在1913年谷物生 加，征购量基本

产的商品率仅为2％，同时，贫农户和 不变，只占五分

中农户粮食的商品率仅为14．7％。集体 之一。

农庄和国营农场有不断扩大生产的巨大

潜力。它们不会遭到销售危机，因为，随

着人民物质福利的不断提高而来的是对

产品的需求日益增加。

集体农庄制度的胜利给苏联农民开

辟了过富裕的和文化的生活的道路。集

体农庄制度消灭了农民的分化，消灭了

农村的贫困。由于有了集体农庄，农村

无马匹、无奶牛、无农具的农户没有了。 很值得注意

无论各个国家实行农业的社会主义

改造的条件、形式和方法的差别有多大，

为苏联集体农庄建设经验所检验过的列

宁的合作社计划的基本原则，对于走上

向社会主义过渡道路的一切国家来说都

是共同的。

欧洲各人民民主国家的农业社会主

义改造各人民民主国家是在苏联有了

发达的社会主义农业和存在着世界社会

主义体系的条件下，对农民经济进行社

会主义改造的。

欧洲各人民民主国家的农业生产合

作社有三种基本形式，第一类是共耕社，

土地仍是每个社员的私有财产，只在进 即我们的互助组

行某几项农业工作(耕耘、播种、田间管

理、收割)时共同劳动。第二类是生产合

作社。第三类是农业劳动组合式的生产合

作社。

中华人民共和国和亚洲其他人民民

主国家的农业社会主义改造人民民主

革命的胜利给中国和亚洲其他人民民主

国家的农业开辟了一条逐步的社会主义

改造的道路。

中国的农业合作化运动是在土地改

革完成的基础上展开的。共产党通过各

种政策逐渐使农民群众认识到合作社经

营的优越性。

中国农村在土地改革结束后，立即

普遍成立了农业生产互助组。

这些初级生产合作形式培养单干农

民过渡到农业生产合作社。这种低级的

生产合作社实行土地人股；在合作社中 还有牲畜、农具

保证统一经营，但仍然保留土地和基本 入股

生产资料的私有制。

从低级形式的合作组织向高级形式

的合作组织的过渡，是逐步进行的，是估

计到各地区经济、政治、文化发展的不同

条件并严格遵守自愿互利原则的。共产

党和中华人民共和国政府既坚决反对农

民经济合作运动上的放任自流，也坚决

反对违反自愿原则。

中国共产党反对农业合作化缓慢发

展的现象，领导着农民群众走向社会主

义的广阔运动，动员群众顺利地克服困

难。由于农业合作化运动的发展，广大的

中农群众不再动摇，积极加入合作社。

农业的社会主义改造是在阶级斗争

的条件下进行的。共产党经常领导农民

同过去的地主和富农反对合作化的破坏

活动进行斗争。在合作化初期，禁止地主

和富农加入合作社。只是在合作化运动

获得胜利以后，才决定分别地根据他们

的具体情况，允许他们到合作社里进行

动。在劳动中同工同酬。同时提出了把

改造成为真正的劳动者的任务。 有分别地

中国农村的合作化是在国家工业化 同前面所说国家

刚刚开始的情况下进行的，因此还没有 工业化是进行社

建立起以现代先进技术装备农业的必要 会主义改造的基

基础。绝大多数农业生产合作社还缺乏 础的提法，互相

机器生产的物质基础。只有少数合作社 打架。

的土地用机器拖拉机站供应的机器来耕

种。其余的合作社都用旧式农具或改良

农具靠人力和畜力耕种土地。但就是这

种合作社，由于把农民的生产资料简单

地集合在一起和实行了集体劳动，农作 好

物单位面积产量一般都比单干户高。这

证明社员有高度的劳动积极性，证明合

作社比互助组优越，比单干户更优越。

蒙古人民共和国牧民经济的合作化

是通过一种形式即农业合作社实现的。 ？

农业合作社的公积金占生产资料总值的

25％到50％。

中国和亚洲其他人民民主国家农民

经济的社会主义改造是在旧制度遗留下

来的工业不发达，农业生产落后，农业人

口过剩的条件下进行的，这种改造具有

重大的国际意义。这又一次证明，列宁的 好

把农民小商品生产引上社会主义轨道的

合作社计划不仅适用于苏联，而且适用

于世界上其他任何国家。


四、关于“社会主义国民经济体系的建立”

(原书第二十三章)

苏联社会主义生产方式的建成在

从资本主义到社会主义的过渡时期，消

灭了多成分经济，建成了城市和农村的

社会主义国民经济体系，确立了社会主

义生产方式。

社会主义国家工业化和农业集体化

的成就，使苏联的各种经济成分和各个

阶级的对比发生了有利于社会主义的根

本变化。

由于第一个五年计划的实现，城市

和农村都完成了向没有资本家的苏维埃

商业的过渡；国营商业、合作社商业和

集体农庄商业完全排挤了私营商业。 ？

在第二个五年计划年代，基本上完 ？

成了整个国民经济的技术改造，使全国

生产技术装备根本改观。苏联变成了经

济独立的国家，能够保证以必要的技术

装备来供应自己的经济和国防的需要。

由于第二个五年计划的完成，在苏

联基本上建成了社会主义。“胜利地完成 ？

了第二个五年计划……解决了第二个五

年计划的具有历史意义的基本任务——

彻底消灭了一切剥削阶级，完全铲除了

产生人剥削人的现象和把社会分为剥削

者与被剥削者的根源。解决了社会主义

革命中一个极端困难的任务；完成农业

的集体化，彻底巩固集体农庄制度。” ？

过渡时期的基本矛盾——日益成长

的社会主义和已被推翻的、但在初期还

有力量、在小商品生产中还有基础的资

本主义之间的矛盾——克服了。“谁战胜 说得太死，

准”的问题，无论在城市或农村中都“完 不合乎实际。

全地、永远地”、有利于社会主义地解决

了。为了社会主义经济形式取得胜利而制

定的新经济政策，已经达到了自己的目的。

苏联的经济不再是多成分的了。由 至少还有两种成

于社会主义经济形式的发展和巩固，资 分

本主义成分的残余的消灭，社会主义国

民经济体系在苏联经济中取得了彻底的

胜利，并且占了绝对统治的地位。社会主

义的胜利意味着过渡时期的结束，新经

济政策的结束。

在社会主义制度下，生产资料是两

种形式的公共财产，即属于以社会主义

国家为代表的劳动者，或者属于以集体 这就是说，生产

农庄和其他合作社企业及合作组织为代 资料的分配，决

表的劳动者的公共财产，因此劳动产品 定劳动产品的分

也属于劳动者；在资本主义制度下，生产 配。

资料是私有财产，它的主要部分属于资

本家和地主，因此绝大部分劳动产品也

于资本家和地主。

社会主义生产在先进技术的基础

上，有计划地、不间断地发展着，群众福

利的不断提高是扩大生产的刺激力量，

也是避免生产过剩危机和失业的保障；

资本主义生产的发展是自发的，生产的

增长受到群众有限的购买力的限制，这

就不可避免地要造成生产过剩的危机和 对

失业者的增加。

社会主义经济体系的前提是，国家

政权掌握在劳动者手中，他们在以共产

党为首的工人阶级领导下，为了全民的

利益，利用这一政权来建成共产主义社

会；资本主义经济体系的前提是，国家政

权掌握在资产阶级手中，资产阶级利用

这一政权来维持和巩固资本主义制度。 对

在城市和农村中都已取得胜利的社

会主义生产关系，反过来又使生产力有 这里连讲了两

了广阔的发展余地，为生产的不断迅速 个不断，但只

的扩大和社会劳动生产率的不断显著的 讲量变，不讲

提高，提供了必要条件。社会主义建设的 部分质变。

困难和资本主义的困难及其矛盾不同，

社会主义建设的困难是成长、上升、前进

中的困难；在社会主义力量的成长中，就

包含着克服这些困难的可能。共产党所 好

领导的工人阶级和劳动群众同这些困难

进行了奋不顾身的斗争，作了必要的牺

牲，终于在这场斗争中取得了胜利。

社会主义的胜利意味着长期存在的

城市和农村之间的对立的消灭。资产阶

级制度的特征是，资本主义的城市剥削

农民的农村，因此城市和农村的阶级利

益是对立的。而在苏联，城市和农村都在

社会主义的基础上发展着，工人和农民

的根本阶级利益是一致的。社会主义的 不讲矛盾

城市，从经济上、政治上和文化上帮助农

村。社会主义城市大力援助劳动农民摆

脱地主、城市资本家和富农的压迫，不断

以拖拉机和其他机器供应农村，这种帮

助巩固了工人阶级同农民的联盟。不断

加强城市和农村的经济结合是发展社会

主义制度和建成共产主义的最重要的条

件之一。

在苏联，出现了新的知识分子，其中

包括革命后归附人民的广大的旧知识分

子阶层。在资本主义制度下，相当大一部

分知识分子不得不从事非熟练劳动或落 ？

人失业者的队伍。在苏联，绝大多数知识

分子是工人阶级和农民出身。苏维埃知

识分子不知道剥削，他们有充分的机会

为人民的利益，为共产主义建设的利益，

来有效地应用自己的知识。

社会主义的胜利，使长期存在的脑

力劳动和体力劳动之间的对立消除了。

在苏联，相当大一部分脑力劳动者帮助

统治阶级剥削体力劳动者的情况不存在

了。在社会主义制度下，体力劳动者和脑

力劳动者之间阶级对抗的基础已经不存

在了。 、

苏联已经完成了文化革命，这是全 ？

国社会主义改造的组成部分。

苏维埃政权结束了妇女被压迫的地

位。在苏联，妇女在经济、文化和社会政

治生活的一切方面，都在实际上享有同

男子平等的权利。男女同工同酬。社会主

义的胜利使千百万妇女参加了熟练劳

动。在几个五年计划期间，大量的领导干 医生、教师，服务

部从妇女中成长起来。在农村中，随着集 行业和邮政这类

体农庄的胜利，妇女的地位发生了根本 工作，尽可能都

的变化，集体农庄消灭了先前存在于个 让妇女去做。

体农民经济中的男女不平等现象。妇女

可以同男子并肩前进，并在集体农庄的

社会经济中占有光荣的地位。社会主义

的胜利使一些有过封建残余和宗法制残

余的民族边远地区中的妇女，摆脱了她

们的半奴隶状况。

随着社会主义的胜利和人剥削人的

现象的消灭，苏联没有对抗性的阶级了，

没有不可调和的阶级矛盾了。社会主义

社会的阶级关系是以工人阶级、农民、

知识分子的牢不可破的友谊和同志式的

合作为特征的。工人阶级和农民间的阶

差别，同这两个阶级和知识分子之

间的差别一样，日渐消失。可是资本主义

社会却被阶级对抗和民族对抗弄得四分

五裂，很不稳定；而社会主义社会根本就

没有阶级对抗和民族对抗，它的特点是 ？

团结一致，十分稳定。公有制和社会主义

的经济体系在苏联的统治地位，是社会 否定社会矛

主义社会的精神上政治上的一致、各族 盾是动力

人民的友谊、苏维埃爱国主义这些强大

的社会发展动力赖以发挥的经济基础。

而这些动力又反过来给予经济很大的影

响，加速经济的发展。

在过渡时期，对剥削阶级的镇压

——这和限制、排挤以及进而消灭经济

中的资本主义成分是相联系的——曾在

国家的活动中占有重要地位。社会主义 有问题

胜利之后，这个职能消失了。但是，保卫

国家不受资本主义侵略者及其代理人侵

犯的职能却完全保存了下来。随着社会

主义建设的开展，国家的经济组织工作

和文化教育活动愈益发展起来。国家保

护和增加社会主义公共财产的任务大大

加强了。国家保卫社会主义的制度和法

制，免受一切敌对分子的阴谋破坏，保障

苏联公民的权利。

于1936年，通过了新的苏联宪法，

从立法上，把社会主义的原则和基础巩

固下来。这个宪法不仅在形式上把公民

的权利固定下来，而且把重点转到从实

际上来保证这些权利。例如，苏联宪法不 最大的权利是管

仅仅是宣布劳动者有劳动权利，休息权 理国家

利，受教育权利，年老、患病及丧失劳动

能力时获得物质保证的权利，而且采取

多种措施，来保证这些权利，如社会主义

的国民经济计划制度，消灭失业现象，缩

短工作日，实行劳动保护，工人和职员

每年有工资照付的休假，国家出资为工 有权利，还有

人和职员举办社会保险，国家保护母亲 义务。

和婴儿的利益，为劳动者广泛设立疗养

、休养所、中小学校、高等学校、俱乐

部，实行普遍义务教育和免费教育，国家

发给高等学校学生助学金，以及其他物

质保证。这样，社会主义在苏联的胜利就

创造了保证劳动者实际享受各种权利的 ？

牢固的经济基础。真正的社会主义的民

主就表现在这里。

各民族经济不平等的消灭社会主

义消灭任何剥削，也根除产生民族压迫

的原因。社会主义是建立在公有制和同

志式的合作关系的基础上的，没有各民

族的兄弟友谊，没有各民族的日益亲近，

社会主义是不可思议的。无产阶级国际

主义是社会主义的最重要的原则之一。

在苏联，由于执行了列宁的民族政

策，过去的沙皇俄国的民族边远地区，从

殖民地和半殖民地变成了独立的发达的

家——苏维埃社会主义共和国。

苏联进入完成社会主义社会建设和

从社会主义逐步过渡到共产主义的时期

随着社会主义的胜利，苏联进入了新

的发展时期，进入了完成社会主义的建

设和从社会主义逐步过渡到共产主义的

时期。

社会主义发展的结果，建立了共产

主义的物质生产基础，产品十分丰富，人

民的福利和文化水平不断提高，工人同

农民之间以及这两个阶级同知识分子之

间的阶级界限归于消灭。这样，社会主义

的社会发展阶段的完成，同时就是向共

产主义的逐步过渡。共产主义意味着社

会的物质和文化的极大繁荣。在社会主

义制度下，没有同共产主义的利益相冲

突的阶级和社会团体，所以向共产主义

过渡是不通过社会革命完成的。

按本国人口平均计算的工业产量是

一国经济发展水平的极重要的标志。随

着社会主义在苏联的胜利，列宁提出的

在党的一些决议中得到具体阐明的任务

便实际地提出来了，这就是要在经济方 只讲工业产量不

面即在按人口平均计算的工业产量方 行，农业产量也

面，赶上并超过主要的资本主义国家。这 要超过。

个任务是共产党第十八次代表大会

(1939年)作为苏联的基本经济任务规

定下来的。

随着社会主义在苏联的确立，社会

主义的国民经济体系对资本主义体系的

优越性就充分显示出来了。为了证明自

己优于先前的生产方式，资本主义用了

100多年，封建主义用了200多年的时 ？

间。社会主义的经济体系，在苏联的过渡

时期内，即大约20年，就证明了自己对

资本主义的无可争辩的优越性。事实已

经证明，马克思主义这个工人阶级的革 这样分割开来的

命世界观是正确的，列宁的社会主义革 提法，不对。

命理论是正确的。

各人民民主国家的多经济成分的消

灭过程各人民民主国家遵循马克思列

宁主义关于社会主义建设的原则，正在

顺利地解决着向社会主义过渡的任务。

中国社会主义革命的特点之一，在

于采用和平方式消灭资本主义的剥削，

用生产资料社会主义所有制代替生产资

料资本主义所有制。过去苏联曾经是唯

一的建设社会主义的国家，它单独地抗

击侵略性的帝国主义世界，国内资产阶

级又在国际资本积极支持下拼命反抗，

因此不得不采用极尖锐的阶级斗争形

式；目前，社会主义已经在苏联获得胜

利，在有了强大的社会主义阵营的条件

下，就没有必要采用那样尖锐的阶级斗

争形式了。

中国共产党创造性地运用马克思列

宁主义的原则，巧妙地运用了国内现有

的通过广泛利用国家资本主义作为过渡

措施，并同民族资产阶级结成联盟，这

个联盟是在地主阶级和买办资产阶级被 ？

粉碎的条件下产生的。

中国民族资产阶级确信绝大多数人

民是坚决拥护新政权的，所以不愿同工

人阶级和劳动群众发生冲突，而宁愿在

人民国家的监督下进行工作。这是因为

中国民族资产阶级的经济基础和社会基

础，要比1917年十月革命时期俄国资产

阶级的经济基础和社会基础薄弱得多。

此外，中国民族资产阶级估计到俄国革

命的教训，也估计到中国在人民革命胜 是事实

利时期已经不是唯一的走社会主义道路

的国家。人民政权制定并开始实行了利

用、限制、改造的政策，通过各种形式的

国家资本主义，把资本主义工商业改造

成社会主义工商业。这一政策的最终目

的是消灭资本主义剥削制度，变生产资 好

料的资本主义所有制为全民所有制。

各种形式的国家资本主义的发展是

伴随着阶级斗争进行的。中国的经验完

全证实了列宁的原理：过渡时期的国家 好

资本主义是“阶级斗争另一种形式的继

续，而决不是用阶级和平来代替阶级斗

争”

对于资本家企图违反现行法令来抬

高商品价格，破坏工人阶级对私营企业

的监督，危害国家计划等行为，人民政权

都严厉加以制止。几年来，这一斗争一直

是中国国内阶级斗争的主要形式。、

中国这个在理论上和实践上都很有

价值的经验完全证实了列宁的结论：“国

家政权如果掌握在工人阶级手中，通过

国家资本主义也可以过渡到共产主义”

以及“付给国家资本主义大宗贡款，不仅

不会葬送我们，反而会使我们通过这一

最可靠的道路走向社会主义”

人民政权在执行对资本主义工商业

的社会主义改造政策的同时，始终不渝

地努力改造资产阶级分子，把他们变成

不靠剥削、自食其力的有益的社会成员。 对

资本家的经营管理和生产技术的经验中

一切有益的东西，都被用来为社会主义

建设服务。

在中国，生产资料所有制方面的社

会主义革命，基本上完成了，社会主义的

生产关系已经建立起来，“谁战胜谁”的 当时我们自己也

问题有利于社会主义地解决了，剥削阶级 只是说取得了决

正在彻底消灭。1957年，由于击溃了 定性胜利。

资产阶级右派分子，在政治思想战线上

也完成了社会主义革命。

在中国，过渡时期生产关系方面的

任务已经解决了。过渡时期的发展生产

力、国家社会主义工业化以及建立社会

主义物质生产基础方面的任务，一定会

在最近两三个五年计划期间完成。只有

解决了技术改造方面的这些任务之后，

中国的社会主义社会才完全建成。

在中国的特殊条件下，社会主义能

在国家工业化实现以前，就在所有制方

面(包括农村在内)取得胜利，是因为有

强大的社会主义阵营存在，有苏联这样

度发展的工业国家的援助。

广大劳动者都有可能取得文化和知

识。革命结束了资产阶级和地主对教育

和文化的垄断。教育和文化已成为全体 ？

人民的财产。新的社会主义的知识分子

正在加速形成。工程技术干部日益增加。

中华人民共和国的社会主义建设，

使工人、农民和知识分子的生活和劳动

条件不断得到改善。

中国工人阶级的状况大大改善了。

1951年，实行了工人和职员的社会

保险。

中国人民给自己提出了实行文化革

命的任务。正在大力逐步扫除文盲。人民 两者都要努力做

政权在扩大初等学校网，以便在最近12

年内，实现初等普遍义务教育。

从1949—1958年，扫除文盲约3000

万人。1957年，受完业余普通教育的劳

动者有6000万人。小学学生人数，从

1949年的2400多万人增加到1957年的

6700多万人。1956年，随着农业合作化

运动的发展，在业余学校中学习的农民

达到7500万人。


五、关于“生产资料公有制。社会主义生产关系的性质”

(原书第二十四章)

社会主义社会的生产力 社会主义

生产方式是在资本主义向社会主义的过

渡时期建立起来的。它是以大生产的高

度机器技术为基础的生产力和社会主义

生产关系的统一。所有走上社会主义建

设道路的国家，都首先掌握资本主义遗

留下来的大生产。大生产在资本主义条 有些国家没有大

件下所达到的发展水平，是建立适应于 生产

社会主义生产方式的生产力的出发点。

在社会主义制度下，像生产联合化

这样的积聚形式得到了广泛的发展。所

谓生产联合化是把通过工艺过程彼此联

系起来的不同的生产部门，联合在一个

大企业里。

社会主义制度下技术进步的基本方

针是：改进生产工具和工艺过程，实行劳

动过程的机械化和自动化，实行国民经

济的电气化，在生产中广泛应用化学，以

及和平利用原子能。

不对停滞不前和保守思想进行坚决 赞成

斗争，技术进步是不可能的。技术进步要

求把现代先进科学技术的一切成就迅速

而广泛地运用到生产中去。

社会主义国家正在国民经济一切部

门中，彻底实行主要的和最繁重的生产

过程的机械化。

在社会主义制度下，全盘机械化得

到日益广泛的发展。全盘机械化就是以

互为补充的机器体系为基础，使生产过

程彼此联系着的各个阶段，不论是基本

的或是辅助的阶段，都实行机械化。

机械化的最高阶段是生产的自动

化，即采用各种自动调整的自动机器。遥

控机械，即远距离操纵和控制机械的工

作(远距离操纵)，同自动化有极密切的

联系。当包括整个生产过程的全部机器

体系实行自动调整时，也就有了自动化

的机器体系。自动化的机器体系完成从

原料加工到制成成品所必需的全部生产

过程，只需要人的监督而不需要人的直

接协助。

设备现代化对于技术进步具有重大

的经济意义。设备现代化就是经常更新

和改进所使用的设备，办法是用新部件 这就是部分质变

替换机床和机器的旧部件，安装更完善

的发动机和各种装备。

工业的电气化改变着工厂的面貌。

几乎所有企业都采用单式电气传动，以

代替附有复杂传动装置的中心发动机。

工作机的电气化是生产的全盘机械化和

自动化的动力基础。在使用电力的基础

上，产生了新的工业部门——黑色金属

和有色金属的电冶业、电化学，以及新的

金属加工法。

在国家电气化的基础上，1957年工

业劳动的电气装备率，比1913年提高19

倍。所有的城市，几乎全部工人区，40％

的集体农庄，都已经电气化。电力开始广

泛应用于农业生产(打谷、供水、挤牛奶、

剪羊毛等)。

社会主义在公有制的基础上确立了

劳动力同生产资料相结合的特殊方法，

这种方法根本不同于资本主义制度下劳

动力同生产资料结合的方法。劳动者(工

人、农民和知识分子)是社会主义社会的

基本生产力。他们不受剥削。他们是以社

会主义国家为代表的基本生产资料的集

体所有者。劳动者不是为剥削者工作，而 这个意思应当在

是为自己，为社会工作，因此他们深切地 前面写

关心社会主义生产的发展和改进。大家

知道，劳动者使用生产工具，借助于这些

工具，对大自然发生影响，与此同时，也

在提高自己的劳动能力，积累生产经验

和劳动技能，并世代相传下去。生产工作

者的文化技术水平，也就是生产经验、劳

动技能、一般教育和专业教育的总和，是

发展生产力的物质要素，首先是发展生

产工具的决定因素之一。

在高度技术基础上发展社会主义工

业的同时，熟练工人的数量和比重增加

了，许多旧的职业和专业消失了，许多新

的职业和专业普遍发展起来。工程技术

人员的队伍日益壮大。

在社会主义制度下，采用机器，对于

社会基本生产力——劳动者的状况的影

响，与资本主义根本不同。

在社会主义社会，采用机器是为了

缩短工作日，而在资本主义社会，资本家

却力图延长工作日。

在社会主义条件下，技术进步可以

增加财富，有利于整个社会，从而增进生

产者的福利。可是在资本主义制度下，技 赫鲁晓夫的提法

术进步使资本家发财致富，使失业人数 和这不一样。

增加，并使劳动者的状况恶化。

社会主义公有制的两种形式 在共

产主义的第一阶段，社会主义公有制有

两种形式：(1)国家全民所有制，(2)合

作社集体农庄所有制。社会主义的国家

所有制是以工农社会主义国家为代表的

全体人民的所有制。社会主义的合作社

集体农庄所有制是各个集体农庄和合作

组织的所有制。

与社会主义所有制的两种形式相适

应，有两种社会主义经济：(1)国营企业

(工厂、国营农场、技术修配站、机器拖

拉机站等等)，(2)合作(集体)经济

(集体农庄、工艺合作社、消费合作社企

业)。

可见，公有制的两种形式的存在是

客观的必然性，它反映出工人阶级和农 ？

民走向社会主义继而走向共产主义的道

路的特点。

这两个阶级都在建设社会主义，加

入社会主义的经济体系。但工人阶级在

属于社会主义国家所有的企业(全民的

财产)工作，而集体农民则在属于各个集 ？

体农庄和合作社组织所有的企业工作。

这就使他们走向共产主义的道路，有了

一定的差别。

在苏联，国家所有制的比重约占全

部生产基金的91％。可见，苏联的绝大部 我们还没有

分财富，即提高劳动人民的物质福利和 这样的账

文化的极重要的泉源，都是全体人民的

财产。

国营企业和集体经济之间的共同点

在于：(1)都以社会主义公有化的生产资

料和集体劳动为基础，(2)都消除了人剥

削人的现象，(3)都是为满足劳动者日益

增长的需要而有计划地经营的，(4)都实

行社会主义的按劳分配原则。这两种所

有制形式都为人民的利益，为建设共产

主义社会这一共同目的服务。

国营企业和合作(集体)经济之间一

样，存在着一定的差别。

第一、国家所有制和合作社集体农

庄所有制之间的差别在于，社会主义生

产公有化的程度不同。

第二、国营企业的产品是社会主义

国家的财产，是按国家机关规定的手续

和价格销售的。集体农庄生产的产品是

集体农庄的财产。

这种产品的大部分按国家规定的价

格卖给国家和合作社，一小部分通过集 ？

体农庄的商业系统，按市场上形成的价

格出售。其余全部产品则做为既定的集

体农庄的公共基金，和按劳动量分配给

各个庄员。

第三、在归全民所有的国营企业中，

归工人个人消费的那一部分社会产品，

以工资形式付给工人。国家预先规定单

位成品或单位工时的劳动报酬的固定标

准，不管该企业的工作情况如何。

第四、代表人民利益的社会主义国

家，对属于自己的企业进行直接领导，通

过自己的代表，即由有关的国家机关任

免的企业经理，对这些企业进行管理。国

家的中央机关或地方机关有计划地领导

这些企业的生产活动，吸引群众积极参

加生产管理、制定计划，并为完成这些计

划而奋斗。劳动组合的生产计划和财务

计划、内务管理规则、工作定额、报酬标

准、收入的分配办法，都由庄员根据农业

劳动组合章程自行规定，同时以社会主

义国家的现行法律、计划任务和指示为

依据。

国营企业和合作(集体)经济之间的

差别不是根本性的差别。这是社会主义 ？

生产关系范围内两种经济的差别。

两种形式的公有制是社会主义关系

的基础，是社会主义社会富强的根源，是

全体劳动者富裕的和文明的生活的源

泉，是神圣不可侵犯的。 ？

国家所有制这一社会主义所有制的

高级形式，在整个国民经济中起着领导

的和决定的作用。

社会主义的合作社集体农庄所有

制，是社会主义国家所有制在国民经济中

占统治地位的条件下产生和巩固起来的。

大力巩固和发展国家所有制和合作

社集体农庄所有制，是进一步发展整个

国民经济，使苏维埃社会从社会主义逐

步过渡到共产主义的极重要的条件。

社会主义制度下的个人财产社会

生义制度下的公共财产包括生产资料和

生产的产品。这种产品，一部分继续作为

生产资料使用，仍是公共财产。另一部分

是消费品，按每个工作者的劳动数量和

质量进行分配，成为劳动者的个人财产。

社会主义社会劳动者的个人财产所

有权普及于他们的劳动收入、储蓄、住

宅、家庭日用品、个人消费品及其他日常

设备。

集体农庄农户的财产是社会主义制

度下的一种特殊形式的个人财产。根据

农劳动组合章程，每一集体农庄农户

的个人财产，有宅旁园地上的副业、住

宅、产品牲畜、家禽和小农具。

只有劳动才是社会主义时代个人财

产的泉源。在社会主义生产关系占绝对

统治地位的条件下，归个人所有的物品

不能变为资本，就是说，不能用来作为剥

削手段。

社会主义保证社会各个成员的个人

利益能够同全民利益正确地结合起来。

这种结合是用按照社会成员的劳动数量

和质量支付劳动报酬的方法，贯彻个人 ？

物质利益的原则来实现的。违反这一原

则，必然产生个人利益同公共利益之间

的矛盾。

在社会主义制度下，没有人剥削人

的现象，所以公共利益和个人利益之间

的矛盾不是对抗性的。这些矛盾在共产

党和社会主义国家有意识、有计划地领导

共产主义建设的过程中，逐步获得解决。

社会主义生产关系的性质 社会主

义社会的生产关系，按其实质来说，根本

不同于以生产资料私有制为基础的资本

主义和其他社会形态的生产关系。

社会主义生产关系的特征是：(1)以 同斯大林

国家所有制和合作社集体农庄所有制这 的提法是

两种形式存在的生产资料公有制，占绝 一致的

对统治地位；(2)劳动者不受剥削，建立

了同志式的合作和社会主义互助的关

系；(3)根据按劳分配的原则，实行有利

于劳动者本身的产品分配。

社会主义的生产关系使国营企业和

合作社集体农庄企业的劳动者有可能广

泛发挥创造积极性，来改进生产和提高

劳动生产率这一增进自己福利的重要条

件。

社会主义社会的劳动分为必要劳动 同斯大林提

和剩余劳动，产品也分为必要产品和剩 法不同

余产品。但在社会主义制度下，这种区分

没有以人剥削人为基础的社会所固有的

对抗性质。

社会主义制度下的必要劳动是为自

己的劳动，它所创造的产品，按生产者的

劳动数量和质量进行分配，以满足生产

者及其家庭的个人需要。在社会主义制

度下，这种产品的数量即消费量取决于

当时达到的生产力和劳动生产率的水

平，并随着生产力和劳动生产率的提高

而增长。在社会主义社会，对劳动者的消

费的资本主义限制不存在了，因为这种

限制是由劳动力的价值规律、群众的贫

困等等所决定的。

社会主义制度下的剩余劳动是为社

会的劳动，它创造剩余产品，即为社会的

产品，用来满足社会的需要：扩大生产，

建立后备，发展教育和保健事业，赡养老

人和丧失劳动力的人，组织国防，等等。

在劳动者自己掌握政权的社会主义社

会，为社会的劳动同为自己的劳动一样，

对劳动者是客观必要的。

与愈来愈阻碍生产力发展的资本主

义生产关系相反，社会主义生产关系为 好，同二十

生产力的高速度的不断发展开辟了广阔 大的提法不

的余地。社会主义的生产方式，是在克服 一致。

社会主义和共产主义建设进程中所产生

的生产力与生产关系之间的非对抗性矛

盾的基础上发展起来的。

由于生产力在不断增长，社会主义

的生产关系，生产、分配和交换领域中人

与人之间的关系的某些方面，以及有计

划领导经济的形式，就会过时，就会落后

于生产力所达到的水平，而不再适合进

一步发展生产的需要。这就必须改变生

产关系和经济领导形式，使其适应已达

到的生产力水平。

同以剥削为基础的社会形态不同，

在社会主义制度下，这种矛盾不是对抗

性的、不可调和的矛盾。因此，事情不会

弄到发生经济危机、阶级斗争和社会革

命这类冲突的地步。这些矛盾是发展中

的矛盾，是社会主义向共产主义逐步过

渡的前进道路上的矛盾。充分认识社会

经济发展规律的社会主义国家，依靠群

众——共产主义建设者的积极活动，能

够及时克服产生的矛盾，因为在社会主

义制度下，没有力图保存腐朽的经济关

系的阶级，对社会发展进行着有意识的

有计划的领导。

改进对工业和建筑业的领导，是一

项重要的革命措施，它使工业在列宁的 好

民主集中制原则的基础上，出现新的大

跃进。

由于合并集体农庄，提高机械化水

平，培养集体农庄的熟练干部等等而引

起的农业生产力的发展，带来了矛盾，这

种矛盾表现为集体农庄的基本生产力

(集体农庄庄员)和集中在机器拖拉机站

中的基本农业生产工具之间产生了一定

程度的脱节。改组机器拖拉机站和建立

集体农庄自己的物质技术基础(由集体

农庄购买机器)，是一项极其深刻的革命

措施，它解决了已出现的矛盾，为农业的

更大跃进开辟了广阔场所。

由此可见，随着生产力的发展，社会

主义生产关系在不断改进，越来越发展，

这就保证了国民经济的继续不断增长。

社会主义制度下经济规律的性质

由于社会主义生产关系代替了旧的资产

阶级的生产关系，表现人剥削人的关系

的资本主义经济规律……就不再发生作

用。竞争和生产无政府状态的规律也退

出舞台。

随着社会主义生产关系的产生和发

展，社会主义的基本经济规律、国民经济

有计划按比例发展的规律、劳动生产率

不断提高的规律、按劳分配的规律、社会

主义积累的规律等新的经济规律，也就

产生和发展起来。

由于社会主义制度下还保留着商品

生产，因此价值规律在社会主义经济中

仍然起作用，同价值规律有关的范畴仍

然存在。在社会主义制度下形成的新的

经济条件，改变了商品生产和商品流通

的性质，并限制它们的作用范围。在社会

主义制度下，商品生产和商品流通是没

有资本家参加的，是为社会主义经济服务

的。在旧的价值范畴的形式里面，包含着

根本不同的社会内容，这些范畴的作用根

本改变了；货币、价格、商业、信用被用作

社会主义建设的工具。

社会主义生产方式的发展也服从一

切社会形态所共有的经济规律，例如生

产关系要适合生产力性质的规律。

随着资本主义的消灭和生产资料的

社会主义公有化，人们成为自己社会经济 ？

关系的主人。人们认识了客观规律以后，

能够完全自觉地掌握和利用这些规律来

为整个社会谋福利。

恩格斯指出，随着向社会主义的过

渡，“人们自己的社会行动的规律——直

到现在它们都如同异己的、统治着人们

的自然规律一样，同人们相对立，——

将被具有完备知识的人们应用，因而将

服从他们的统治。人们的社会存在直到

现在都好像是自然界和历史从上面强加

在人们身上的东西一样，同人们相对立，

现在则成为人们自己的自由的事情了。

一直统治着历史的客观的异己力量，现

在则受人本身的控制。只是从这时起，人 恩格斯说“开

们才开始完全自觉地自己创造自己的历 始”，说“愈来愈

史，只是在这个时候，人们所推动的社会 大”，这就比较正

原因才会在很大的程度上和愈来愈大的 确。

程度上产生他们所希望的结果。这是人

类由必然的王国进入自由的王国的飞

跃。”

在社会主义制度下，从社会阶级关

系方面，妨碍人们认识和利用经济发展 ？

规律，来为社会利益服务的东西是不存

在的。企图使资本主义剥削制度万古长

存的资产阶级的狭隘的阶级利益，妨碍

它去认识资本主义必然要被社会主义代

替的社会经济发展规律。

生产资料公有制占统治地位和社会

主义经济发展的计划性使认识和利用经 讲得太容易

济规律成为客观必然性，因为不这样，对

共产主义建设实行有计划的领导是不可

想象的。

社会主义的经济规律使社会主义经

济有可能沿着共产主义的道路发展和前

进。要使这种可能变为现实，必须熟练地

应用这些经济规律。科学地认识和正确

地应用经济规律，是共产党和社会主义

国家制定经济政策的基础。社会主义社

会愈充分地认识经济规律，就愈能顺利 讲得还有点

地达到自己的目的，就愈能有效地利用 意思

社会主义的优越性。要十分熟练地应用

经济规律，必须学会全面地考虑这些规

律在每个时期发生作用的具体经济条件

和政治条件。

社会主义国家的经济作用 在社会

主义制度下起作用的客观经济规律，是

被社会主义国家在经济和文化建设的实 对，好

战中认识和利用的。经济政策的成功，首

先决定于它反映经济规律的要求的正确

程度。

社会主义国家的积极的经济作用，

是社会主义社会利用经济规律来为劳动

人民谋福利的必要条件。

国家做为保卫社会主义国家，使其

免遭资本主义阵营各国的帝国主义侵略 对

的防御机关，做为保卫社会主义制度、防

止帝国主义及其代理人阴谋复辟资本主

义的保卫机关，是必要的。

正因为如此，现代修正主义分子所

鼓吹的削弱社会主义国家、缩小社会主 不对

义国家的经济作用这样一条无政府主义

的、机会主义的路线，是与马克思列宁主

义和人民利益相敌对的。这种机会主义

的路线，使劳动者失去了建设社会主义

和共产主义的主要工具，使社会主义各

国在帝国主义面前解除了武装。

社会主义生产关系决定了社会主义

国家的新的、历史上从未有过的经济作

用。由于生产资料公有制(全民所有制和

合作社集体农庄所有制)的绝对统治，国

家有可能依据社会主义的经济规律，自

觉地把这些规律运用于自己的活动中，

对国民经济实行计划领导，执行经济组

织的职能。由于生产资料的私人资本主

义所有制和资本主义社会经济发展的自

发性，资产阶级国家不能起这种作用。

社会主义国家根据列宁的经济管理

的民主集中制原则，领导国家的经济生

活。社会主义制度的性质所决定的并以

生产资料公有制为基础的这一原则，是

两个彼此密切联系的基本特征的结合，

即国家对经济的有计划的集中领导同依

靠广大人民群众的主动精神的社会主义 好

民主制度的结合。

“真正民主意义上的集中制的前提

是历史上第一次造成的这样一种可能

性，就是不仅使地方的特点，而且使地方

的首创性、主动精神和各种各样达到总

目标和道路、方式和方法，都能充分顺利

地发展。”

要社会主义经济顺利发展，就要时

刻同国家机关和经济机关中各种官僚主 不讲政治领

义现象、同代替经济鼓励的命令主义进

坚决的斗争。

苏维埃国家在民主集中制原则的基

础上，采取一系列的措施，加强加盟共和

国和地方机关在经济领导中的作用，将

企业管理权移交给加盟共和国和地方机

关，扩大企业领导者的经济权力，使工

人、集体农庄庄员和知识分子更加从物 ？

质利益上关心资源的更好利用。

1957年，苏联的工业和建筑业由专

业部门管理改成按地区管理，这是实现列

宁的民主集中制原则的新阶段。每个经

济行政区成立国民经济委员会，就是这

种新的管理组织的形式。

这样，更灵活的、与苏维埃经济的目

前水平相适应的国民经济管理方法便建

立起来了；这种方法为生产力的发展开

辟了广阔的余地。

工会是劳动者最大的群众组织。在

社会主义国家，绝大部分工人和职员都

加人工会。工会的使命是竭力发挥群众

的主动性，日益广泛地吸引他们参加生

产管理。工人阶级通过工会对依据一长

制原则管理生产的经济领导者的活动，

实行监督。

工会的使命是要促使劳动者的物质

生活与文化需要得到更充分的满足。它

们有权对于劳动立法的遵守实行国家监

督，对劳动保护状况实行社会监督。

党密切联系劳动群众，动员工人、庄

员、知识分子完成经济政治任务，教育群

众，提高他们的共产主义觉悟。马克思列

宁主义政党的领导，是社会主义国家完

成自己的经济作用和政治作用的必不可

少的重要条件。否认这种领导的必要性，

是对马克思列宁主义一条基本原理的修

正。

社会主义生产方式是在新的和旧

的、新生的和垂死的、进步的和落后的之

问的斗争中，在克服各种矛盾和困难中

发展的。在社会主义社会，矛盾具有非对

抗的性质，因为它们不是同对立的阶级

利益联系着的，它们能在共产主义建设

的进程中得到克服。列宁指出，在共产主

义制度下，对抗消灭了，而矛盾仍然存

在。

在社会主义社会，没有剥削阶级，但

还有代表私有倾向和习惯的、阻碍社会

主义经济中新的进步趋势发展的落后分

子，还有公共财产的盗窃者和忽视人民

需要的官僚主义分子，人们意识中的资

本主义残余还没有完全克服。共产党领

导的社会主义国家鼓励劳动者的主动性，

促进社会生活一切领域中的进步趋势的

发展，支持新的幼芽，加强它们，促进先

进生产方法的推广；国家同危害共产主

义建设利益的一切社会主义法制的破坏

者，妨碍充分利用社会主义制度的优越

性来迅速发展生产、加速技术进步和不

断提高人民生活水平的一切惰力、各种

落后和守旧的现象，作坚决的斗争。

批评和自我批评是社会主义制度下

新旧斗争的基本形式之一，是社会主义

社会发展的强大动力。


六、关于“社会主义的基本经济规律”(原书第二十五章)

六、关于“社会主义的基本经济规律”

(原书第二十五章)

社会主义基本经济规律的特点 马

克思和恩格斯预见到，随着社会主义的

确立，将为生产的发展开辟极广阔的场

所，而这种生产的目的则是不断地改善

整个社会及其每个成员的生活条件。

列宁发展了马克思和恩格斯的思

想，科学地论证了在社会主义制度下，

生产以空前的高速度不断发展的客观必 我们的高速

然性和可能性。列宁着重地指出，社会主 度发展，也

义意味着“有计划地组织社会生产过程 有此根据。

来保证社会全体成员的福利和全面发展”

列宁指出，社会主义是这样一种社

会结构，在这里，共同劳动所创造的财富

归全体劳动人民享有。资本家所关心的 ？

是为生产而生产，即为利润而生产。

社会主义基本经济规律的特点就是

在先进技术基础上使生产不断增长和不

断完善，以便最充分地满足全体社会成

员经常增长的需要并使他们得到全面的

发展。

社会主义生产关系的实质、前进的

动力、社会主义生产的目的和达到这个

目的的手段，都表现在基本经济规律中。

在每个社会形态中，生产的目的都

客观地决定于生产资料所有制关系。在

社会主义制度下，生产是为了扩大人民

的消费，是为了在现有条件下尽可能充

分地满足社会成员日益增长的物质和文

化需要，以及全面发展他们的才能。

社会主义不同于以前所有社会形态

的特点，是生产的不断地扩大。 难说

社会主义的基本经济规律使居民日

益增长的有支付能力的需求能够同可以 ？

满足这种需求的日益增长的生产合理地

协调起来。社会主义社会由于公有制占

统治地位和人民消费的不断增加，根本

不会有生产过剩危机，因而有可能

不断地扩大生产。

在社会主义社会中，不断扩大生产

是客观的必然性。因为如果不这样，就不

能保证人民消费的不断增长。

由于居民收入的不断提高，对社会

主义工业品和农产品的有支付能力的需

求就不断扩大。

在社会主义社会发展过程中所产生

的非对抗性矛盾，即各该时期社会主义

生产所达到的水平和群众迅速增长的需

要之间的矛盾，是用发展生产的方法有

计划地解决的，这使得劳动者的消费增

加，使得需要更加增长，而需要的增长又

使生产进一步扩大、产品质量更加提高。

社会主义基本经济规律决定着社会

主义生产发展的方向，它是社会主义经

济沿着共产主义道路前进的规律。

在社会主义制度下，价值规律以及

与之有关的范畴都被用来刺激社会主义

生产的发展，以便提高人民生活水平等

等。

社会主义的基本经济规律和社会主

义生产的发展在社会主义制度下由于

基本经济规律的作用，就能不断地、比资

本主义迅速得多地发展生产。

社会主义基本经济规律是同生产生

产资料的部门比生产个人消费品的部门

优先发展即更快地发展的规律密切联系

着的。

生产资料生产的优先增长是提高劳

动生产率的最重要的前提。提高劳动生

产率的主要杠杆是在生产中应用先进技

术，应用重工业制造出来的日益完善的

劳动工具。

生产资料生产(重工业)的优先发展

是保证经济实力和国防力量的极重要的

条件。

马克思主义政治经济学反对以狭隘

的消费观点对待社会主义的基本经济规

律。这种反马克思主义的观点表现为：忽

视生产对消费的决定作用，否认在社会

主义制度下生产资料生产优先增长的必 是对我们的

要性，主张在社会主义条件下社会生产 并举方针的

的两个部类必须以同样的速度发展，甚 歪曲和攻击

至主张生产消费品的部门比生产生产资

料的部门发展得更快。

对马克思列宁主义关于优先发展生

产资料生产的原理的修正实际上意味着

缩小重工业，这必然要削弱国民经济的

一切部门，降低劳动者的生活水平，破坏

社会主义国家的经济实力及其国防力

量。优先发展重工业是急剧提高农业、进

一步迅速发展轻工业和食品工业的基础。

在社会主义国民经济中，能够在一

切企业里毫无阻碍地推广科学的最新成

就、技术发明和先进经验，可是，在资本

主义经济中，企业主阻碍广泛推广新的

技术发现，只有为了获得高额利润时才

在自己企业中利用它们。

在社会主义制度下，没有那种与私 不见得没有

有制和竞争有关的“营业秘密"，一切技

术成就、科学技术的发现和发明都是全

民的财产，在适于采用它们的任何一个

国民经济部门中都可以利用。

社会主义的基本经济规律和劳动者

福利的增长社会主义基本经济规律表

现出人民消费的增加直接取决于生产的

不断增长，取决于社会劳动生产率。

社会主义有可能使优先发展生产资

料的生产同高速度发展消费品的生产结

合起来。在社会主义社会里，必要劳动所

创造的用于生产工作者及其家属个人消

费的必要产品数额不断增加。同时，剩余

劳动所创造的用于扩大生产、用于全民

需要、用于维持非生产领域工作者及其

家属的需要以及满足全体居民的物质和

文化需要的大量剩余产品数额也在增

加。

1956年同1913年相比，苏联劳动者

——工人和农民——的实际收入(包括

价格变化、失业的消灭和工作日的缩短 ？

等等在内)，按每个工作者平均计算，增

加了4—5倍。

使社会主义社会劳动者实际收入增

加的经常起作用的因素，是国家对居民

广泛实行各种文化上生活上的免费服

，是广泛发展的社会保险和社会保证 ？

制度。

社会主义意味着人民群众的劳动条

件和生活条件的不断改善。它把对居民

的生活服务由资本家致富的手段变为提

高人民生活水平的源泉。由于城市基本

住宅的公有制和国家的大规模的住宅建

设，社会主义能够不断改善人民群众的

居住条件。

在资产阶级国家里，医疗是私人的

事情，多半收费很高，因此，广大居民群

众是治不起病的。在社会主义国家中，建

立了多方面的国家保健制度，保证对居

民实行各种免费医疗。结果劳动者的寿

命延长了，居民的死亡率逐渐降低。

在社会主义制度下，能够大大提高

劳动者的文化，能够全面发挥人民无穷

无尽的智慧和才能，而在资产阶级制度

下他们的智慧和才能是不可能发挥的。

在资本主义制度下，劳动者只有在资本

主义剥削利益所需要的范围内才能受到

教育，而社会主义则为日益充分地满足

群众在教育、文化、科学、艺术方面迅速

增长的需要创造条件。


 七、关于“国民经济有计划按比例发展的规律”

七、关于“国民经济有计划按比例发展的规律”

(原书第二十六章)

社会主义制度下国民经济有计划发

展的必然性任何社会形态为了自己的

存在和发展，都要求国民经济各个部门

间的劳动分配和生产资料的分配有一定

的比例。在资本主义条件下，生产发展中

的必要比例，是通过经常的波动、比例失

调和反映着资本主义基本矛盾的周期性

的生产过剩危机自发地达到的。

社会主义经济有计划发展的必然性

和可能性根源于生产资料公有制。

由于生产资料的公有化，社会主义

国民经济各部门间生产资料和劳动力分

配的必要比例是有计划地实现的。自发

性和自流性是同生产资料公有制的存在 ？

不相容的。

列宁在论证社会主义经济有计划发

展的必然性时指出：没有长期计划便不

能领导经济，社会主义革命的巨大任务

就是“把全部国家经济机构变成一整架 对

大机器，变成一个使几万万人都遵照一

个计划工作的经济机体”。

没有国民经济有计划的发展来保证

社会劳动及其成果得到合理而节约的使

用，社会主义也是不可想象的。

国民经济有计划按比例发展是社会

主义的经济规律。

国民经济有计划发展规律的基本特

点 国民经济有计划按比例发展规律要

求一切经济部门的发展要服从社会的统

一计划领导，遵守国民经济各部门和各

种成分之间的比例。与资本主义所固有

的比例经常遭到破坏相反，社会主义的

特点就是计划性，根据列宁的定义，这种

计划性意味着经常地自觉地保持着比例。

社会主义基本经济规律的要求的实

现，在每个阶段上取决于业已达到的生

产力发展水平、现有的物力和社会主义

国家所处的国内外环境。遵照这一点并

根据有计划按比例发展的规律，在社会

主义经济各部门之间进行生产资料和劳

动力的分配，并确定国民经济的比例。保 应加上发展

证社会主义国民经济的必要比例的先决 的高速度

条件是：(一)国民经济各个部门——工

业、农业和运输业、采掘工业和加工工业 ？

的发展，及其组成部分的发展的正确比

例；(--)生产和消费、积累和消费、物

力和财力之间的正确比例，居民货币收

入总额和商品流转额以及为居民提供的

各种服务之间的正确比例；(三)现有的

干部人数和国民经济所需干部人数之间

的正确比例；(四)根据经济区的综合发

展，广泛的劳动分工，以及整个国民经济

范围内各地区间的生产专业化和协作来

达到社会主义生产的合理配置。

社会生产的两大部类间的正确比例

首先要求生产生产资料的部门优先发

展，而且首先是重工业及其心脏——机

器制造业的优先发展。其次要求生产消

费品的部门的增长能满足人民群众经常 事实是长期

增长的需要。 不能满足

从1925年到1957年，苏联全部生

产资料生产增加93倍以上，而消费品的

生产增加17．5倍。1957年同1940年相

比，全部工业生产资料生产几乎增加3.8

倍，而消费品生产增加1．6倍。人民消费

品生产已经达到的水平和增长的速度还

不能适应居民对这些消费品的日益增长

的需要。

规定工业和农业间的正确比例对有

计划地发展国民经济有极重要的意义。

工业和农业发展的比例一方面应当保证

工业起主导作用，以便用先进技术装备 对

农业，用工业品供应农村；另一方面应当

保证集体农庄和国营农场的生产发展，

以便用必要数量的食物供应城市居民，

用原料供应轻工业。

居民日益增加的货币收入同大量的

个人消费品和各种服务(价格水平估计 ？

在内)间的互相适应，以及人民消费品生

产的增长和商品流转的发展间的正确

比例，是有计划地经常地满足劳动群众

对农产品和工业品不断增长的需求的

条件。

近几年来，由于大大地提高了职工

的实际工资和庄员的收入，苏联劳动人

民对各种商品的需求的增长比消费品和

食品生产的增加迅速得多。共产党和苏

维埃国家已通过的并正在顺利实现的在

进一步发展重工业的基础上大力发展农

业、增加工业品和食品生产的计划，就是

为了消灭这种不相适应的现象。

国民经济各部门间资源分配的比例

在很大的程度上决定于合理而经济地利

用这些资源的程度。例如，如果制造一台

机床的金属平均消耗量减少，那么机床 他们的机器

制造业总的金属需要量就会减少，或者 很笨重，以

机床的产量就会增加。这就使冶金业和 吨计算，消

机器制造业之间的比例发生变化。合理 耗金属很多。

而经济地利用资源是保证生产不断迅速

发展的条件之一。

社会主义经济规律所决定的社会主

义生产配置，是按照下列基本原则建立的：

第一，为了更有效地利用自然资源， 即就地取材

消灭不合理的过分远的运输，尽量使生

产接近于原料产地，接近于燃料和动力

资源，以及工业品和农产品的消费地区。

第二，各经济地区间劳动的有计划

的地区分工必须同这些地区内经济的综

合发展相结合。

各地区的综合发展要求各区间建立

合理的经济联系，实行工业的专业化和

协作，但必须从各地区的具体条件出发，

必须考虑全国国民经济各部门的按比例 即全国一盘棋

发展。

第三，全国通盘有计划地配置工业， 好，我们注

保证在以往落后的农业地区建立新城市 意了这个问

和工业中心，使农业接近于工业，从而消 题，到处动

灭城乡间的本质差别。 手办工业。

第四，消灭各族人民之间实际上的

经济不平等现象，迅速发展以往落后的

各少数民族地区的经济，这就是巩固各

族人民的友好合作的物质基础。

苏联在农业生产的配置方面进行了

重大的改革，结果顺利地消灭了革命前

俄国农业的片面专业化现象。由于主要

是在东部地区开垦生荒地和熟荒地，农

业生产的配置发生了极大的变化。例如，

仅在1954—1956年期间在开垦生荒地 ？

和熟荒地的地区就耕种了3600万公顷

土地。

世界社会主义体系各国的经济合作

的有计划发展，要求在社会主义国际劳 不搞关门主

动分工的基础上，最合理地利用生产能 义，是对的。

力、经济资源和自然资源。同时，还必须

估计到社会主义和资本主义两个世界体

系之间的经济关系的发展。

国民经济有计划发展规律和社会主

义计划化 国民经济的计划领导是社会

主义国家的经济组织职能的最重要的特

征。

社会主义计划化建立在严格的科学

基础上，它要求经常总结共产主义建设 好

的实践，利用科学技术的一切成就。用计

划来指导国民经济，这就是预见。科学的

预见基于对客观的经济规律的认识，并

根据社会物质生活发展的业已成熟的需

要。

正确地计划社会主义经济的条件，

首先是掌握并善于利用国民经济有计划

发展的规律。

国民经济有计划发展的规律不能和

国民经济计划工作相混淆。国民经济有

计划发展规律是客观的经济规律。国家

机关依据这个规律，有可能正确地计划

社会生产。但可能性并不是现实。要把这 好

种可能性变成现实，必须学会运用有计

划发展的规律，必须制定最充分地反映

这个规律要求的计划。

这就是说，必须在经济区和各经济

部门内部，以及在整个国民经济范围内

深刻地研究国民经济各部门和各企业间

的相互关系，并根据这种研究，来计划各 提出了任

部门间和各企业间的人力、物力和财力 务，就有事

的正确分配比例。 做了。

苏联的共产主义建设和各人民民主 他们是这样

国家的社会主义建设都获得了巨大的成 来区别的

就。但是在实践中，计划并不是经常都能 对

充分反映国民经济有计划发展规律的要

求的。当违反了这些要求时，国民经济有

计划发展规律就会显示它的威力，国民

经济各个部门的比例失调，正常的生产

和流通过程遭到破坏。

计划机关在制定国民经济计划时， 我们在一九

没有充分估计到保证完成计划任务所需 五九年春也

的物力和财力的实际可能性，没有规定 碰到了这个

足够的原料、燃料和材料的储备；此外， 问题

还规定了规模庞大的建筑工程，这就在

完成计划方面造成过度的紧张，使资金

分散在许多新开始的工程上，并降低了 结果是大家都

基本建设投资的效果。 完不成

物资后备、财政后备和劳动后备对

于国民经济不断地发展有重要的意义。

有了后备，就能迅速消除国民经济个别

部门中的比例失调现象或者预防发生这

种现象，就能灵活调度各种资源。

国民经济的计划工作如果正确地反

映社会主义基本经济规律的要求和国民

经济有计划发展规律的要求，就能得到

良好的结果，保证国民经济按比例发展，

保证生产不断增长。

利用按劳分配的经济规律是有计划

领导经济的必要条件。这种规律的作用，

使工作者从物质利益上关心执行劳动生

产率提高的计划，它是发展社会主义生

产的一种决定性运动。

社会主义计划化要求深入研究并尽

量利用国内外现代科学技术的成就，以

保证国民经济一切部门中技术的迅速进

步、工艺规程的不断改进、劳动生产率的 好

不断提高。

有计划的经济管理，是以列宁的民

主集中制的原则为依据的。这个原则的

前提，就是集中的有计划的领导经济同

充分发挥劳动群众的创造积极性相结

合，同地方经济机关、党组织、苏维埃机

关、工会以及各个企业在制定计划和争

取完成、超额完成计划方面的必要独立

丝和广泛主动性相结合。

社会主义计划化的最重要的特征在

于它把保证必要的比例同社会主义生产

的不断发展、同技术进步结合起来了。计

划规定的国民经济发展的比例并不是固

定不变的。社会主义计划化具有实际的 好

动员性质。计划指导着全国千百万人的

劳动，给劳动群众指出明显的远景，鼓舞

人们去创造劳动伟绩。生产计划的现实

性在很大程度上取决于群众的积极创造

性。

工人，集体农庄庄员，工程技术人员，

职员在生产会议上讨论企业计划。他们提 好

出了许多宝贵建议，找出了不少发展和改

进生产的窍门。

制定计划只是计划工作的开始。列

宁把俄国电气化计划称为党的第二纲领 对，好，讲

时强调说：“这个纲领在每个工厂里，每 到了问题。

个乡镇中天天都会改进、修改、完善和变

更。”任何计划都要根据群众的经验，估

计到计划执行的进程加以改变，使它完

善，使它更加确切，因为任何计划都不能

预见到潜藏在社会主义制度深处的一切

可能性，这种可能性只有在工作过程中

才能发现。在实现计划的斗争中，工厂、

国营农场和集体农庄的群众表现出创造

性和积极性，开展社会主义竞赛，发现加

速经济发展的新的潜力。群众积极参加

完成和超额完成国民经济发展计划的斗 不对头

争，这是加快共产主义社会建设速度的

最重要的条件之一。

社会主义计划化要求坚决反对反国

家的倾向，反对编制一些不能动员任何

人的偏低的计划，反对向落后地区看齐，

也反对不考虑社会主义经济发展实际可 可以

能而编制一些不切合实际的计划。发展

社会主义生产的经济杠杆运用得越多，

特别是有利于提高劳动生产率、改进生

产组织、掌握现有技术和采用新技术的 ？

物质鼓励因素运用得越多，这种斗争所

收的效果就愈大。

有些经济学家放弃社会主义体系的

一个主要优越性——集中的有计划的经

济领导，而陷入生产自发性和无政府状

态的歧途，他们主张取消社会主义国家

的经济组织职能，他们把计划化的实质

说成是从自由玩弄供求关系来预测经济

发展的趋向。

列宁的民主集中制原则与官僚主义

集中制毫无共同之处。计划领导的过分

集中，不充分了解和考虑地方条件和可 批评得好

能性而企图由中央编制一个无所不包的

计划，以及对待计划工作的狭隘本位主

义，都会造成各种错误，束缚地方的主动

性，妨碍地方资源和社会主义经济各部

门、各企业所具有的巨大潜力获得最充

分的利用，阻碍各地区的综合发展，阻碍

生产的专业化和协作。

工业和建筑业管理的改组，在反对 这本书有个

计划工作过分集中，发挥地方机关对充 好处，把地

分利用苏联经济条件和自然资源的主动 方分权写进

性以及加强它们对这方面的关心，有特 去了。

别重要的作用，这种改组进一步扩大了

加盟共和国在有计划领导国民经济方面

的权力。在国民经济计划工作方面，在进

行有组织的领导来保证共和国一切企业

和建设单位完成国民经济计划方面，许

多重要的职能都移交给地方机关。

国家对集体农庄的计划领导有它的

特点，这种特点根源于合作社集体农庄

所有制的性质。社会主义国家依靠集体

农庄群众的自动性对集体农庄实行计划

领导。集体农庄和庄员的主动性是发展

农业和充分利用每一地区、每一集体农

庄的经济条件和自然条件的决定因素之

一。

社会主义计划化建立在远景计划

和短期计划的配合上，前者表明若干年

内经济发展的基本方针，后者是较短期

间的具体的工作纲领。

根据社会主义经济规律和社会主义

社会日益增长的需要，远景计划应当规

定国民经济发展的高速度和正确比例。

远景计划的主要任务在于：保证在优先 空话

发展生产资料生产的基础上，进一步大

力发展国民经济各部门，在生产中广泛

采用最新的科学和技术成就，改进生产

力的配置，发展专业化和协作，在进一步

技术进步的基础上不断提高劳动生产率

和降低产品成本，以及不断提高劳动人

民的生活水平。

企业和建设单位根据控制数字制定

按年度划分任务的远景计划。每个国营

企业都有自己的生产技术和财务工作的

综合计划。这些计划都经企业和建设单

位全体人员讨论，由该地国民经济委员 权在这里

会批准后生效。

同时，国家计划委员会还将特别重

要的工程(注明投入生产的期限)提交苏

联共产党中央委员会和苏联部长会议批

准。

为了保证对社会主义经济的计划领

导，必须有统一的集中的国民经济计算

和统计制度。列宁教导说：“社会主义就

是计算”。没有正确的计算，社会主义的

计划建设是不可想象的。

电子计算机的使用为改进计划工作

和加工统计资料开辟了广阔的远景。电

子计算机的优点在于它能够以远远超过

人力的速度和正确性对大量数字和资料

提出系统的、经过逻辑分析的材料。这

就使人们·从那种既不需要创造性思想，

而且在很大程度上具有机械性质的脑力

劳动中解放出来，使人们能够把自己的

脑力集中在领导国民经济和生产过程的

创造性任务上。

社会主义计划经济的优越性 国民

经济有计划的发展使社会主义社会对资

本主义有极大的优越性。

在资本主义制度下，比例性是偶然

的，经济是通过周期性危机循环地发展

的；与此相反，社会主义经济没有经济危

机，它是在社会主义国家根据社会主义

基本经济规律和国民经济有计划发展规

律的要求所规定比例的基础上不断地高

速度地向前发展的。社会主义社会在各

部门和经济区之间实行有计划的劳动分

工，保证最合理地配置生产。

在资本主义制度下，技术的发展极

不平衡，必然加深生产中的比例失调现

象，与此相反，社会主义计划经济保证根

据国民经济的需要有计划地发展科学和

技术。

社会主义社会的精神上和政治上的

一致，各族人民的友谊以及苏维埃爱国

主义，激发起人民在前后方的群众性的

英雄主义。共产党领导国防事业，能够把

人民的一切力量都用在粉碎敌人方面。

社会主义计划经济的决定优越性和苏联

后方的不可摧毁的坚固性，保证了苏联

在同霸占了欧洲许多国家资源的法西斯

德国进行斗争中，和自己的同盟者共同 ？

取得经济上和军事上的胜利。

第六个五年计划的各项任务都胜利 ？

地完成了。但是由于工业和建筑业管理

的改组和由此而来的计划制度的根本改

变，由于新的巨大的各种原料产地和能

源的发现，以及需要增加住宅建设的资

金，因此必须对第六个五年计划的个别

任务进行修改，并提出关于在新发现的

资源基础上建立起新企业和工业中心的

任务。因此，苏联共产党和苏联部长会议

通过了关于制定发展国民经济七年远景

计划(1959—1965年)的决议。

苏联和各人民民主国家在国民经济计

划化方面的经验引起了世界各国的注

意和兴趣。某些资产阶级学者考虑到这

一点，正在鼓吹“有计划的资本主义”。

垄断化的企业和部门的内部竞争虽然受

到限制，但随之而来的是各垄断组织之 好的，坚持

间、垄断化的企业和部门同尚未垄断化 了马克思主

的企业和部门之间的竞争急剧尖锐化。 义观点。

资本主义国家想实行国民经济计划化和

消除生产过剩危机的一切企图必然遭到

破产。


八、关于“社会主义制度下的社会劳动。劳动生产率不断提高的规律”

(原书第二十七章)

社会主义制度下劳动的性质社会

主义生产关系的确立意味着劳动性质的

根本改变。劳动力不再是商品。占有生产

资料的劳动者是为自己、为自己的社会

工作。在社会主义制度下，劳动是不受剥

削的劳动。列宁说：“千百年来都是为别

人劳动、为剥削者做苦工的人，现在第一

次有可能为自己工作，而且依靠最新技

术和文化的一切成果来工作。”

在社会主义制度下，劳动者的社会

地位根本改变了。在资本主义制度下，人

的地位决定于社会出身和财产；与此相

反，在社会主义社会中，人的地位只决定 ？

于劳动和个人的能力。

劳动者的不受剥削，他们社会地位

的改变，使人们根本改变了对劳动的看

法，产生了新的劳动态度。

这一切就产生了资本主义制度下所

未有的对劳动的新的社会刺激。

社会主义使工作者从物质利益上深

切地关心自己的劳动。大家知道，资本主

义利用各种形式的劳动报酬和物质刺激

来扩大对劳动者的剥削，以便尽可能占 ？

有更多的剩余价值。但是在社会主义制

度下，劳动的物质刺激则使生产增加，有

利于改进工作者的物质状况和提高他们

的文化水平。

在社会主义阶段，劳动的物质刺激

所以具有重大意义，是由于在这个阶段

劳动尚未成为社会一切成员的生活的第

一需要，尚未变成为共同利益工作的习

惯。

在社会主义制度下，人们意识中的

资本主义残余尚未彻底克服。绝大多数

工作者忠实地履行自己对社会的义务，

在劳动中表现出积极的创造性，但同时

也有一些工作者不老老实实地对待自己

的义务，破坏劳动纪律。

在社会主义社会中，还保存着不少

旧的分工的残余，即脑力劳动和体力劳

动间、工人劳动和农民劳动间的本质差

别，熟练劳动和简单劳动间、重劳动和轻

劳动间的差别。这些旧的分工的残余只

能随着社会主义生产力的发展和共产主义

的物质生产基础的建立而逐渐地被消灭。

因此，在社会主义制度下一个工作

者一小时的劳动与另一个工作者一小时

的劳动大为不同。一个工作者如果具有

高度技术或更为勤勉和积极主动，他就

能在单位时间内在同样的条件下创造出

较多的产品。这就是说，生产工作者的

报酬也不可能一样，而应当符合于劳动 这个原则对

的数量和质量。不然，对于劳动者就不会 ？

有提高技术和提高劳动生产率的刺激作

用。

因此，在社会主义阶段，使工作者从

个人的物质利益上关心劳动结果是刺激

生产发展的决定因素之一。保证这种关

心的，是工作者的报酬以他的劳动数量

和质量为转移。利用每个工作者从物质

利益上对劳动结果的关心是社会主义经

营的根本方法之一。列宁指出：“必须把

国民经济的一切大部门建立在个人利益

的关心上面。”

失业，这一资本主义制度下的劳动

者的灾难，在苏联已经永远消灭，因此，

工人再没有随时被赶出企业大门而失去

生活资料的危险。失业的消灭、工人不相 对

信明天的心理的消除、农村贫困的消灭

是苏联人民的伟大成就。

劳动生产率的不断增长——社会主

义的经济规律不断提高劳动生产率是

社会主义战胜资本主义、建成共产主义

的最重要的条件。列宁写道：“劳动生

产率，归根到底是保证新社会制度胜利 对

的最重要最主要的东西。资本主义造成

了在农奴制度下所没有过的劳动生产

率。资本主义可以被彻底战胜，而且一定

会被彻底战胜，因为社会主义能造成新

的高得多的劳动生产率。”

劳动生产率的提高表现在单位产品

生产中的劳动总量减少。劳动生产率的

增长意味着整个社会的活劳动和物化劳

动的节约。

劳动生产率增长的一般经济规律在

各种不同的经济形态中按不同的方式在

起作用。由于资本主义所固有的矛盾，在

资产阶级社会中，劳动生产率的增长是

很缓慢、很不稳定的。

随着资本主义私有制的消灭，社会

主义消灭了资本主义所固有的阻碍劳动

生产率增长的障碍。社会主义为不断提 可以

高劳动生产率造成了客观必然性和可能

性。

劳动生产率的不断增长是社会主义 对

生产不断高涨和劳动者物质福利不断提

高的必要条件。

劳动生产率对提高农业生产的意

义，也很重大。农业中劳动生产率提高之

后，还可以为工业、运输业和国民经济其

他部门的工作腾出相当大数量的有劳动 好

能力的人口。因此，劳动生产率的提高是

社会主义生产不断高涨的主要的基本的

泉源。

不断提高劳动生产率将为建设新企

业、扩大固定基金、改进生产技术创造日

益扩大的积累资金的泉源。迅速提高劳 可以这样讲

动生产率对于社会主义在国际舞台上和

资本主义的经济竞赛中获得胜利具有决

定性的意义。

从社会观点来看，劳动生产率是随

着整个社会的劳动的节约而增长的，即

随着机器和设备、原料、燃料、材料的更

好的利用，活劳动的分配和利用的改进，

生产地区的更合理的配置，产品质量的

改进等等而增长的。

提高劳动的技术装备，发展技术，对 这里说靠技术设

于提高劳动生产率有决定性的意义。例 备的发展

如，由于机器制造业的技术进步，机器生

产的发展和改进，使用机器和设备的其

他各生产部门就能够节约更多的劳动。

利用各种与按劳分配和社会主义竞

赛有关的物质刺激和社会刺激，是提高 同上面说法互相

劳动生产率的必要的和最重要的条件。 矛盾

发展科学和技术就可以减少自然条

件对劳动生产率的影响。同时，在社会主

义制度下，决定劳动生产率不断提高的 好

社会经济因素日益具有更加重大的意义。

劳动技术装备的提高 劳动生产率

的提高在于减少单位产品生产的劳动

量。同时，产品中活劳动的比重减少，物

化劳动的比重就相对地增加。活劳动的

技术装备愈多，生产资料的生产愈发达， 对

社会劳动生产率也就愈高。

由此可见，生产资料生产的优先发

展，劳动技术装备的不断提高，是提高社

会劳动生产率的极重要的条件。

在社会主义制度下，能够大力提高

劳动的技术装备、发展技术和在生产中

采用科学成就，技术进步不受资本主义

所固有的种种限制和矛盾的影响。在社

主义社会中，增加固定基金和发展技

术，并不受资本主义制度所固有的市场

狭小、危机、企业的经常开工不足、私人

资本的数量或营业秘密等等的限制。劳

动者的需要不断增长，销售市场扩大，劳

动群众关心劳动生产率的提高，所有这

一切经常刺激生产的扩大和技术的发

展。社会主义国家集中掌握整个国民经

济的积累，有计划地进行国民经济各部

门的投资，鼓励发展科学和技术。

为了保证不断提高劳动生产率，必

须不断增加国民经济投资和固定基金，

加快劳动机械化的速度，不断地、与生产

密切相结合地发展技术和科学思想，研

究和利用国外的技术成就。

劳动技术装备应当分为量和质两个

方面，即每一个工人所使用的机器和设

备的数量，以及这些机器、工具和工艺规

程的质量和技术水平。在社会主义制度

下，提高劳动技术装备就是意味着增加

机器和工具的数量(这一点表现在迅速

增加固定基金上面)，以及经常从技术上

改进这些机器和工具。机器和生产过程

的经常的技术革新是提高劳动生产率的

无穷的泉源。

机器和设备的数量增加特别迅速。

例如，在第五个五年计划期间，根据国家

计划拨付国民经济购置新机器和设备的

资金每年平均350亿卢布(按1955年7

月1日的价格计算)，其中拔给工业的为

190亿卢布。国内金属切削机床的数量

由1908年的75000台增加到1956年的

184万台，即增加23．5倍。工人使用的

机床的装备程度提高5倍。同时必须看

到，机床设备的生产能力日益提高，技术

也日益改进。

不断提高劳动生产率的规律是以各

生产部门和工段不断提高劳动的技术装

备为前提的。如果劳动的技术装备停止

提高，或者各个有联系的生产工段劳动

技术装备提高的程度不均衡，就会降低

劳动生产率的提高速度，使企业调配劳

动力的工作发生困难，使生产过程比例

失调。

苏联共产党第二十次代表大会决

议：“为了保证进一步改进技术、提高生

产率和改善劳动条件，应急剧提高各种 应当是有阶段、

工作的机械化速度，在工业中大规模地 有秩序地提高

实行生产过程的自动化。

社会劳动资源的利用。劳动者熟练

程度的提高社会主义社会中没有剥削

阶级及其奴仆，消灭了失业现象，实现了

劳动权，因此可以大大提高社会劳动资

源的利用以发展生产。在社会主义制度

下，生产的不断高涨使各劳动部门的工

作者总数的不断增加成为合乎规律的现

象。

苏联国民经济中的工人和职员数目 我国一九五0—

1928年底为1080万人，1932年底为 一就五七年，每

2280万人，1937年底为2700万人，1940 年增加职工一百

年底为3150万人，1957年底为5270万 万人。

人。

城市中的失业、农村中的农业人口

过剩和贫困等现象的消灭，社会主义生

产的不断增长，根本改变了使企业获得

劳动力的条件。在资本主义制度下，对

劳动力的需求是自发地依靠失业后备军 一九五八年我们

和农业人口过剩来满足的。在社会主义 招工过多，主要

制度下，企业所需的劳动力是有计划地 是对县级没有控

依靠有组织的招收、有组织的训练和分 制。

配劳动力来保证的。

劳动者的文化技术水平也通过生产

技术教育而提高，这种教育包括培养新

的工作者，也包括在不脱离生产的情况

下提高工作者的熟练程度。除了国家劳

动后备系统外，补充熟练工人的重要来

源就是对工人进行大规模的生产训练，

就是在企业中用带徒弟、开训练班的办

法对千百万劳动者进行训练。知识分子

的人数，工农出身的高度熟练的专家的

人数，正在迅速增加。

在17年(从1941年到1957年)内，

技术学校、技工学校、铁路学校、矿业学

校、工厂艺徒学校、建筑中等技术学校、

矿业中等技术学校和农业机械学校用国

家的经费训练了960多万各行各业的年

轻的熟练工人。在第五个五年计划中，用

企业中带徒弟和开训练班的办法，平均

年培养250万新的熟练工人，使近350

万的工人提高了他们的熟练程度。集体

农庄庄员也大批地在农艺畜牧训练班学

习。工人和庄员的函授教育也有了广泛

的发展。

社会主义制度下的社会分工 马克

思指出，各种社会经济形态都有社会分

工。在社会主义制度下，社会可以有计划

地影响社会分工的过程，并且可以最充

分地利用社会分工来提高劳动生产率。

生产专业化的经济意义可以由下列

数字来说明。专业化金属制品工厂制造

12—60公厘规格的螺栓，成本为1O戈

比，而在消费这种产品的工厂的机械车

间制造，成本则为1卢布40戈比，即贵

13倍。同时，专业化工厂在制造螺栓时

还可以节约大批金属。在汽车工业中生

产规格化的工具的成本要比专业化工具

制造厂的成本贵3倍。

各种方式的社会分工都是互相有密

切联系的，在领导经济的实际工作中必

需考虑到这种联系。例如，社会生产专业

化同地区分工有密切联系，也就是同各

生产部门在国内各地区的分布情况有密

切关系。必须在经济上把专业化、生产

协作化和生产配置最正确地结合起来， 好

才能达到社会劳动的最大节约。

社会主义的劳动协作在劳动协作

的历史发展上，社会主义标志着高于以

前一切社会形态的新阶段。社会主义的

劳动协作是不受剥削的工作者之间的协

作，它以生产资料社会主义公有制和最

先进的技术为基础。社会主义的劳动协

作创造出比资本主义的协作强大得不可 只是相对的

比拟的劳动生产力。协作所固有的提高

社会劳动生产力的方法——实行分工，

采用机器，节省生产资料等等——在社

会主义条件下得到最大的发展。

生产资料私有制限制劳动协作的规

模；与此相反，生产资料公有制大大扩展

劳动协作的范围，使人们的共同劳动能

达到资本主义所远远不能达到的规模。 不掌握材料，不

这表现在工业和农业中的生产积聚达到 叙述历史，只有

了比资本主义更高的程度，表现在实现 逻辑推论。

国民经济的重大措施和更广泛地利用综 都是可以比的

合生产的优点上。

社会主义的协作有着与以前一切社 由于所有制

会形态根本不同的新的劳动纪律。资本 不同

主义的劳动纪律是靠饥饿维持的：丧失

了生产资料的工人在饥饿的威胁下被迫

向占有生产资料的资本家出卖自己的劳

动力。社会主义劳动纪律是作为生产资

料所有者的劳动者的自觉的、同志的纪

律。在社会主义制度下，维护必要的劳

动纪律是符合劳动群众的根本利益的。以

社会主义劳动态度的精神教育劳动者， 对

不断与破坏劳动纪律的人作斗争，是社

会主义国家最重要的任务之一。

任何一种有很多工作者参加的共同

劳动都需要管理，才能使这些工作者的

行动互相配合，才能组织他们之间必要

的生产联系。社会主义的劳动协作要求

有计划地领导国民经济，在生产过程中

坚定不移地实行一长制，同时要发扬群

众最广大的创造主动性，发动群众积极

参加社会主义企业管理和社会生活。

在社会主义制度下，经济领导人员

是社会主义国家人民所委托的人，或者

是合作企业中全体劳动者所推选出来的

代表，他们管理经济不是为了资本家的

利润，而是为了全社会的利益。在社会主

义制度下，经济领导人员的威信取决于

他们联系群众的程度，取决于人民对他 对

们的信任。

在社会主义制度下，体力劳动者和

企业领导人员是统一的生产集体的成

员，他们都极其关心生产的发展和改进。

由此就产生出体力劳动者和脑力劳动者

旨在不断改进生产的创造性的合作。

在生产资料公有制和国民经济有计

划发展的条件下，能够充分利用许多人

共同劳动的长处，采用最有效的生产组

织、劳动组织和经营方法，吸引群众参加

不断改进技术和生产组织的创造性的

工作。

劳动的物质刺激。社会主义竞赛

社会主义产生了比资本主义更强大的提

高劳动生产率的新的刺激力和动力。这

是广大群众深刻地关怀社会主义生产发

展的结果。社会主义生产服从于不断提 好，社会主

高全体人民物质福利的目的，这是提高 义生产服从

劳动生产率和改进生产的取之不尽的泉 于需要。

源。

在社会主义制度下，根据劳动的数

量和质量分配消费品，以保证个人的物

质利益。这种分配方法使劳动者个人物

质福利的提高同他们的劳动成果和劳动

生产率的提高直接联系起来。因此，按劳

分配就成了发展生产的强大力量。

社会主义竞赛是提高劳动生产率的 究竟什么是动

最大动力。社会主义竞赛是社会主义所 力，前后说法不

特有的在劳动群众发挥最大的积极性的 一。

基础上提高劳动生产率和改进生产的

方法。

社会主义竞赛根本不同于资产阶级

社会中占统治地位的竞争。

“竞争的原则是：一些人的失败和死

亡，另一些人的胜利和统治。

社会主义竞赛的原则是：先进者给 好

予落后者以同志的帮助，从而达到普遍

的提高。

竞争是：打败落后者以确立自己的

统治。

社会主义竞赛是：一些人工作得不

好，另一些人工作得好，再有一些人工作

得更好，——赶上更好的以达到普遍的

提高。”

城市和乡村中的社会主义竞赛是发 可以讲

展社会主义经济的强大动力。

苏联国民经济中提高劳动生产率的

潜力 共产党和苏维埃国家利用劳动生

产率不断增长的规律来领导经济。

苏联社会主义经济在劳动生产率增

长的速度上超过了所有的资本主义国

家。苏联国民经济中劳动生产率的水平

超过了革命前俄国的水平好几倍。

不断改进生产组织对提高劳动生产

率有巨大的意义。要改进企业内部的生

产组织，就要同突击现象作斗争，要按预 ？

定进度表均衡地工作，采用流水作业法，

以及实行其他各种措施。

以工作者的自觉纪律和同志式的合 这是讲政治，

作为基础的社会主义劳动组织，能大大 但只讲结果，

提高劳动生产率。进一步改进劳动组织， 不讲方法，不

克服停滞现象，加强纪律，整顿生产秩 讲如何达到。

序，能大大提高劳动生产率。

为了进一步提高劳动生产率，必须 好像也是讲政治

广泛展开社会主义竞赛，竭力支持先进

生产者和革新者的创举，坚定不移地推

广他们的先进经验，使先进者的成就成

为群众的财富。


九、关于“社会主义制度下的商品生产、价值规律和货币”

(原书第二十八章)

社会主义制度下商品生产的必要性

及其特点在社会主义制度下，劳动产

品的生产和分配方面还利用商品货币关

系。这是由于生产资料社会主义所有制

形式——国家所有制(全民所有制)和合

作社集体农庄所有制的特点决定的，也

是由于社会主义社会内部以及和社会主

义社会有经济关系的外国存在的各种所

有制形式的相互联系决定的。

由于社会主义工业和集体农庄农业

之间的分工，以及社会主义所有制两种

形式——国家所有制和合作社集体农庄

听有制的存在，所以在社会主义经济的

这两个基本部门间商品生产和商品关系

是必要的。

农产品的集体农民个人所有制，这

些农产品一部分是他们按照自己在集体 这是基本部分

农庄公共经济中所做的劳动日获得的，

另一部分是他们在个人副业中生产的。 这是小部分

这些农产品一部分以实物形式用来满足

集体农民及其家属的个人需要和副业的

生产需要，而大部分卖给国家组织和合 我们还不能是大

作社组织，或在集体农庄市场上出售。集 部分

体农庄和庄员用销售农产品得来的货币

去购买他们所必需的工业品。

通过采购而从集体农庄转到国家和

合作社手中的农产品和原料，以及集体

农庄和庄员在集体农庄市场上出售的农

产品，都是商品。国营企业生产的、集

体农庄和庄员所购买的工业品、生产资 不同于斯大林的

料和个人消费品，也是商品。 提法

在国营企业制造生产资料的生产范

围内，在国家所有制的基础上产生出特

种的商品关系。这些生产资料一部分由 没有区别卖给集

国家机关卖给集体农庄、庄员、工业合作 体和个人的不同

社，因此也就从国家财产变成合作社集 部分。这两部分

体农庄财产或庄员的个人财产。随着世 都出卖了所有

界社会主义经济体系的发展，以及同资 权。

本主义各国经济贸易联系的扩大，卖给

外国的生产资料也日益增多。于是，生产

资料的所有权发生了变化。

当生产资料从某些国营企业转入另

一些国营企业时，所有权并没有变更，社

会主义国家仍然保持这些生产资料的所

有权。然而，在这种情况下，生产资料也 不出卖所有权，

是通过买卖方式从某一国营企业转入另 而出卖使用权。

一国营企业，它们也是商品。

社会主义经济是一个统一的整体，

国家所有制形式、合作社集体农庄所有

制形式和个人所有制形式，以及工业和

农业、制造生产资料的部门和生产消费

品的部门，在社会主义经济中彼此联系

和互相依赖。归根结底，生产资料(劳动

工具、原料、辅助材料)是为了用来生产

消费品而创造的。生产资料的价值转化

为它们生产出来的消费品的价值。消费

品的价值则影响到生产资料制造部门中

工人和职员的实际工资水平，并影响这

些部门所制造的产品的价值。

国家所有制(全民所有制)和合作社

集体农庄所有制这两种所有制形式的相

互关系决定着国家所有制性质的特点，

因为国有生产资料的所有者是由工人阶

级和集体农民这两个阶级所构成的人民。

社会主义社会中工作者的劳动性质 剥削者不可能把

发生了变化。前面已经说过，在社会主义 劳动看成光荣的

社会中，劳动从强制的重负变为光荣的 事情

事情。但是，劳动还没有像将来在共产主

义社会那样成为每个社会成员的第一生

活需要，因此物质刺激还是必要的。社会

主义企业中的工作者从物质利益上关心

自己的劳动成果，是社会主义生产发展

的动力。

因此，在国家和国营企业之间，以及

各国营企业本身之间，就必须具有这样

相互联系的经济形式：国家把生产资料

交给各国营企业使用和支配、要每个企

业都根据等价原则通过产品销售来抵偿

产品的生产费用。

在国营企业部门内部作为商品而流

通的生产资料具有与消费品和在国营企

业部门以外所销售的生产资料不同的重

要特点。这些特点如下：第一，当生产资

料通过买卖从某一国营企业转入另一国

营企业时，所有者仍然不变，因为那些生

产资料仍然是社会主义国家的财产，改

变的只是使用生产资料的企业；第二，生

产资料在国营企业部门内部进行的商品 即调拨

流通基本上是按照物质和技术供应计

划，这是与消费品不同的，消费品是自由

买卖的对象；第三，国营企业——工厂、

矿井、电站及其固定生产基金(生产工

具、厂房、营造物等等)——不能买卖，

只能根据上级国家机关的决定，而由一

个国家机关交给另一个国家机关。

社会主义经济中的商品的使用价值和

价值社会主义社会中生产的商品具

有由具体劳动创造的使用价值和由抽象

劳动创造的价值。

在社会主义经济中，劳动不是私人

劳动，而是直接的社会劳动。生产过程、

国民经济各部门间和各企业间的劳动分

配是由社会计划的。

在社会主义制度下，国营企业和合

怍社集体农庄企业中的劳动社会化是有

差别的，这种差别是由社会主义的生产

资料所有制的两种形式的差别造成的。

在合作社集体农庄企业中，劳动是在本

农业劳动组合的范围内社会化，因此，

劳动产品也就是劳动组合的财产。此外，

庄员也在具有从属意义的个人副业中进 好

行劳动。副业中的劳动是个人劳动，不是

直接的社会劳动。在社会主义制度下，虽

然社会劳动是按照计划分配于各生产部

门和各企业之间，但是客观上还必须以

销售商品的办法来判明，商品产品尤其

是消费品的生产和分配，同社会主义社

会成员的需要究竟适应到怎样的程度。

如果说，资本家对使用价值感兴趣，

只因为它是价值和剩余价值的承担者，

那么，在社会主义经济中，创造使用价值

和提高产品质量却有独立的极重要的意 即不为剥削者提

义，因为生产的目的是尽可能充分地满 供剩余劳动

足整个社会日益增长的需要。

在社会主义经济中，使用价值和价

值间的对抗性矛盾(生产过剩危机的可

能性就是它引起的)是不存在的。但是在

社会主义制度下，在使用价值和价值之 难道会不产生

间也会产生非对抗性的矛盾。 吗?

所谓社会必要劳动时间就是生产某

一部门大部分产品的那些企业所消耗的

平均劳动时间。社会必要时间是一个客

观存在的量。生产单位商品所消耗的社 因此需要机械化

会必要劳动时间决定商品的社会价值

量。

在社会主义经济中，国家根据客观

的经济条件和社会主义的经济规律的要

求，定出提高劳动生产率和降低产品成 靠这两条

本的计划，规定各企业的劳动和材料消

耗定额；国家就是这样通过计划去影响

生产商品所消耗的社会必要时间量，使

它降低。

根据先进企业的经验定出的先进的

劳动和材料消耗定额，是社会主义国家

通过计划去影响社会必要时间量的重要

手段。先进定额具有巨大的动员作用，

因为它激发经济领导者和劳动群众去寻 这段好

找窍门，使生产合理化，采用先进技术，

提高劳动生产率和降低产品成本。当先

进定额被生产极大部分产品的大多数企

业达到后，它就开始同社会必要劳动消

耗量一致，不再是先进定额。另一方面，

在这段时间中，先进企业在不断降低生

产产品的劳动消耗量。根据先进企业的

经验，又规定新的先进的劳动消耗定额，

而这种定额的实现又引起社会必要时间

的减少。

在社会主义经济中，个别企业所消

耗的个别时间与社会必要时间之间的矛

盾不是对抗性的。社会主义经济没有所 社会主义制度

谓“营业秘密”。这就为那些个别劳动消 下，没有必要保

耗量多于社会必要劳动消耗量的落后企 守“营业秘密”。

业采用先进企业的技术成就创造了有利

条件。

社会主义经济中的货币及其职能

货币在社会主义社会中的必要性是由商

品生产和价值规律的存在决定的。列宁

说，“还在社会主义革命以前，社会主义

者就说过，货币是不能一下子就废除的

……要消灭货币，需要很多技术上的成

就，而困难得多和重要得多的是组织上

的成就。”“要消灭货币，必须建立亿万人 没提产品丰富

的产品分配组织，——这是很多年的事

情。”

在苏联和社会主义阵营其他国家

中，黄金起着一般等价物的作用。苏联的

货币有含金量，并同黄金保持着历史的

传统的联系。列宁认为，社会主义在全世

界胜利后才能废除黄金货币。

苏联货币的稳定性不仅由黄金储备

来保证，而且首先是由集中在国家手中 物资保证

的、按固定计划价格投入商品流转中的

大量商品来保证的。

社会主义制度下价值规律的作用的

性质 既然在社会主义制度下存在着商

品生产和商品流通，价值规律也就继续

发生作用。

价值规律要求商品的生产和销售应

根据社会必要劳动消耗量来进行。 这段主旨好

价值规律的作用可以刺激提高劳动

生产率，降低单位产品的费用，使生产的

赢利得到保证。商品的价格是根据社会

必要劳动消耗量确定的。个别劳动消耗

量比社会必要劳动消耗量更高的企业，

与那些个别劳动消耗量等于或低于社会

必要劳动消耗量的企业比较起来，销

售商品时就处于不利的地位。先进企业用

于产品生产的个别劳动消耗量低于社会

必要消耗量，这些企业就成为赢利较多

的企业。

“苏维埃国家的一切主要经济问题

以及政治问题，都是同价格问题交错在

一起的。建立农民和工人阶级的正确的

相互关系的问题，保证农业和工业的相

互联系和相互制约的发展的问题……保

证实际工资和巩固切尔文(切尔文是苏

联1922年发行的银行券)，的问题……

这一切问题都和价格问题密切相关。”

商品的价值首先分为两个部分：第

一、已消耗的生产资料的价值，它转化为

所生产商品的价值，第二、新创造的价

值。

问题不在于使价值规律具有广阔的

活动场所，并使之成为社会主义生产的

调节者，而在于把这个规律用作对国民

经济实行计划领导的经济杠杆。

国家利用价格规定各部门间资金分

配的比例，这种比例是由国民经济有计

划发展的需要产生的。例如国家利用适

当的价格政策，把一些部门创造的收入 没举例

的一部分，用来迅速发展另一些具有重

大经济意义的部门。

国家规定价格时必须保证企业能够

抵偿耗费和有一定的收益(赢利)，同时

估计到某些商品的数量及其在经济上的

意义。国家利用价格来刺激某些产品的

生产，调节它们的需求。社会主义国家一

贯实行降低物价的政策，以发展生产和

增进人民的福利。

国家规定个人消费品的价格时，不

仅估计到价值，并且还估计到供求关系。

忽略供求的状况就会使价格过高的商品 赞成

的需求锐减，使价格过低的商品的需求

人为地增大。

计划集体农庄生产品的价格时，考

虑价值规律的作用是有重要意义的。集

体农庄和庄员出售自己产品的价格水平

和比价，对于从物质上刺激某种农产品

的生产发生重大的影响。例如决不能对

一吨棉花和一吨谷物规定同样的价格，

而不考虑棉花的价值大大高过谷物的价

直。另一方面，决不能把谷物价格规定得

过低，因为这会使集体农庄和庄员不能

从物质利益上关心谷物的生产，而使谷

物业的发展受到损害。

例如对棉花和其他经济作物规定的

有经济根据的价格，促进了这些产品生

产的增加。相反地，马铃薯、蔬菜、奶类、 这个“物质刺激”

肉类和谷物的过低的收购价格和采购价 不反对

格，在某一时期曾经阻碍了这些产品的

生产。

价值规律的作用在生产领域中是通

过经济核算制表现出来的。认识价值规

律的作用并善于利用它，有助于经济工 这样就有奔头

作人员合理地领导生产，不断地改进工 了，好。

作方法，发现和利用潜力来提高产量。

掌握和有计划地利用价值规律，是

社会主义对资本主义的巨大优越性。由

于掌握了价值规律，它在社会主义经济

中所起的作用就不会带来像在资本主义 夸大了

制度下发生危机的那种毁灭性后果。


十、关于“按劳分配的经济规律

十、关于“按劳分配的经济规律。社会主义制度下的工资”

(原书第二十九章)

按劳分配——社会主义的经济规律

马克思根据物质生产在分配和消费中

起决定性作用这一点指出，在开始分配

消费品以前，必须从社会总产品中扣除

用以补偿消费掉的生产资料的部分，扣

除用以扩大生产的追加部分，扣除设立 对

预防自然灾害的后备基金或保险基金等

等。从社会总产品中扣除这几部分是经

济上所必要的，因为生产不更新不扩大，

就无法满足劳动者日益增长的需要。

社会总产品中的消费品部分应该首

先用来设立各种社会基金：不属于生产

耗费的一般管理费用；满足如建立学校、 包括行政、国防

保健机关等共同需要的基金；没有劳动 费用

力者的补助基金等。可见，在社会主义制

度下，“从做为个人的生产者身上扣除的

一切，又会直接或间接地用来为他这个

社会成员谋福利。”

只有设立了各种社会基金之后，社

会主义生产者个人消费的那一部分消费

品才能按照他们所付出的劳动数量和质

量而加以分配。马克思同时指出了每个

社会成员都有权得到“全部劳动产品”这

种小资产阶级的要求是站不住脚的。这 好

种要求忽略了为扩大生产和共同满足社 给他工作

会需要而设立社会基金的必要。

恩格斯在谈到社会主义社会时写

道：“分配既然完全由经济情况来决定，

那它就由生产的利益来调节，而能使社

会全体成员尽可能全面地发展、保持和

表现自己能力的分配方式，就最能促进

生产的发展。”在社会主义条件下，按劳

分配就符合于这一要求。

剥削阶级和人剥削人的现象消灭以

后，劳动成了决定人在社会上的地位及

其福利的唯一依据。因此，在社会主义制 可以

度下，分配消费品，只能根据每个社会成

员在国民经济中所付出的劳动的数量和

质量。

此外，在共产主义的第一阶段，生产

力和劳动生产率还未达到那样高度的发

展水平，能够提供丰富的产品，来按需要 对

进行分配。这要在共产主义社会的第二

阶段即高级阶段才能作到。

在社会主义制度下，熟练劳动和简

单劳动之间还有本质的差别。熟练劳动

的报酬较高，这是劳动者的熟练技能所

应得的。这就促使非熟练工作者不断上

进，以便进入熟练工人的行列。这就刺激

劳动者提高文化和技术水平，使脑力劳 根本上靠生产的

动和体力劳动间的本质差别逐渐消失。 发展

在国民经济的生产领域和非生产领

域中从事体力劳动和脑力劳动的工作

者，工人和集体农庄庄员，不同职业的工

作者以及其他人员，如果他们的报酬水

平有毫无经济根据的悬殊现象，就和按

劳分配的经济规律发生矛盾。消除这种

悬殊现象的办法，就是提高低薪工作者

的劳动报酬，以及在劳动生产率增长的 我们是工资高的

基础上普遍提高劳动者的物质福利的条 不降不增

件下，来消除某些范围的工作者的劳动

报酬不适当的过高现象。

社会主义制度下工资的本质在社

会主义社会中，由于消灭了劳动力的买

卖，工资不再是劳动力的价格。

把工资从资本主义的限制下解放出

来，就能够“把它扩大到一方面为社会已

有的生产力……所许可、另一方面为个

人的充分发展所需要的消费范围”随着

社会主义生产在高度技术基础上的增长

和完善，随着劳动生产率的提高，随着社

会物质财富的增加，工资不断提高。社会 ？

主义比资本主义根本优越的地方就在这

里。

每个工人和职员得到的工资是个人

工资，或者用马克思的说法，是社会产品

中属于生产者的“个人份额”。但在社会

主义制度下，工人和职员的生活水平并

不完全决定于个人的工资。补充个人工

资的，有巨额的社会文化基金。社会文化 文字不清楚

基金是社会主义国家和社会团体建立

的，用于教育、保健、社会保险等方面：

抚恤金、给临时失去劳动能力者的补助

金、劳动者的疗养费、多子女母亲的补助

金等等。这些基金的来源是物质生产者

在社会主义企业中创造的剩余产品的一

部分。

工资基金是国家在一定时期(年、月

等)内给整个国民经济、给各个部门和企

业有计划地规定的按劳分配的货币资金 对

总额。每一时期的工资基金量决定于生

产力和社会劳动生产率已达到的发展水

平。随着技术的发展、生产的完善以及在

这个基础上的劳动生产率的提高，总产

品中用来进一步扩大生产的部分以及用

于消费的部分也不断增长。劳动生产率 好

的水平愈高，工资的水平也愈高。但是，

劳动生产率的增长应当超过工资的增

长。只有在这种条件下，才能扩大生产，

使满足劳动者个人需要的那一部分社会

产品不断增加。社会主义国家就是考虑

到这些客观条件来确定各种社会基金

(包括工资基金)的数额的。

根据按劳分配的经济规律的要求，

社会主义国家的工资政策建立在劳动报

酬的全面级差的原则上。熟练劳动是质 ？

量较高的劳动，它要求工作者受过训练，

它比非熟练劳动提供更大的生产效果，

因此，它的报酬也高于非熟练劳动。这种

工资制度刺激工作者提高熟练程度。在

社会主义制度下，如果熟练程度相同，较

重的劳动的报酬就高于较轻的劳动；而

在资本主义制度下，从事特别重的体力

劳动的工人，得到的报酬通常比其他工

人低得多。例如矿工的工资，在资本主义

国家中很低，而在社会主义社会中则很

高，同时重的体力劳动由于使用机器而 ？

日益减轻，并且工作日也比较短。

在对国家经济生活有特别重要意义

的经济地区、以及人烟稀少的边远地区

的企业和建设单位做工的工人和工程技

术人员，也应得到较高的报酬。为这些地

区规定较高的工资标准，是刺激居民自

愿迁往东部地区的一个重要的经济因素。

工资形式。劳动定额和工资等级制

在社会主义制度下，工资的各种形式

是实现按劳分配的经济规律的要求的具

体方式。

社会主义国营企业广泛采用的是计

件工资形式。计件工资形式是促使工作

者从物质利益上更加关心自己的劳动结

果的一种形式。

计时工资形式是在不能实行计件工

资或按劳动性质在经济上不宜于实行计

件工资的工作中实行的。计时工资制分

为简单计时工资制和计时奖励工资制。

劳动的定额化，就是规定完成一定

工作的时间(时间定额)，或单位时间内

制成的件数(工作定额)。在合理使用劳

动力和劳动工具的条件下，完成一定的

作业或生产一定的制品所必需的工时，

叫做有技术根据的时间定额或工作定

额。没有技术定额，就不可能有计划经

济。正确地规定劳动定额是管理生产过

程、改善劳动组织、提高劳动生产率、克

服劳动报酬上的平均主义、开展社会主

义竞赛的最重要的条件之一。技术定额

——这是在生产上把广大劳动群众组织

在先进生产者周围，并使落后者赶上先

进者水平的巨大的调节力量。

社会主义经营方法要求以先进的、

有技术根据的工作定额为准绳，这种定 平均先进定

额的水平介于基本工人群众在生产中已 额

经达到的定额和优秀的生产革新者、先

进的企业达到的定额之间。资本主义的

工作定额必然造成过高的劳动强度，与

此相反，社会主义企业中的工作定额既

是先进的，又是全体工作者完全能够完

成的。

先进工作定额是在同保守分子进行

坚决斗争中推行的，这些保守分子坚持

那些阻碍劳动生产率增长和计划顺利完

成的陈旧的、过低的定额。这种落后定额

很普遍的一种就是所谓经验统计定额，

这种定额是根据过去某种工作实际完成

情况的统计资料制定的。用这种方法制

定的工作定额不符合于企业日益增长的

生产能力，不能反映已达到的劳动生产

率的水平；这种定额没有考虑到技术上

的进步和生产组织方面的改进，向技术

较差的工作者看齐，把工时的非生产性

的消耗合法化。

社会主义社会和劳动群众的利益要

求实行先进、有技术根据的定额，这种

定额与生产技术的现有水平相适应，是

提高劳动生产率的强大因素。技术和生

产组织的不断改进，要求定期审查工作

定额，把它提高。在拟定有技术根据的工 他们的大工厂，

作定额时，必须全面地研究和利用先进 推行先进经验，

企业、先进生产者和生产革新者采用比 可不容易。

较先进的工作方法的经验，使这种经验

成为所有企业、所有男女工人的财富。

“保证在生产中广泛采用有技术根

据的、与现代的技术水平和生产组织相

适应的工作定额；

实行有技术根据的工作定额和新的

工资率，应以充分利用生产潜力并在这

一基础上增加每个工人的平均产量和提

高实际工资为依据。

社会主义制度下实际工资的不断增

长 社会主义生产的不断高涨使工人和

职员的数目不断增加，同时，实际工资也

大大提高。在资本主义制度下，供养失业

后备军是工人家庭的沉重负担，整个工

人阶级的生活水平也因而降低。在社会

主义社会中，失业的消灭使工人阶级和

整个社会不需要供养失业后备军。日益

增长的生产保证一切有工作能力的家庭

成员都有可能从事劳动，从而大大提高

家庭的总收入。

在苏维埃政权年代里，城市和市镇

的住宅总面积增加了3倍。在苏联共产

党中央委员会和苏联部长会议“关于发

展住宅建设问题”的决议(1957年7月

31日)提出了一项巨大的任务：要在今

后10一12年内，消灭劳动者住宅不足的

状况。在这一时期，集体农庄庄员和农

村知识分子将自力建筑住房400万所。 还是集体建筑好

这个计划正在顺利实现中。

1956年，苏联从事工业扣建筑业的

工人的实际收入，按每一个就业的人平

均计算，比1913年增加了2．4倍；如果

把消灭失业的因素计算在内，则增加了

2．7倍；如果把缩短工作日的因素计算 可能是因为就业

在内，即按每一工时计算，则增加了3．8 人员增多了?

倍。


十一、关于“经济核算和赢利

十一、关于“经济核算和赢利。成本和价格”

(原书第三十章)

社会主义企业的经济核算和赢利

社会上各种各样的节约，归根到底是节

省劳动时间，节省活劳动和过去的劳动，

也就是提高社会劳动生产率。马克思写

道：“社会生产小麦、牲畜等所需要的时

间愈少，它就赢得更多的时间去进行其

他物质的或精神的生产。无论对于个人

或社会，其发展、消费和活动的全面性都

取决于时间的节省。”

节约制度是社会主义的经营原则。

这一原则就是在一切企业和机关中，节

省劳动时间、物力和财力，以利于整个社

会。厉行节约资源是社会主义国家的经

济组织活动的基本任务之一，也是企业

和机关一切领导人员的义务。

在社会主义企业，节约活劳动和物

化劳动是通过经济核算来实现的。列宁

指出，要建成社会主义，并把千百万人引

向共产主义，“不是直接依靠热情，而是

借助于伟大革命所产生的热情，依靠个

人兴趣、依靠个人利益、依靠经济核算”。

利用价值的货币形式来进行成本核

算(计算开支)，比较企业的收支，确定

企业的盈亏，是经济核算的特征之一。

社会主义企业在商品流通过程中销

售自己的产品。商品销售后，企业用销售

这些商品所得的资金，来补偿自己的生

产开支。企业用销售商品所得的收入来

补偿生产商品的耗费，这也是经济核算

的一个特点。

价值规律的要求是，商品价格必须

与社会必要劳动的消耗量相一致。价值

规律促使企业必须努力使自己生产某种

商品的个别劳动消耗量不要高于而要尽

量低于社会必要劳动消耗量。如果企业

的个别劳动消耗量比决定价格的社会必

要劳动消耗量高，那么这个企业就不能

完全补偿自己的消耗，而要亏本了。

经济核算是进行有计划的经营的形

式。它首先要求每个企业严格遵守以实

物和货币形式表现的国民经济产品生产

计划，已定的生产定额和财务定额、固定

的计划价格、对国家和国家机关应负的

义务等。把个别企业的利益与全国的利 两种制度的经营

益对立起来，从而给国家带来损失，这就 方法虽然不同，

歪曲了作为服从全民利益的社会主义经 但社会主义企业

营方法的经济核算的基本实质。可见，经 不能不算账、不

济核算的方法与为了追求最大利润，在 汁盈利。

竞争和生产无政府状态下使用的那种资

本主义私有制的经营方法根本不同。

社会主义社会在有计划的经济活动

中，既要保证各个企业和各个部门的赢

利，也要保证整个国民经济在长时期的

赢利。

经济核算的目的既然是要节约活劳

动和物化劳动，那么它也就是实现劳动

生产率不断提高这一规律的要求的必要

手段。

经济核算与利用按劳分配的经济规

律有联系。按劳分配使工作者从个人物

质利益上关心劳动生产率的提高和资源

的节约，使经济核算加强。而经济核算又

促进按劳分配的规律的彻底实现和劳动

者福利的提高。企业的收入愈多，企业就

愈有可能用改善工作者的物质生活和文

化生活条件的办法来鼓励自己的工作

者，奖励先进生产者。经济核算愈发展，

就愈能广泛地颁发节约资源、提高劳动

生产率和增加生产赢利的奖金。

国营企业的经济核算是建立在国家

和国家机关对社会主义企业的领导同每

个企业经济上业务上的独立性相结合的 相对的独立性

基础上的。企业经济上业务上的独立性

表现在，企业得到的国家的物资和货币

资金，由它自己支配，并有可能发挥广泛

的主动性和灵活性，来最合理地使用这

些物资和货币资金，以便最好地完成计

划任务。

为了消除在处理企业经济问题上的

过分集中的现象，加强企业的主动精神，

企业在经济上业务上的独立性正在日益

加强，企业经理在计划工作和基本建设

上，在购买和销售物资上，在财务、人

员编制和工资处理上的权限也随之扩 有多大？

大。

社会主义企业的基金及其周转和使

用效果 社会主义企业的物资和货币资

金，构成这些企业的基金。国营企业的基

金，是交付这些企业支配的全民财产。合

作社企业的基金是合作社财产。

社会主义企业所拥有的生产资料，

构成这些企业的生产基金。社会主义企

业的生产基金有实物的即物质的表现，

也有价值的即货币的表现。

根据周转的性质，企业的生产基金

分为固定基金和流动基金。

固定基金在许多个生产周期中为生

产服务，同时保存着自己的实物形式。固

定基金的价值逐渐地、部分地、随着这些

基金的磨损而转人生产耗费。企业的固

定生产基金包括劳动资料：厂房、营造

物、机器、耐用的工具和器材、运输工具。 工具

流动基金在一个生产时期的生产过程中

全部消耗掉，其价值则全部转入商品生

产耗费。企业的流动生产基金，包括原 对象

料、材料、燃料、半成品和其他劳动对象。

固定生产基金是社会主义社会的生

产机械设备。固定基金的利用范围和程 利用率

度是决定产品生产规模的重要因素。

技术进步的一个必要条件就是固定 大的、小的、局部

基金要经常更新，其技术要完善，要现代 的更新

化。

发明并在生产中采用新式的、生产

效能和经济效果更高的机器，意味着旧

机器已经贬值，它们在有形损耗期到来

以前就已无形损耗了。技术进步和劳动

生产率的提高使现有机器的价值降低。

在社会主义社会，机器的无形损耗这个

范畴具有重要的意义，因为技术进步的

飞速发展要求立刻把旧机器换成新式机

器，把新式机器立即换成最新式的机器。

这是在同资本主义制度进行经济竞赛

中，保证社会主义经济制度获得胜利的

因素之一。社会主义条件下机器的无形

损耗与资本主义制度下机器的无形损耗

有着原则上的区别。在社会主义制度下，

用新的设备代替旧的设备，使现有的设

备现代化，这些不是自发地通过竞争实

现的，而是有计划进行的，因此这种替换

和现代化，不会使中、小企业破产和倒

闭，不会像资本主义制度下那样，造成生

产力的浪费。国民经济的有计划的管理

使我们有最大的可能，来合理地利用现

有一切技术。

为了补偿损耗的固定基金，每个企

业都有折旧基金。折旧费应该保证生产

机械设备经常进行技术更新。筹集折旧

基金的办法，就是把相当于固定基金损

耗程度的那一部分固定基金价值计人每

一单位产品的生产费中。工业企业的一

部分折旧基金(其数量由国家规定)有计 换机器，还有中

划地用来补偿退出生产的固定基金，另 小修。

一部分由企业支配，作为现有固定基金

的大修理费用。

有人错误地认为，在社会主义制度

下，机器似乎只有有形损耗，而没有技术

进步所引起的无形损耗，这种论断在实

际中就造成了折旧定额偏低，因而阻碍

了固定基金的更新。折旧费提成应该补

偿固定基金的实际损耗——不仅要考虑

有形损耗，而且还要考虑无形损耗。反

之，不是基金的真正损耗所造成的过高

的折旧定额，会使产品的成本毫无根据

地提高。

固定基金的经常更新，既可以保证

技术进步，又可以节约社会劳动。经济核

算能使现有设备尽量得到充分的利用， 赞成革新

同时又能刺激技术革新，提高生产的经

济效果。

在基本建设中，巩固经济核算制，缩 不能说成不许搞

短建设期限，反对分散建设资金，对于加 中小企业。

快社会主义经济的发展速度具有巨大的

意义。

减少单位产品的基本建设投资是一 改变设计，由不

项重要的国民经济任务，这就要求在最 先进到先进。

先进的技术基础上建设新的企业。

社会主义经济体系保证固定基金和

流动基金不断增加，使这些基金比在资

本主义制度下使用得充分得多。国家为

国营企业规定了必须遵守的使用机器设

备的先进技术经济定额，单位成品的原

料、燃料和其他流动基金的消耗定额(出

产一吨生铁所用的铁矿石和焦炭，一吨

糖所用的甜菜等)，以及各项流动基金和

成品的贮备定额。正确地制定这些定额

是不断提高固定基金和流动资金使用效

果的重要因素。

流动资金的周转速度是企业经济活

动质量的重要指标之一。

企业的资金周转速度取决于：第一，

这些资金处于生产领域，即以生产储备、 时间愈短愈好

半成品的形态，处于没有完成的生产中

的生产时间；第二，这些资金处于流通领

域(表现为待销产品的储备等等)的时

间。

要加速流动资金的周转，就必须缩

短生产时间和流通时间，并要经常反对 过少不好。我们

过多地(超定额地)储备原料、材料、半 过去曾因“库空

成品和成品。缩短生产周期的办法，就是 如洗，市场紧

利用先进技术和先进工艺规程——提高 张”，引起两次所

机器和机床的速度，在机器制造业中加 谓反“冒进”。

快切削速度，在冶金业中缩短熔炼时间，

在石油开采业中加速钻探等；在生产中

采用最新的科学成就，改进劳动组织，来

加速生产过程。

国营企业间的商品流通社会主义

企业基金的周转同商品流通过程有着密

切的关系。

生产资料的买卖是社会主义国营企

业之间的经济联系的必然形式。这种商

品关系的特点是，商品的买卖是在属于

同一个所有者——社会主义国家的各个

企业之间进行的。

国营企业产品的销售和它们的物资

技术供应工作，由专门的供销机关(供销

局)来做，企业自己也做。各企业间的商

品流通是通过根据国家计划签定的经济

合同来调剂的。

在合同中，规定供应条件、数量、品 ？

种、产品质量、供货日期、价格、付款日

期和付款办法、违反合同条件的处罚方

式和罚款数额。合同规定不执行合同条

件的要受物质处分。

产品成本在社会主义制度下，由

于存在商品生产，制造某种产品的社会

劳动消耗即社会生产费用，就构成这种

劳动产品的价值。社会主义社会的产品

价值由以下三部分构成：第一，已消耗的

生产资料的价值；第二，必要劳动所创造

的产品的价值；第三，剩余劳动所创造的

产品的价值。

在实际中，把为社会的产品的某些

价值要素计入成本，这是与经济核算有

密切关系的。经济核算要求把企业用在

生产和销售产品方面的一切货币开支单

独列为一项，而不问企业所支出的资金

的来源如何。

1956年，在苏联工业品的成本中，

物质消耗(原料、燃料、电力消耗，折旧

费等)占3／4以上，工资将近l／4。

降低成本是社会主义经营的中心任

务之一。产品、运输和建筑的成本每降低

l％，都会为社会主义社会增加几十亿卢

布，用来扩大生产和提高人民福利。群

众积极参加国民经济中的节约运动，对 对

降低成本具有重大的意义。

国营企业的纯收入。国家集中的纯

收入如果说已消耗的生产资料和必要劳

动所创造的为自己的产品的价值表现

为成本，那么其余一部分价值，即剩余劳

动所创造的为社会的产品的价值则表现

为纯收入。整个社会主义社会所创造的

剩余产品就是社会纯收入。

社会主义国家对国营企业的纯收入

的数量是有计划的。各种产品和各个企

业的赢利率(水平)取决于企业纯收入的

数量。企业的赢利率就是企业的纯收入

总额与售出的产品的完全成本的总额的

百分比。此外，为了判断企业基金的使用

效率，赢利率又可以用纯收入总额和生

产基金的比例来表示。

国营企业的纯收入(利润)当中，归

企业自行支配的部分不断增加。这样，企

业纯收入(利润)在该企业扩大生产

(增加流动资金，保证基本建设资金)，改 这种办法会造成

进生产，奖励企业工作者，提高他们的物 苦乐不均，企业

质和文化生活水平等方面的意义越来越 在这方面的权限

大。这就使企业及其全体工作者从物质 不能太大。

上更加关心经济而有效地利用资金，提

高生产的赢利。

国营工业企业中的价格成本、企

业的纯收入和所谓“周转税”所代表的那

一部分国家集中的纯收入，这三者构成

工业品的批发价格。

纯收入是在工业、农业、运输业等各

物质生产部门中创造的。但是，国家以

“周转税"形式提取的那一部分集中的纯

收入，主要是由生产消费品的工业部门

缴入预算的。同时，重工业和农业所创造

的很大一部分集中的纯收入，也通过生

产资料(生产工具、燃料、原料)的价格

的调整，先转入轻工业和食品工业，然后

再从轻工业和食品工业，以“周转税”的

形式缴给国家。例如，重工业创造的生产 值得研究

资料的价格在大多数情况下都低于价

值，它不包括重工业所创造的一部分纯

收入。既然轻工业和食品工业按这种比

较低的价格买得生产资料，那么有一部

分纯收入就从重工业转入轻工业和食品

工业，而在消费品的价格中得到实现。工

业、农业、建筑业等国民经济部门采用的

生产资料价格比较低，这就相应地降低

了这些部门的产品成本。

在某种情况下，也要考虑到必须优

先刺激某种产品的生产，以及相应地变

动对该种产品的需求。企业的批发价格

在经济核算和对成本的卢布监督中，起

着重要的作用。能够刺激企业改进工作

质量、节约资金和降低成本的批发价格 ？

水平，才符合于经济核算的要求。如果批

发价格使企业在执行成本计划当中，不

能得到生产赢利，甚至不能抵偿开支，那

就会削弱企业的经济核算和企业对提高

经济活动质量的关心。另一方面，在企业

工作方法落后的情况下，为了保证赢利

而把批发价格定得过高，就不会刺激企

业去采用先进的生产定额。

社会主义生产的不断增长和完善，

产品的社会必要消耗的减少，是降低批 原则对

发价格的基础。降低批发价格又是降低

成本的因素。


十二、关于“集体农庄制度的经济基础”

十二、关于“集体农庄制度的经济基础”

(原书第三十一章)

社会主义农业体系的特点和优越性

社会主义农业体系的特点是生产资料

社会主义公有制占绝对统治地位；这种

公有制有两种形式——国家(全民)所有

制和合作社所有制。

生产资料国家(全民)所有制在社会

主义社会的经济中占统治地位，它对合

作社所有制起着主导作用。在社会主义

农业中，这个主导作用属于国营企业，这

种企业在苏联叫做国营农场。

1956年，国营谷物农场的谷物商品

率平均为70％以上。国营农场供应国家

大量农产品。1957年，国营农场在国家

收购量中所占的比重如下：肉类约21％，

奶类约21%，羊毛约27％。

国营农场的使命是成为集体农庄合

理经营农业的榜样，农业技术进步的传

播者，更完善的生产方法的发源地，提高

劳动生产率的模范。国营农场在发展社

会主义农业和供应国家粮食方面的作用

日益增大。

在集体农庄制度的建立、巩固和发

展中，国营机器拖拉机站起过巨大的历 新版把这几句删

史作用，它在社会主义农业发展的一定 掉了，历史作用

阶段上，曾经为集体农庄服务。作为工业 也不写了。

类型的国营大企业，机器拖拉机站曾经

是集体农庄生产中技术进步和推广新技

术的组织者。它在组织集体农庄生产、提

高生产技术、从庄员中培养大批掌握工

业劳动方法的机务人员方面，起过重要

作用。机器拖拉机站曾经是社会主义国

家有计划地促进集体农庄发展的强大杠

杆，是城乡生产结合的一种形式，是进一

步巩固工人阶级和集体农民联盟的手段。

苏联社会主义农业体系的特点，是

土地国有化以后确立起来的土地的国家

全民所有制。

在公有制占统治地位的情况下，在

大片土地上，可以最有效地利用拖拉机、

联合收割机以及其他复杂的农业机器，

进行土地规划工作，建设灌溉渠和排水

渠、池塘和水库，在草原干旱地区进行造

林工作等。

社会主义公有制的统治地位决定了

社会主义农业发展的计划性。

社会主义制度下农业发展的特殊规

律性是不断提高生产的社会主义公有化 这不同于工业

水平。这个过程表现在以下几个方面：第

一，社会主义农业企业的固定基金和流

动基金的增加，耕地面积的扩大，公有牲

畜头数的增加，以及由此而来的经营规

模的扩大；第二，集体农庄公有经济的比

重比庄员个人副业的比重增长得快；第

三，小集体农庄合并为大集体农庄；第

四，组织新的大型国营农场。

合理的农业经营制度的前提是农业

的集约化，这就是通过采用最新的农业

技术，在一定的土地面积上，投入更多的

生产资料，并且改进经营方法。集约化的

任务是在减少每一单位产品的劳动和生

产资料消耗的条件下，从每一公顷土地

上，获得最多的产品。

合理的农业经营制度的前提是，全

国各地区以及各集体农庄和国营农场，

按农作物和牲畜种类实行专业化。

社会主义农业专业化并不否认经营

多种经济，而是以经营多种经济为前提。

多种经济是这样一种经济，除了若干基

本的主导的商品率高的部门以外，还有

若干辅助性的部门，用以最有效地利用

每一公顷土地。多种经济可以达到更高

的劳动生产率，在全年内更充分、更均衡

地利用生产资料和劳动力，得到更高的

收入。多种经济在全年内，货币资金的收

入比较均匀，因而可以及时地为采取各

种措施提供资金。

社会主义生产关系为发展农业生产

力开辟了广阔的场所，农业生产力的巨

大高涨和技术进步的决定条件，就是在 对

优先发展重工业的条件下的社会主义工

业的发展。

社会主义农业体系在国家工业化的

基础上保证了在短期间内从农业发展的

手工阶段过渡到机器阶段。

苏联社会主义农业进行了极深刻的

技术革命，联合收割机以及其他复杂农

业机器，它们代替了过去作为农民经济

中唯一动力的役畜，代替了木犁和耙、链

枷和镰刀。在社会主义农业中，建立了机

器体系的基础，因此可以按照农业生

产的特点，用机械化劳动循序渐进地代 必要的

替人工劳动。各人民民主国家也开展了

农业技术革命。

在革命前的俄国农业中，几乎全部

工作都是用人力或马力来完成的。在

1928年全盘集体化的前夕，春季作物地

的翻耕工作，有99％还是使用木犁和马

拉犁，而在1957年，则有98％的土地是

用拖拉机曳引犁翻耕的。春季谷物的播

种工作，在1928年，有75％是用人工，

25％是用马拉播种机进行的，而在1957

年，则有97％是用拖拉机曳引播种机进

行的。在1928年，谷物的44％是用各种

镰刀收割的，56％是用马拉收割机收割

的，而在1957年，谷物的92％是用拖拉

机和自动收割机收割的，其中用联合收

割机收割的(包括分段收割)占90％。

集体农庄和国营农场生产的高度机

械化水平，是提高劳动生产率，即增加单

位工作时间所生产的产品数量的最重要

的基础。1956年机器拖拉机站用拖拉

机、联合收割机以及其他农业机器为集

体农庄完成的工作，比在个体农民经济

条件下完成同样的工作，少用2600万个

人工。这一切都证明社会主义农业的巨

大优越性。

对进一步提高劳动生产率有决定性

意义的是，完成各项作业的全盘机械化，

最充分最有效地利用机器拖拉机设备及

其他生产资料，正确地组织劳动，改善劳

动报酬，使工作人员更加从物质上关心

生产的成果，开展社会主义竞赛，大力推

广科学成就和先进经验。

1954—1957年4年间的商品谷物平

均年产量，比1910—1913年4年间的平

均年产量增加了1．4倍，其中小麦增加

3．3倍，籽棉商品产量增加5．1倍，甜菜

增加1．6倍，向日葵增加4．1倍，马铃薯 增加比例不高

增加1．4倍，蔬菜增加5．1倍。1957年肉

类商品产量比1913年增加l倍，奶类和

各种毛产品增加2倍以上。

如果考虑到，苏联农业集体化是在

第二个五年计划末(1937年)完成的，在

伟大卫国战争时期，德国占领者给苏联

的农业造成了严重的破坏，如果考虑到

这一点，那就可以看出，社会主义农业体

系的这些成就是在一个比较短的历史时

期内获得的。

1954—1956年3年间，在苏联东部

地区开垦了3600万公顷生荒地和熟荒

地，这是我国社会主义农业的伟大成就。

这些新开垦的土地面积，超过法国、意大

利、德意志联邦共和国、奥地利、比利时、 这些国家的农

丹麦、荷兰、西班牙、瑞典等九个欧洲国 业，经营细致得

家的谷物播种面积的总和。 多。

从1953年起，社会主义农业加快了

发展速度，这是提高农业机械化程度的

结果，是党和政府为加强集体农庄和庄

员对发展集体农庄生产的物质刺激而采

取的一系列重要经济措施的结果。

为了集体农庄和庄员更加从物质上

关心生产成果，各种主要农产品的收购

和采购价格都大大提高了，农业税率降 有此必要

低了。纠正了农业计划工作中的过分集

中和千篇一律的工作方法，这样，集体农

庄就可以在制定生产计划方面发挥更大

的主动精神。集体农庄得到了根据当地

条件修改农业劳动组合章程的权利。

农业劳动组合的公共经济。公积金。

劳动日和劳动报酬农业劳动组合的一

个基本特点在于，集体农庄的公共经济

是主要的和决定性的经济。

在过去几年中，集体农庄经济发生

了极深刻的变化。集体农庄的公积金，即

首先是固定生产基金，不仅在数量上增

加了，而且在质量上也发生了变化。在

1958年初，已经超过1000亿卢布……

1957年，集体农庄有一半以上利用了电

力，40％的集体农庄有自己的电站或者 大事

可以利用国营电站。

公积金增长的来源是，每年从集体

农庄货币收入中的提成，庄员对制造集

体农庄生产工具和进行文化建设直接投

入的劳动。集体农庄得到高额的货币收

入以后，就大量用于基本建设投资。

只是在1954—1957年间，苏维埃国 这是赫鲁晓夫的

家为了对农业进行技术装备(修建厂房 办法

和营造物，支付拖拉机、各种机器和设备

的费用)，就用了754亿卢布，也就是说，

比第二、三、四各五年计划和第五个五年

计划的前3年所用的总和，还多100亿

卢布(按可比价格计算)。

可见，集体农庄的公积金实际上是 集体农庄的公积

由全体人民的劳动建立的，按其性质来 金，主要是靠庄

说，接近于全民所有制。公积金的不断增 员的劳动。为什

长，是巩固和进一步发展集体农庄公共 么说“接近于全

经济和增加集体农庄财富的最重要的条 民所有制”?

件。

在苏联的主要谷物产区，每个集体

农庄耕种5000—10000多公顷的土地。

每个集体农庄的平均货币收入额，从

111000卢布增加到1247000卢布。

1953年，在集体农庄工作的专家只

有18500人，而到1957年年底，受过高 这里写的这个大

等和中等技术教育的专家已超过15万 变化，说明斯大

名。许多集体农庄主席都受过高等和中 林不太注意农

等教育。集体农庄有几十万富有经验的， 村，后来比较注

在训练班、普通学校和专门学校受过良 意抓农业。

好训练的田间工作队长、饲养场主任以

及其他集体农庄生产的组织者。

苏维埃国家拨出大量资金来经营机

器拖拉机站，但机器拖拉机站在集体农

庄进行工作而获得的实物报酬抵偿不上 什么开支?租金

开支。双重领导妨碍了民主集中制原则 很高，为什么还

的实现，妨碍了集体农庄庄员在管理公 不能抵偿开支?

共经济方面发挥创造主动精神。

技术修配站的任务是，修理拖拉机

及其他机器，对集体农庄进行技术服务，

向集体农庄和国营农场出售新机器、零 同时做生意

件、石油成品、肥料及其他生产上使用的

商品，出赁集体农庄所没有的机器，根据

和集体农庄订立的合同，完成各种专门工

作，帮助集体农庄推广新技术、保养和

使用机器拖拉机以及提高机务人员的技

术水平。技术修配站的工作是根据经济

核算进行的。

机器拖拉机站的改组和集体农庄物

质技术基础的巩固，就其社会经济意义 他们做这样的估

来说，是使集体农庄制度进一步向共产 价!

主义发展的一个新的、巨大的、特别重要

的革命措施。

在集体农庄，每一种工作，都根据耕

畜、机器的状况和土壤的质量，规定出一

个工作日的工作定额，这个定额是老老

实实工作的庄员都可以达到的。一天的

工作定额，是根据要求于工作者的熟练

程度、该项工作的复杂性、繁重性和对于

集体农庄的重要性，用劳动日来计算

的。在不大复杂的田间工作上，完成一天 即中等的

的工作定额，评为一个劳动日。

在商品生产和商品流通的条件下，

集体农庄不能仅仅按劳动日来计算集体

农庄产品的生产消耗．。它们有自己的财

务：以货币形式计算集体农庄生产的产

品和收入，并有货币积累；集体农庄不

仅用实物而且用货币支付劳动日的报 这办法比较好

酬。许多集体农庄都有完全改用货币支 些，比较进步些。

付劳动报酬的经验，规定了用货币计算

工作定额的办法。

为了使庄员从物质上更加关心劳动

生产率的提高，一个很重要的刺激力量 是否相当于固定

就是规定一年内固定的有保证的劳动 工分值?

报酬，以及每月按照在公共经济中完成

的全部劳动日预付工资(实物和现金)。

为了这个目的，集体农庄设立了流动货

币基金和实物基金。

集体农庄的经济核算。集体农庄的

产品成本经济核算是以利用价值规律

为基础的有计划的经济管理方法。集体

农庄应当以货币形式比较自己经济活动

的耗费和成果，用自己的收入弥补开支，

保证赢利。比较生产上的耗费和取得的

成果，比较支出和收入，遵守厉行节约

物化劳动和活劳动的制度，反对各种浪 只能反对那些不

费和非生产性开支，妥善地组织财务、计 必要的非生产性

算和报表工作，——这就是正确领导集 开支，不能根本

体农庄公共经济的发展，使其进一步高 反对这类开支。

涨的必要条件。

集体农庄的总产量是公共经济在一

年内生产的全部农产品。集体农庄在一

年内生产的产品的价值量或社会生产费 两者不是一个东

用的数量，决定于体现在这些产品中的 西吧?

社会必要劳动(活劳动和物化劳动)耗费

的总量。

在计算集体农庄产品成本时，庄员

的劳动报酬目前照国营农场工人的劳动

报酬的水平计算。这就是说，在计算集体

农庄产品的成本时，庄员所完成的这种

或那种工作量的劳动报酬，是按照国营

农场工人完成同样工作时，根据工资单

价领到的工资额来统计的。采取这种方

法来计算集体农庄的产品成本，就有可 要研究这个问题

能在各集体农庄的劳动报酬差别很大的

情况下，避免人为地提高先进集体农庄

的成本和降低落后集体农庄的成本。

集体农庄生产资料的价值也是集体

农庄产品成本的组成部分，这部分价值

部分地或全部转移到新创造的产品上。

为了补偿部分消耗的生产资料的价值，

集体农庄用销售产品得到的货币收入的

提成，作为折旧基金。

集体农庄的商品产品和它的销售形式

集体农庄的商品产品就是集体农庄总

产品中向农村以外流转的那一部分。 ？

过去，集体农庄对机器拖拉机站的

工作付给的农产品，现在通过国家采购

进入商品流通了。现在既然有了国家按

采购价格进行收购的办法，那么也就没

有必要同时保存国家通过征购方法按收

购价格向集体农庄收购农产品的办法

了，而且也没有必要实行对各种经济作

物的收购价格的附加奖金办法。

国家采购集体农庄和国营农场的主

要农产品的计划规定的期限较长（5—7 值得注意

年)，并且年度计划要根据每年的条件和

各种作物的产量加以修订。

社会主义国家在采购农产品方面的 计划第一

经济政策的基础，是彻底实现使各社会

主义企业和每个工作者从物质上关心在

单位产品的人力和物力消耗最少的条件

下，增加农产品生产的原则。同时，正确 合同就是计划

利用价值规律也有重大的意义。

工业品和农产品价格的比例关系，

在城乡经济关系方面，具有头等重要的

意义。为了工农业的社会主义再生产正

常进行，重要的是要使工业品和农产品

的价格水平能够保证一定的积累额，即

工业企业和农业企业的赢利额。

在确定新的统一的采购价格时，苏 比较好

维埃国家考虑到补偿集体农庄的消耗，

并且也从必须建立扩大生产用的积累出

发。

确定采购价格的水平，必须以多年

的平均产量资料为依据。价格应该是稳

定的，在正常的年景下，价格不应变动。

同时，价格还必须是可以变动的，即在丰

收和歉收的情况下，可以增减。． 和我们不同

社会主义制度下的级差地租集体

农庄有形成级差地租的经济条件和自然

条件。集体农庄级差地租的存在，首先是

因为集体农庄使用的优等地有限，而不

得不耕种劣等地；其次是因为在商品经

济的条件下，以不同的劳动生产率生产

出来的农产品都按照同一价格出售。

集体农庄的级差地租是实物形式或

货币形式的补充的纯收入，得到这种收 自然条件可因经

入的是土地较肥沃、位置较方便或土地 济发展而变化

利用效率较高的集体农庄，而不是土地

较差、位置较偏僻或土地利用效率较低

的集体农庄。

土地较好的集体农庄由于劳动生产

率较高，获得的收入就较多。

离火车站、码头、收购站、城市及其

他产品销售地较近的集体农庄，运输产

品所消耗的劳动和资金较少。

与使用土地有关的国营企业(国营

农场、煤矿、矿山等)，由于土地肥沃程

度高、煤层或矿石蕴藏丰富，也有级差地

租性质的补充收入。

集体农庄的产品和收入的分配。集

体农民福利的增长集体农庄把一部分

农产品和畜产品按计划采购价格卖给国

家。集体农庄以货币收入的一部分归还

国家贷款和支付贷款利息。它们还要缴

纳一笔为数不大的所得税和缴纳财产保

险费。 我们没有这些税

由于机器拖拉机站的改组，拖拉机、

联合收割机和其他机器、备用零件和燃

料等都卖给集体农庄，用于这些目的的

公积金提成就具有主要意义。这就能使 好

公共经济更快地发展，全部生产过程机

械化，开展建设。公共经济的增长使庄员

每一劳动日得更高的报酬，增加公共消

费基金。


十三、关于“社会主义制度下的商业”

十三、关于“社会主义制度下的商业”

(原书第三十二章)

社会主义制度下商业的性质和形式

在社会主义制度下，商品流通即商业

是产品的生产和分配同消费(生产消费

和个人消费)之间必要的中间环节。

社会主义商业不是由私人资本主义

企业经营，而是由国营和合作社营企业

和机构、集体农庄以及集体农民经营的。

商业企业的资金是社会主义的公有财

产。

社会主义的基本经济规律要求，经

营商业必须是为了更充分地满足劳动者

日益增长的物质和文化需要，而资本主

义的商业是商业资本的职能，其目的是

使资本家发财致富。

社会主义商业跟资本主义商业不

同，它是按计划发展的。

人民消费品商业的形式在人民消

费品的商业中，所有制形式的更换，基本

上是商品由公有财产变成私有财产。国

营企业、消费合作社和集体农庄是卖主。

买主是千百万消费者——工人、职员、农

民，他们用自己的货币收入换取人民消

费品。

在苏联，经营人民消费品的商业有

下列形式：(1)国营商业，(2)合作社商

业，(3)集体农庄商业。

国家向集体农庄采购的农产品，是

制造个人消费品的工业的原料供应的主

要泉源，是居民的粮食供应的基础。国营

农场的产品，也是食物和农产原料的巨

大泉源。

在苏联，1957年，国营零售商业占

全国零售商品流转总额(包括集体农庄

商业在内)的65％。它主要为城市和工业

区的居民服务。

合作社商业主要由消费合作社的商

业企业经营。合作组织的资金是社员股

东的公共财产。合作社商业的全部管理

机构都是选举的，并向合作社社员汇报

工作。合作社的商业企业的业务质量在

许多方面决定于消费者股东本身的积极

性，决定于广大居民群众是否真正地参 他们是国营、合

加合作社的工作。合作社商业组织从苏 作社营两套系

维埃国家取得巨额贷款。1957年，合作 统。我们实际上

社商业占零售商品流转总额的29％。消 是一套，即合作

费合作社拥有最广大的分布全国的商业 社商业并入国营

网。它主要为农村居民服务，是农村的基 商业。这不仅好

本的商业组织。此外，农村居民还在城市 办事，而且比较

中购买一部分商品。消费合作社在采购 节省。

农产品方面起很大的作用。消费合作社

的作用是供应农村居民以人民消费品，

供应集体农庄以某些生产资料，尽力协

助集体农庄和庄员出售产品，从而促进

所有农业部门的发展和提高集体农民以

及农村一切劳动者的物质福利。

公共监督对于改善国营和合作社营

商业和公共饮食业企业的工作，具有很 我们对商业的监

大意义。工会组织派出公共监督员检查 督，主要靠党的领

苏联商业部系统的商业的企业工作。对 导、政治挂帅、群

商店工作的公共监督，还由有关企业的 众监督这一套。

工人职员大会选出的监督检查委员会来

执行。合作社商业中的公共监督由股东

大会选出的商店和食堂委员会进行。

国营商业和合作社商业是直接由社

会主义国家计划的有组织的市场。有组

织的市场在苏联商品流转中占统治地

位。除有组织的市场外，还有无组织的市

场，这就是集体农庄商业。

集体农庄商业是刺激农业生产和供

应城市和工业区食物的重要手段，它把 ？

相当大一部分蔬菜、马铃薯、肉类、乳制

品等供给居民。1957年，集体农庄商业

的比重约占零售流转总额的6％，而按

食品来说，占10％。

商业在实现生产和人民消费之间的

联系中的作用 社会主义制度下的商业

使生产与人民消费联系起来，在增进劳

动者福利和发展社会主义生产方面，起

着重要作用。

在社会主义制度下，人民购买力的

不断提高，决不意味着任何商品都能自

动地推销出去。如果商品质量不符合居

民的要求，就可能销不出去。对需求研究

越彻底，估计越周到，就越能使生产与劳

动者需要之间达到最大的协调。

国营商业和合作社营商业的价格和

流通费用 以国家全民所有制为主的公

有制在生产领域和商品流通领域里占有

绝对的统治地位，这就保证了社会主义

国家能够计划国民经济各部门中的价

格。

社会主义制度下，商业中的流通费

用是商业企业把商品交给消费者所用的

费用的货币表现。

社会主义制度下，商业中的流通费

用有两种：第一、同社会主义生产过程在

流通领域内的继续(商品的运输、保管、

包装等)有关的费用；同资本主义不同，

在社会主义制度下，这些费用占流通费

用总量的绝大部分；第二、同产品的商品

形式有直接关系的纯费用(变商品为货

币、变货币为商品、实现买卖行为所需要

的开支、商业企业货币管理方面的开支

等等)。

由于社会主义计划经济制度的优越

性，苏联流通费用的水平，即流通费用与

商品流转额的对比，要比资本主义国家

低好几倍。苏维埃商业不须支出占资本 如不必要的周转

主义流通费用极大部分的巨额非生产费 环节，广告费等

用；资本主义的这种非生产费用是由生 等。

产无政府状态、危机、竞争、投机、广告

上的大量浪费所造成的。在社会主义社

会，商品流通过程是有计划的，生产是由

不断扩大的国内市场作后盾的。这一切

就使苏联能比资产阶级国家大大缩短流

通时间，减少商品从生产地点到达消费

者手里所通过的环节。苏联的商品流转

速度比资本主义国家快得多，这就节约 一年多少次?

了大批资金。

降低流通费用，同加强商业中的经

济核算有不可分割的联系。经济核算要

求商业组织的工作能在严格遵守规定价

格的条件下获得赢利，也就是纯收入(利 他们的劳动，是

润)。社会主义商业企业的纯收入和资本 社会所必要的劳

主义的商业利润根本不同，它是由不受 动，没有他们的

剥削的劳动创造的：第一，是商业工作人 劳动，生产就不

员的劳动，因为他们的劳动是物质生产 能转化为消费，

过程在流通领域里的继续，所以就创造 包括生产和生活

了价值；第二，是社会主义生产人员的劳 的消费。

动，因为商业加价的一部分来自各生产

部门所创造的价值。这种收入用于全国

性的需要(缴入预算)，增加商业组织的

资金，扩大商业网，改善苏维埃商业工作

人员的物质生活和文化生活。

对外贸易 社会主义经济要求广泛

发展对外贸易，即同外国的商品交换，这

可以利用国际分工的好处。

社会主义制度下的对外贸易由国家

垄断，这是社会主义经济的一大优点。

对外贸易的垄断是发展社会主义国

家与资本主义国家之间的贸易关系的手

段。同时，它促进社会主义国家巩固自己

的经济独立，不依赖资本主义世界，保护

国民经济和国内市场不使外国垄断资本

渗入，不受经济危机和资本主义世界市

场的自发势力的破坏性影响。


十四、关于“社会主义制度下的国家预算、信用和货币流通”

(原书第三十三章)

社会主义社会的财政在社会主义

条件下，还存在着商品生产和商品流通，

所以社会主义企业的产品不仅以实物形

式，而且以价值(货币)形式出现。

建立集中使用于全国性需要的货币

基金，是社会主义经济的客观需要，是国

民经济计划的必要条件之一。

国家预算的内容就是有计划地建立

和分配这种统一使用的货币基金。

社会主义社会的财政包括：国家预

算，国营企业、集体农庄、工艺合作社和

消费合作社的财务，国营社会保险，国营

财产保险和人身保险，各种形式的信用。

社会主义社会的财政是在国民经济中有

计划地建立和分配货币基金的体系，为

生产的不断扩大及人民的物质和文化生

活水平的不断提高服务。财政还包括整

个社会主义社会与各企业、组织、居民之

间的货币关系，以及企业和组织之间的

货币关系。

财政的物质基础是社会主义的生 商品流转，就是

产。财政体系依靠工农业产品的增长和 产品进入流通过

商品流转的扩大。同时，财政对于生产和 程。生产过程和

商品流转的发展，也给以积极的影响。 流通过程的综

社会主义国家的预算 国家预算在 合，就是我们所

社会主义财政体系中占主导地位。社会 说的经济。

主义制度下的国家预算是建立和分配统

一使用的货币基金，以保证完成国民经

济计划的基本形式。

全国的国民收入，很大一部分是通

过国家预算来进行分配和再分配。国家

预算包括收入(上缴国家统一使用的货

币资金)和支出(用于社会需要的各项资

金)。预算的收支计划，也就是社会主义

国家的主要财政计划。

国家预算中收入部分的主要来源是

社会纯收入，即社会纯收人中上缴国家

预算统一使用的部分。苏维埃社会的纯

收入，约占预算全部收入的85％。

居民以纳税和购买公债的方式缴入

预算的资金，也是国家预算收入的来源

之一。居民税是社会成员把个人一部分

收入义务缴人预算的形式。居民税用于

全民性的需要；它只占劳动人民收入的

一小部分。

预算的支出部分就是国家的拨款，

这种拨款不用归还。这些款项主要用于：

(1)发展国民经济，(2)社会文化措施， 管理费

（3）供给国家管理机关的经费，(4)保证

国防力量。苏联国家预算的资金，大部分

用于国民经济拨款和社会文化事业。战

后时期，苏联国家预算的全部支出，有三

分之二以上用于这些方面。

预算拨款是发展苏联经济的重要因

素之一。预算资金用于保证优先发展生

产资料的生产，发展重工业、农业和扩大

人民消费品的生产。苏维埃国家每年从

预算资金中拨出大量款项，供给各个经

济部门，作为基本建设投资。国民经济的

基本建设投资，70％以上从国家预算中

拨款，用这些资金大规模建设新工厂、矿

井、电站、国营农场、铁路、公用企业、

住宅、学校、医院、疗养院等等。预算资

金中还有一部分用于增加现有企业的流

动资金，以补充原来从这些企业的纯收

人中留下来的流动资金。预算资金还用

来建立国家的物资储备，以实行国民经

济的计划管理和满足国防需要。

在社会主义社会，担负着各种经济、

文化建设任务的国家机关，经费由预算

中拨付。为了厉行节约，必须尽量缩减行

政管理机构的费用。从这一点出发，社会

主义国家一贯实行精简行政管理机构和

紧缩其开支的方针。 精兵简政

一部分预算资金用来巩固国防。苏

联一贯执行和平政策，军费开支在预算

中只占一小部分。

苏联的国家预算收入总额，1940年 我们过去多年

——1802亿卢布，1950年——4228亿 中，曾经发生结

卢布，1955年——5643亿卢布，1956年 余过多了也不好

——5859亿卢布，1957年——6269亿 的问题。

卢布。预算支出总额，1940年——1744

亿卢布，1950年——4132亿卢布，1955

年——5395亿卢布，1956年——5635

亿卢布，1957年——6073亿卢布。1957

年的预算收入比支出多196亿卢布。

很大一部分货币资金通过国营社会

保险系统，统一进行分配。国营社会保险

是职工及其家属在暂时或永久丧失劳动

能力时获得物质保证的一种形式。它包

括实行公费医疗，供给休养所、疗养院、

医院等等所需的经费。在苏联，工人和职

员的社会保险由工会机关以国家资金或

有关的合作组织的资金举办。企业、组织

和机关按工人和职员工资总额的一定百

分比(工资附加)缴纳保险费；以这种保

险费的形式出现的社会纯收入，就是社

会保险资金的来源。国营社会保险资金

的收入部分和支出部分都列入国家预 这笔费用列

算，由工会支配。社会保险方面的支出不 入预算好些

断迅速增加。1957年，在苏联，这项支

出的总数比1940年高7倍多。

国营人身保险是劳动者在遇有不幸 公社办起来了，

事故、丧失劳动能力或家庭扶养人死亡 就保险了。

时得到物质保证的形式之一。国家统一

使用的人身保险基金是靠投保人的缴款

建立的，用来支付人身保险和对丧失劳

动能力的人给予一定的补助金等。人身

保险也是组织居民储蓄的一种特别形式

(在投保人达到保险契约所定年龄时，给

他一定金额的款项等等)。人身保险是社

会保险和公民社会保证的一项重要补

充。

社会主义制度下的信用 在社会主

义制度下所以要有信用，是因为还存在

着商品生产和货币经济，特别是因为货

币还有支付手段的职能。

在国民经济中，货币资金暂时闲置

起来，是以各种形式表现出来的。社会主

义企业的资金在循环过程中，周期地采

取货币形式，因此企业的资金，有一部分

经常以货币形式出现。销售产品而得到

货币和把货币用于生产需要，不是同时

的。企业收入的货币资金是隔一定时期

逐渐支出的。随着产品的销售，积累了购

买原料和燃料的资金，但原料和燃料的

储备的更新是周期性的。工资基金随着 这个办法，可以

产品的销售而不断积累起来，但工资通 免于冲击市场。

常是一月支付两次。折旧基金陆续以货

币形式积累起来，但只是经过一定期间，

才用来购买新的机器、设备，建筑厂房或

进行大修理。企业的纯收入通过财政系

统进行分配以后，或者当企业积累到足

够的数额以后，才能用来进行基本建设。

这样，国营企业就出现了暂时闲置的货

币资金。集体农庄也有暂时闲置的货币

资金，如从货币收入提出的公积金，以及

还没有分配给庄员的货币收入等。国家

机构、合作社和社会团体都有巨额的暂

时闲置的货币资金。随着劳动者收入的

增加，他们手中以储金形式形成的闲置

的货币资金也增多起来。

除了这些暂时闲置的资金以外，国

家预算的资金也是信用资金的一个重要

来源。使用预算资金贷款给国民经济，这

表现了国家预算与信用的紧密联系。在

执行预算的过程中，各个预算单位都有

余款，国家银行的存款也是余款，这些余

款都构成了暂时闲置的资金。

由于国家预算的收入一贯超过支出

而形成的预算余款，在信用资金的构成 ？

中起着很重要的作用。这种余款由信用

机关保管，并用以发放贷款。

银行发放的贷款分为短期贷款和长

期贷款。短期贷款主要是用于国营企业、

集体农庄和其他合作企业的流动资金的

运动；长期贷款主要用于基本建设。国家 ？

也通过长期贷款帮助集体农庄、合作组

织(购置设备)和劳动者(修建个人住宅，

庄员购买奶牛等等)。集体农庄和合作组

织本身的积累也是长期贷款的资金来

源。

社会主义社会的银行银行在社会

主义经济中起着不可少的和重大的作

用。在苏联和各人民民主国家，银行都集

中在社会主义国家手中。社会主义制度

下的银行是国家的信用机关和财政机

关。

苏联银行体系包括苏联国家银行和

国家的各长期投资的专业银行。国家银

行在银行体系中起主导作用。

苏联国家银行是发行的银行、短期

信贷的银行和全国的结算中心。

苏联国家银行是世界上最大的银

行。全国企业和经济组织的绝大部分支

付活动，都是通过国家银行的非现金结

算进行的。列宁关于社会主义制度下的

国家银行是全国的产品生产和分配的会

计和计算机关的思想，得到了贯彻。

有对公用事业和住宅建设进行拨款

的中央公用事业银行和属于地方机关的

地方公用事业银行。 ？

社会主义制度下的货币流通社会

主义制度下的货币，包括苏联的货币，是

一种价值形式，是一般等价物，有一定的

含金量。苏联货币在流通中代表黄金，采

取信用货币——国家银行发行的银行券

的形式。

苏联货币以票面10卢布、25卢布、

50卢布和100卢布的银行钞票(银行

券)的形式发行。银行券是由黄金、贵金

属和苏联国家银行的其他资产来保证

的。，除银行券外，还发行票面1卢布、

3卢布5卢布的国库券和小额的金属 ？

辅币。

商品流通所必需的货币量决定于流

通着的商品的价格总额和货币的周转速

度。商品流通过程中进行的非现金结算，

可以减少现金的需要量。此外，社会在一

定时期内所需要的货币流通总额，还取

决于这一时期内的日常现金支付总额。

在社会主义经济中，属于这种支付的是：

支付工资和抚恤金，按劳动日向集体农

民支付货币收入，支付中彩奖金，等等。

居民的日常支付是：交房租，纳税，存款

等等。

国家银行发出的现金，大部分是按

照计划用来支付工资，按劳动日付给庄

员货币报酬，向庄员收购农产品。另一方

面，银行收回现金的主要途径，是商业组

织的售货进款，以及公用企业、运输业和

邮电业每天交存银行的营业进款，这些

进款占国家银行现金收入的4／5以上。

有计划地组织货币流通，就有可能

增加或减少现金量，使国内每一地区和

全国在每个时期的现金量都与流通的需

要相适应。这样就会促进货币流通的

巩固。

1947年底实行的币制改革，对巩固

苏联伟大卫国战争后的币制有很大的意

义。苏联的币制改革是有利于劳动者的。

工人和职员的工资在币制改革以后，仍

照以前的数目，用足值的新币支付。伴随

着币制改革而来的是物价的降低。

在社会主义经济条件下，外汇由国

家垄断，就是说，一切同外国的结算、外

汇的交易和保管，统一由社会主义国家

掌握。国家垄断外汇和对外贸易，使苏联

的通货不受资本主义市场的变化多端的

行情的影响。这种稳定性，由于苏联的黄

金后备的积累和贸易出超以及外汇支付

的平衡，而日益巩固。


十五、关于“社会主义再生产和国民收入”

十五、关于“社会主义再生产和国民收入”

(原书第三十四章)

社会主义再生产的本质社会主义

社会存在和发展的条件，同任何社会一

样，是周而复始的物质资料生产即再生

产。

资本主义再生产是自发实现的，周

期地为经济危机所中断；社会主义生产

方式的特征则是无危机的发展和不断扩

大的再生产。

社会主义制度下的扩大再生产，同

时也是社会主义生产关系的扩大再生

产。

社会主义生产关系的扩大再生产就

是：(一)表现为国家形式和合作社集体

农庄形式的社会主义所有制的再生产；

(二)工作者在物质资料生产过程中的同

志式的合作和社会主义互助关系的再生

产；(三)工作者在按照每个人的劳动数

量和质量分配消费品方面的相互关系的

再生产。

社会主义制度下的社会总产品和国

民收入 社会主义制度下的社会总产

品，和其他任何制度下的社会总产品一

样，是由物质生产部门的工作者的劳动

创造的。

非生产部门不创造社会总产品。但

是，非生产部门的工作者的劳动，对于社

会主义社会和物质生产是必需的，是对

社会有益的劳动。社会主义国家执行对

社会十分必需的经济组织工作和文化教

育工作。

在生产过程中，社会总产品的一部

分被用来补偿已消耗的生产资料。这一 包括原料

部分体现着转移到产品上的已消耗的生

产资料的价值。从社会总产品中减去这

一部分后，还剩下一部分社会产品，这就

是社会的国民收入。

社会主义制度下的国民收入是社会

主义生产者所创造的体现着新消耗的劳

动的那部分社会总产品的价值。

社会主义社会的国民财富。社会总

产品的成分社会主义社会所拥有的一

切物质资料构成社会主义社会的国民财

富。构成国民财富的物质资料，按它们的

来源可以分为积累的劳动产品(劳动工

具、原料、消费品)和用于生产过程的自

然财富(耕地、可耕地、矿藏、森林、水

流等等)。随着社会生产的发展，作为以

往劳动的成果的那部分国民财富的作用

和意义日益增强。劳动产品的积累水平

是社会经济发展的极重要的指标。

国民财富包括社会主义社会现时拥

有的一切物质资料，它反映社会以往的

全部发展的结果。社会总产品则包括一

定时期(例如一年)社会中所创造的物质

资料。

社会主义扩大再生产就是按照国民

经济计划规定的一定比例不断更新和增

加生产资料和消费品的生产。

在社会主义再生产过程中，代替不

变资本和可变资本而起作用的是国民经

济基金，代替资本家所攫取的剩余价值

的则是全社会的纯收入。

社会主义再生产过程首先要求用一

定部分的社会总产品从实物上和价值上

有计划地补偿已消耗的生产资料。从实

物上补偿固定基金，通过部分地或全部

地更换机器、厂房和营造物来进行。从价

值上补偿固定基金，通过折旧来实现。苏

联国民经济的折旧基金用来保证固定基

金在其整个使用期间的大修理，以及根

据有形损耗和无形损耗的程度补偿已消

耗的固定基金的价值。

社会生产两个部类之间的对比 社

会生产的第一部类和第二部类之间的正

确对比，是社会主义再生产的最重要的

比例。在这方面，生产生产资料的第一部

类在全部经济中起着决定的作用。

生产资料生产的优先增长意味着工

业的发展快于农业。在社会主义制度下，

工业和农业间的比例，要在更迅速地发

展工业的基础上，保证农业生产的不断

增长。

生产资料生产的优先增长这一扩大 他们作的这个补

再生产的经济规律并不排斥下列情况： 充，看来不加不

在个别时期，为了提高落后的农业、轻工 行。

业和食品工业部门，消除它们的落后现 不只是局部的问

象和克服因此而造成的局部比例失调现 题，因为他们的

象，加速这些部门的发展在实际上可能 农业、轻工业是

是必要的和适当的。 长期落后的。

例如，近几年来，共产党和苏维埃国

家依靠重工业不断增长的力量，制定了

并且顺利地实现着急剧发展农业的完整

计划。完成这个计划，可以加快人民消费

品生产的增长和进一步提高苏联人民的

生活水平。

今后也必须坚决沿着优先发展重工

业的道路前进，沿着这条已经为苏联的

全部发展进程所检验过的道路前进。当 这里只讲了重工

然，决不能将事情弄到荒谬的地步，以至 业和轻工业，没

忽视轻工业而片面地发展重工业，如果 有讲工业和农业

这样，就必然会造成国民经济发展方面 也要保持正确的

的困难，妨碍人民生活水平的进一步提 比例关系。

高。必须合理地分配投资，使重工业和轻

工业不论何时都保持正确的比例关系。

第一部类生产的生产资料，一部分

应当用来补偿第二部类各部门中部分或

全部消耗掉的劳动资料，恢复已消耗的

原料、燃料及其他材料的储备，以及增加

这个部类扩大再生产所必需的劳动资料

和原料、燃料、材料的储备。第二部类生

产的消费品，一部分通过商业网同第一

部类工作者的工资相交换，第二部类各

部门的生产扩大和技术进步的速度，首

先取决于它从第一部类得到的生产资料

的数量和质量。这就决定第一部类对第

二部类起着主导的作用。 没问题

在社会主义扩大再生产的条件下，

第一部类生产的生产资料数量，必须保

证两个部类的生产在高度技术基础上不

断增长，并使第一部类优先增长。另一方

面，第二部类生产的消费品数量，必须

满足两个部类原有的和新参加生产的工 好讲，难做。

作者以及非生产部门的工作者的经常增

长的需要。每个时期生产的生产资料和

消费品都有一部分用来增加各种后备。

这并不是说，在社会主义扩大再生

产的进程中就不会发生国民经济的个别

比例失调现象。例如，由于必须加强发展

个别部门，计划工作中的计算错误，对国

民经济有计划发展的规律的要求考虑不

够，或者发生了对生产有不良影响的旱

灾之类的自然灾害，就会有这种情形。为

了防止和消除国民经济中的个别比例失

调现象，社会主义国家建立了必要的后备。 ？

社会主义制度下国民收入的不断增长

社会主义社会的国民收入是靠两个因

素迅速增长的：(一)社会劳动生产率的

提高，(二)物质生产者人数的增加。社

会主义制度下的国民收入的增长，大部

分是靠提高劳动生产率取得的。

由于在一切生产部门采用最新技 一切部门都用最

术，有计划地、合理地利用物力和人力， 新技术，好不容

尤其是节约生产资料，改进劳动组织和 易。

生产组织，提高工人、庄员和知识分子的

熟练程度，不断提高劳动者的物质福利

和文化水平以及开展社会主义竞赛，社

会主义社会的工作者的劳动生产率正在

迅速提高。

苏联非生产部门的工作者，有60％

以上是在科学、文化和保健部门工作。而

美国在文化和保健方面工作的人，不到

非生产部门的工作者的1／5。

社会主义制度下国民收入的分配。

社会基金的形成和用途社会主义的生

产方式决定着同它相适合的社会总产品

的分配形式。以社会主义国家为代表的

社会，按照社会主义的经济规律，有计划

地分配社会产品。

国营经济所创造的国民收入分为两

大部分。一部分是物质生产者创造的必

要产品，采取国营生产企业的职工的工

资形式。另一部分是剩余产品或纯收入。

国营生产部门的纯收入具有两种基本形

式：(1)国营企业的纯收入(所谓企业利

润)；(2)国家集中的纯收入(所谓“周

转税”、利润提成、用于社会保险的工资

附加等等)。

由此可见，国家集中的纯收入总额

所体现的，是工人阶级的剩余劳动的一 前一个一部分是

部分和集体农民的剩余劳动的一部分。 绝大部分。后一

工艺生产合作社工作者的劳动所创 个一部分，恐怕

造的必要产品，采取这些工作者的工资 是一大部分。

的形式，而剩余产品则采取工艺合作社

企业的纯收入形式。这种收入一部分用

来扩大生产和满足工艺合作社社员的需

要，另一部分则通过“周转税”和所得税

成为国家集中的纯收入。

在国民收入的再分配过程中，主要

是通过国家预算，把一部分国民收入变

为非生产部门及其工作者的收入。

总的说来，社会主义社会的全部国

民收入分为消费基金和积累基金。

消费基金由两部分组成：消费基金

的大部分是社会主义生产者的劳动报酬

基金，这部分基金用来支付从事生产的

职工的工资和庄员的劳动报酬等等；另

一部分是社会消费基金，用来满足整个

社会主义社会的各种各样的需要。

消费基金的增加是劳动者实际收入

增长的必要条件。在社会主义制度下，工

人、农民和知识分子的收入，由于下列原

因，不断迅速增长：(1)由于生产的不断

扩大，有可能每年从日益增多的人口中

增添工作人员，从而造成劳动者总收入

的增加；(2)工作人员的熟练程度及其劳

动生产率不断提高，职工的平均工资和

庄员的平均收入不断增长；(3)国家预算

用于文化、教育和保健的拨款不断增大；

(4)劳动者以社会保险金、社会保证金等

等形式得到的收益日渐增多。

国民收入的一部分用于国防需要。 国防费用放

在帝国主义侵略者武装进攻苏联和社会 在消费部分，

主义阵营其他国家的危险存在的情况 还是积累部

下，加强这些国家的国防力量，有极其重 分?

要的意义。

苏联劳动者从必要产品和剩余产品

中得到将近四分之三的国民收入，用来 对照下我国的情

满足自己个人的物质和文化的需要。其 况

余部分的国民收入则归国家、集体农庄

和合作组织支配，用作社会主义积累和

满足其他全国性需要和社会需要。

社会主义积累的经济规律。社会主

义社会的积累和消费社会主义积累是

社会主义扩大再生产的泉源。社会主义

积累就是把由生产资料和消费品组成的

一部分社会纯收入，用来扩大生产，建立

物质后备和扩大非生产的社会文化基金。

在社会主义制度下，资本主义的人

口规律已经完全失去效力。由于资本主

义的人口规律，随着社会财富的增长，工

人日益过剩，被排出生产，补充失业军。

社会主义制度保证一切有劳动能力的人

充分就业。随着劳动生产率和整个社会

生产的增长，对于劳动力的需求也随社

会主义积累的增长而增加，就业人数不

断增加，失业现象消灭，一切有劳动能力 就是使有劳动能

的人都得到合理的使用。这就是社会主 力的人都有事

义的人口规律的实质。在社会主义制度 做。

下，有劳动能力的人的充分就业和人民

福利的不断增长，使患病率和死亡率降 总要有个限度，

低，使人口总数迅速增加。 要有计划。

从1926年到1939年，苏联人口平

均每年约净增200万人，即1．23％。同一

时期，其他国家的人口，平均每年净增的

数字如下：法国——O．08％，德国——

O．62％，英国——O．36％，美国——

O．67％。最近时期，苏联人口每年增加

300万人以上。1957年苏联的人口死亡

率比1940年降低了1／2强，比1913年

降低了3／4。苏联的人口死亡率低于美 老头子太多了，

国、英国和法国。 不好。

因此，社会主义再生产的特征是：整

个社会生产以资本主义不能达到的高速

度有计划地不断扩大，全部有劳动能力

的人口充分就业，人民群众的物质福利

和文化水平不断提高。


十六、关于“从社会主义逐步过渡到共产主义”

十六、关于“从社会主义逐步过渡到共产主义”

(原书第三十五章)

共产主义社会的两个阶段 共产主

义社会要经过两个发展阶段：称为社会

主义的低级阶段和称为共产主义的高级

阶段。

在共产主义的两个阶段，生产资料

都是公有制。所以，无论社会主义或共产

主义的特点都是没有剥削阶级和人对人

的剥削，没有民族压迫和种族压迫。无论

在共产主义的低级阶段或高级阶段，生

产的目的都是经常提高人民的福利，而

达到这个目的的手段是在先进技术基础

上使生产不断增长和不断完善，前提是

不断提高劳动生产率。公有制占统治地

位决定着共产主义两个阶段的国民经济

有计划的发展。

在社会主义制度下，城市和乡村间、

脑力劳动和体力劳动间的对立已经消

失，但是它们之间的本质差别还保存着。

向共产主义过渡时，随着生产力和公有

制的发展，这些差别将被消除。

在共产主义制度下，劳动性质将发

生本质的变化，社会分工将发生根本变

化。在保存各部门间、地区间和职业间

的专业化的情况下，与阶级差别，与城乡

间、脑力劳动和体力劳动间的本质差别，

与社会成员经常被固定于某种职业有一 将来怎么办?

定关系的旧的分工将会消失。

随着从两种社会主义所有制形式向

单一的共产主义所有制的过渡，和在社

会主义制度下存在的城乡间、体力劳动

和脑力劳动间的本质差别的消灭，工人、

农民和知识分子间的界限也将最终消

灭。共产主义是没有阶级的社会。消灭工

人、农民和知识分子之间的阶级界限也

是共产主义全民所有制与社会主义全民

所有制不同的根本特点之一，因为那时

候生产资料和全部国民财富的所有者是

没有阶级差别的人民。

随着共产主义的确立、生产力达到

足以保证有丰富产品的高度水平、单一

的共产主义所有制的绝对统治的建立以

及劳动变成生活的第一需要，社会主义

制度下存在的商品生产和商品流通就成

多余的了。货币也就不需要了。产品将

按社会成员的需要建立起直接的不用货币

的分配。社会将逐渐用工作时间直接计

算劳动，而不再采用价值和价值的各种

形式了。在完成这个任务时，将广泛利用

电子计算机。

马克思列宁主义教导说，在共产主

义的高级阶段，随着社会的阶级划分和

阶级差别的消灭，随着劳动变成生活的

第一需要，随着广大群众的高度共产主

义觉悟的日益提高，对劳动量和报酬量

的监督就没有必要了，国家将变成不需

要的东西而逐渐消亡。

但在没有创造出这些条件以前，社 国家消亡，需要

会主义国家的存在仍然是迫切需要的， 有一个国际条

国家的一切职能都要保存，而组织经济 件。人家有国家

的职能具有特别重要的意义。国家和国 机器，你没有，很

家的经济作用的削弱，会给共产主义建 危险。

设带来巨大的损失。

即使到共产主义建成后，只要帝国

主义国家还存在，只要它们对苏联和社

会主义阵营其他国家进犯的威胁还未消

除，国家还是必要的。但是，国家的性质

和形式将取决于共产主义制度的特点。

在帝国主义的侵略威胁未消除前，

苏联和社会主义阵营的其他国家将始终

不渝地执行和平政策，同时做好一切准 对

备，以便击退外来敌人的任何侵犯。这就

需要全力巩固社会主义国家，加强国家

的经济实力，以保证国家的国防力量。

因为在社会主义社会没有敌对的阶

级，所有劳动者都愿意建成共产主义，所

以从社会主义向共产主义过渡是不需要

通过社会革命来实现的。共产主义的物

质和文化前提是随着社会主义社会生产

力的发展、社会财富的增加和文化的提

高、生产资料公有制的巩固和扩大，随着

对群众的共产主义教育而创造出来的。

这并不是说，社会沿着通向共产主

义的道路发展就不要克服内部的矛盾。

不过这种矛盾，如前面所说的，是非对抗

性的。共产党和苏维埃国家认识到社会

发展的经济规律，依据这些规律，就有可

能及时发现出现的各种矛盾，并采取措

施加以解决。

从社会主义向共产主义逐步过渡是

在技术和科学发展中的根本的革命的进

展的条件下，是在经济和文化方面巨大

的质的飞跃的条件下实现的。例如，新的

能源和新的原料的发现，新的技术发明

在生产中的推广，就会引起真正的技术

革命。从生产资料的两种形式的公有制

过渡到单一的共产主义所有制，从按劳

分配的社会主义原则过渡到按需分配的

共产主义原则，都将是经济和整个社会

生活中的深刻的质变。 这不是革命吗?

苏联的基本经济任务苏联的基本

经济任务在于：在经济方面，即按人口计

算的产量方面赶上并超过欧洲最发达的

资本主义国家和美国。

解决苏联的基本经济任务意味着不

仅在生产资料产量方面，而且在消费品

产量方面，不仅在工业品产量方面，而且

在农产品产量方面，按人口计算，必须超

过各主要资本主义国家。

为了保证不断扩大生产和在先进技

术基础上使生产不断完善，就需要大大

提高国民经济一切部门而首先是重工业

的生产能力。提高生产能力的方法，是兴

建以最新科学技术成就为基础的社会主

义企业，对现有工厂进行技术改造，以生

产能力更高的新设备更换旧设备，实现

设备的现代化，以及充分合理地使用现 必须有这一句。

有的机器和机械。 永远如此。

苏联是技术进步的旗手。苏联在许

多科学技术领域中已经超过了所有工业

高度发达的资本主义国家。在苏联，原子

能广泛地利用于和平的目的。苏联建成

了世界上第一座原子能电站，建造了世

界上第一艘原子能破冰船。苏联的科学

技术思想的最伟大的胜利是发明洲际弹

道火箭，发射三颗人造地球卫星，制造出

世界上速度最快的客机等等。

共产主义的物质生产基础的建立

苏联正在建立的共产主义的物质生产基

础，就是由知识渊博、技术熟练和有文化

素养的工作人员在全国电气化、生产过

程全面自动化和化学化及在国民经济中

利用原子能的基础上实现的大规模

生产。

生产和工艺过程操纵全面自动化，

在一切生产部门建立自动化的机器体

系，是大机器生产发展的高级阶段，是共

产主义物质生产基础的特点。它使熟练

劳动代替非熟练劳动，并为最后消灭脑

力劳动和体力劳动间的本质差别创造技

术基础。

由于生产中广泛应用原子能，物质

生产基础必将发生最伟大的革命改造。

获得和利用原子能的方法的发现，是现

阶段科学和技术发展的顶峰。这一发现

标志着新的科学技术革命和产业革命的

开端，这个革命按其意义来说将远远超

过以往的产业革命。利用原子能将开辟

真正无穷无尽的能源。

集体农庄制度向共产主义发展。消

灭城市和乡村间的本质差别创造共产

主义的物质生产基础将意味着：不仅在

工业方面，而且在农业方面，完全实现生

产的全盘机械化、电气化和化学化。把越

来越完善的机器体系应用到农业生产中

去，就可以保证农业各部门的全盘机械

化和广泛采用生产的自动化。新的大电

站不仅对工业，而且对农业会提供大量

的电力。除了大型的电站而外，在最近时

期建筑集体农庄电站，特别是集体农庄

联营的电站，是具有重要意义的。农业的

化学化可以保证全部农作物得到稳定的

丰收。

改组机器拖拉机站并在集体农庄内

建立它们自己的大机器生产的物质生产

基础，是使集体农庄制度在逐渐从社会

主义向共产主义过渡的道路上进一步发

展、使集体农庄所有制转变为单一的共 不讲集体所有制

主义所有制，以及消灭工人和集体农 转变为社会主义

庄庄员之间的阶级差别的决定性措施。 全民所有制

把现代农业技术和集体农庄庄员、

熟练的机务人员、农艺师、畜牧技师的劳

动力结合到统一的集体经济里，这就意

味着集体农庄庄员的劳动更加接近产业 即农业生产的工

工人的劳动，变成一种工业的劳动。 厂化

共产主义最高阶段的特征是对生产

资料的单一的、共产主义全民所有制。向

单一的共产主义所有制过渡，就要求大

力巩固和进一步发展国家(全民)所有制

和合作社集体农庄所有制。上面已经说

过，社会主义所有制的这两种形式之间

主要差别，在于生产公有化的程度。国

家所有制意味着生产在整个国民经济的

规模中的公有化，合作社集体农庄所有

制意味着在单个集体农庄的规模中的公

有化。另外，在各集体农庄内部，并不是

一切农业生产过程全都公有化了。集体

农户的个人副业在畜产品、马铃薯和蔬

菜的生产中以及在果园业中，还占有显 今后是否显著，

著的地位。 要看看。

乡村的住宅建设和文化建设，具有

重要的意义。在乡村里，对集体农庄住区

进行合理的规划，建筑设备完善的、样式

美观的庄员房屋，逐渐实现所有集体农

庄的无线电化和电话化。集体农庄建设

优良的学校、俱乐部、电影院和图书馆，

这对于庄员们特别是青年们的共产主义

教育具有重大的意义。

城市和乡村间的本质差别的消灭，

决不是意味着降低大城市的作用。伴随

着工业在全国有计划的分布、工业企业

的靠近原料产地而来的是新城市的建

设。城市是物质和精神文化最发达的中

心，是大工业的中心，它将促使乡村获得

现代城市的文化。社会主义城市在这方

面的进步作用在日益增大。旧城市的面

貌在根本改变。城市的社会主义改造的

目的，就是要用绿化城市和利用现代市

政建设的一切成就的办法，来消灭人口

密集现象和改善城市生活条件。

消灭脑力劳动和体力劳动间的本质

差别的途径 共产主义意味着消灭脑力

劳动和体力劳动间的本质差别。创造以

完全的、全面的生产自动化为基础的新

的社会技术基础，是达到这个目的的物

质基础。

体力劳动和脑力劳动间的本质差别

的具体表现是：大多数工人的文化技术

水平还低于工程技术人员的水平，而大

多数庄员的文化技术水平还低于农艺师

的水平。

当工人把自己的文化技术水平提高 有问题。只提

到工程技术人员的水平，而庄员提高到 文化技术水

农艺师的水平时，就会使劳动生产率达 平，不提思想

到能保证一切物质资料十分丰富的历史 政治觉悟。

上空前未有的新高涨。

向“各尽所能，按需分配”的共产主

义原则过渡实现“各尽所能，按需分

配”的共产主义原则的条件是逐渐准备

起来的，是随着生产力的发展和在这个

基础上创造出丰富的消费品，随着确立

了单一的共产主义所有制的统治，随着

社会成员达到适合共产主义的文化水平

和觉悟程度而逐渐准备起来的。这个原

则意味着在共产主义社会中，每个人将

尽自己的能力工作，并按有高度文化的

人的需求得到消费品。

由于彻底运用按劳分配的经济规

律，劳动者的物质生活和文化生活水平

不断提高。劳动生产率的提高使工农业

的商品的价格随着降低。职工的实际工

资和庄员的收入在不断提高。

共产主义以社会成员的高度觉悟水

平为前提。在社会主义社会，在对待劳动

和对待公共财产的态度上，在人与人的

关系上，已经有了新的共产主义的态度

的萌芽。遵守共产主义原则，将逐渐成为

有高度教养和文化的人们的自然的和普

通的行为。但是不能忘记：在社会主义社 好

会，人们意识中的资本主义残余还远未

清除。因此，必须克服人们意识中的资本

主义残余，必须大大提高人民群众的文

化程度和共产主义觉悟。在从社会主义

到共产主义的整个过渡时期中，反对对

待劳动和公共财产的旧态度的残余、反

对官僚主义、反对旧生活和旧道德的残 好

余，反对宗教偏见的斗争，具有极重要的

意义。为了克服这一切资本主义残余，必

须在群众中坚持不懈地进行政治教育工

作，对全体人民进行共产主义教育。


十七、关于“世界社会主义经济体系”

十七、关于“世界社会主义经济体系”

(原书第三十六章)

世界社会主义体系各国间的新型的

经济关系 苏联的共产主义建设和各人

民民主国家的社会主义建设，是在世界

社会主义体系各国间的日益发展和巩固

的兄弟般合作的条件下进行的。

社会主义阵营各国间的经济合作，

是历史上从未有过的新型的国际关系。

这种相互关系建立在完全平等、尊重领

土完整、尊重国家独立和主权、互不干涉

内政的原则上。兄弟般的互相援助，是它

们的相互关系的不可分割的部分。这种

互相援助有力地体现了社会主义的国际

主义原则。社会主义国家的经济合作和

兄弟般互助，对于新社会制度的胜利具

有重大意义。

生产资料公有制和社会主义生产关

系占统治地位，是世界社会主义体系各

国经济发展的基础。

与社会主义的基本经济规律相适

应，世界社会主义体系国家间的经济联

系，服从于在利用先进技术的基础上不

断扩大生产来提高人民福利的任务。社

会主义阵营各国之间的合作的发展，将

加速提高整个世界社会主义体系的经

济。因此，在社会主义阵营，没有也不

可能有经济扩张、不等价交换、竞争、强 事实上有

国剥削和奴役弱国等。

社会主义各国之间的多方面的合

作，以完全平等、互相尊重国家利益和社 事实上也是

会主义互助为基础，它胜利地为社会主 没有做到

义和共产主义建设事业服务。有了这种

合作，就可以最大限度地利用世界社会

主义经济体系的优越性，来发展这个体

系中每个国家的生产力，并且加强整个

社会主义阵营的经济力量。

与资本主义不同，社会主义阵营各

国间的分工不是依靠强迫和暴力，不是

通过残酷的竞争，而是通过彼此平等的国

家的兄弟般合作和社会主义互助形成的。

同时，社会主义的分工可以使各个

国家作为世界社会主义体系的平等成

员，彼此取长补短，因而有可能节约财力

和人力，消除国民经济中个别部门的不

必要的平行发展，以加快各国经济发展

的速度。每个国家都可以集中自己的人

力财力来发展在本国有最有利的自然条

件和经济条件、有生产经验和干部的部

门。而且个别国家可以不必生产能靠其

他国家供应来满足需要的产品。这样就

可以在工业中达到合理的生产专业化和

协作化，在粮食和原料生产上达到最适

当的分工。

在资本主义阵营中，发达国家和落 有的国家革命那

后国家之间的经济关系建立在弱肉强食 么久了，经济上

的基础上，这种关系首先反映着双方的 一直还很落后。

力量对比，并以保持不发达国家、殖民地

和半殖民地的落后状态为目的；而社会

主义阵营各国的经济关系，则以全面互

助和把不发达国家一直提高到先进国家

水平为特征。由于社会主义的国际分工，

各人民民主国家便易于消灭从资本主义

继承下来的经济落后状态和经济发展的

片面性，为工业化创造有利条件，巩固经

济上的独立自主而不依靠资本主义世

界，更迅速地发展经济和增进人民的福利。

社会主义各国的相互关系摆脱了根

本矛盾和利害冲突。过去，在这方面，虽

然有过某些错误和缺点，但现在已经顺

利地克服和消除了。在加强和扩大社会 有问题

主义阵营各国间的经济、政治和文化合

作的过程中，世界社会主义经济体系也

就发展和巩固了起来。

世界社会主义体系各国经济合作的

计划性为了发展社会主义阵营各国间

的有计划的经济合作，在1949年，按照

参加国完全平等的原则，成立了经济互

助委员会。参加经济互助委员会的有苏

联、阿尔巴尼亚、保加利亚、匈牙利、德

意志民主共和国、波兰、罗马尼亚和捷克

斯洛伐克。中华人民共和国的代表以观

察员的身份参加委员会的会议。

中华人民共和国第一个五年计划的

实现，对发展世界社会主义体系国家之 对中国的写法，

间的经济合作，具有重大的意义，在此期 同前面写别的国

间，它与其他社会主义国家签订了一系 家有点不同。

列的长期贸易协定。

计划的配合并不是要编制整个社会

主义阵营的统一计划。世界社会主义体 赞成

系各国的发展，以它们在政治和经济方

面的完全独立和自主为特点。同时，世界

社会主义体系各国的有关经济机关的代

表彼此协商，协调它们的计划，使欧洲各

人民民主国家有可能专门发展自然和经

济条件最有利的那些工业部门和产品生

产部门。

社会主义国家生产的广泛专业化和

协作，可以在建设同类企业方面避免不

必要的重复，达到最有效地利用设备，大

量节省物力和财力。

社会主义国家之间必须通过生产的

广泛专业化和协作进一步发展社会主义

的国际分工，这是各国的自然条件和历

史因素决定的。欧洲各人民民主国家都

是中小国家，对其中每一个国家来说，发

展所有的工业部门，在经济上是不合理

的，也是力不胜任的。另一方面，它们的

国土都彼此相邻，而且靠近苏联，这就为

生产的广泛专业化和协作，创造了有利

条件。

中华人民共和国的情况就不同了。

它是一个大国，人口居世界第一，拥有丰

富的种类繁多的自然资源，因此它自然

给自己提出建立完整的工业体系的任

务。同时，中华人民共和国也参加社会主

义的国际分工的体系，并享有这个体系

的一切好处。

生产的专业化和协作对于最重要的

重工业部门，首先是机器制造业部门，具

有特别重大的意义。由于苏联和欧洲各

人民民主国家的国民经济计划的配合，

就确定了个别种类的机器和设备的生产

专业化的主要方向，以及提高机器制造

业的最主要产品的技术水平的方法。在

金属切削机床、锻压机、动力机器、农业

机器、运输机器的制造工业、造船业、汽 ？

车工业和一般机器制造业等生产方面，

都决定实行专业化。

在农业方面，苏联和保加利亚达成

协议，认为有必要增加保加利亚的葡萄、 保加利亚有六百

水果、蔬菜和这类产品的加工品的生产， 万人口，总要搞

并根据互利原则，扩大上述产品对苏联 点粮食吧!

的输出；而苏联则向保加利亚输出粮食

和棉花。

社会主义阵营各国经济合作的形式

世界社会主义体系各国的经济合作的

主要形式，是对外贸易、贷款、科学技术

援助、在培养干部方面合作和交流经济

建设经验。

社会主义阵营各国的对外贸易建立

在与世界资本主义市场的对外贸易完全

不同的原则上。在资本主义世界，集中在

垄断组织手中的对外贸易，是为了以不

等价交换及其他掠夺和奴役落后国和附

属国的办法来保证获得垄断高额利润。

社会主义阵营各国的对外贸易由国家垄

断(苏联和欧洲各人民民主国家)，或者 说我国的对外贸

由国家严格管制（中华人民共和国）。这 易是严格管制，

些国家的对外贸易是为了达到共同繁 完全不对。

荣，加速这一阵营各国经济的发展，提高

这些国家人民的生活水平。

世界社会主义体系的每个国家都通

过对外贸易把本国一部分愈益增多的国

民经济产品销售出去，换得日益增多的

物资，如发展本国经济所必需的工业设

备、原料及其他商品。每个国家都输入

它所必需的商品，并输出其他国家需要 事实上有卖肉带

的商品，同时没有一个参与国强迫对方 骨头的贸易，这

接受它所不要的商品，而这种现象，在资 是一种政治性的

本主义市场是屡见不鲜的。 贸易。

社会主义阵营各国的世界市场的商

品价格是稳定的。这种价格是在完全遵 ？

守互利原则的基础上，通过平等双方的 ？

自愿协商规定的，因此不会有任何的歧 不是那么一回事

视和不等价交换，没有资本主义国家对

外贸易所特有的价格繁多现象。1957年

6月，在经济互助委员会会议上，缔结了

该会成员国间的多边清算协定。这将促

进成员国之间的贸易额的进一步增长。

1957年，对社会主义阵营各国的贸

易，在各国对外贸易总额中的比重如下：

波兰占61％，捷克斯洛伐克占68％，罗 波兰同资本主义

马尼亚占74％，匈牙利占70％，保加利 世界联系较多

亚占85％，阿尔巴尼亚占96％，德意志

民主共和国占73％。

各人民民主国家的进出口构成，由

于进行了根本社会改革和经济改革，而

发生了重大变化。实行社会主义工业化

曾要求大量进口机器、设备和工业原料，

因此这些商品在进口中的比重有了显著

增加。后来，各人民民主国家由于工业特

别是机器制造业的顺利发展，就不再进

口大量的工业品，而开始出口许多工业

品了。

在捷克斯洛伐克的出口中，在1937

年，机器和设备占6．4％，1957年已占

40．9%。捷克斯洛伐克出口机器制造业、

冶金业和化学工业产品、焦炭和皮鞋。

贷款是社会主义阵营各国经济合作

的重要形式。在资本主义世界，信贷关系

是帝国主义列强的垄断组织对不发达国

家进行经济掠夺的最有效工具之一。在

社会主义阵营，债权国不因给予贷款而

有任何特权。贷款的条件十分优惠，一般

年利2厘，有时不要利息，往往在贷款的

最初几年不收利息。贷款首先用来购买

设备、机器和其他生产资料，而供应成套

设备对完整的企业具有特别重要的意

义。贷款也被用来购买该国不生产但又

为该国居民所必需的消费品。得到借款

的国家，以该国大量出口的普通商品，按

公平价格来偿还借款及其利息。

例如按照1950年2月14日订立的

贷款协定，苏联按优惠条件(年利1厘)

给中华人民共和国3亿美元的长期贷

款，分5年使用(自1950年1月1日

起)，每年以同等数目交付，用来从苏联

购买恢复和发展中国国民经济所必需的

机器设备和器材，包括电站、冶炼厂和机

器制造厂的设备，煤和金属矿石的开采

设备，铁道及其他运输设备，钢轨及其他

器材等。1954年苏联给中华人民共和国

52000万卢布的长期贷款。根据1953年

和1954年的经济协定，苏联对中国的许

多大型企业的建设、设备安装和开工生

产进行帮助。

在第二次世界大战以后，苏联共贷

款给人民民主国家280万亿卢布。

两个世界体系的经济竞赛社会主义

越出一国范围变成世界体系，标志着

两个体系经济竞赛中的新的历史阶段。

这两个互相对立的社会体系的竞赛

进程的结果，决定着目前整个世界的发

展。40年来，社会主义不容争辩地证明

了它是一个比资本主义优越的社会制

度。

这种优越性表现在社会主义阵营所

有国家的经济和文化不断发展的飞快速

度上，表现在这些国家的人民福利不断

提高上。在经济发展的速度方面，社会主

义国家把资本主义国家远远抛在后面。

社会主义国家具备一切必要的条件，在

经济方面，即按人口计算的产量方面，赶 没讲时间

上和超过最发达的资本主义国家。

社会主义国家不单单是扩大和加强

彼此之间的经济合作。两个世界体系的

和平经济竞赛，并不排除两个体系的国

家加之间发生经济联系，反而要求建立和

发展这种联系。世界社会主义体系的国

家遵照列宁关于不同社会制度的国家和

平共处的原则，尽力同一切想跟社会主

义阵营扩大经济联系的国家广泛发展贸

易。这种政策有助于缓和国际紧张局势

和加强世界和平，并符合于各国人民的

根本利益。

社会主义国家和不发达国家之间基

于平等互利原则所建立的经济联系的发

展，将帮助不发达国家摆脱落后状态，使 这个道理讲

它们在同帝国主义列强的关系中能够处 得对

于比较独立的地位。

两个体系——社会主义和资本主义

——的经济竞赛证明了社会主义体系比

濒于灭亡的资本主义体系进步，并具有

无可置疑的优越性。

三十六章，除少数地方外，一般还

好．讲得不错。


 十八、关于“结束语”

十八、关于“结束语”

马克思列宁主义政治经济学走过了

一百多年的发展道路。同整个马克思列

宁主义一样，马克思列宁主义政治经济

学具有创造性、能动性。

马克思和恩格斯科学地分析了资本

主义这一历史上暂时的生产方式的基

础，发现了它发生、发展和灭亡的经济规

律。他们创立了无产阶级革命的理论，论

证了从资本主义到社会主义的过渡时期

的经济必然性，指出这个时期是用革命

手段把资本主义社会变为社会主义社会

的特殊历史时代，并概括地说明了共产

主义社会两个发展阶段的特点。

马克思主义中最重要的东西是无产

阶级专政的学说，无产阶级专政是新型

的国家，它在社会的社会主义改造中起

着决定的作用。马克思和恩格斯制定了

无产阶级专政所要实行的最主要的措施

的纲领：剥夺剥夺者，以生产资料公有制

来代替私有制，消灭人对人的剥削和剥

削阶级，保证社会生产力的迅速增长。

马克思和恩格斯预见到，在社会主

义社会中，生产的目的不是获得利润，而

是满足整个社会和每个成员的需要，生

产无政府状态将被社会经济有计划的发

展所代替，并将实现按劳分配的原则。只

有生产力进一步迅速发展，产品日益丰

富，劳动变成人的生活的第一需要，只有

这样，才会从共产主义的低级阶段过渡

到高级阶段，那时社会生活中支配一切

的原则将是“各尽所能，按需分配”。

列宁发展了马克思主义政治经济

学，对资本主义的垄断阶段——帝国主

义和资本主义总危机做了科学的研究，

从而丰富了马克思主义政治经济学。列

宁关于社会主义可能首先在几个甚至单

独一个国家内取得胜利的学说，具有重

大的理论意义和革命实践意义。

列宁根据马克思和恩格斯关于剥夺

剥夺者是无产阶级革命的首要任务的原

理，科学地论证了大工业、银行、对外贸

易等实行国有化的纲领，认为这是无产

阶级专政掌握经济命脉的极重要的措

施。

列宁科学地总结了伟大的十月社会

主义革命的历史经验和苏联社会主义建

设的实践，探讨了无产阶级专政的问题。

列宁给无产阶级专政下了定义，认为它

是无产阶级同无产阶级领导下的基本农

民群众的阶级联盟的特殊形式，是代表

劳动群众利益的无产阶级民主的最高形

式。他阐明了无产阶级专政的内容和历

史使命，规定了无产阶级专政的三个主

要方面：(一)镇压剥削者，(二)领导劳

动群众，(三)建成社会主义社会。

列宁探讨了从资本主义到社会主义

的过渡时期中社会阶级和阶级斗争的本

质和作用的问题，对这个时期社会的经

济和阶级结构做了科学的分析。列宁拟

定了工人阶级专政时期肃清剥削阶级和

消灭人对人的剥削的方法，指出伴随着

社会主义建设的是反对剥削阶级的尖锐

的阶级斗争。

列宁预见到，一切国家必然要走到

社会主义，建设社会主义的国家的政权

的实质将是无产阶级专政。但是由于每

个国家发展的历史条件不同，各个国家

的国家政权的形式和解决社会主义建设

的具体问题的方法也可能有所不同。

列宁制定了具有世界历史意义的在

苏联建成社会主义的具体计划。这个计

划的最重要的部分是国家的社会主义工

业化和农业集体化。列宁指出，要建成社

会主义的经济基础并保证苏维埃国家在

经济上不依赖世界帝国主义，就必须在

最短的历史时期内摆脱俄国长期的落后

地位，建立起社会主义的大工业。列宁提

出了先在工农业的商业结合的基础上，

然后在工农业的生产结合的基础上，逐

步把农民引上社会主义建设轨道的合作

社计划。

列宁发展并科学地论证了马克思主

义的下述原理：在社会主义制度下，生产

的目的是保证全体社会成员的福利，提

高他们的文化水平，而达到这一目的的

手段则是在发展重工业和国家电气化的

基础上，迅速提高社会主义生产。这样，

列宁便揭示了社会主义基本经济规律的

实质。

列宁论证了在社会主义制度下，有

计划地发展国民经济的必要性。

在列宁的著作中，马克思主义关于

共产主义社会的基本原理获得了进一步

的创造性的发展。列宁阐明了国家电气

化、技术进步和劳动生产率的增长对于

创立共产主义的物质生产基础的意义；

他阐明了消灭阶级和阶级差别、变社会

主义劳动为共产主义劳动、向“各尽所

能、按需分配”的原则过渡的途径。

斯大林依据真正科学的政治经济学

的创造者马克思、恩格斯和列宁的著作，

对社会主义建设的经验进行了总结，提

出并发展了社会主义政治经济学的一系

列的新原理。斯大林根据列宁的学说，在

党的历次代表大会和代表会议的报告

中，在《列宁主义问题》等著作中，发挥

了列宁关于在一个国家内建成社会主义

的理论的个别原理，抨击了托洛茨基和

右倾机会主义者在这一问题上的立场。

斯大林论证了社会主义建设、实现国家

的社会主义工业化和农业集体化的具体

道路和方法。

斯大林在他最后一部著作《苏联社

会主义经济问题》中，提出了马克思列宁

主义理论的重要问题：关于社会主义经

济规律的客观性质，关于有计划按比例

发展的规律等等。但是这一著作，正如斯

大林的其他一些著作一样，有一些错误

的原理，例如，商品流通似乎已经成为生

产力发展的阻碍，逐渐过渡到工农业直

接进行产品交换的必要性已经成熟，低

估价值规律在生产领域中、特别是对生

产资料的作用，以及其他某些原理。

政治经济学分析整个社会经济发展

进程所得出的最重要结论是：历史注定

了资本主义一定灭亡，共产主义一定胜

利。社会发展的客观规律是现代社会向

共产主义前进的基础。共产主义是以马

克思列宁主义理论武装起来的共产党领

导千百万劳动群众自觉地进行创造活动

的结果。世界上没有任何力量能够阻止

社会向共产主义前进。