《毛泽东选集》
全世界无产者，联合起来！


[ewtitle]

有关说明

    毛泽东同志是伟大的马克思列宁主义者。伟大的领袖和导师毛泽东主席的著作，是马克思列宁主义的不朽贡献。

    《毛泽东选集》是毛泽东思想的集中体现，是中国共产党和中国革命实践经验及社会主义革命和社会主义建设的经验的总结和结晶。

    《毛泽东选集》第一卷至第四卷，是新民主主义革命时期的重要著作。第五卷和以后各卷，是社会主义革命和社会主义建设时期的重要著作。

    《毛泽东选集》第一版第一至四卷，是毛泽东亲自主持编辑的。在五十年代初和六十年代初，由中共中央毛泽东选集出版委员会编印，先后公开出版。《毛泽东选集》第二版，其注释校订工作是根据毛泽东的意见，从1962年起着手进行的，后因“文化大革命”而中断。党的十一届三中全会后，中共中央文献编辑委员会，在六十年代工作的基础上，吸收了近二、三十年来史料收集和学术研究的成果，对注释又作了进一步的修订和增补，于1991年6月由人民出版社出版了《毛泽东选集》第二版第一至四卷。

    《毛泽东选集》第五卷是一九四九年九月到一九五七年的重要著作。毛泽东同志关于在生产资料所有制的社会主义改造基本完成以后无产阶级和资产阶级、社会主义道路和资本主义道路的斗争还长期存在的科学论断，关于正确区分和处理社会主义社会中敌我矛盾和人民内部矛盾这两类不同性质的矛盾的学说，关于无产阶级专政下继续革命的伟大理论，关于社会主义建设总路线的基本思想，就是在这卷著作中首次提出的。以后，特别是在无产阶级文化大革命中，毛泽东同志根据革命实践经验，不断地充实和发展了这些光辉思想。

    毛泽东思想不仅是我党我军和我国人民团结战斗、继续革命的胜利旗帜，也是国际无产阶级和各国革命人民的共同财富。


目录

上一页 目录 下一页
中国社会各阶级的分析
湖南农民运动考察报告
上一页 目录 下一页


中国社会各阶级的分析
（一九二五年十二月一日）

    *（毛泽东此文是为反对当时党内存在着的两种倾向而写的。当时党内的第一种倾向，以陈独秀为代表，只注意同国民党合作，忘记了农民，这是右倾机会主义。第二种倾向，以张国焘为代表，只注意工人运动，同样忘记了农民，这是“左”倾机会主义。这两种机会主义都感觉自己力量不足，而不知道到何处去寻找力量，到何处去取得广大的同盟军。毛泽东指出中国无产阶级的最广大和最忠实的同盟军是农民，这样就解决了中国革命中的最主要的同盟军问题。毛泽东并且预见到当时的民族资产阶级是一个动摇的阶级，他们在革命高涨时将要分化，其右翼将要跑到帝国主义方面去。一九二七年所发生的事变，证明了这一点。）

    谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。中国过去一切革命斗争成效甚少，其基本原因就是因为不能团结真正的朋友，以攻击真正的敌人。革命党是群众的向导，在革命中未有革命党领错了路而革命不失败的。我们的革命要有不领错路和一定成功的把握，不可不注意团结我们的真正的朋友，以攻击我们的真正的敌人。我们要分辨真正的敌友，不可不将中国社会各阶级的经济地位及其对于革命的态度，作一个大概的分析。

    中国社会各阶级的情况是怎样的呢？

    地主阶级和买办阶级。在经济落后的半殖民地的中国，地主阶级和买办阶级完全是国际资产阶级的附庸，其生存和发展，是附属于帝国主义的。这些阶级代表中国最落后的和最反动的生产关系，阻碍中国生产力的发展。他们和中国革命的目的完全不相容。特别是大地主阶级和大买办阶级，他们始终站在帝国主义一边，是极端的反革命派。其政治代表是国家主义派⑴和国民党右派。

    中产阶级。这个阶级代表中国城乡资本主义的生产关系。中产阶级主要是指民族资产阶级，他们对于中国革命具有矛盾的态度：他们在受外资打击、军阀压迫感觉痛苦时，需要革命，赞成反帝国主义反军阀的革命运动；但是当着革命在国内有本国无产阶级的勇猛参加，在国外有国际无产阶级的积极援助，对于其欲达到大资产阶级地位的阶级的发展感觉到威胁时，他们又怀疑革命。其政治主张为实现民族资产阶级一阶级统治的国家。有一个自称为戴季陶⑵“真实信徒”的，在北京《晨报》⑶上发表议论说：“举起你的左手打倒帝国主义，举起你的右手打倒共产党。”这两句话，画出了这个阶级的矛盾惶遽状态。他们反对以阶级斗争学说解释国民党的民生主义，他们反对国民党联俄和容纳共产党⑷及左派分子。但是这个阶级的企图——实现民族资产阶级统治的国家，是完全行不通的，因为现在世界上的局面，是革命和反革命两大势力作最后斗争的局面。这两大势力竖起了两面大旗：一面是红色的革命的大旗，第三国际⑸高举着，号召全世界一切被压迫阶级集合于其旗帜之下；一面是白色的反革命的大旗，国际联盟⑹高举着，号召全世界一切反革命分子集合于其旗帜之下。那些中间阶级，必定很快地分化，或者向左跑入革命派，或者向右跑入反革命派，没有他们“独立”的余地。所以，中国的中产阶级，以其本阶级为主体的“独立”革命思想，仅仅是一个幻想。

    小资产阶级。如自耕农⑺，手工业主，小知识阶层——学生界、中小学教员、小员司、小事务员、小律师，小商人等都属于这一类。这一个阶级，在人数上，在阶级性上，都值得大大注意。自耕农和手工业主所经营的，都是小生产的经济。这个小资产阶级内的各阶层虽然同处在小资产阶级经济地位，但有三个不同的部分。第一部分是有余钱剩米的，即用其体力或脑力劳动所得，除自给外，每年有余剩。这种人发财观念极重，对赵公元帅礼拜最勤，虽不妄想发大财，却总想爬上中产阶级地位。他们看见那些受人尊敬的小财东，往往垂着一尺长的涎水。这种人胆子小，他们怕官，也有点怕革命。因为他们的经济地位和中产阶级颇接近，故对于中产阶级的宣传颇相信，对于革命取怀疑的态度。这一部分人在小资产阶级中占少数，是小资产阶级的右翼。第二部分是在经济上大体上可以自给的。这一部分人比较第一部分人大不相同，他们也想发财，但是赵公元帅⑻总不让他们发财，而且因为近年以来帝国主义、军阀、封建地主、买办大资产阶级的压迫和剥削，他们感觉现在的世界已经不是从前的世界。他们觉得现在如果只使用和从前相等的劳动，就会不能维持生活。必须增加劳动时间，每天起早散晚，对于职业加倍注意，方能维持生活。他们有点骂人了，骂洋人叫“洋鬼子”，骂军阀叫“抢钱司令”，骂土豪劣绅叫“为富不仁”。对于反帝国主义反军阀的运动，仅怀疑其未必成功（理由是：洋人和军阀的来头那么大），不肯贸然参加，取了中立的态度，但是绝不反对革命。这一部分人数甚多，大概占小资产阶级的一半。第三部分是生活下降的。这一部分人好些大概原先是所谓殷实人家，渐渐变得仅仅可以保住，渐渐变得生活下降了。他们每逢年终结账一次，就吃惊一次，说：“咳，又亏了！”这种人因为他们过去过着好日子，后来逐年下降，负债渐多，渐次过着凄凉的日子，“瞻念前途，不寒而栗”。这种人在精神上感觉的痛苦很大，因为他们有一个从前和现在相反的比较。这种人在革命运动中颇要紧，是一个数量不小的群众，是小资产阶级的左翼。以上所说小资产阶级的三部分，对于革命的态度，在平时各不相同；但到战时，即到革命潮流高涨、可以看得见胜利的曙光时，不但小资产阶级的左派参加革命，中派亦可参加革命，即右派分子受了无产阶级和小资产阶级左派的革命大潮所裹挟，也只得附和着革命。我们从一九二五年的五卅运动⑼和各地农民运动的经验看来，这个断定是不错的。

    半无产阶级。此处所谓半无产阶级，包含：（一）绝大部分半自耕农⑽，（二）贫农，（三）小手工业者，（四）店员⑾，（五）小贩等五种。绝大部分半自耕农和贫农是农村中一个数量极大的群众。所谓农民问题，主要就是他们的问题。半自耕农、贫农和小手工业者所经营的，都是更细小的小生产的经济。绝大部分半自耕农和贫农虽同属半无产阶级，但其经济状况仍有上、中、下三个细别。半自耕农，其生活苦于自耕农，因其食粮每年大约有一半不够，须租别人田地，或者出卖一部分劳动力，或经营小商，以资弥补。春夏之间，青黄不接，高利向别人借债，重价向别人籴粮，较之自耕农的无求于人，自然景遇要苦，但是优于贫农。因为贫农无土地，每年耕种只得收获之一半或不足一半；半自耕农则租于别人的部分虽只收获一半或不足一半，然自有的部分却可全得。故半自耕农的革命性优于自耕农而不及贫农。贫农是农村中的佃农，受地主的剥削。其经济地位又分两部分。一部分贫农有比较充足的农具和相当数量的资金。此种农民，每年劳动结果，自己可得一半。不足部分，可以种杂粮、捞鱼虾、饲鸡豕，或出卖一部分劳动力，勉强维持生活，于艰难竭蹶之中，存聊以卒岁之想。故其生活苦于半自耕农，然较另一部分贫农为优。其革命性，则优于半自耕农而不及另一部分贫农。所谓另一部分贫农，则既无充足的农具，又无资金，肥料不足，土地歉收，送租之外，所得无几，更需要出卖一部分劳动力。荒时暴月，向亲友乞哀告怜，借得几斗几升，敷衍三日五日，债务丛集，如牛负重。他们是农民中极艰苦者，极易接受革命的宣传。小手工业者所以称为半无产阶级，是因为他们虽然自有简单的生产手段，且系一种自由职业，但他们也常常被迫出卖一部分劳动力，其经济地位略与农村中的贫农相当。因其家庭负担之重，工资和生活费用之不相称，时有贫困的压迫和失业的恐慌，和贫农亦大致相同。店员是商店的雇员，以微薄的薪资，供家庭的费用，物价年年增长，薪给往往须数年一增，偶与此辈倾谈，便见叫苦不迭。其地位和贫农及小手工业者不相上下，对于革命宣传极易接受。小贩不论肩挑叫卖，或街畔摊售，总之本小利微，吃着不够。其地位和贫农不相上下，其需要一个变更现状的革命，也和贫农相同。

    无产阶级。现代工业无产阶级约二百万人。中国因经济落后，故现代工业无产阶级人数不多。二百万左右的产业工人中，主要为铁路、矿山、海运、纺织、造船五种产业的工人，而其中很大一个数量是在外资产业的奴役下。工业无产阶级人数虽不多，却是中国新的生产力的代表者，是近代中国最进步的阶级，做了革命运动的领导力量。我们看四年以来的罢工运动，如海员罢工⑿、铁路罢工⒀、开滦和焦作煤矿罢工⒁、沙面罢工⒂以及“五卅”后上海香港两处的大罢工⒃所表现的力量，就可知工业无产阶级在中国革命中所处地位的重要。他们所以能如此，第一个原因是集中。无论哪种人都不如他们的集中。第二个原因是经济地位低下。他们失了生产手段，剩下两手，绝了发财的望，又受着帝国主义、军阀、资产阶级的极残酷的待遇，所以他们特别能战斗。都市苦力工人的力量也很可注意。以码头搬运夫和人力车夫占多数，粪夫清道夫等亦属于这一类。他们除双手外，别无长物，其经济地位和产业工人相似，惟不及产业工人的集中和在生产上的重要。中国尚少新式的资本主义的农业。所谓农村无产阶级，是指长工、月工、零工等雇农而言。此等雇农不仅无土地，无农具，又无丝毫资金，只得营工度日。其劳动时间之长，工资之少，待遇之薄，职业之不安定，超过其他工人。此种人在乡村中是最感困难者，在农民运动中和贫农处于同一紧要的地位。

    此外，还有数量不小的游民无产者，为失了土地的农民和失了工作机会的手工业工人。他们是人类生活中最不安定者。他们在各地都有秘密组织，如闽粤的“三合会”，湘鄂黔蜀的“哥老会”，皖豫鲁等省的“大刀会”，直隶及东三省的“在理会”，上海等处的“青帮”⒄，都曾经是他们的政治和经济斗争的互助团体。处置这一批人，是中国的困难的问题之一。这一批人很能勇敢奋斗，但有破坏性，如引导得法，可以变成一种革命力量。

    综上所述，可知一切勾结帝国主义的军阀、官僚、买办阶级、大地主阶级以及附属于他们的一部分反动知识界，是我们的敌人。工业无产阶级是我们革命的领导力量。一切半无产阶级、小资产阶级，是我们最接近的朋友。那动摇不定的中产阶级，其右翼可能是我们的敌人，其左翼可能是我们的朋友——但我们要时常提防他们，不要让他们扰乱了我们的阵线。

－－－－－－－－－－－－－－－－－－－－－－－－－
    注　　释
    〔1〕 国家主义派指中国青年党，当时以其外围组织“中国国家主义青年团”的名义公开进行活动。组织这个政团的是一些反动政客，他们投靠帝国主义和当权的反动派，把反对中国共产党和苏联当作职业。
    〔2〕 戴季陶（一八九一——一九四九），又名传贤，原籍浙江湖州，生于四川广汉。早年参加中国同盟会，从事过反对清政府和袁世凯的活动。后曾和蒋介石在上海共同经营交易所的投机事业。一九二五年随着孙中山的逝世和革命高潮的到来，他歪曲孙中山学说的革命内容，散布反对国共合作、反对工农革命运动的谬论，为后来蒋介石的反共活动作了准备。一九二七年南京国民政府成立后，历任国民政府委员、考试院院长等职。一九四九年二月，蒋介石的统治即将崩溃，戴季陶感到绝望而自杀。
    〔3〕 北京《晨报》，初名《晨钟报》，一九一六年八月创刊于北京，一九一八年十二月改名为《晨报》，一九二八年六月停刊。
    〔4〕 一九二二年和一九二三年间，孙中山在共产党人的帮助下，决定改组国民党，实行国共合作，容纳共产党人参加国民党，并于一九二四年一月在广州召开国民党第一次全国代表大会，实行联俄、联共、扶助农工的三大政策。李大钊、谭平山、毛泽东、林伯渠、瞿秋白等共产党人参加了这次大会。他们曾经被选为国民党中央执行委员会的委员或候补委员，担任过国民党的许多领导工作，对于帮助国民党走上革命的道路，起了重大的作用。
    〔5〕 第三国际即共产国际，一九一九年三月在列宁领导下成立。一九二二年中国共产党参加共产国际，成为它的一个支部。一九四三年五月，共产国际执行委员会主席团通过决定，提议解散共产国际，同年六月共产国际正式宣布解散。
    〔6〕 国际联盟简称国联，一九二○年一月正式成立。先后参加的有六十多个国家。国际联盟标榜以“促进国际合作，维持国际和平与安全”为目的，实际上日益成为帝国主义国家推行侵略政策的工具。第二次世界大战爆发后无形瓦解，一九四六年四月正式宣布解散。
    〔7〕 这里是指中农。
    〔8〕 赵公元帅是中国民间传说的财神，叫赵公明。
    〔9〕 指一九二五年五月三十日爆发的反帝爱国运动。一九二五年五月间，上海、青岛的日本纱厂先后发生工人罢工的斗争，遭到日本帝国主义和北洋军阀的镇压。上海内外棉第七厂日本资本家在五月十五日枪杀了工人顾正红，并伤工人十余人。二十九日青岛工人被反动政府屠杀八人。五月三十日，上海二千余学生分头在公共租界各马路进行宣传讲演，一百余名遭巡捕（租界内的警察）逮捕，被拘押在南京路老闸巡捕房内，引起了学生和市民的极大愤慨，有近万人聚集在巡捕房门口，要求释放被捕学生。英帝国主义的巡捕向群众开枪，打死打伤许多人。这就是震惊中外的五卅惨案。六月，英日等帝国主义在上海和其他地方继续进行屠杀。这些屠杀事件激起了全国人民的公愤。广大的工人、学生和部分工商业者，在许多城市和县镇举行游行示威和罢工、罢课、罢市，形成了全国规模的反帝爱国运动高潮。
    〔10〕 这里是指自己有一部分土地，同时租种一部分土地，或出卖一部分劳动力，或兼营小商的贫农。
    〔11〕 店员有不同的阶层，他们一般不占有生产资料，生活来源的全部或者主要部分是依靠向店主出卖劳动力所取得的工资。毛泽东在这里所指的是店员中的一部分，还有一部分下层店员过着无产阶级的生活。
    〔12〕 指一九二二年香港和上海的海员罢工。香港海员罢工爆发于一月十二日，坚持了八个星期。最后，香港英帝国主义当局被迫答应增加工资，恢复原工会，释放被捕工人，抚恤在罢工中死难烈士的家属。上海海员罢工于八月五日开始，坚持了三个星期，也得到胜利。
    〔13〕 指一九二二年和一九二三年中国共产党领导的各主要铁路线的工人罢工。在罢工过程中，工人群众的觉悟迅速提高，要求改善生活的经济斗争迅速发展为反对军阀的政治斗争。一九二三年二月四日，京汉铁路工人为争取组织总工会的自由，举行总罢工。其他许多铁路的工人也纷纷响应。二月七日，英帝国主义支持的北洋军阀吴佩孚、萧耀南等，残酷地屠杀京汉铁路的工人，造成了二七惨案。
    〔14〕 开滦煤矿是直隶省（今河北省）开平、滦县一带煤矿的总称，当时为英帝国主义者所控制。开滦罢工指一九二二年十月、十一月间矿工三万余人举行的大罢工。英帝国主义者和北洋军阀对这次罢工进行残酷的镇压，工人死伤很多，但是仍然坚持斗争。最后，英帝国主义者不得不答应给工人增加一部分工资。焦作煤矿，在河南省北部，当时也为英帝国主义者所控制。焦作罢工指一九二五年七月爆发的罢工。这次罢工是为响应五卅运动而发动的，前后坚持七个多月。最后，英帝国主义者不得不承认工会有代表工人的权利，并且被迫接受增加工资、不无故开除工人和补偿工人因罢工所受的损失等项条件。
    〔15〕 沙面当时是英法帝国主义在广州的租界。一九二四年七月，统治沙面的帝国主义者颁布新警律，规定沙面的中国人出入租界必须携带贴有本人相片的执照，在租界内行动必须受各种苛刻的限制，但是外国人却可以自由出入活动。沙面工人于七月十五日宣告罢工，抗议这些无理措施。这次沙面罢工迫使英法帝国主义者取消了新警律。
    〔16〕 指一九二五年六月一日开始的上海大罢工和六月十九日开始的香港大罢工。这两处罢工是当时全国反帝爱国运动的支柱。前者有二十多万工人参加，坚持了三四个月；后者有二十五万工人参加，坚持了一年零四个月，是截至当时为止的世界工人运动史中时间最长的一次罢工。
    〔17〕 三合会、哥老会、大刀会、在理会、青帮是旧中国的一些民间秘密团体，参加者主要的是破产农民、失业手工业工人和流氓无产者。这类团体大都用宗教迷信为团聚成员的工具，采取家长制的组织形式，有的还拥有武装。参加这类团体的人，在社会生活中有互相援助的义务，有时还共同反抗压迫他们的地主、官僚和外国侵略者。但是，农民和手工业工人不可能依靠这类团体得到出路。同时，由于这类团体带有严重的封建性和盲目的破坏性，它们又往往容易被反动统治阶级和帝国主义势力所操纵和利用。随着工人阶级力量的壮大和中国共产党的成立，农民和手工业工人在共产党的领导之下逐步地建立了完全新式的群众组织，这类落后的团体就失掉了它们的存在价值。


湖南农民运动考察报告
（一九二七年三月）

    *（毛泽东此文是为了答复当时党内党外对于农民革命斗争的责难而写的。为了这个目的，毛泽东到湖南做了三十二天的考察工作，并写了这一篇报告。当时党内以陈独秀为首的右倾机会主义者，不愿意接受毛泽东的意见，而坚持自己的错误见解。他们的错误，主要是被国民党的反动潮流所吓倒，不敢支持已经起来和正在起来的伟大的农民革命斗争。为了迁就国民党，他们宁愿抛弃农民这个最主要的同盟军，使工人阶级和共产党处于孤立无援的地位。一九二七年春夏国民党之所以敢于叛变，发动“清党运动”和反人民的战争，主要就是乘了共产党的这个弱点。）

农民问题的严重性

    我这回到湖南⑴，实地考察了湘潭、湘乡、衡山、醴陵、长沙五县的情况。从一月四日起至二月五日止，共三十二天，在乡下，在县城，召集有经验的农民和农运工作同志开调查会，仔细听他们的报告，所得材料不少。许多农民运动的道理，和在汉口、长沙从绅士阶级那里听得的道理，完全相反。许多奇事，则见所未见，闻所未闻。我想这些情形，很多地方都有。所有各种反对农民运动的议论，都必须迅速矫正。革命当局对农民运动的各种错误处置，必须迅速变更。这样，才于革命前途有所补益。因为目前农民运动的兴起是一个极大的问题。很短的时间内，将有几万万农民从中国中部、南部和北部各省起来，其势如暴风骤雨，迅猛异常，无论什么大的力量都将压抑不住。他们将冲决一切束缚他们的罗网，朝着解放的路上迅跑。一切帝国主义、军阀、贪官污吏、土豪劣绅，都将被他们葬入坟墓。一切革命的党派、革命的同志，都将在他们面前受他们的检验而决定弃取。站在他们的前头领导他们呢？还是站在他们的后头指手画脚地批评他们呢？还是站在他们的对面反对他们呢？每个中国人对于这三项都有选择的自由，不过时局将强迫你迅速地选择罢了。

组织起来

    湖南的农民运动，就湘中、湘南已发达的各县来说，大约分为两个时期。去年一月至九月为第一时期，即组织时期。此时期内，一月至六月为秘密活动时期，七月至九月革命军驱逐赵恒惕⑵，为公开活动时期。此时期内，农会会员的人数总计不过三四十万，能直接领导的群众也不过百余方，在农村中还没有什么斗争，因此各界对它也没有什么批评。因为农会会员能作向导，作侦探，作挑夫，北伐军的军官们还有说几句好话的。十月至今年一月为第二时期，即革命时期。农会会员激增到二百万，能直接领导的群众增加到一千万。因为农民入农会大多数每家只写一个人的名字，故会员二百万，群众便有约一千万。在湖南农民全数中，差不多组织了一半。如湘潭、湘乡、浏阳、长沙、醴陵、宁乡、平江、湘阴、衡山、衡阳、耒阳、郴县、安化等县，差不多全体农民都集合在农会的组织中，都立在农会领导之下。农民既已有了广大的组织，便开始行动起来，于是在四个月中造成一个空前的农村大革命。

打倒土豪劣绅，一切权力归农会

    农民的主要攻击目标是土豪劣绅，不法地主，旁及各种宗法的思想和制度，城里的贪官污吏，乡村的恶劣习惯。这个攻击的形势，简直是急风暴雨，顺之者存，违之者灭。其结果，把几千年封建地主的特权，打得个落花流水。地主的体面威风，扫地以尽。地主权力既倒，农会便成了唯一的权力机关，真正办到了人们所谓“一切权力归农会”。连两公婆吵架的小事，也要到农民协会去解决。一切事情，农会的人不到场，便不能解决。农会在乡村简直独裁一切，真是“说得出，做得到”。外界的人只能说农会好，不能说农会坏。土豪劣绅，不法地主，则完全被剥夺了发言权，没有人敢说半个不字。在农会威力之下，土豪劣绅们头等的跑到上海，二等的跑到汉口，三等的跑到长沙，四等的跑到县城，五等以下土豪劣绅崽子则在乡里向农会投降。

    “我出十块钱，请你们准我进农民协会。”小劣绅说。

    “嘻！谁要你的臭钱！”农民这样回答。

    好些中小地主、富农乃至中农，从前反对农会的，此刻求入农会不可得。我到各处，常常遇到这种人，这样向我求情：“请省里来的委员作保！”

    前清地方造丁口册，有正册、另册二种，好人入正册，匪盗等坏人入另册。现在有些地方的农民便拿了这事吓那些从前反对农会的人：“把他们入另册！”

    那些人怕入另册，便多方设法求入农会，一心要想把他们的名字写上那农会的册子才放心。但他们往往遭农会严厉拒绝，所以他们总是悬心吊胆地过日子；摈在农会的门外，好像无家可归的样子，乡里话叫做“打零”。总之，四个月前被一般人看不起的所谓“农民会”，现在却变成顶荣耀的东西。从前拜倒在绅士权力下面的人，现在却拜倒在农民权力之下。无论什么人，都承认去年十月以前和十月以后是两个世界。

“糟得很”和“好得很”

    农民在乡里造反，搅动了绅士们的酣梦。乡里消息传到城里来，城里的绅士立刻大哗。我初到长沙时，会到各方面的人，听到许多的街谈巷议。从中层以上社会至国民党右派，无不一言以蔽之曰：“糟得很。”即使是很革命的人吧，受了那班“糟得很”派的满城风雨的议论的压迫，他闭眼一想乡村的情况，也就气馁起来，没有法子否认这“糟”字。很进步的人也只是说：“这是革命过程中应有的事，虽则是糟。”总而言之，无论什么人都无法完全否认这“糟”字。实在呢，如前所说，乃是广大的农民群众起来完成他们的历史使命，乃是乡村的民主势力起来打翻乡村的封建势力。宗法封建性的土豪劣绅，不法地主阶级，是几千年专制政治的基础，帝国主义、军阀、贪官污吏的墙脚。打翻这个封建势力，乃是国民革命的真正目标。孙中山先生致力国民革命凡四十年，所要做而没有做到的事，农民在几个月内做到了。这是四十年乃至几千年未曾成就过的奇勋。这是好得很。完全没有什么“糟”，完全不是什么“糟得很”。“糟得很”，明明是站在地主利益方面打击农民起来的理论，明明是地主阶级企图保存封建旧秩序，阻碍建设民主新秩序的理论，明明是反革命的理论。每个革命的同志，都不应该跟着瞎说。你若是一个确定了革命观点的人，而且是跑到乡村里去看过一遍的，你必定觉到一种从来未有的痛快。无数万成群的奴隶——农民，在那里打翻他们的吃人的仇敌。农民的举动，完全是对的，他们的举动好得很！“好得很”是农民及其他革命派的理论。一切革命同志须知：国民革命需要一个大的农村变动。辛亥革命⑶没有这个变动，所以失败了。现在有了这个变动，乃是革命完成的重要因素。一切革命同志都要拥护这个变动，否则他就站到反革命立场上去了。

所谓“过分”的问题

    又有一般人说：“农会虽要办，但是现在农会的举动未免太过分了。”这是中派的议论。实际怎样呢？的确的，农民在乡里颇有一点子“乱来”。农会权力无上，不许地主说话，把地主的威风扫光。这等于将地主打翻在地，再踏上一只脚。“把你入另册！”向土豪劣绅罚款捐款，打轿子。反对农会的土豪劣绅的家里，一群人涌进去，杀猪出谷。土豪劣绅的小姐少奶奶的牙床上，也可以踏上去滚一滚。动不动捉人戴高帽子游乡，“劣绅！今天认得我们！”为所欲为，一切反常，竟在乡村造成一种恐怖现象。这就是一些人的所谓“过分”，所谓“矫枉过正”，所谓“未免太不成话”。这派议论貌似有理，其实也是错的。第一，上述那些事，都是土豪劣绅、不法地主自己逼出来的。土豪劣绅、不法地主，历来凭借势力称霸，践踏农民，农民才有这种很大的反抗。凡是反抗最力、乱子闹得最大的地方，都是土豪劣绅、不法地主为恶最甚的地方。农民的眼睛，全然没有错的。谁个劣，谁个不劣，谁个最甚，谁个稍次，谁个惩办要严，谁个处罚从轻，农民都有极明白的计算，罚不当罪的极少。第二，革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。农村革命是农民阶级推翻封建地主阶级的权力的革命。农民若不用极大的力量，决不能推翻几千年根深蒂固的地主权力。农村中须有一个大的革命热潮，才能鼓动成千成万的群众，形成一个大的力量。上面所述那些所谓“过分”的举动，都是农民在乡村中由大的革命热潮鼓动出来的力量所造成的。这些举动，在农民运动第二时期（革命时期）是非常之需要的。在第二时期内，必须建立农民的绝对权力。必须不准人恶意地批评农会。必须把一切绅权都打倒，把绅士打在地下，甚至用脚踏上。所有一切所谓“过分”的举动，在第二时期都有革命的意义。质言之，每个农村都必须造成一个短时期的恐怖现象，非如此决不能镇压农村反革命派的活动，决不能打倒绅权。矫枉必须过正，不过正不能矫枉⑷。这一派的议论，表面上和前一派不同，但其实质则和前一派同站在一个观点上，依然是拥护特权阶级利益的地主理论。这种理论，阻碍农民运动的兴起，其结果破坏了革命，我们不能不坚决地反对。

所谓“痞子运动”

    国民党右派说：“农民运动是痞子运动，是惰农运动。”这种议论，在长沙颇盛行。我跑到乡下，听见绅士们说：“农民协会可以办，但是现在办事人不行，要换人啦！”这种议论，和右派的话是一个意思，都是说农运可做（因农民运动已起来，无人敢说不可做），但是现在做农运的人不行，尤其痛恨下级农民协会办事人，说他们都是些“痞子”。总而言之，一切从前为绅士们看不起的人，一切被绅士们打在泥沟里，在社会上没有了立足地位，没有了发言权的人，现在居然伸起头来了。不但伸起头，而且掌权了。他们在乡农民协会（农民协会的最下级）称王，乡农民协会在他们手里弄成很凶的东西了。他们举起他们那粗黑的手，加在绅士们头上了。他们用绳子捆绑了劣绅，给他戴上高帽子，牵着游乡（湘潭、湘乡叫游团，醴陵叫游垅）。他们那粗重无情的斥责声，每天都有些送进绅士们的耳朵里去。他们发号施令，指挥一切。他们站在一切人之上——从前站在一切人之下，所以叫做反常。

革命先锋

    对于一件事或一种人，有相反的两种看法，便出来相反的两种议论。“糟得很”和“好得很”，“痞子”和“革命先锋”，都是适例。

    前面说了农民成就了多年未曾成就的革命事业，农民做了国民革命的重要工作。但是这种革命大业，革命重要工作，是不是农民全体做的呢？不是的。农民中有富农、中农、贫农三种。三种状况不同，对于革命的观感也各别。当第一时期，富农耳里听得的是所谓江西一败如水，蒋介石打伤了脚⑸，坐飞机回广东⑹了。吴佩孚⑺重新占了岳州。农民协会必定立不久，三民主义⑻也兴不起，因为这是所谓从来没有的东西。乡农民协会的办事人（多属所谓“痞子”之类），拿了农会的册子，跨进富农的大门，对富农说：“请你进农民协会。”富农怎样回答呢？“农民协会吗？我在这里住了几十年，种了几十年田，没有见过什么农民协会，也吃饭。我劝你们不办的好！”富农中态度好点的这样说。“什么农民协会，砍脑壳会，莫害人！”富农中态度恶劣的这样说。新奇得很，农民协会居然成立了好几个月，而且敢于反对绅士。邻近的绅士因为不肯缴鸦片枪，被农民协会捉了去游乡。县城里并且杀了大绅士，例如湘潭的晏容秋，宁乡的杨致泽。十月革命纪念大会，反英大会，北伐胜利总庆祝，每乡都有上万的农民举起大小旗帜，杂以扁担锄头，浩浩荡荡，出队示威。这时，富农才开始惶惑起来。在北伐胜利总庆祝中，他们听见说，九江也打开了，蒋介石没有伤脚，吴佩孚究竟打败了。而且“三民主义万岁”，“农民协会万岁”，“农民万岁”等等，明明都写在“红绿告示”（标语）上面。“农民万岁，这些人也算作万岁吗？”富农表示很大的惶惑。农会于是神气十足了。农会的人对富农说：“把你们入另册！”或者说：“再过一个月，入会的每人会费十块钱！”在这样的形势之下，富农才慢慢地进了农会⑼，有些是缴过五角钱或一块钱（本来只要一百钱）入会费的，有些是托人说情才邀了农会允许的。亦有好些顽固党，至今还没有入农会。富农入会，多把他那家里一个六七十岁的老头子到农会去上一个名字，因为他们始终怕“抽丁”。入会后，也并不热心替农会做事。他们的态度始终是消极的。

    中农呢？他们的态度是游移的。他们想到革命对他们没有什么大的好处。他们锅里有米煮，没有人半夜里敲门来讨账。他们也根据从来有没有的道理，独自皱着眉头在那里想：“农民协会果然立得起来吗？”“三民主义果然兴得起来吗？”他们的结论是：“怕未必！”他们以为这全决于天意：“办农民会，晓得天意顺不顺咧？”在第一时期内，农会的人拿了册子，进了中农的门，对着中农说道：“请你加入农民协会！”中农回答道：“莫性急啦！”一直到第二时期，农会势力大盛，中农方加入农会。他们在农会的表现比富农好，但暂时还不甚积极，他们还要看一看。农会争取中农入会，向他们多作解释工作，是完全必要的。

    乡村中一向苦战奋斗的主要力量是贫农。从秘密时期到公开时期，贫农都在那里积极奋斗。他们最听共产党的领导。他们和土豪劣绅是死对头，他们毫不迟疑地向土豪劣绅营垒进攻。他们对着富农说：“我们早进了农会，你们为什么还迟疑？”富农带着讥笑的声调说道：“你们上无片瓦，下无插针之地，有什么不进农会！”的确，贫农们不怕失掉什么。他们中间有很多人，确实是“上无片瓦，下无插针之地”，他们有什么不进农会？据长沙的调查：乡村人口中，贫农占百分之七十，中农占百分之二十，地主和富农占百分之十。百分之七十的贫农中，又分赤贫、次贫二类。全然无业，即既无土地，又无资期金，完全失去生活依据，不得不出外当兵，或出去做工，或打流当乞丐的，都是“赤贫”，占百分之二十。半无业，即略有土地，或略有资金，但吃的多，收的少，终年在劳碌愁苦中过生活的，如手工工人、佃农（富佃除外）、半自耕农⑽等，都是“次贫”，占百分之五十。这个贫农大群众，合共占乡村人口百分之七十，乃是农民协会的中坚，打倒封建势力的先锋，成就那多年未曾成就的革命大业的元勋。没有贫农阶级（照绅士的话说，没有“痞子”），决不能造成现时乡村的革命状态，决不能打倒土豪劣绅，完成民主革命。贫农，因为最革命，所以他们取得了农会的领导权。所有最下一级农民协会的委员长、委员，在第一第二两个时期中，几乎全数是他们（衡山县乡农民协会职员，赤贫阶层占百分之五十，次贫阶层占百分之四十，穷苦知识分子占百分之十）。这个贫农领导，是非常之需要的。没有贫农，便没有革命。若否认他们，便是否认革命。若打击他们，便是打击革命。他们的革命大方向始终没有错。他们损伤了土豪劣绅的体面。他们打翻了大小土豪劣绅在地上，并且踏上一只脚。他们在革命期内的许多所谓“过分”举动，实在正是革命的需要。湖南有些县的县政府、县党部⑾和县农会，已经做了若干错处，竟有循地主之请，派兵拘捕下级农会职员的。衡山、湘乡二县的监狱里，关了好多个乡农民协会委员长、委员。这个错误非常之大，助长了反动派的气焰。只要看拘捕了农民协会委员长、委员，当地的不法地主们便大高兴，反动空气便大增高，就知道这事是否错误。我们要反对那些所谓“痞子运动”、“惰农运动”的反革命议论，尤其要注意不可做出帮助土豪劣绅打击贫农阶级的错误行动。事实上，贫农领袖中，从前虽有些确是有缺点的，但是现在多数都变好了。他们自己在那里努力禁牌赌，清盗匪。农会势盛地方，牌赌禁绝，盗匪潜踪。有些地方真个道不拾遗，夜不闭户。据衡山的调查，贫农领袖百人中八十五人都变得很好，很能干，很努力。只有百分之十五，尚有些不良习惯。这只能叫做“少数不良分子”，决不能跟着土豪劣绅的口白，笼统地骂“痞子”。要解决这“少数不良分子”的问题，也只能在农会整顿纪律的口号之下，对群众做宣传，对他们本人进行训练，把农会的纪律整好，决不能随便派兵捉人，损害贫农阶级的威信，助长土豪劣绅的气势。这一点是非常要注意的。

十四件大事

    一般指摘农会的人说农会做了许多坏事。我在前面已经指出，农民打土豪劣绅这件事完全是革命行为，并没有什么可指摘。但是农民所做的事很多，为了答复人们的指摘，我们须得把农民所有的行动过细检查一遍，逐一来看他们的所作所为究竟是怎么样。我把几个月来农民的行动分类总计起来，农民在农民协会领导之下总共作了十四件大事，如下所记。

第一件　将农民组织在农会里

    这是农民所做的第一件大事。像湘潭、湘乡、衡山这样的县，差不多所有的农民都组织起来了，几乎没有哪一只“角暗里”的农民没有起来，这是第一等。有些县，农民组织起来了一大部分，尚有一小部分没有组织，如益阳、华容等县，这是第二等。有些县，农民组织起来了一小部分，大部分尚未组织起来，如城步、零陵等县，这是第三等。湘西一带，在袁祖铭⑿势力之下，农会宣传未到，许多县的农民还全未组织起来，这是第四等。大概以长沙为中心的湘中各县最发展，湘南各县次之，湘西还在开始组织中。据去年十一月省农民协会统计，全省七十五县中，三十七县有了组织，会员人数一百三十六万七千七百二十七人。此数中，约有一百万是去年十月、十一月两个月内农会势力大盛时期组织的，九月以前还不过三四十万人。现又经过十二月、一月两个月，农民运动正大发展。截至一月底止，会员人数至少满了二百万。因入会一家多只登记一人，平均每家以五口计，群众便约有一千万。这种惊人的加速度的发展，是所以使一切土豪劣绅贪官污吏孤立，使社会惊为前后两个世界，使农村造成大革命的原因。这是农民在农民协会领导之下所做的第一件大事。

第二件　政治上打击地主

    农民有了组织之后，第一个行动，便是从政治上把地主阶级特别是土豪劣绅的威风打下去，即是从农村的社会地位上把地主权力打下去，把农民权力长上来。这是一个极严重极紧要的斗争。这个斗争是第二时期即革命时期的中心斗争。这个斗争不胜利，一切减租减息，要求土地及其他生产手段等等的经济斗争，决无胜利之可能。湖南许多地方，像湘乡、衡山、湘潭等县，地主权力完全推翻，形成了农民的独一权力，自无问题。但是醴陵等县，尚有一部分地方（如醴陵之西南两区），表面上地主权力低于农民权力，实际上因为政治斗争不激烈，地主权力还隐隐和农民权力对抗。这些地方，还不能说农民已得了政治的胜利，还须加劲作政治斗争，至地主权力被农民完全打下去为止。综计农民从政治上打击地主的方法有如下各项：

    清算。土豪劣绅经手地方公款，多半从中侵蚀，账目不清。这回农民拿了清算的题目，打翻了很多的土豪劣绅。好多地方组织了清算委员会，专门向土豪劣绅算账，土豪劣绅看了这样的机关就打颤。这样的清算运动，在农民运动起来的各县做得很普遍，意义不重在追回款子，重在宣布土豪劣绅的罪状，把土豪劣绅的政治地位和社会地位打下去。

    罚款。清算结果，发现舞弊，或从前有鱼肉农民的劣迹，或现在有破坏农会的行为，或违禁牌赌，或不缴烟枪。在这些罪名之下，农民议决，某土豪罚款若干，某劣绅罚款若干，自数十元至数千元不等。被农民罚过的人，自然体面扫地。

    捐款。向为富不仁的地主捐款救济贫民，办合作社，办农民贷款所，或作他用。捐款也是一种惩罚，不过较罚款为轻。地主为免祸计，自动地捐款给农会的，亦颇不少。

    小质问。遇有破坏农会的言论行动而罪状较轻的，则邀集多人涌入其家，提出比较不甚严重的质问。结果，多要写个“休息字”，写明从此终止破坏农会名誉的言论行动了事。

    大示威。统率大众，向着和农会结仇的土豪劣绅示威，在他家里吃饭，少不得要杀猪出谷，此类事颇不少。最近湘潭马家河，有率领一万五千群众向六个劣绅问罪，延时四日，杀猪百三十余个的事。示威的结果，多半要罚款。

    戴高帽子游乡。这种事各地做得很多。把土豪劣绅戴上一顶纸扎的高帽子，在那帽子上面写上土豪某某或劣绅某某字样。用绳子牵着，前后簇拥着一大群人。也有敲打铜锣，高举旗帜，引人注目的。这种处罚，最使土豪劣绅颤栗。戴过一次高帽子的，从此颜面扫地，做不起人。故有钱的多愿罚款，不愿戴高帽子。但农民不依时，还是要戴。有一个乡农会很巧妙，捉了一个劣绅来，声言今天要给他戴高帽子。劣绅于是吓黑了脸。但是，农会议决，今天不给他戴高帽子。因为今天给他戴过了，这劣绅横了心，不畏罪了，不如放他回去，等日再戴。那劣绅不知何日要戴高帽子，每日在家放心不下，坐卧不宁。

    关进县监狱。这是比戴高帽子更重的罪。把土豪劣绅捉了，送进知事公署的监狱，关起来，要知事办他的罪。现在监狱里关人和从前两样，从前是绅士送农民来关，现在是农民送绅士来关。

    驱逐。土豪劣绅中罪恶昭著的，农民不是要驱逐，而是要捉他们，或杀他们。他们怕捉怕杀，逃跑出外。重要的土豪劣绅，在农民运动发达县份，几乎都跑光了，结果等于被驱逐。他们中间，头等的跑到上海，次等的跑到汉口，三等的跑到长沙，四等的跑到县城。这些逃跑的土豪劣绅，以逃到上海的为最安全。逃到汉口的，如华容的三个劣绅，终被捉回。逃到长沙的，更随时有被各县旅省学生捕获之虞，我在长沙就亲眼看见捕获两个。逃到县城的，资格已是第四等了，农民耳目甚多，发觉甚易。湖南政府财政困难，财政当局曾归咎于农民驱逐阔人，以致筹款不易，亦可见土豪劣绅不容于乡里之一斑。

    枪毙。这必是很大的土豪劣绅，农民和各界民众共同做的。例如宁乡的杨致泽，岳阳的周嘉淦，华容的傅道南、孙伯助，是农民和各界人民督促政府枪毙的。湘潭的晏容秋，则是农民和各界人民强迫县长同意从监狱取出，由农民自己动手枪毙的。宁乡的刘昭，是农民直接打死的。醴陵的彭志蕃，益阳的周天爵、曹云，则正待“审判土豪劣绅特别法庭”判罪处决。这样的大劣绅、大土豪，枪毙一个，全县震动，于肃清封建余孽，极有效力。这样的大土豪劣绅，各县多的有几十个，少的也有几个，每县至少要把几个罪大恶极的处决了，才是镇压反动派的有效方法。土豪劣绅势盛时，杀农民真是杀人不眨眼。长沙新康镇团防局长何迈泉，办团十年，在他手里杀死的贫苦农民将近一千人，美其名曰“杀匪”。我的家乡湘潭县银田镇团防局长汤峻岩、罗叔林二人，民国二年以来十四年间，杀人五十多，活埋四人。被杀的五十多人中，最先被杀的两人是完全无罪的乞丐。汤峻岩说：“杀两个叫化子开张！”这两个叫化子就是这样一命呜呼了。以前土豪劣绅的残忍，土豪劣绅造成的农村白色恐怖是这样，现在农民起来枪毙几个土豪劣绅，造成一点小小的镇压反革命派的恐怖现象，有什么理由说不应该？

第三件　经济上打击地主

    不准谷米出境，不准高抬谷价，不准囤积居奇。这是近月湖南农民经济斗争上一件大事。从去年十月至现在，贫农把地主富农的谷米阻止出境，并禁止高抬谷价和囤积居奇。结果，贫农的目的完全达到，谷米阻得水泄不通，谷价大减，囤积居奇的绝迹。

    不准加租加押，宣传减租减押。去年七八月间，农会还在势力弱小时期，地主依然按照剥削从重老例，纷纷通知佃农定要加租加押。但是到了十月，农会势力大增，一致反对加租加押，地主便不敢再提加租加押四字。及至十一月后，农民势力压倒地主势力，农民乃进一步宣传减租减押。农民说：可惜去秋交租时农会尚无力量，不然去秋就减了租了。对于今秋减租，农民正大做宣传，地主们亦在问减租办法。至于减押，衡山等县目下已在进行。

    不准退佃。去年七八月间，地主还有好多退佃另佃的事。十月以后，无人敢退佃了。现在退佃另佃已完全不消说起，只有退佃自耕略有点问题。有些地方，地主退佃自耕，农民也不准。有些地方，地主如自耕，可以允许退佃，但同时发生了佃农失业问题。此问题尚无一致的解决办法。

    减息。安化已普遍地减了息，他县亦有减息的事。惟农会势盛地方，地主惧怕“共产”，完全“卡借”，农村几无放债的事。此时所谓减息，限于旧债。旧债不仅减息，连老本也不许债主有逼取之事。贫农说：“怪不得，年岁大了，明年再还吧！”

第四件　推翻土豪劣绅的封建统治——打倒都团

    旧式的都团（即区乡）政权机关，尤其是都之一级，即接近县之一级，几乎完全是土豪劣绅占领。“都”管辖的人口有一万至五六万之多，有独立的武装如团防局，有独立的财政征收权如亩捐⒀等，有独立的司法权如随意对农民施行逮捕、监禁、审问、处罚。这样的机关里的劣绅，简直是乡里王。农民对政府如总统、督军⒁、县长等还比较不留心，这班乡里王才真正是他们的“长上”，他们鼻子里哼一声，农民晓得这是要十分注意的。这回农村造反的结果，地主阶级的威风普遍地打下来，土豪劣绅把持的乡政机关，自然跟了倒塌。都总团总⒂躲起不敢出面，一切地方上的事都推到农民协会去办。他们应付的话是：

    “不探（管）闲事！”

    农民们相与议论，谈到都团总，则愤然说：

    “那班东西么，不作用了！”

    “不作用”三个字，的确描画了经过革命风潮地方的旧式乡政机关。

第五件　推翻地主武装，建立农民武装

    湖南地主阶级的武装，中路较少，西南两路较多。平均每县以六百枝步枪计，七十五县共有步枪四万五千枝，事实上或者还要多。农民运动发展区域之中南两路，因农民起来形势甚猛，地主阶级招架不住，其武装势力大部分投降农会，站在农民利益这边，例如宁乡、平江、浏阳、长沙、醴陵、湘潭、湘乡、安化、衡山、衡阳等县。小部分站在中立地位，但倾向于投降，例如宝庆等县。再一小部分则站在和农会敌对地位，例如宜章、临武、嘉禾等县，但现时农民正在加以打击，可能于不久时间消灭其势力。这样由反动的地主手里拿过来的武装，将一律改为“挨户团常备队”⒃，放在新的乡村自治机关——农民政权的乡村自治机关管理之下。这种旧武装拿过来，是建设农民武装的一方面。建设农民武装另有一个新的方面，即农会的梭镖队。梭镖——一种接以长柄的单尖两刃刀，单湘乡一县有十万枝。其他各县，如湘潭、衡山、醴陵、长沙等，七八万枝、五六万枝、三四万枝不等。凡有农民运动各县，梭镖队便迅速地发展。这种有梭镖的农民，将成为“挨户团非常备队”。这个广大的梭镖势力，大于前述旧武装势力，是使一切土豪劣绅看了打颤的一种新起的武装力量。湖南的革命当局，应使这种武装力量确实普及于七十五县二千余万农民之中，应使每个青年壮年农民都有一柄梭镖，而不应限制它，以为这是可以使人害怕的东西。若被这种梭镖队吓翻了，那真是胆小鬼！只有土豪劣绅看了害怕，革命党决不应该看了害怕。

第六件　推翻县官老爷衙门差役的政权

    县政治必须农民起来才能澄清，广东的海丰已经有了证明。这回在湖南，尤其得到了充分的证明。在土豪劣绅霸占权力的县，无论什么人去做知事，几乎都是贪官污吏。在农民已经起来的县，无论什么人去，都是廉洁政府。我走过的几县，知事遇事要先问农民协会。在农民势力极盛的县，农民协会说话是“飞灵的”。农民协会要早晨捉土豪劣绅，知事不敢挨到中午，要中午捉，不敢挨到下午。农民的权力在乡间初涨起来的时候，县知事和土豪劣绅是勾结一起共同对付农民的。在农民的权力涨至和地主权力平行的时候，县知事取了向地主农民两边敷衍的态度，农民协会的话，有一些被他接受，有一些被他拒绝。上头所说农会说话飞灵，是在地主权力被农民权力完全打下去了的时候。现在像湘乡、湘潭、醴陵、衡山等县的县政治状况是：

    （一）凡事取决于县长和革命民众团体的联合会议。这种会议，由县长召集，在县署开。有些县名之曰“公法团联席会议”，有些县名之曰“县务会议”。出席的人，县长以外，为县农民协会、县总工会、县商民协会、县女界联合会、县教职员联合会、县学生联合会以及国民党县党部⒄的代表们。在这样的会议里，各民众团体的意见影响县长，县长总是唯命是听。所以，在湖南采用民主的委员制县政治组织，应当是没有问题的了。现在的县政府，形式和实质，都已经是颇民主的了。达到这种形势，是最近两三个月的事，即农民从四乡起来打倒了土豪劣绅权力以后的事。知事看见旧靠山已倒，要做官除非另找靠山，这才开始巴结民众团体，变成了上述的局面。

    （二）承审员没有案子。湖南的司法制度，还是知事兼理司法，承审员助知事审案。知事及其僚佐要发财，全靠经手钱粮捐派，办兵差和在民刑诉讼上颠倒敲诈这几件事，尤以后一件为经常可靠的财源。几个月来，土豪劣绅倒了，没有了讼棍。农民的大小事，又一概在各级农会里处理。所以，县公署的承审员，简直没有事做。湘乡的承审员告诉我：“没有农民协会以前，县公署平均每日可收六十件民刑诉讼禀帖；有农会后，平均每日只有四五件了。”于是知事及其僚佐们的荷包，只好空着。

    （三）警备队、警察、差役，一概敛迹，不敢下乡敲诈。从前乡里人怕城里人，现在城里人怕乡里人。尤其是县政府豢养的警察、警备队、差役这班恶狗，他们怕下乡，下乡也不敢再敲诈。他们看见农民的梭镖就发抖。

第七件　推翻祠堂族长的族权和城隍土地菩萨的神权以至丈夫的男权

    中国的男子，普通要受三种有系统的权力的支配，即：（一）由一国、一省、一县以至一乡的国家系统（政权）；（二）由宗祠、支祠以至家长的家族系统（族权）；（三）由阎罗天子、城隍庙王以至土地菩萨的阴间系统以及由玉皇上帝以至各种神怪的神仙系统——总称之为鬼神系统（神权）。至于女子，除受上述三种权力的支配以外，还受男子的支配（夫权）。这四种权力——政权、族权、神权、夫权，代表了全部封建宗法的思想和制度，是束缚中国人民特别是农民的四条极大的绳索。农民在乡下怎样推翻地主的政权，已如前头所述。地主政权，是一切权力的基干。地主政权既被打翻，族权、神权、夫权便一概跟着动摇起来。农会势盛地方，族长及祠款经管人不敢再压迫族下子孙，不敢再侵蚀祠款。坏的族长、经管，已被当作土豪劣绅打掉了。从前祠堂里“打屁股”、“沉潭”、“活埋”等残酷的肉刑和死刑，再也不敢拿出来了。女子和穷人不能进祠堂吃酒的老例，也被打破。衡山白果地方的女子们，结队拥入祠堂，一屁股坐下便吃酒，族尊老爷们只好听她们的便。又有一处地方，因禁止贫农进祠堂吃酒，一批贫农拥进去，大喝大嚼，土豪劣绅长褂先生吓得都跑了。神权的动摇，也是跟着农民运动的发展而普遍。许多地方，农民协会占了神的庙宇做会所。一切地方的农民协会，都主张提取庙产办农民学校，做农会经费，名之曰“迷信公款”。醴陵禁迷信、打菩萨之风颇盛行。北乡各区农民禁止家神老爷（傩神）游香。渌口伏波岭庙内有许多菩萨，因为办国民党区党部房屋不够，把大小菩萨堆于一角，农民无异言。自此以后，人家死了人，敬神、做道场、送大王灯的，就很少了。这事，因为是农会委员长孙小山倡首，当地的道士们颇恨孙小山。北三区龙凤庵农民和小学教员，砍了木菩萨煮肉吃。南区东富寺三十几个菩萨都给学生和农民共同烧掉了，只有两个小菩萨名“包公老爷”者，被一个老年农民抢去了，他说：“莫造孽！”在农民势力占了统治地位的地方，信神的只有老年农民和妇女，青年和壮年农民都不信了。农民协会是青年和壮年农民当权，所以对于推翻神权，破除迷信，是各处都在进行中的。夫权这种东西，自来在贫农中就比较地弱一点，因为经济上贫农妇女不能不较富有阶级的女子多参加劳动，所以她们取得对于家事的发言权以至决定权的是比较多些。至近年，农村经济益发破产，男子控制女子的基本条件，业已破坏了。最近农民运动一起，许多地方，妇女跟着组织了乡村女界联合会，妇女抬头的机会已到，夫权便一天一天地动摇起来。总而言之，所有一切封建的宗法的思想和制度，都随着农民权力的升涨而动摇。但是现在时期，农民的精力集中于破坏地主的政治权力这一点。要是地主的政治权力破坏完了的地方，农民对家族神道男女关系这三点便开始进攻了。但是这种进攻，现在到底还在“开始”，要完全推翻这三项，还要待农民的经济斗争全部胜利之后。因此，目前我们对农民应该领导他们极力做政治斗争，期于彻底推翻地主权力。并随即开始经济斗争，期于根本解决贫农的土地及其他经济问题。至于家族主义、迷信观念和不正确的男女关系之破坏，乃是政治斗争和经济斗争胜利以后自然而然的结果。若用过大的力量生硬地勉强地从事这些东西的破坏，那就必被土豪劣绅借为口实，提出“农民协会不孝祖宗”、“农民协会欺神灭道”、“农民协会主张共妻”等反革命宣传口号，来破坏农民运动。湖南的湘乡、湖北的阳新，最近都发生地主利用了农民反对打菩萨的事，就是明证。菩萨是农民立起来的，到了一定时期农民会用他们自己的双手丢开这些菩萨，无须旁人过早地代庖丢菩萨。共产党对于这些东西的宣传政策应当是：“引而不发，跃如也。”⒅菩萨要农民自己去丢，烈女祠、节孝坊要农民自己去摧毁，别人代庖是不对的。

    我在乡里也曾向农民宣传破除迷信。我的话是：

    “信八字望走好运，信风水望坟山贯气。今年几个月光景，土豪劣绅贪官污吏一齐倒台了。难道这几个月以前土豪劣绅贪官污吏还大家走好运，大家坟山都贯气，这几个月忽然大家走坏运，坟山也一齐不贯气了吗？土豪劣绅形容你们农会的话是：‘巧得很啰，如今是委员世界呀，你看，屙尿都碰了委员。’的确不错，城里、乡里、工会、农会、国民党、共产党无一不有执行委员，确实是委员世界。但这也是八字坟山出的吗？巧得很！乡下穷光蛋八字忽然都好了！坟山也忽然都贯气了！神明吗？那是很可敬的。但是不要农民会，只要关圣帝君、观音大士，能够打倒土豪劣绅吗？那些帝君、大士们也可怜，敬了几百年，一个土豪劣绅不曾替你们打倒！现在你们想减租，我请问你们有什么法子，信神呀，还是信农民会？”

    我这些话，说得农民都笑起来。

第八件　普及政治宣传

    开一万个法政学校，能不能在这样短时间内普及政治教育于穷乡僻壤的男女老少，像现在农会所做的政治教育一样呢？我想不能吧。打倒帝国主义，打倒军阀，打倒贪官污吏，打倒土豪劣绅，这几个政治口号，真是不翼而飞，飞到无数乡村的青年壮年老头子小孩子妇女们的面前，一直钻进他们的脑子里去，又从他们的脑子里流到了他们的嘴上。比如有一群小孩子在那里玩吧，如果你看见一个小孩子对着另一个小孩子鼓眼蹬脚扬手动气时，你就立刻可以听到一种尖锐的声音，那便是：“打倒帝国主义！”

    湘潭一带的小孩子看牛时打起架来，一个做唐生智，一个做叶开鑫⒆，一会儿一个打败了，一个跟着追，那追的就是唐生智，被追的就是叶开鑫。“打倒列强……”这个歌，街上的小孩子固然几乎人人晓得唱了，就是乡下的小孩子也有很多晓得唱了的。

    孙中山先生的那篇遗嘱，乡下农民也有些晓得念了。他们从那篇遗嘱里取出了“自由”、“平等”、“三民主义”、“不平等条约”这些名词，颇生硬地应用在他们的生活上。一个绅士模样的人在路上碰了一个农民，那绅士摆格不肯让路，那农民便愤然说：“土豪劣绅！晓得三民主义吗？”长沙近郊菜园农民进城卖菜，老被警察欺负。现在，农民可找到武器了，这武器就是三民主义。当警察打骂卖菜农民时，农民便立即抬出三民主义以相抵制，警察没有话说。湘潭一个区的农民协会，为了一件事和一个乡农民协会不和，那乡农民协会的委员长便宣言：“反对区农民协会的不平等条约！”

    政治宣传的普及乡村，全是共产党和农民协会的功绩。很简单的一些标语、图画和讲演，使得农民如同每个都进过一下子政治学校一样，收效非常之广而速。据农村工作同志的报告，政治宣传在反英示威、十月革命纪念和北伐胜利总庆祝这三次大的群众集会时做得很普遍。在这些集会里，有农会的地方普遍地举行了政治宣传，引动了整个农村，效力很大。今后值得注意的，就是要利用各种机会，把上述那些简单的口号，内容渐渐充实，意义渐渐明了起来。

第九件　农民诸禁

    共产党领导农会在乡下树立了威权，农民便把他们所不喜欢的事禁止或限制起来。最禁得严的便是牌、赌、鸦片这三件。

    牌：农会势盛地方，麻雀、骨牌、纸叶子，一概禁绝。

    湘乡十四都地方一个区农会，曾烧了一担麻雀牌。

    跑到乡间去，什么牌都没有打，犯禁的即刻处罚，一点客气也没有。

    赌：从前的“赌痞”，现在自己在那里禁赌了，农会势盛地方，和牌一样弊绝风清。

    鸦片：禁得非常之严。农会下命令缴烟枪，不敢稍违抗不缴。醴陵一个劣绅不缴烟枪，被捉去游乡。

    农民这个“缴枪运动”，其声势不弱于北伐军对吴佩孚、孙传芳⒇军队的缴枪。好些革命军军官家里的年尊老太爷，烟瘾极重，靠一杆“枪”救命的，都被“万岁”（劣绅讥诮农民之称）们缴了去。“万岁”们不仅禁种禁吃，还要禁运。由贵州经宝庆、湘乡、攸县、醴陵到江西去的鸦片，被拦截焚烧不少。这一来，和政府的财政发生了冲突。结果，还是省农会为了顾全北伐军饷，命令下级农会“暂缓禁运”。但农民在那里愤愤不乐。

    三者以外，农民禁止或限制的东西还有很多，略举之则有：

    花鼓。一种小戏，许多地方禁止演唱。

    轿子。许多县有打轿子的事，湘乡特甚。农民最恨那些坐轿子的，总想打，但农会禁止他们。办农会的人对农民说：“你们打轿子，反倒替阔人省了钱，轿工要失业，岂非害了自己？”农民们想清了，出了新法子，就是大涨轿工价，以此惩富人。

    煮酒熬糖。普遍禁止用谷米煮酒熬糖，糟行糖行叫苦不迭。衡山福田铺地方，不禁止煮酒，但限定酒价于一极小数目，酒店无钱赚，只好不煮了。

    猪。限制每家喂猪的数目，因为猪吃去谷米。

    鸡鸭。湘乡禁喂鸡鸭，但妇女们反对。衡山洋塘地方限制每家只准喂三个，福田铺地方只准喂五个。好些地方完全禁止喂鸭，因为鸭比鸡更无用，它不仅吃掉谷，而且搓死禾。

    酒席。丰盛酒席普遍地被禁止。湘潭韶山地方议决客来吃三牲，即只吃鸡鱼猪。笋子、海带、南粉都禁止吃。衡山则议决吃八碗，不准多一碗。醴陵东三区只准吃五碗，北二区只准吃三荤三素，西三区禁止请春客。湘乡禁止“蛋糕席”——一种并不丰盛的席面。湘乡二都有一家讨媳妇，用了蛋糕席，农民以他不服从禁令，一群人涌进去，搅得稀烂。湘乡的嘉谟镇实行不吃好饮食，用果品祭祖。

    牛。这是农民的宝贝。“杀牛的来生变牛”，简直成了宗教，故牛是杀不得的。农民没有权力时，只能用宗教观念反对杀牛，没有实力去禁止。农会起来后，权力管到牛身上去了，禁止城里杀牛。湘潭城内从前有六家牛肉店，现在倒了五家，剩下一家是杀病牛和废牛的。衡山全县禁绝了杀牛。一个农民他有一头牛跌脱了脚，问过农会，才敢杀。株洲商会冒失地杀了一头牛，农民上街问罪，罚钱而外，放爆竹赔礼。

    游民生活。如打春、赞土地、打莲花落，醴陵议决禁止。各县有禁止的，有自然消灭没人干这些事的。有一种“强告化”又叫“流民”者，平素非常之凶，现在亦只得屈服于农会之下。湘潭韶山地方有个雨神庙，素聚流民，谁也不怕，农会起来，悄悄地走了。同地湖堤乡农会，捉了三个流民挑土烧窑。拜年陋俗，议决禁止。

    此外各地的小禁令还很多，如醴陵禁傩神游香，禁买南货斋果送情，禁中元烧衣包，禁新春贴瑞签。湘乡的谷水地方水烟也禁了。二都禁放鞭炮和三眼铳，放鞭炮的罚洋一元二角，放铳的罚洋二元四角。七都和二十都禁做道场。十八都禁送奠仪。诸如此类，不胜枚举，统名之曰农民诸禁。

    这些禁令中，包含两个重要意义：第一是对于社会恶习之反抗，如禁牌赌鸦片等。这些东西是跟了地主阶级恶劣政治环境来的，地主权力既倒，这些东西也跟着扫光。第二是对于城市商人剥削之自卫，如禁吃酒席，禁买南货斋果送情等等。因为工业品特贵，农产品特贱，农民极为贫困，受商人剥削厉害，不得不提倡节俭，借以自卫。至于前述之农民阻谷出境，是因为贫农自己粮食不够吃，还要向市上买，所以不许粮价高涨。这都是农民贫困和城乡矛盾的缘故，并非农民拒绝工业品和城乡贸易，实行所谓东方文化主义（21）。农民为了经济自卫，必须组织合作社，实行共同买货和消费。还须政府予以援助，使农民协会能组织信用（放款）合作社。如此，农民自然不必以阻谷为限制食粮价格的方法，也不会以拒绝某些工业品入乡为经济自卫的方法了。

第十件　清　　匪

    从禹汤文武起吧，一直到清朝皇帝，民国总统，我想没有哪一个朝代的统治者有现在农民协会这样肃清盗匪的威力。什么盗匪，在农会势盛地方，连影子都不见了。巧得很，许多地方，连偷小菜的小偷都没有了。有些地方，还有小偷。至于土匪，则我所走过的各县全然绝了迹，哪怕从前是出土匪很多的地方。原因：一是农会会员漫山遍野，梭镖短棍一呼百应，土匪无处藏踪。二是农民运动起后，谷子价廉，去春每担六元的，去冬只二元，民食问题不如从前那样严重。三是会党（22）加入了农会，在农会里公开地合法地逞英雄，吐怨气，“山、堂、香、水”（23）的秘密组织，没有存在的必要了。杀猪宰羊，重捐重罚，对压迫他们的土豪劣绅阶级出气也出够了。四是各军大招兵，“不逞之徒”去了许多。因此，农运一起，匪患告绝。对于这一点，绅富方面也同情于农会。他们的议论是：“农民协会吗？讲良心话，也有一点点好处。”

    对于禁牌、赌、鸦片和清匪，农民协会是博得一般人的同情的。

第十一件　废苛捐

    全国未统一，帝国主义军阀势力未推翻，农民对政府税捐的繁重负担，质言之，即革命军的军费负担，还是没有法子解除的。但是土豪劣绅把持乡政时加于农民的苛捐如亩捐等，却因农民运动的兴起、土豪劣绅的倒塌而取消，至少也减轻了。这也要算是农民协会的功绩之一。

第十二件　文化运动

    中国历来只是地主有文化，农民没有文化。可是地主的文化是由农民造成的，因为造成地主文化的东西，不是别的，正是从农民身上掠取的血汗。中国有百分之九十未受文化教育的人民，这个里面，最大多数是农民。农村里地主势力一倒，农民的文化运动便开始了。试看农民一向痛恶学校，如今却在努力办夜学。“洋学堂”，农民是一向看不惯的。我从前做学生时，回乡看见农民反对“洋学堂”，也和一般“洋学生”、“洋教习”一鼻孔出气，站在洋学堂的利益上面，总觉得农民未免有些不对。民国十四年在乡下住了半年，这时我是一个共产党员，有了马克思主义的观点，方才明白我是错了，农民的道理是对的。乡村小学校的教材，完全说些城里的东西，不合农村的需要。小学教师对待农民的态度又非常之不好，不但不是农民的帮助者，反而变成了农民所讨厌的人。故农民宁欢迎私塾（他们叫“汉学”），不欢迎学校（他们叫“洋学”），宁欢迎私塾老师，不欢迎小学教员。如今他们却大办其夜学，名之曰农民学校。有些已经举办，有些正在筹备，平均每乡有一所。他们非常热心开办这种学校，认为这样的学校才是他们自己的。夜学经费，提取迷信公款、祠堂公款及其他闲公闲产。这些公款，县教育局要提了办国民学校即是那不合农民需要的“洋学堂”，农民要提了办农民学校，争议结果，各得若干，有些地方是农民全得了。农民运动发展的结果，农民的文化程度迅速地提高了。不久的时间内，全省当有几万所学校在乡村中涌出来，不若知识阶级和所谓“教育家”者流，空唤“普及教育”，唤来唤去还是一句废话。

第十三件　合作社运动

    合作社，特别是消费、贩卖、信用三种合作社，确是农民所需要的。他们买进货物要受商人的剥削，卖出农产要受商人的勒抑，钱米借贷要受重利盘剥者的剥削，他们很迫切地要解决这三个问题。去冬长江打仗，商旅路断，湖南盐贵，农民为盐的需要组织合作社的很多。地主“卡借”，农民因借钱而企图组织“借贷所”的，亦所在多有。大问题，就是详细的正规的组织法没有。各地农民自动组织的，往往不合合作社的原则，因此做农民工作的同志，总是殷勤地问“章程”。假如有适当的指导，合作社运动可以随农会的发展而发展到各地。

第十四件　修道路，修塘坝

    这也是农会的一件功绩。没有农会以前，乡村的道路非常之坏。无钱不能修路，有钱的人不肯拿出来，只好让它坏。略有修理，也当作慈善事业，从那些“肯积阴功”的人家化募几个，修出些又狭又薄的路。农会起来了，把命令发出去，三尺、五尺、七尺、一丈，按照路径所宜，分等定出宽狭，勒令沿路地主，各修一段。号令一出，谁敢不依？不久时间，许多好走的路都出来了。这却并非慈善事业，乃是出于强迫，但是这一点子强迫实在强迫得还可以。塘坝也是一样。无情的地主总是要从佃农身上取得东西，却不肯花几个大钱修理塘坝，让塘干旱，饿死佃农，他们却只知收租。有了农会，可以不客气地发命令强迫地主修塘坝了。地主不修时，农会却很和气地对地主说道：“好！你们不修，你们出谷吧，斗谷一工！”地主为斗谷一工划不来，赶快自己修。因此，许多不好的塘坝变成了好塘坝。

    总上十四件事，都是农民在农会领导之下做出来的。就其基本的精神说来，就其革命意义说来，请读者们想一想，哪一件不好？说这些事不好的，我想，只有土豪劣绅们吧！很奇怪，南昌方面（24）传来消息，说蒋介石、张静江（25）诸位先生的意见，颇不以湖南农民的举动为然。湖南的右派领袖刘岳峙（26）辈，与蒋、张诸公一个意见，都说：“这简直是赤化了！”我想，这一点子赤化若没有时，还成个什么国民革命！嘴里天天说“唤起民众”，民众起来了又害怕得要死，这和叶公好龙（27）有什么两样！

－－－－－－－－－－－－－－－－－－－－－－－－－
    注　　释
    〔1〕 湖南是当时全国农民运动的中心。
    〔2〕 赵恒惕（一八八○——一九七一），湖南衡山人。一九二○年以后，他是统治湖南的军阀。一九二六年三月，在湖南人民掀起反赵高潮的形势下，被迫辞去湖南省长的职务。同年七月至九月，他的旧部被北伐军击溃。
    〔3〕 辛亥革命是以孙中山为首的资产阶级革命团体同盟会所领导的推翻清朝专制王朝的革命。一九一一年（辛亥年）十月十日，革命党人发动新军在湖北武昌举行起义，接着各省响应，外国帝国主义所支持的清朝反动统治迅速瓦解。一九一二年一月在南京成立了中华民国临时政府，孙中山就任临时大总统。统治中国两千多年的君主专制制度从此结束，民主共和国的观念从此深入人心。但是资产阶级革命派力量很弱，并具有妥协性，没有能力发动广大人民的力量比较彻底地进行反帝反封建的革命。辛亥革命的成果迅即被北洋军阀袁世凯篡夺，中国仍然没有摆脱半殖民地、半封建的状态。
    〔4〕 “矫枉过正”是一句成语，原意是纠正错误而超过了应有的限度。但旧时有人常用这句话去拘束人们的活动，要人们只在修正旧成规的范围内活动，而不许完全破坏旧成规。在修正旧成规的范围内活动，叫做合乎“正”，如果完全破坏旧成规，就叫做“过正”。这也正是改良派和革命队伍内机会主义者的理论。毛泽东在这里驳斥了这类改良派的理论。这里说“矫枉必须过正，不过正不能矫枉”，就是说，要终结旧的封建秩序，必须用群众的革命方法，而不是用修正的——改良的方法。
    〔5〕 一九二六年九月北伐军进军江西的时候，排斥共产党人的蒋介石嫡系部队打了败仗。许多报刊刊登消息说蒋介石受了伤。当时蒋介石的反革命面目还没有充分暴露出来，农民群众还认为他是革命的；地主富农则反对他，听到北伐军打败仗和蒋介石受伤的消息后很高兴。一九二七年四月十二日，蒋介石在上海发动反革命政变，他的反革命面目才完全暴露出来。从这时起，地主富农就对他改取拥护态度了。
    〔6〕 广东是第一次国内革命战争时期的最早的革命根据地。
    〔7〕 吴佩孚（一八七四——一九三九），山东蓬莱人，北洋直系军阀首领之一。一九二○年七月，他打败皖系军阀段祺瑞，开始左右北洋军阀的中央政权，为英美帝国主义的代理人。一九二四年十月，他在军阀混战中失败。一年后再起，到一九二六年北伐战争前，他据有直隶（今河北）南部和湖北、湖南、河南等省。北伐军从广东出发，首先打倒的敌人就是吴佩孚。
    〔8〕 三民主义是孙中山在中国资产阶级民主革命中提出的民族、民权、民生三个问题的原则和纲领。随着时代的不同，三民主义的内容有新旧的区别。旧三民主义是中国旧民主主义革命的纲领。一九二四年一月，孙中山接受共产党人的建议，在中国国民党第一次全国代表大会上，对三民主义重新作了解释，旧三民主义从此发展为新三民主义。新三民主义包含联俄、联共、扶助农工的三大政策和反对帝国主义、反对封建主义的纲领，是第一次国内革命战争时期中国共产党同国民党合作的政治基础。参见本书第二卷《新民主主义论》第十节。
    〔9〕 不应当容许富农加入农会。一九二七年时期，农民群众还不知道这一点。
    〔10〕 见本卷《中国社会各阶级的分析》注〔10〕。
    〔11〕 指当时的国民党县党部。
    〔12〕 袁祖铭，贵州军阀，在一九二六年六月至一九二七年一月期间曾经盘据湘西一带。
    〔13〕 亩捐是当时县、区、乡豪绅政权除抽收原有田赋之外，另行按田亩摊派的一种苛捐。这种捐税连租种地主土地的贫苦农民都要直接负担。
    〔14〕 督军是北洋军阀统治时期管辖一省的军事首脑。督军大都总揽全省的军事政治大权，对外勾结帝国主义，对内实行地方性的封建军事割据，是一省范围内的独裁者。
    〔15〕 都总、团总是都、团政权机关的头领。
    〔16〕 “挨户团”是当时湖南农村武装的一种，它分常备队和非常备队两部分。“挨户”是形容几乎每一户人家都要参加的意思。在一九二七年革命失败以后，许多地方的“挨户团”被地主所夺取，变成了反革命的武装组织。
    〔17〕 当时在武汉国民党中央领导下的各地国民党县党部，很多是属于执行孙中山联俄、联共、扶助农工三大政策的组织，是共产党人、左派国民党员和其他革命分子的革命联盟。
    〔18〕 这句话引自《孟子·尽心上》，大意是说善于教人射箭的人，引满了弓，却不射出去，只摆着跃跃欲动的姿势。毛泽东在这里是借来比喻共产党人应当善于教育和启发农民，使农民自觉地去破除迷信和其他不良的风俗习惯，而不是不顾农民的觉悟程度，靠发号施令代替农民去破除。
    〔19〕 唐生智是当时站在革命方面参加北伐的一个将军。叶开鑫是当时站在北洋军阀方面反对革命的一个将军。
    〔20〕 孙传芳（一八八五——一九三五），山东泰安人，北洋直系军阀。一九二五年十一月以后，曾经统治浙江、福建、江苏、安徽、江西五省。他镇压过上海工人的起义。一九二六年九月至十一月间，他的军队主力在江西的南昌、九江一带，被北伐军击溃。
    〔21〕 东方文化主义，是排斥近代科学文明，标榜和宣扬东方落后的农业生产和封建文化的一种反动思想。
    〔22〕 会党指哥老会等旧中国民间秘密团体。参见本卷《中国社会各阶级的分析》注〔17〕。
    〔23〕 山、堂、香、水，是旧中国民间秘密团体的一些宗派的称号。
    〔24〕 一九二六年十一月至一九二七年三月，蒋介石把国民革命军总司令部设在南昌。蒋介石在南昌集合了国民党右派和一部分北洋军阀的政客，勾结帝国主义，策划反革命的阴谋，形成了与当时的革命中心武汉对抗的局面。
    〔25〕 张静江（一八七七——一九五○），浙江湖州人。当时任国民党中央执行委员会常务委员会代理主席，是国民党右派头子
之一，为蒋介石设谋画策的人。
    〔26〕 刘岳峙，湖南国民党右派组织“左社”的头子。一九二七年二月，他被当时还执行革命政策的国民党湖南省党部清洗出党，成为人所共知的反动分子。
    〔27〕 叶公好龙，见汉朝刘向所作《新序·杂事》：“叶公子高好龙，钩以写龙，凿以写龙，屋室雕文以写龙。于是天龙闻而下之，窥头于牖，施尾于堂。叶公见之，弃而还走，失其魂魄，五色无主。是叶公非好龙也，好夫似龙而非龙者也。”毛泽东在这里用以比喻蒋介石辈口谈革命，实际上畏惧革命，反对革命。


目录

中国的红色政权为什么能够存在？
井冈山的斗争
关于纠正党内的错误思想
星星之火，可以燎原
反对本本主义
必须注意经济工作
怎样分析农村阶级
我们的经济政策
关心群众生活，注意工作方法
论反对日本帝国主义的策略
中国革命战争的战略问题
关于蒋介石声明的声明
中国共产党在抗日时期的任务
为争取千百万群众进入抗日民族统一战线而斗争
实践论
矛盾论


中国的红色政权为什么能够存在？
（一九二八年十月五日）

    *这是毛泽东为中共湘赣边界第二次代表大会写的决议的一部分，原题为《政治问题和边界党的任务》。

一　国内的政治状况

    现在国民党新军阀的统治，依然是城市买办阶级和乡村豪绅阶级的统治，对外投降帝国主义，对内以新军阀代替旧军阀，对工农阶级的经济的剥削和政治的压迫比从前更加厉害。从广东出发的资产阶级民主革命，到半路被买办豪绅阶级篡夺了领导权，立即转向反革命路上，全国工农平民以至资产阶级⑴，依然在反革命统治底下，没有得到丝毫政治上经济上的解放。

    国民党新军阀蒋桂冯阎四派⑵，在北京天津没有打下以前，有一个对张作霖⑶的临时的团结。北京天津打下以后，这个团结立即解散，变为四派内部激烈斗争的局面，蒋桂两派且在酝酿战争中。中国内部各派军阀的矛盾和斗争，反映着帝国主义各国的矛盾和斗争。故只要各国帝国主义分裂中国的状况存在，各派军阀就无论如何不能妥协，所有妥协都是暂时的。今天的暂时的妥协，即酝酿着明天的更大的战争。

    中国迫切需要一个资产阶级的民主革命，这个革命必须由无产阶级领导才能完成。从广东出发向长江发展的一九二六年到一九二七年的革命，因为无产阶级没有坚决地执行自己的领导权，被买办豪绅阶级夺取了领导，以反革命代替了革命。资产阶级民主革命乃遭遇到暂时的失败。中国无产阶级和农民在此次失败中，受到很大的打击，中国资产阶级（非买办豪绅阶级）也受了打击。但最近数个月来，工农阶级在共产党领导之下的有组织的城市罢工和农村暴动，在南北各地发展起来。军阀军队中的士兵因饥寒而酝酿着很大的不安。同时资产阶级在汪精卫、陈公博一派鼓动之下，亦在沿海沿江各地发展着颇大的改良主义⑷运动。这种运动的发展是新的事实。

    中国的民主革命的内容，依国际及中央的指示，包括推翻帝国主义及其工具军阀在中国的统治，完成民族革命，并实行土地革命，消灭豪绅阶级对农民的封建的剥削。这种革命的实际运动，在一九二八年五月济南惨案⑸以后，是一天一天在发展的。

二　中国红色政权⑹发生和存在的原因

    一国之内，在四围白色政权的包围中，有一小块或若干小块红色政权的区域长期地存在，这是世界各国从来没有的事。这种奇事的发生，有其独特的原因。而其存在和发展，亦必有相当的条件。第一，它的发生不能在任何帝国主义的国家，也不能在任何帝国主义直接统治的殖民地⑺，必然是在帝国主义间接统治的经济落后的半殖民地的中国。因为这种奇怪现象必定伴着另外一件奇怪现象，那就是白色政权之间的战争。帝国主义和国内买办豪绅阶级支持着的各派新旧军阀，从民国元年以来，相互间进行着继续不断的战争，这是半殖民地中国的特征之一。不但全世界帝国主义国家没有一国有这种现象，就是帝国主义直接统治的殖民地也没有一处有这种现象，仅仅帝国主义间接统治的中国这样的国家才有这种现象。这种现象产生的原因有两种，即地方的农业经济（不是统一的资本主义经济）和帝国主义划分势力范围的分裂剥削政策。因为有了白色政权间的长期的分裂和战争，便给了一种条件，使一小块或若干小块的共产党领导的红色区域，能够在四围白色政权包围的中间发生和坚持下来。湘赣边界的割据⑻，就是这许多小块中间的一小块。有些同志在困难和危急的时候，往往怀疑这样的红色政权的存在，而发生悲观的情绪。这是没有找出这种红色政权所以发生和存在的正确的解释的缘故。我们只须知道中国白色政权的分裂和战争是继续不断的，则红色政权的发生、存在并且日益发展，便是无疑的了。第二，中国红色政权首先发生和能够长期地存在的地方，不是那种并未经过民主革命影响的地方，例如四川、贵州、云南及北方各省，而是在一九二六和一九二七两年资产阶级民主革命过程中工农兵士群众曾经大大地起来过的地方，例如湖南、广东、湖北、江西等省。这些省份的许多地方，曾经有过很广大的工会和农民协会的组织，有过工农阶级对地主豪绅阶级和资产阶级的许多经济的政治的斗争。所以广州产生过三天的城市民众政权，而海陆丰、湘东、湘南、湘赣边界、湖北的黄安等地都有过农民的割据。至于此刻的红军，也是由经过民主的政治训练和接受过工农群众影响的国民革命军中分化出来的。那些毫未经过民主的政治训练、毫未接受过工农影响的军队，例如阎锡山、张作霖的军队，此时便决然不能分化出可以造成红军的成分来。第三，小地方民众政权之能否长期地存在，则决定于全国革命形势是否向前发展这一个条件。全国革命形势是向前发展的，则小块红色区域的长期存在，不但没有疑义，而且必然地要作为取得全国政权的许多力量中间的一个力量。全国革命形势若不是继续地向前发展，而有一个比较长期的停顿，则小块红色区域的长期存在是不可能的。现在中国革命形势是跟着国内买办豪绅阶级和国际资产阶级的继续的分裂和战争，而继续地向前发展的。所以，不但小块红色区域的长期存在没有疑义，而且这些红色区域将继续发展，日渐接近于全国政权的取得。第四，相当力量的正式红军的存在，是红色政权存在的必要条件。若只有地方性质的赤卫队⑼而没有正式的红军，则只能对付挨户团⑽，而不能对付正式的白色军队。所以虽有很好的工农群众，若没有相当力量的正式武装，便决然不能造成割据局面，更不能造成长期的和日益发展的割据局面。所以“工农武装割据”的思想，是共产党和割据地方的工农群众必须充分具备的一个重要的思想。第五，红色政权的长期的存在并且发展，除了上述条件之外，还须有一个要紧的条件，就是共产党组织的有力量和它的政策的不错误。

三　湘赣边界的割据和八月的失败

    军阀间的分裂和战争，削弱了白色政权的统治势力。因此，小地方红色政权得以乘时产生出来。但军阀之间的战争不是每天不停的。每当一省或几省之间的白色政权有一个暂时稳定的时候，那一省的统治阶级或几省的统治阶级必然联合起来用尽力量来消灭这个红色政权。在为建立和坚持红色政权所必须的各种条件尚不完备的地方，便有被敌人推倒的危险。本年四月以前乘时而起的许多红色政权，如广州、海陆丰、湘赣边界、湘南、醴陵、黄安各地，都先后受到白色政权的摧残，就是这个道理。四月以后湘赣边界的割据，正值南方统治势力暂时稳定的时候，湘赣两省派来“进剿”的军队，随时都有八九个团以上的兵力，多的到过十八个团。然而我们以不足四个团的兵力和敌人斗争四个月之久，使割据地区一天一天扩大，土地革命一天一天深入，民众政权的组织一天一天推广，红军和赤卫队一天一天壮大，原因就在于湘赣边界的共产党（地方的党和军队的党）的政策是正确的。当时党的特委和军委的政策是：坚决地和敌人作斗争，创造罗霄山脉⑾中段政权，反对逃跑主义；深入割据地区的土地革命；军队党帮助地方党的发展，正规军队帮助地方武装的发展；集中红军相机应付当前之敌，反对分兵，避免被敌人各个击破；割据地区的扩大采取波浪式的推进政策，反对冒进政策。因为这些策略的适当，加上地形之利于斗争，湘赣两省进攻军队之不尽一致，于是才有四月至七月四个月中的各次胜利⑿。虽以数倍于我之敌，不但不能破坏此割据，并且不能阻止此割据的日益扩大，此割据对湘赣两省的影响则有日益加大之势。八月失败，完全在于一部分同志不明了当时正是统治阶级暂时稳定的时候，反而采取统治阶级政治破裂时候的战略，分兵冒进，致边界和湘南同归失败。湖南省委代表杜修经同志不察当时环境，不顾特委、军委及永新县委联席会议的决议，只知形式地执行湖南省委的命令，附和红军第二十九团逃避斗争欲回家乡的意见，其错误实在非常之大。这种失败的形势，因为九月以后特委和军委采取了纠正错误的步骤，而挽救过来了。

四　湘赣边界的割据局面在湘鄂赣三省的地位

    以宁冈为中心的湘赣边界工农武装割据，其意义决不限于边界数县，这种割据在湘鄂赣三省工农暴动夺取三省政权的过程中是有很大的意义的。使边界土地革命和民众政权的影响远及于湘赣两省的下游乃至于湖北；使红军从斗争中日益增加其数量和提高其质量，能在将来三省总的暴动中执行它的必要的使命；使各县地方武装即赤卫队和工农暴动队的数量增加质量提高起来，此时能够与挨户团和小量军队作战，将来能够保全边界政权；使地方工作人材逐渐减少依靠红军中工作人材的帮助，能完全自立，以边界的人材任边界的工作，进一步能够供给红军的工作人材和扩大割据区域的工作人材——这些都是边界党在湘鄂赣三省暴动发展中极其重要的任务。

五　经济问题

    在白色势力的四面包围中，军民日用必需品和现金的缺乏，成了极大的问题。一年以来，边界政权割据的地区，因为敌人的严密封锁，食盐、布匹、药材等日用必需品，无时不在十分缺乏和十分昂贵之中，因此引起工农小资产阶级⒀群众和红军士兵群众的生活的不安，有时真是到了极度。红军一面要打仗，一面又要筹饷。每天除粮食外的五分钱伙食费都感到缺乏，营养不足，病的甚多，医院伤兵，其苦更甚。这种困难，在全国总政权没有取得以前当然是不能免的，但是这种困难的比较地获得解决，使生活比较地好一点，特别是红军的给养使之比较地充足一点，则是迫切地需要的。边界党如不能对经济问题有一个适当的办法，在敌人势力的稳定还有一个比较长的期间的条件下，割据将要遇到很大的困难。这个经济问题的相当的解决，实在值得每个党员注意。

六　军事根据地问题

    边界党还有一个任务，就是大小五井⒁和九陇两个军事根据地的巩固。永新、酃县、宁冈、遂川四县交界的大小五井山区，和永新、宁冈、茶陵、莲花四县交界的九陇山区，这两个地形优越的地方，特别是既有民众拥护、地形又极险要的大小五井，不但在边界此时是重要的军事根据地，就是在湘鄂赣三省暴动发展的将来，亦将仍然是重要的军事根据地。巩固此根据地的方法：第一，修筑完备的工事；第二，储备充足的粮食；第三，建设较好的红军医院。把这三件事切实做好，是边界党应该努力的。

    注　　释
    〔1〕 毛泽东在这里指的是民族资产阶级。毛泽东在一九三五年十二月作的《论反对日本帝国主义的策略》和一九三九年十二月作的《中国革命和中国共产党》中，对于买办大资产阶级与民族资产阶级的区别，曾作了详细的说明。
    〔2〕 蒋派指蒋介石派。桂派指广西军阀李宗仁、白崇禧派。冯派指冯玉祥派。阎派指山西军阀阎锡山派。他们曾经联合对张作霖作战，于一九二八年六月占领了北京和天津。
    〔3〕 张作霖（一八七五——一九二八），辽宁海城人，奉系军阀首领。一九二四年吴佩孚在第二次直奉战争中被打败后，张作霖成为北方最有势力的一个军阀。一九二六年他联合吴佩孚入据北京。一九二八年六月从北京退回东北，在路上被向来利用他做工具的日本帝国主义者所炸死。
    〔4〕 一九二八年五月济南惨案发生及蒋介石公开对日妥协之后，曾经追随蒋介石参加一九二七年反革命政变的民族资产阶级，有一部分因为自己的利益，开始逐步形成蒋介石政权的在野反对派，他们既不满意蒋介石政权的大地主、大资产阶级的反革命统治，又反对无产阶级领导的人民民主革命。他们发动了一个改良主义运动，幻想在革命和反革命两条道路之外，另找一条有利于中国资本主义发展的道路。当时，同蒋介石争权夺利的汪精卫、陈公博等政客，曾在这个运动中进行投机活动，形成了国民党中的所谓“改组派”。
    〔5〕 一九二八年蒋介石在英美帝国主义支持下，北上攻打张作霖。日本帝国主义为阻止英美势力向北方发展，出兵山东，侵占济南、青岛和胶济路沿线，截断津浦铁路。五月三日，日本侵略军在济南进行大屠杀，在这前后十几天内，共惨杀中国军民数千人。这次屠杀事件被称为“济南惨案”。
    〔6〕 中国红色政权在组织形式上，和苏联的苏维埃政权是相同的。苏维埃即代表会议，是俄国工人阶级在一九○五年革命时创造的一种政治制度。列宁根据马克思主义的原理，从巴黎公社和一九○五年俄国革命的经验中，得出这样的结论：苏维埃是工农革命政府的最好的组织形式，是从资本主义到社会主义的过渡时期中最适当的国家政权的组织形式。一九一七年俄国十月社会主义革命，在布尔什维克党的领导下，第一次在世界上建立了无产阶级专政的社会主义的苏维埃共和国。在中国，一九二七年革命失败以后，中国共产党以毛泽东为代表所领导的各地人民革命起义，即以代表会议为工农民主政权的组织形式。但是，这时的中国革命仍然处于民主革命阶段，这种政权的性质，是无产阶级领导的反帝反封建的工农民主专政，同苏联的无产阶级专政的政权性质是有区别的。
    〔7〕 在第二次世界大战期间，原来属于英、美、法、荷各帝国主义统治下的东方许多殖民地，被日本帝国主义者所占领，那里的工人、农民、城市小资产阶级群众及民族资产阶级分子在共产党领导下，利用英、美、法、荷各帝国主义与日本帝国主义的矛盾，组织了反法西斯侵略的广泛统一战线，建立了抗日根据地，进行了艰苦的抗日游击战争，已开始改变了第二次世界大战以前的政治情况。第二次世界大战结束，日本帝国主义被逐出，英、美、法、荷各帝国主义企图继续原来的殖民地统治，但各殖民地人民已在抗日战争中锻炼出了一种相当有力的武装力量，他们不愿意照旧生活下去；而由于苏联的强大，由于除美国以外的一切帝国主义国家在战争中或被推翻或被削弱，更由于中国革命的胜利使帝国主义阵线在中国被突破，因而使整个帝国主义制度已在世界上发生很大的动摇。这样，就使东方各殖民地至少是某些殖民地的人民也和中国差不多一样地有可能长期坚持大小不一的革命根据地和革命政权，有可能长期坚持由乡村包围城市的革命战争，并有可能由此逐步推进而取得城市、取得该殖民地全国范围内的胜利。根据这种新的情况，毛泽东于一九二八年对于在帝国主义直接统治的殖民地条件下这一个问题上所作的观察，已有了改变。
    〔8〕 这是指一九二七年蒋介石、汪精卫相继叛变革命以后，各地人民在共产党领导下，最初爆发起来的对反革命势力的反击行动。在广州，一九二七年十二月十一日，工人和革命士兵在一部分市郊农民的配合下联合起义，建立过为时三天的人民政权。广东省东部沿海的海丰、陆丰等地的农民，在一九二七年五月和九月举行起义，都曾经建立过革命政权；在这年十月举行的起义中建立的革命政权，一直坚持到一九二八年三月。在湖南省东部，一九二七年九月，起义的农民曾经占据过浏阳、平江、醴陵、株洲一带，醴陵农民并于一九二八年二三月间建立过农村革命政权。湖北省东北部的黄安（今红安）、麻城等地的起义农民，曾经在一九二七年十一月占领黄安县城，建立革命政权二十多天。在湖南省南部，一九二八年一月，宜章、郴县、耒阳、永兴、资兴等县的起义农民，建立过革命政权达三月之久。关于湘赣边界的革命斗争，参见本卷《井冈山的斗争》。
    〔9〕 赤卫队是革命根据地中群众的武装组织，不脱离生产。
    〔10〕 参见本卷《湖南农民运动考察报告》注〔16〕。
    〔11〕 罗霄山脉是江西、湖南两省边界的大山脉，井冈山位于罗霄山脉的中段。
    〔12〕 一九二八年四月，毛泽东率领的军队和朱德率领的军队在井冈山会师后，合编为工农革命军第四军（六月改称红军第四军）。四五月间，第四军在遂川的五斗江、永新的草市坳和永新城，先后打败江西国民党军队的第二、三次“进剿”。六月二十三日，红四军在宁冈、永新交界的七溪岭和龙源口地区，打败江西敌军第四次“进剿”。江西的国民党军队在遭到多次失败以后，又联合湖南的国民党反动派，调集四个师的兵力，对井冈山发动第一次“会剿”。七月间，“会剿”的敌军先后侵占宁冈、永新、莲花等县城。红四军以两个团的兵力出击湖南敌军后方的酃县，以一个团的兵力对付江西敌军，同时发动广大群众到处包围袭击敌军。结果，湖南敌军仓皇退守茶陵；江西敌军也被围困于永新地区。
    〔13〕 毛泽东这里所说的小资产阶级，是指农民以外的手工业者、小商人、各种自由职业者和小资产阶级出身的知识分子。中国的这类社会成分主要在城镇，但在乡村中也占有相当数量。参见本卷《中国社会各阶级的分析》和本书第二卷《中国革命和中国共产党》。
    〔14〕 大小五井山区就是指介于江西西部的永新、宁冈、遂川和湖南东部的酃县四县之间的井冈山，井冈山上有大井、小井、上井、中井、下井等地。


井冈山的斗争
（一九二八年十一月二十五日）

    *这是毛泽东写给中共中央的报告。

湘赣边界的割据和八月失败

    一国之内，在四围白色政权的包围中间，产生一小块或若干小块的红色政权区域，在目前的世界上只有中国有这种事。我们分析它发生的原因之一，在于中国有买办豪绅阶级间的不断的分裂和战争。只要买办豪绅阶级间的分裂和战争是继续的，则工农武装割据的存在和发展也将是能够继续的。此外，工农武装割据的存在和发展，还需要具备下列的条件：（1）有很好的群众；（2）有很好的党；（3）有相当力量的红军；（4）有便利于作战的地势；（5）有足够给养的经济力。

    在统治阶级政权的暂时稳定的时期和破裂的时期，割据地区对四围统治阶级必须采取不同的战略。在统治阶级内部发生破裂时期，例如两湖在李宗仁唐生智战争时期⑴，广东在张发奎李济深战争时期⑵，我们的战略可以比较地冒进，用军事发展割据的地方可以比较地广大。但是仍然需要注意建立中心区域的坚实基础，以备白色恐怖到来时有所恃而不恐。若在统治阶级政权比较稳定的时期，例如今年四月以后的南方各省，则我们的战略必须是逐渐地推进的。这时在军事上最忌分兵冒进，在地方工作方面（分配土地，建立政权，发展党，组织地方武装）最忌把人力分得四散，而不注意建立中心区域的坚实基础。各地许多小块红色区域的失败，不是客观上条件不具备，就是主观上策略有错误。至于策略之所以错误，全在未曾把统治阶级政权暂时稳定的时期和破裂的时期这两个不同的时期分别清楚。有些同志在统治阶级政权暂时稳定的时期，也主张分兵冒进，甚至主张只用赤卫队⑶保卫大块地方，好像完全不知道敌人方面除了挨户团⑷之外还有正式军队集中来打的一回事。在地方工作方面，则完全不注意建立中心区域的坚实的基础，不顾主观力量的可能，只图无限量的推广。如果遇到什么人在军事方面主张采取逐步推广的政策，在地方工作方面主张集中力量建立中心区域的坚实基础，以求自立于不败之地，则谥之曰“保守主义”。他们的这种错误意见，就是今年八月湘赣边界失败以及同时红军第四军在湘南失败的根本原因。

    湘赣边界的工作，从去年十月做起。开头，各县完全没有了党的组织，地方武装只袁文才、王佐各六十枝坏枪在井冈山附近，永新、莲花、茶陵、酃县四县农民自卫军枪枝全数缴给了豪绅阶级，群众革命情绪已经被压下去了。到今年二月，宁冈、永新、茶陵、遂川都有了党的县委，酃县有了特别区委，莲花亦开始建立了党的组织，和万安县委发生了关系。地方武装，除酃县外，各县都有了少数。在宁冈、茶陵、遂川、永新，特别是遂川、永新二县，进行了很多次打倒豪绅、发动群众的游击暴动，成绩都还好。这个时期，土地革命还没有深入。政权机关称为工农兵政府。军中组织了士兵委员会⑸。部队分开行动时，则组织行动委员会指挥之。这时党的高级指导机关，是秋收起义时湖南省委任命的前敌委员会（毛泽东任书记）。三月上旬，前委因湘南特委的要求而取消，改组为师委（何挺颖为书记），变成单管军中党的机关，对地方党不能过问。同时毛部又因湘南特委的要求调往湘南，遂使边界被敌占领者一个多月。三月底湘南失败，四月朱、毛两部及湘南农军退到宁冈，再开始边界的割据。

    四月以后，湘赣边界的割据，正值南方统治势力暂时稳定的时候，湘赣两省派来“进剿”的反动军队，至少有八九个团，多的时候到过十八个团。然而我们以不足四个团的兵力，和敌人斗争了四个月之久，使割据地区一天一天扩大，土地革命一天一天深入，民众政权一天一天推广，红军和赤卫队一天一天扩大，原因就在于边界党（地方的党和军队的党）的政策是正确的。当时边界特委（毛泽东为书记）和军委（陈毅为书记）的政策是：坚决地和敌人作斗争，造成罗霄山脉中段政权，反对逃跑主义；深入割据地区的土地革命；军队的党帮助地方党的发展，军队的武装帮助地方武装的发展；对统治势力比较强大的湖南取守势，对统治势力比较薄弱的江西取攻势；用大力经营永新，创造群众的割据，布置长期斗争；集中红军相机迎击当前之敌，反对分兵，避免被敌人各个击破；割据地区的扩大采取波浪式的推进政策，反对冒进政策。因为这些策略的适当，加以边界地形的利于斗争，湘赣两省进攻军队的不尽一致，于是才有四月至七月四个月的各次军事胜利⑹和群众割据的发展。虽以数倍于我之敌，不但不能破坏此割据，且亦不能阻止此割据的发展。此割据对湘赣两省的影响，则有日益扩大之势。八月失败，完全在于一部分同志不明了当时正是统治阶级暂时稳定时期，反而采取在统治阶级破裂时期的政策，分兵向湘南冒进，致使边界和湘南同归失败。湖南省委代表杜修经和省委派充边界特委书记的杨开明，乘力持异议的毛泽东、宛希先诸人远在永新的时候，不察当时的环境，不顾军委、特委、永新县委联席会议不同意湖南省委主张的决议，只知形式地执行湖南省委向湘南去的命令，附和红军第二十九团（成分是宜章农民）逃避斗争欲回家乡的情绪，因而招致边界和湘南两方面的失败。

    原来七月中旬，湖南敌人第八军吴尚侵入宁冈，再进永新，求战不得（我军从间道出击不值），畏我群众，仓卒经莲花退回茶陵。这时红军大队正由宁冈进攻酃县、茶陵，并在酃县变计折赴湘南，而江西敌人第三军王均、金汉鼎部五个团，第六军胡文斗部六个团，又协力进攻永新。此时我军只有一个团在永新，在广大群众的掩护之下，用四面游击的方式，将此十一团敌军困在永新县城附近三十里内至二十五天之久。最后因敌人猛攻，才失去永新，随后又失去莲花、宁冈。这时江西敌人忽然发生内讧，胡文斗的第六军仓皇退去，随即和王均的第三军战于樟树。留下的赣军五个团，亦仓皇退至永新城内。设我大队不往湘南，击溃此敌，使割据地区推广至吉安、安福、萍乡，和平江、浏阳衔接起来，是完全有可能的。大队已不在，我一团兵复疲惫不堪，乃决留一部分会同袁、王两部守井冈山，而由我率兵一部往桂东方向迎还大队。此时大队已由湘南退向桂东，八月二十三日我们在桂东得到会合。

    红军大队七月中刚到酃县时，第二十九团官兵即因政治动摇，欲回湘南家乡，不受约束；第二十八团反对往湘南，欲往赣南，但也不愿回永新。杜修经导扬第二十九团的错误意见，军委亦未能加以阻止，大队遂于七月十七日由酃县出发，向郴州前进。七月二十四日与敌范石生战于郴州，先胜后败，撤出战斗。第二十九团随即自由行动，跑向宜章家乡，结果一部在乐昌被土匪胡凤章消灭，一部散在郴宜各地，不知所终，当日收集的不过百人。幸主力第二十八团损失不大，于八月十八日占领桂东。二十三日，会合从井冈山来的部队，议决经崇义、上犹重回井冈山。当到崇义时，营长袁崇全率一步兵连一炮兵连叛变，虽然追回了这两个连，但牺牲了团长王尔琢。八月三十日敌湘赣两军各一部乘我军欲归未归之际，攻击井冈山。我守军不足一营，凭险抵抗，将敌击溃，保存了这个根据地。

    此次失败的原因是：（1）一部官兵动摇思家，失掉战斗力；一部官兵不愿往湘南，缺乏积极性。（2）盛暑远征，兵力疲惫。（3）从酃县冒进数百里，和边界失去联系，成了孤军。（4）湘南群众未起来，成了单纯的军事冒险。（5）敌情不明。（6）准备不好，官兵不了解作战的意义。
割据地区的现势

    今年四月以来，红色区域逐渐推广。六月二十三日龙源口（永新宁冈交界）一战，第四次击破江西敌人之后，我区有宁冈、永新、莲花三个全县，吉安、安福各一小部，遂川北部，酃县东南部，是为边界全盛时期。在红色区域，土地大部分配了，小部在分配中。区乡政权普遍建立。宁冈、永新、莲花、遂川都有县政府，并成立了边界政府。乡村普遍组织了工农暴动队，区县两级则有赤卫队。七月赣敌进攻，八月湘赣两敌会攻井冈山，边界各县的县城及平原地区尽为敌据。为虎作伥的保安队、挨户团横行无忌，白色恐怖布满城乡。党的组织和政权的组织大部塌台。富农和党内的投机分子纷纷反水⑺。八月三十日井冈山一战，湘敌始退往酃县，赣敌仍盘踞各县城及大部乡村。然而山区是敌人始终无法夺取的，这在宁冈有西北两区，在永新有北乡的天龙区、西乡的小江区、南乡的万年山区，在莲花有上西区，在遂川有井冈山区，在酃县有青石冈和大院区。七、八两月，红军一个团配合各县赤卫队、暴动队大小数十战，仅失枪三十枝，最后退入山区。

    我军经崇义、上犹向井冈山回军之际，赣南敌军独立第七师刘士毅部追至遂川。九月十三日，我军击败刘士毅，缴枪数百，占领遂川。九月二十六日回到井冈山。十月一日，与敌熊式辉部周浑元旅战于宁冈获胜，收复宁冈全县。此时湘敌驻桂东的阎仲儒部有一百二十六人投入我军，编为特务营，毕占云为营长。十一月九日，我军又击破周旅一个团于宁冈城和龙源口。翌日进占永新，随即退回宁冈。目前我区南自遂川井冈山南麓，北至莲花边界，包括宁冈全县，遂川、酃县、永新各一部，成一南北狭长的整块。莲花的上西区，永新的天龙区、万年山区，则和整块不甚连属。敌人企图以军事进攻和经济封锁消灭我们的根据地，我们正在准备打破敌人的进攻。

军事问题

    边界的斗争，完全是军事的斗争，党和群众不得不一齐军事化。怎样对付敌人，怎样作战，成了日常生活的中心问题。所谓割据，必须是武装的。哪一处没有武装，或者武装不够，或者对付敌人的策略错了，地方就立即被敌人占去了。这种斗争，一天比一天激烈，问题也就非常地繁复和严重。

    边界红军的来源：（一）潮汕叶贺旧部⑻；（二）前武昌国民政府警卫团⑼；（三）平浏的农民⑽；（四）湘南的农民⑾和水口山的工人⑿；（五）许克祥、唐生智、白崇禧、朱培德、吴尚、熊式辉等部的俘虏兵；（六）边界各县的农民。但是叶贺旧部、警卫团和平浏农民，经过一年多的战斗，只剩下三分之一。湘南农民，伤亡也大。因此，前四项虽然至今还是红军第四军的骨干，但已远不如后二项多。后二项中又以敌军俘虏为多，设无此项补充，则兵员大成问题。虽然如此，兵的增加和枪的增加仍不相称，枪不容易损失，兵有伤、亡、病、逃，损失甚易。湖南省委答应送安源工人⒀来此，亟盼实行。

    红军成分，一部是工人、农民，一部是游民无产者。游民成分太多，当然不好。但因天天在战斗，伤亡又大，游民分子却有战斗力，能找到游民补充已属不易。在此种情形下，只有加紧政治训练的一法。

    红军士兵大部分是由雇佣军队来的，但一到红军即变了性质。首先是红军废除了雇佣制，使士兵感觉不是为他人打仗，而是为自己为人民打仗。红军至今没有什么正规的薪饷制，只发粮食、油盐柴菜钱和少数的零用钱。红军官兵中的边界本地人都分得了土地，只是远籍人分配土地颇为困难。

    经过政治教育，红军士兵都有了阶级觉悟，都有了分配土地、建立政权和武装工农等项常识，都知道是为了自己和工农阶级而作战。因此，他们能在艰苦的斗争中不出怨言。连、营、团都有了士兵会，代表士兵利益，并做政治工作和民众工作。

    党代表制度⒁，经验证明不能废除。特别是在连一级，因党的支部建设在连上，党代表更为重要。他要督促士兵委员会进行政治训练，指导民运工作，同时要担任党的支部书记。事实证明，哪一个连的党代表较好，哪一个连就较健全，而连长在政治上却不易有这样大的作用。因为下级干部死伤太多，敌军俘虏兵往往过来不久，就要当连排长；今年二三月间的俘虏兵，现在有当了营长的。从表面看，似乎既称红军，就可以不要党代表了，实在大谬不然。第二十八团在湘南曾经取消了党代表，后来又恢复了。改称指导员，则和国民党的指导员相混，为俘虏兵所厌恶。且易一名称，于制度的本质无关。故我们决定不改。党代表伤亡太多，除自办训练班训练补充外，希望中央和两省委派可充党代表的同志至少三十人来。

    普通的兵要训练半年一年才能打仗，我们的兵，昨天入伍今天就要打仗，简直无所谓训练。军事技术太差，作战只靠勇敢。长时间的休息训练是不可能的，只有设法避开一些战斗，争取时间训练，看可能否。为着训练下级军官，现在办了一个百五十人的教导队，准备经常办下去。希望中央和两省委多派连排长以上的军官来。

    湖南省委要我们注意士兵的物质生活，至少要比普通工农的生活好些。现在则相反，除粮食外，每天每人只有五分大洋的油盐柴菜钱，还是难乎为继。仅仅发油盐柴菜钱，每月也需现洋万元以上，全靠打土豪供给⒂。现在全军五千人的冬衣，有了棉花，还缺少布。这样冷了，许多士兵还是穿两层单衣。好在苦惯了。而且什么人都是一样苦，从军长到伙夫，除粮食外一律吃五分钱的伙食。发零用钱，两角即一律两角，四角即一律四角⒃。因此士兵也不怨恨什么人。

    作战一次，就有一批伤兵。由于营养不足、受冻和其他原因，官兵病的很多。医院设在山上，用中西两法治疗，医生药品均缺。现在医院中共有八百多人。湖南省委答应办药，至今不见送到。仍祈中央和两省委送几个西医和一些碘片来。

    红军的物质生活如此菲薄，战斗如此频繁，仍能维持不敝，除党的作用外，就是靠实行军队内的民主主义。官长不打士兵，官兵待遇平等，士兵有开会说话的自由，废除烦琐的礼节，经济公开。士兵管理伙食，仍能从每日五分的油盐柴菜钱中节余一点作零用，名曰“伙食尾子”，每人每日约得六七十文。这些办法，士兵很满意。尤其是新来的俘虏兵，他们感觉国民党军队和我们军队是两个世界。他们虽然感觉红军的物质生活不如白军，但是精神得到了解放。同样一个兵，昨天在敌军不勇敢，今天在红军很勇敢，就是民主主义的影响。红军像一个火炉，俘虏兵过来马上就熔化了。中国不但人民需要民主主义，军队也需要民主主义。军队内的民主主义制度，将是破坏封建雇佣军队的一个重要的武器⒄。

    党的组织，现分连支部、营委、团委、军委四级。连有支部，班有小组。红军所以艰难奋战而不溃散，“支部建在连上”是一个重要原因。两年前，我们在国民党军中的组织，完全没有抓住士兵，即在叶挺部⒅也还是每团只有一个支部，故经不起严重的考验。现在红军中党员和非党员约为一与三之比，即平均四个人中有一个党员。最近决定在战斗兵中发展党员数量，达到党员非党员各半的目的⒆。现在连支部缺乏好的书记，请中央从各地不能立足的活动分子中派遣多人来此充当。湘南来的工作人员，几乎尽数在军中做党的工作。可是八月间在湘南跑散了一些，所以现在不能调出人去。

    地方武装有赤卫队和工农暴动队。暴动队以梭镖、鸟枪为武器，乡为单位，每乡一队，人数以乡的大小为比例。职务是镇压反革命，保卫乡政权，敌人来了帮助红军或赤卫队作战。暴动队始于永新，原是秘密的，夺取全县以后，公开了。这个制度现已推行于边界各县，名称未改。赤卫队的武器主要是五响枪，也有九响和单响枪。各县枪数：宁冈百四十，永新二百二十，莲花四十三，茶陵五十，酃县九十，遂川百三十，万安十，共六百八十三。大部是红军发给的，小部是自己从敌人夺取的。各县赤卫队大都经常地和豪绅的保安队、挨户团作战，战斗力日益增强。马日事变⒇以前，各县有农民自卫军。枪数：攸县三百，茶陵三百，酃县六十，遂川五十，永新八十，莲花六十，宁冈（袁文才部）六十，井冈山（王佐部）六十，共九百七十。马日事变后，除袁、王两部无损失外，仅遂川保存六枝，莲花保存一枝，其余概被豪绅缴去。农民自卫军如此没有把握枪枝的能力，这是机会主义路线的结果。现在各县赤卫队的枪枝还是很不够，不如豪绅的枪多，红军必须继续在武器上给赤卫队以帮助。在不降低红军战斗力的条件之下，必须尽量帮助人民武装起来。我们业经规定红军每营用四连制，每连步枪七十五枝，加上特务连，机关枪连，迫击炮连，团部和三个营部，每团有步枪一千零七十五枝。作战缴获的枪，则尽量武装地方。赤卫队的指挥官，由各县派人进红军所办的教导队受训后充当。由红军派远地人到地方去当队长，必须逐渐减少。朱培德、吴尚亦在武装保安队和挨户团，边界各县豪绅武装的数量和战斗力，颇为可观。我们红色地方武装的扩大，更是刻不容缓。

    红军以集中为原则，赤卫队以分散为原则。当此反动政权暂时稳定时期，敌人能集中大量军力来打红军，红军分散是不利的。我们的经验，分兵几乎没有一次不失败，集中兵力以击小于我或等于我或稍大于我之敌，则往往胜利。中央指示我们发展的游击区域，纵横数千里，失之太广，这大概是对我们力量估计过大的缘故。赤卫队则以分散为有利，现在各县赤卫队都采取分散作战办法。

    对敌军的宣传，最有效的方法是释放俘虏和医治伤兵。敌军的士兵和营、连、排长被我们俘虏过来，即对他们进行宣传工作，分为愿留愿去两种，愿去的即发路费释放。这样就把敌人所谓“共匪见人就杀”的欺骗，立即打破。杨池生的《九师旬刊》，对于我们的这种办法有“毒矣哉”的惊叹。红军士兵们对于所捉俘虏的抚慰和欢送，十分热烈，在每次“欢送新弟兄大会”上，俘虏兵演说也回报我们以热烈的感激。医治敌方伤兵，效力也很大。聪明的敌人例如李文彬，近来也仿效我们的办法，不杀俘虏，医治被俘伤兵。不过，在再作战时，我们的人还是有拖枪回来的，这样的事已有过两回。此外，文字宣传，如写标语等，也尽力在做。每到一处，壁上写满了口号。惟缺绘图的技术人材，请中央和两省委送几个来。

    军事根据地：第一个根据地是井冈山，介在宁冈、酃县、遂川、永新四县之交。北麓是宁冈的茅坪，南麓是遂川的黄坳，两地相距九十里。东麓是永新的拿山，西麓是酃县的水口，两地相距百八十里。四周从拿山起经龙源口（以上永新）、新城、茅坪、大陇（以上宁冈）、十都、水口、下村（以上酃县）、营盘圩、戴家埔、大汾、堆子前、黄坳、五斗江、车坳（以上遂川）到拿山，共计五百五十里。山上大井、小井、上井、中井、下井、茨坪、下庄、行洲、草坪、白银湖、罗浮各地，均有水田和村庄，为自来土匪、散军窟宅之所，现在作了我们的根据地。但人口不满两千，产谷不满万担，军粮全靠宁冈、永新、遂川三县输送。山上要隘，都筑了工事。医院、被服厂、军械处、各团留守处，均在这里。现在正从宁冈搬运粮食上山。若有充足的给养，敌人是打不进来的。第二个根据地是宁冈、永新、莲花、茶陵四县交界的九陇山，重要性不及井冈山，为四县地方武装的最后根据地，也筑了工事。在四围白色政权中间的红色割据，利用山险是必要的。

土地问题

    边界土地状况：大体说来，土地的百分之六十以上在地主手里，百分之四十以下在农民手里。江西方面，遂川的土地最集中，约百分之八十是地主的。永新次之，约百分之七十是地主的。万安、宁冈、莲花自耕农较多，但地主的土地仍占比较的多数，约百分之六十，农民只占百分之四十。湖南方面，茶陵、酃县两县均有约百分之七十的土地在地主手中。

    中间阶级问题：在上述土地状况之下，没收一切土地重新分配（21），是能得到大多数人拥护的。但农村中略分为三种阶级，即大、中地主阶级，小地主、富农的中间阶级，中农、贫农阶级。富农往往与小地主利害联在一起。富农土地在土地总额中占少数，但与小地主土地合计，则数量颇大。这种情形，恐全国亦差不多。边界对于土地是采取全部没收、彻底分配的政策；故在红色区域，豪绅阶级和中间阶级，同被打击。政策是如此，实际执行时却大受中间阶级的阻碍。当革命初期，中间阶级表面上投降贫农阶级，实际则利用他们从前的社会地位及家族主义，恐吓贫农，延宕分田的时间。到无可延宕时，即隐瞒土地实数，或自据肥田，把瘠田让人。此时期内，贫农因长期地被摧残及感觉革命胜利无保障，往往接受中间阶级的意见，不敢积极行动。必待进至革命高涨，如得了全县甚至几县政权，反动军队几次战败，红军的威力几次表现之后，农村中才有对于中间阶级的积极行动。如永新南乡，是中间阶级最多的地方，延宕分田及隐瞒土地也最厉害。到六月二十三日龙源口红军大胜之后，区政府又处理了几个延宕分田的人，才实际地分下去。但是无论哪一县，封建的家族组织十分普遍，多是一姓一个村子，或一姓几个村子，非有一个比较长的时间，村子内阶级分化不能完成，家族主义不能战胜。

    白色恐怖下中间阶级的反水：中间阶级在革命高涨时受到打击，白色恐怖一来，马上反水。引导反动军队大烧永新、宁冈革命农民的房子的，就是两县的小地主和富农。他们依照反动派的指示，烧屋、捉人，十分勇敢。红军再度到宁冈新城、古城、砻市一带时，有数千农民听信反动派的共产党将要杀死他们的宣传，跟了反动派跑到永新。经过我们“不杀反水农民”、“欢迎反水农民回来割禾”的宣传之后，才有一些农民慢慢地跑回来。

    全国革命低潮时，割据地区最困难的问题，就在拿不住中间阶级。中间阶级之所以反叛，受到革命的过重打击是主因。然若全国在革命高涨中，贫农阶级有所恃而增加勇气，中间阶级亦有所惧而不敢乱为。当李宗仁唐生智战争向湖南发展时，茶陵的小地主向农民求和，有送猪肉给农民过年的（这时红军已退出茶陵向遂川去了）。李唐战争结束，就不见有这等事了。现在全国是反革命高涨时期，被打击的中间阶级在白色区域内几乎完全附属于豪绅阶级去了，贫农阶级成了孤军。此问题实在严重得很（22）。

    日常生活压迫，影响中间阶级反水：红区白区对抗，成为两个敌国。因为敌人的严密封锁和我们对小资产阶级的处理失当这两个原因，两区几乎完全断绝贸易，食盐、布匹、药材等项日常必需品的缺乏和昂贵，木材、茶油等农产品不能输出，农民断绝进款，影响及于一般人民。贫农阶级比较尚能忍受此苦痛，中等阶级到忍不住时，就投降豪绅阶级。中国豪绅军阀的分裂和战争若不是继续进行的，全国革命形势若不是向前发展的，则小块地区的红色割据，在经济上将受到极大的压迫，割据的长期存在将成问题。因为这种经济压迫，不但中等阶级忍不住，工人、贫农和红军亦恐将有耐不住之时。永新、宁冈两县没有盐吃，布匹、药材完全断绝，其他更不必说。现在盐已有卖，但极贵。布匹、药材仍然没有。宁冈及永新西部、遂川北部（以上均目前割据地）出产最多的木材和茶油，仍然运不出去（23）。

    土地分配的标准：以乡为分配土地的单位。山多田少地方，如永新之小江区，以三四乡为一个单位去分配的也有，但极少。所有乡村中男女老幼，一律平分。现依中央办法，改以劳动力为标准，能劳动的比不能劳动的多分一倍（24）。

    向自耕农让步问题：尚未详细讨论。自耕农中之富农，自己提出要求，欲以生产力为标准，即人工和资本（农具等）多的多分田。富农觉得平均分和按劳动力分两种方法都于他们不利。他们的意思，在人工方面，他们愿意多努力，加上资本的力量，他们可以多得收获。若照普通人一样分了，蔑视了（闲置了）他们的特别努力和多余的资本，他们是不愿意的。此间仍照中央办法执行。但此问题，仍当讨论，候得结论再作报告。

    土地税：宁冈收的是百分之二十，比中央办法多收半成，已在征收中，不好变更，明年再减。此外，遂川、酃县、永新各一部在割据区域内，都是山地，农民太苦，不好收税。政府和赤卫队用费，靠向白色区域打土豪。至于红军给养，米暂可从宁冈土地税取得，钱亦完全靠打土豪。十月在遂川游击，筹得万余元，可用一时，用完再讲。
政权问题

    县、区、乡各级民众政权是普遍地组织了，但是名不副实。许多地方无所谓工农兵代表会。乡、区两级乃至县一级，政府的执行委员会，都是用一种群众会选举的。一哄而集的群众会，不能讨论问题，不能使群众得到政治训练，又最便于知识分子或投机分子的操纵。一些地方有了代表会，亦仅认为是对执行委员会的临时选举机关；选举完毕，大权揽于委员会，代表会再不谈起。名副其实的工农兵代表会组织，不是没有，只是少极了。所以如此，就是因为缺乏对于代表会这个新的政治制度的宣传和教育。封建时代独裁专断的恶习惯深中于群众乃至一般党员的头脑中，一时扫除不净，遇事贪图便利，不喜欢麻烦的民主制度。民主集中主义的制度，一定要在革命斗争中显出了它的效力，使群众了解它是最能发动群众力量和最利于斗争的，方能普遍地真实地应用于群众组织。我们正在制订详细的各级代表会组织法（依据中央的大纲），把以前的错误逐渐纠正。红军中的各级士兵代表会议，现亦正在使之经常建立起来，纠正从前只有士兵委员会而无士兵代表会的错误。

    现在民众普遍知道的“工农兵政府”，是指委员会，因为他们尚不认识代表会的权力，以为委员会才是真正的权力机关。没有代表大会作依靠的执行委员会，其处理事情，往往脱离群众的意见，对没收及分配土地的犹豫妥协，对经费的滥用和贪污，对白色势力的畏避或斗争不坚决，到处发现。委员会也很少开全体会，遇事由常委处决。区乡两级政府则常委会也少开，遇事由主席、秘书、财务或赤卫队长（暴动队长）各自处理决定，这四个人是经常驻会的。所以，民主集中主义，在政府工作中也用得不习惯。

    初期的政府委员会中，特别是乡政府一级，小地主富农争着要干。他们挂起红带子，装得很热心，用骗术钻入了政府委员会，把持一切，使贫农委员只作配角。只有在斗争中揭破了他们的假面，贫农阶级起来之后，方能去掉他们。这种现象虽不普遍，但在很多地方都发现了。

    党在群众中有极大的威权，政府的威权却差得多。这是由于许多事情为图省便，党在那里直接做了，把政权机关搁置一边。这种情形是很多的。政权机关里的党团组织有些地方没有，有些地方有了也用得不完满。以后党要执行领导政府的任务；党的主张办法，除宣传外，执行的时候必须通过政府的组织。国民党直接向政府下命令的错误办法，是要避免的。

党的组织问题

    与机会主义斗争的经过：马日事变前后，边界各县的党，可以说是被机会主义操纵的。当反革命到来时，很少坚决的斗争。去年十月，红军（工农革命军第一军第一师第一团）到达边界各县时，只剩下若干避难藏匿的党员，党的组织全部被敌人破坏了。十一月到今年四月，为重新建党时期，五月以后为大发展时期。一年以来，党内机会主义现象仍然到处发现：一部分党员无斗争决心，敌来躲入深山，叫做“打埋伏”；一部分党员富有积极性，却又流于盲目的暴动。这些都是小资产阶级思想的表现。这种情形，经过长期的斗争锻炼和党内教育，逐渐减少了。同时，在红军中，这种小资产阶级的思想，也是存在的。敌人来了，主张拚一下，否则就要逃跑。这两种思想，往往在讨论作战时由一个人说出来。经过了长时间党内的斗争和客观事实的教训，例如拚一下遭了损伤，逃跑遭了失败，才逐渐地改变过来。

    地方主义：边界的经济，是农业经济，有些地方还停留在杵臼时代（山地大都用杵臼舂米，平地方有许多石碓）。社会组织是普遍地以一姓为单位的家族组织。党在村落中的组织，因居住关系，许多是一姓的党员为一个支部，支部会议简直同时就是家族会议。在这种情形下，“斗争的布尔什维克党”的建设，真是难得很。说共产党不分国界省界的话，他们不大懂，不分县界、区界、乡界的话，他们也是不大懂得的。各县之间地方主义很重，一县内的各区乃至各乡之间也有很深的地方主义。这种地方主义的改变，说道理，至多发生几分效力，多半要靠白色势力的非地方主义的压迫。例如反革命的两省“会剿”，使人民在斗争中有了共同的利害，才可以逐渐地打破他们的地方主义。经过了许多这样的教训，地方主义是减少了。

    土客籍问题：边界各县还有一件特别的事，就是土客籍的界限。土籍的本地人和数百年前从北方移来的客籍人之间存在着很大的界限，历史上的仇怨非常深，有时发生很激烈的斗争。这种客籍人从闽粤边起，沿湘、赣两省边界，直至鄂南，大概有几百万人。客籍占领山地，为占领平地的土籍所压迫，素无政治权利。前年和去年的国民革命，客籍表示欢迎，以为出头有日。不料革命失败，客籍被土籍压迫如故。我们的区域内，宁冈、遂川、酃县、茶陵，都有土客籍问题，而以宁冈的问题为最严重。前年至去年，宁冈的土籍革命派和客籍结合，在共产党领导之下，推翻了土籍豪绅的政权，掌握了全县。去年六月，江西朱培德政府反革命，九月，豪绅带领朱培德军队“进剿”宁冈，重新挑起土客籍人民之间斗争。这种土客籍的界限，在道理上讲不应引到被剥削的工农阶级内部来，尤其不应引到共产党内部来。然而在事实上，因为多年遗留下来的习惯，这种界限依然存在。例如边界八月失败，土籍豪绅带领反动军队回宁冈，宣传客籍将要杀土籍，土籍农民大部分反水，挂起白带子，带领白军烧屋搜山。十月、十一月红军打败白军，土籍农民跟着反动派逃走，客籍农民又去没收土籍农民的财物。这种情况，反映到党内来，时常发生无谓的斗争。我们的办法是一面宣传“不杀反水农民”，“反水农民回来一样得田地”，使他们脱离豪绅的影响，安心回家；一面由县政府责令客籍农民将没收的财物退还原主，并出布告保护土籍农民。在党内，加紧教育，务使两部分党员团结一致。

    投机分子的反水：革命高涨时（六月），许多投机分子乘公开征收党员的机会混入党内，边界党员数量一时增到一万以上。支部和区委的负责人多属新党员，不能有好的党内教育。白色恐怖一到，投机分子反水，带领反动派捉拿同志，白区党的组织大半塌台。九月以后，厉行洗党，对于党员成分加以严格的限制。永新、宁冈两县的党组织全部解散，重新登记。党员数量大为减少，战斗力反而增加。过去党的组织全部公开，九月以后，建设秘密的组织，准备在反动派来了也能活动。同时多方伸入白区，在敌人营垒中去活动。但在附近各城市中还没有党的基础。其原因一因城市中敌人势力较大，二因我军在占领这些城市时太损害了资产阶级的利益，致使党员在那里难于立足。现在纠正错误，力求在城市中建设我们的组织，但成效尚不多见。

    党的领导机关：支部干事会改称委员会。支部上为区委，区委上为县委。区委县委之间因特别情况有组织特别区委的，如永新的北乡特区及东南特区。边区共有宁冈、永新、莲花、遂川、酃县五个县委。茶陵原有县委，因工作做不进去，去冬今春建设的许多组织大部被白色势力打塌了，半年以来只能在靠近宁冈永新一带的山地工作，因此将县委改为特别区委。攸县、安仁均须越过茶陵，派人去过，无功而返。万安县委一月间曾和我们在遂川开过一次联席会议，大半年被白色势力隔断，九月红军游击到万安，才又接一次头。有八十个革命农民跟随到井冈山，组织万安赤卫队。安福没有党的组织。吉安邻接永新，吉安县委仅和我们接过两次头，一点帮助不给，奇怪得很。桂东的沙田一带，三月八月两度分配土地，建设了党的组织，属于以龙溪十二洞为中心的湘南特委管辖。各县县委之上为湘赣边界特委。五月二十日，边界党的第一次代表大会在宁冈茅坪开会，选举第一届特委会委员二十三人，毛泽东为书记。七月湖南省委派杨开明来，杨代理书记。九月杨病，谭震林代理书记。八月红军大队往湘南，白色势力高压边界，我们曾在永新开过一次紧急会议。十月红军返至宁冈，乃在茅坪召集边界党的第二次代表大会。十月四日起开会三天，通过了《政治问题和边界党的任务》等决议，选举了谭震林、朱德、陈毅、龙超清、朱昌偕、刘天干、盘圆珠、谭思聪、谭兵、李却非、朱亦岳、袁文才、王佐农、陈正人、毛泽东、宛希先、王佐、杨开明、何挺颖等十九人为第二届特委会的委员。五人为常委，谭震林（工人）为书记，陈正人（知识分子）为副书记。十一月十四日红军第六次全军大会（25），选举二十三人组织军委，五人为常委，朱德为书记。特委及军委统辖于前委。前委是十一月六日重新组织的，依中央的指定，以毛泽东、朱德、地方党部书记（谭震林）、一工人同志（宋乔生）、一农民同志（毛科文）五人组成，毛泽东为书记。前委暂设秘书处、宣传科、组织科和职工运动委员会、军事委员会。前委管理地方党。特委仍有存在的必要，因为前委有时要随军行动。我们感觉无产阶级思想领导的问题，是一个非常重要的问题。边界各县的党，几乎完全是农民成分的党，若不给以无产阶级的思想领导，其趋向是会要错误的。除应积极注意各县城和大市镇的职工运动外，并应在政权机关中增加工人的代表。党的各级领导机关也应增加工人和贫农的成分。

革命性质问题

    我们完全同意共产国际关于中国问题的决议。中国现时确实还是处在资产阶级民权革命的阶段。中国彻底的民权主义革命的纲领，包括对外推翻帝国主义，求得彻底的民族解放；对内肃清买办阶级的在城市的势力，完成土地革命，消灭乡村的封建关系，推翻军阀政府。必定要经过这样的民权主义革命，方能造成过渡到社会主义的真正基础。我们一年来转战各地，深感全国革命潮流的低落。一方面有少数小块地方的红色政权，一方面全国人民还没有普通的民权，工人农民以至民权派的资产阶级，一概没有言论集会的权利，加入共产党是最大的犯罪。红军每到一地，群众冷冷清清，经过宣传之后，才慢慢地起来。和敌军打仗，不论哪一军都要硬打，没有什么敌军内部的倒戈或暴动。马日事变后招募“暴徒”最多的第六军，也是这样。我们深深感觉寂寞，我们时刻盼望这种寂寞生活的终了。要转入到沸热的全国高涨的革命中去，则包括城市小资产阶级在内的政治的经济的民权主义斗争的发动，是必经的道路。

    对小资产阶级的政策，我们在今年二月以前，是比较地执行得好的。三月湘南特委的代表到宁冈，批评我们太右，烧杀太少，没有执行所谓“使小资产变成无产，然后强迫他们革命”的政策，于是改变原来前委的领导人，政策一变。四月全军到边界后，烧杀虽仍不多，但对城市中等商人的没收和乡村小地主富农的派款，是做得十分厉害的。湘南特委提出的“一切工厂归工人”的口号，也宣传得很普遍。这种打击小资产阶级的过左的政策，把小资产阶级大部驱到豪绅一边，使他们挂起白带子反对我们。近来逐渐改变这种政策，情形渐渐好些。在遂川特别收到了好的效果，县城和市镇上的商人不畏避我们了，颇有说红军的好话的。草林圩上逢圩（日中为市，三天一次），到圩两万人，为从来所未有。这件事，证明我们的政策是正确的了。豪绅对人民的税捐很重，遂川靖卫团（26）在黄坳到草林七十里路上要抽五道税，无论什么农产都不能免。我们打掉靖卫团，取消这些税，获得了农民和中小商人全体的拥护。

    中央要我们发布一个包括小资产阶级利益的政纲，我们则提议请中央制订一个整个民权革命的政纲，包括工人利益、土地革命和民族解放，使各地有所遵循。

    以农业为主要经济的中国的革命，以军事发展暴动，是一种特征。我们建议中央，用大力做军事运动。

割据地区问题

    广东北部沿湖南江西两省边界至湖北南部，都属罗霄山脉区域。整个的罗霄山脉我们都走遍了；各部分比较起来，以宁冈为中心的罗霄山脉的中段，最利于我们的军事割据。北段地势不如中段可进可守，又太迫近了大的政治都会，如果没有迅速夺取长沙或武汉的计划，则以大部兵力放在浏阳、醴陵、萍乡、铜鼓一带是很危险的。南段地势较北段好，但群众基础不如中段，政治上及于湘赣两省的影响也小些，不如中段一举一动可以影响两省的下游。中段的长处：（1）有经营了一年多的群众基础。（2）党的组织有相当的基础。（3）经过一年多的时间，创造了富有斗争经验的地方武装，这是十分难得的；这个地方武装的力量，加上红军第四军的力量，是任凭什么敌人也不能消灭的。（4）有很好的军事根据地——井冈山，地方武装的根据地则各县都有。（5）影响两省，且能影响两省的下游，比较湘南赣南等处只影响一省，且在一省的上游和僻地者，政治意义大不相同。中段的缺点，是因割据已久，“围剿”军多，经济问题，特别是现金问题，十分困难。

    湖南省委对于此间的行动计划，六七月间数星期内，曾三变其主张。第一次袁德生来，赞成罗霄山脉中段政权计划。第二次杜修经、杨开明来，主张红军毫不犹豫地向湘南发展，只留二百枝枪会同赤卫队保卫边界，并说这是“绝对正确”的方针。第三次袁德生又来，相隔不过十天，这次信上除骂了我们一大篇外，却主张红军向湘东去，又说是“绝对正确”的方针，而且又要我们“毫不犹豫”。我们接受了这样硬性的指示，不从则迹近违抗，从则明知失败，真是不好处。当第二次信到时，军委、特委、永新县委举行联席会议，认为往湘南危险，决定不执行省委的意见。数天之后，却由杜修经杨开明坚持省委意见，利用第二十九团的乡土观念，把红军拉去攻郴州，致边界和红军一齐失败。红军数量上约损失一半；边界则被焚之屋、被杀之人不可胜数，各县相继失陷，至今未能完全恢复。至于往湘东，在湘鄂赣三省豪绅政权尚未分裂之前，亦决不宜用红军的主力去。设七月无去湘南一举，则不但可免边界的八月失败，且可乘国民党第六军和王均战于江西樟树之际，击破永新敌军，席卷吉安、安福，前锋可达萍乡，而与北段之红第五军取得联络。即在这种时候，也应以宁冈为大本营，去湘东的只能是游击部队。因豪绅间战争未起，湘边酃县、茶陵、攸县尚有大敌，主力北向，必为所乘。中央要我们考虑往湘东或往湘南，实行起来都很危险，湘东之议虽未实现，湘南则已有证验。这种痛苦的经验，是值得我们时时记着的。

    现在是豪绅阶级统治还没有破裂的时期，环边界而“进剿”的敌军，尚有十余团之多。但若我们于现金问题能继续找得出路（粮食衣服已不成大问题），则凭借边界的基础，对付此数敌人，甚至更多的敌人，均有办法。为边界计，红军若走，则像八月那样的蹂躏，立可重来。赤卫队虽不至完全消灭，党和群众的基础将受到极大的摧残，除山头割据可以保存一些外，平地均将转入秘密状态，如八九月间一样。红军不走，以现在的基础可以逐渐向四周发展，前途的希望是很大的。为红军计，欲求扩大，只有在有群众基础的井冈山四周即宁冈、永新、酃县、遂川四县，利用湘赣两敌利害不一致，四面防守，无法集中的情况，和敌人作长期的斗争。利用正确的战术，不战则已，战则必胜，必有俘获，如此可以逐渐扩大红军。以四月至七月那时边界群众的准备，红军大队若无湘南之行，则八月间红军的扩大是没有疑义的。虽然犯了一次错误，红军已卷土重来此地利人和之边界，前途希望还是不恶。红军必须在边界这等地方，下斗争的决心，有耐战的勇气，才能增加武器，练出好兵。边界的红旗子，业已打了一年，虽然一方面引起了湘鄂赣三省乃至全国豪绅阶级的痛恨，另一方面却渐渐引起了附近省份工农士兵群众的希望。以士兵论，因军阀们把向边界“剿匪”当做一件大事，“剿匪经年，耗费百万”（鲁涤平），“人称二万，枪号五千”（王均），如此等类的话，逐渐引起敌军士兵和无出路的下级官长对我们注意，自拔来归的将日益增多，红军扩充，又是一条来路。并且边界红旗子始终不倒，不但表示了共产党的力量，而且表示了统治阶级的破产，在全国政治上有重大的意义。所以我们始终认为罗霄山脉中段政权的创造和扩大，是十分必要和十分正确的。

    注　　释
    〔1〕 这个战争发生于一九二七年十月，到第二年三月结束。
    〔2〕 这个战争发生于一九二七年十一月，到第二年二月结束。
    〔3〕 见本卷《中国的红色政权为什么能够存在？》注〔9〕。
    〔4〕 参见本卷《湖南农民运动考察报告》注〔16〕。
    〔5〕 红军中的士兵代表会议和士兵委员会是为了发扬军队内部民主而建立的一种制度。这种制度，后来被废除了。一九四七年新式整军运动开始以后，在人民解放军中，根据红军时期和新式整军运动中的经验，又在连队中建立过干部领导的士兵会和士兵委员会的制度。
    〔6〕 见本卷《中国的红色政权为什么能够存在？》注〔12〕。
    〔7〕 “反水”意为叛变。
    〔8〕 即一九二七年八月一日在南昌起义的叶挺、贺龙的旧部（叶部见本文注〔18〕）。这些部队在潮州、汕头一带失败后，一部分到达海陆丰地区，继续在广东坚持斗争，另一部分由朱德、陈毅等率领退出广东，经福建、江西，转入湖南南部，会合当地农军举行湘南起义，开展苏维埃运动。起义失败后，于一九二八年四月到达井冈山同毛泽东领导的工农革命军会师。
    〔9〕 指一九二七年革命时期的国民革命军第四集团军第二方面军总指挥部警卫团。它的干部有很多是共产党员。汪精卫等叛变革命以后，这个警卫团在八月初离开武昌，准备到南昌参加起义军。行至中途，闻南昌起义军已经南下，就转到修水，同平江、浏阳的农军会合。
    〔10〕 湖南平江、浏阳一带在一九二七年春已经形成相当有力的农民武装。五月二十一日许克祥在长沙发动反革命事变（即“马日事变”），屠杀革命群众。为了向反革命还击，浏阳的农军，同长沙附近其他各县的工农武装一起，曾经向长沙前进。在进军途中，由于中共湖南省委传达了中共中央撤退农军的命令，其他各县工农武装都向后撤退，只有浏阳农军未接到命令，一直攻到长沙城下，遭到失败后撤退。七月中旬，这支农军同平江的农民武装会合。九月又与国民革命军第四集团军第二方面军总指挥部警卫团、安源工人武装等合编为工农革命军第一军第一师，在毛泽东领导下，于修水、铜鼓、平江、浏阳一带举行秋收起义。十月，起义部队到达井冈山。
    〔11〕 一九二八年初，朱德、陈毅率部在湘南开展革命游击战争，原来农民运动有基础的宜章、郴县、耒阳、永兴、资兴五县，这时都组织了农军。后来这部分农军由朱德、陈毅率领到达井冈山，同毛泽东领导的部队会师。
    〔12〕 湖南省常宁县水口山是重要的铅锌矿产地。一九二二年，水口山的工人在共产党领导下，组织了工会，历年与反革命斗争。一九二七年冬，以水口山的工人为主，组成了湘南游击总队，进行游击战争。一九二八年初，湘南游击总队编入朱德率领的中国工农革命军，参加了湘南起义。后随起义军一起，到达井冈山。
    〔13〕 指安源煤矿和株萍铁路的工人。一九二一年秋，中国共产党派人到安源工作，第二年，建立了共产党和工会的组织，在毛泽东、李立三、刘少奇等的领导下，发动了著名的安源路矿大罢工。当时，安源一带有一万二千多工人参加了工会。一九二七年九月，安源工人武装参加了毛泽东领导的秋收起义。
    〔14〕 红军中的党代表一九二九年起改称政治委员，连的政治委员一九三○年起改称政治指导员。
    〔15〕 用“打土豪”罚款的方法筹措军费，只能是临时的和部分的。军队大了，地域宽了，就必须而且可能用收税等方法筹措军费。
    〔16〕 此种办法在红军中施行了一个很长时期，在当时曾是必要的，后来改变为按等级略有一些区别。
    〔17〕 在军队内部实行一定的民主，是毛泽东一贯的思想。在这里毛泽东特别着重地指出革命军队内部民主生活的必要，是因为当时红军初建，非强调民主，不足以鼓舞新入伍的农民和俘虏过来的国民党军士兵的革命积极性，不足以肃清干部中由反动军队传来的军阀主义的习气。当然，部队中的民主生活必须是在军事纪律所许可的范围内，必须是为着加强纪律而不是为着减弱纪律，所以在部队中提倡必要的民主的时候，必须同时反对要求极端民主的无纪律现象。而这种现象在初期的红军中，曾经一度严重地存在过。关于毛泽东反对军队中极端民主化的斗争，参见本卷《关于纠正党内的错误思想》。
    〔18〕 一九二六年北伐时，叶挺领导的部队为一个独立团。这个团以共产党员为骨干，是北伐中有名的战斗部队。革命军占领武昌以后，独立团本身改编为第二十五师七十三团。同时，抽调该团部分骨干组建第二十五师七十五团的三个营和第四集团军第二方面军总指挥部警卫团；抽调该团的大批骨干组建第二十四师，叶挺任师长。参加南昌起义后，二十四师、二十五师等部合编为第十一军，叶挺兼任军长。
    〔19〕 事实上红军中的党员人数占全军三分之一左右即好，后来在红军和人民解放军中大体上都是如此。
    〔20〕 一九二七年蒋介石在上海发动四一二反革命政变后，湖南、湖北的反动军官相继叛变革命。五月二十一日，国民党军第三十五军独立第三十三团团长许克祥在军长何键的策动下，在长沙发动反革命叛乱，围攻湖南省总工会、省农民协会等革命群众组织，捕杀共产党人和革命的工农群众。旧时的文电，习惯以通行的诗韵韵目代替日期，以诗韵第二十一韵的韵目“马”字代替二十一日，所以这一天发生的事变被称为“马日事变”。这个事变是以汪精卫为首的武汉国民党反革命派和以蒋介石为首的南京反革命派公开合流的信号。
    〔21〕 一九二八年湘赣边界土地法中曾经有这样的规定。毛泽东后来指出，没收一切土地而不是只没收地主的土地，是一种错误，这种错误是由于当时缺乏土地斗争的经验而来的。一九二九年四月兴国县土地法把“没收一切土地”改为“没收一切公共土地及地主阶级的土地”。
    〔22〕 鉴于争取农村中间阶级的重要，毛泽东随即纠正了打击中间阶级过重的错误政策。毛泽东对中间阶级的政策主张，除见于本文外，又见于一九二八年十一月红军第四军第六次党的代表大会提案（内有“禁止盲目焚杀”，“保护中小商人利益”等项）、一九二九年一月红军第四军布告（内有“城市商人，积铢累寸，只要服从，馀皆不论”等语）和一九二九年四月兴国县土地法（参见本文注〔21〕）等。
    〔23〕 此种情况，依靠革命战争的发展、根据地的扩大和革命政府保护工商业的政策，是可以改变的，后来也已经改变了。这里的关键是坚决地保护民族工商业，反对过左的政策。
    〔24〕 以劳动力为标准分配土地的方法，是不妥当的。事实上，在革命根据地，长时期都是实行按人口平分土地的原则。
    〔25〕 这里指中共红四军第六次代表大会。这次会议在一九二八年十一月十三日开预备会，十四日正式开会，十五日闭幕。
    〔26〕 靖卫团是一种反革命的地方武装。


关于纠正党内的错误思想
（一九二九年十二月）

    *这是毛泽东为中国共产党红军第四军第九次代表大会写的决议的第一部分。中国人民军队的建设，是经过了艰难的道路的。中国红军（抗日时期是八路军、新四军，现在是人民解放军）从一九二七年八月一日南昌起义创始，到一九二九年十二月，经过了两年多的时间。在这个时期内，红军中的共产党和各种错误思想作斗争，学到了许多东西，积累了相当丰富的经验。毛泽东写的这个决议，就是这些经验的总结。这个决议使红军肃清旧式军队的影响，完全建立在马克思列宁主义的基础上。这个决议不但在红军第四军实行了，后来各部分红军都先后不等地照此做了，这样就使整个中国红军完全成为真正的人民军队。中国人民军队中的党的工作和政治工作，以后有广大的发展和创造，现在的面貌和过去大不相同了，但是基本的路线还是继承了这个决议的路线。

    红军第四军的共产党内存在着各种非无产阶级的思想，这对于执行党的正确路线，妨碍极大。若不彻底纠正，则中国伟大革命斗争给予红军第四军的任务，是必然担负不起来的。四军党内种种不正确思想的来源，自然是由于党的组织基础的最大部分是由农民和其他小资产阶级出身的成分所构成的；但是党的领导机关对于这些不正确的思想缺乏一致的坚决的斗争，缺乏对党员作正确路线的教育，也是使这些不正确思想存在和发展的重要原因。大会根据中央九月来信的精神，指出四军党内各种非无产阶级思想的表现、来源及其纠正的方法，号召同志们起来彻底地加以肃清。

关于单纯军事观点

    单纯军事观点在红军一部分同志中非常发展。其表现如：

    （一）认为军事政治二者是对立的，不承认军事只是完成政治任务的工具之一。甚至还有说“军事好，政治自然会好，军事不好，政治也不会好”的，则更进一步认为军事领导政治了。

    （二）以为红军的任务也和白军相仿佛，只是单纯地打仗的。不知道中国的红军是一个执行革命的政治任务的武装集团。特别是现在，红军决不是单纯地打仗的，它除了打仗消灭敌人军事力量之外，还要负担宣传群众、组织群众、武装群众、帮助群众建立革命政权以至于建立共产党的组织等项重大的任务。红军的打仗，不是单纯地为了打仗而打仗，而是为了宣传群众、组织群众、武装群众，并帮助群众建设革命政权才去打仗的，离了对群众的宣传、组织、武装和建设革命政权等项目标，就是失去了打仗的意义，也就是失去了红军存在的意义。

    （三）因此，在组织上，把红军的政治工作机关隶属于军事工作机关，提出“司令部对外”的口号。这种思想如果发展下去，便有走到脱离群众、以军队控制政权、离开无产阶级领导的危险，如像国民党军队所走的军阀主义的道路一样。

    （四）同时，在宣传工作上，忽视宣传队的重要性。在群众组织上，忽视军队士兵会⑴的组织和对地方工农群众的组织。结果，宣传和组织工作，都成了被取消的状态。

    （五）打胜仗就骄傲，打败仗就消极。

    （六）本位主义，一切只知道为四军打算，不知道武装地方群众是红军的重要任务之一。这是一种放大了的小团体主义。

    （七）有少数同志囿于四军的局部环境，以为除此就没有别的革命势力了。因此，保存实力、避免斗争的思想非常浓厚。这是机会主义的残余。

    （八）不顾主客观条件，犯着革命的急性病，不愿意艰苦地做细小严密的群众工作，只想大干，充满着幻想。这是盲动主义的残余⑵。

    单纯军事观点的来源：

    （一）政治水平低。因此不认识军队中政治领导的作用，不认识红军和白军是根本不同的。

    （二）雇佣军队的思想。因为历次作战俘虏兵甚多，此种分子加入红军，带来了浓厚的雇佣军队的思想，使单纯军事观点有了下层基础。

    （三）因有以上两个原因，便发生第三个原因，就是过分相信军事力量，而不相信人民群众的力量。

    （四）党对于军事工作没有积极的注意和讨论，也是形成一部分同志的单纯军事观点的原因。

    纠正的方法：

    （一）从教育上提高党内的政治水平，肃清单纯军事观点的理论根源，认清红军和白军的根本区别。同时，还要肃清机会主义和盲动主义的残余，打破四军本位主义。

    （二）加紧官兵的政治训练，特别是对俘虏成分的教育要加紧。同时，尽可能由地方政权机关选派有斗争经验的工农分子，加入红军，从组织上削弱以至去掉单纯军事观点的根源。

    （三）发动地方党对红军党的批评和群众政权机关对红军的批评，以影响红军的党和红军的官兵。

    （四）党对于军事工作要有积极的注意和讨论。一切工作，在党的讨论和决议之后，再经过群众去执行。

    （五）编制红军法规，明白地规定红军的任务，军事工作系统和政治工作系统的关系，红军和人民群众的关系，士兵会的权能及其和军事政治机关的关系。

关于极端民主化

    红军第四军在接受中央指示之后，极端民主化的现象，减少了许多。例如党的决议比较地能够执行了；要求在红军中实行所谓“由下而上的民主集权制”、“先交下级讨论，再由上级决议”等项错误主张，也没有人再提了。但是在实际上，这种减少，只是一时的和表面的现象，还不是极端民主化的思想的肃清。这就是说，极端民主化的根苗还深种在许多同志的思想中。例如对于决议案的执行，表示种种勉强的态度，就是证据。

    纠正的方法：

    （一）从理论上铲除极端民主化的根苗。首先，要指出极端民主化的危险，在于损伤以至完全破坏党的组织，削弱以至完全毁灭党的战斗力，使党担负不起斗争的责任，由此造成革命的失败。其次，要指出极端民主化的来源，在于小资产阶级的自由散漫性。这种自由散漫性带到党内，就成了政治上的和组织上的极端民主化的思想。这种思想是和无产阶级的斗争任务根本不相容的。

    （二）在组织上，厉行集中指导下的民主生活。其路线是：

    1 党的领导机关要有正确的指导路线，遇事要拿出办法，以建立领导的中枢。

    2 上级机关要明了下级机关的情况和群众生活的情况，成为正确指导的客观基础。

    3 党的各级机关解决问题，不要太随便。一成决议，就须坚决执行。

    4 上级机关的决议，凡属重要一点的，必须迅速地传达到下级机关和党员群众中去。其办法是开活动分子会，或开支部以至纵队的党员大会（须看环境的可能），派人出席作报告。

    5 党的下级机关和党员群众对于上级机关的指示，要经过详尽的讨论，以求彻底地了解指示的意义，并决定对它的执行方法。

关于非组织观点

    四军党内存在着的非组织的观点，其表现如下：

    甲　少数不服从多数。例如少数人的提议被否决，他们就不诚意地执行党的决议。

    纠正的方法：

    （一）开会时要使到会的人尽量发表意见。有争论的问题，要把是非弄明白，不要调和敷衍。一次不能解决的，二次再议（以不妨碍工作为条件），以期得到明晰的结论。

    （二）党的纪律之一是少数服从多数。少数人在自己的意见被否决之后，必须拥护多数人所通过的决议。除必要时得在下一次会议再提出讨论外，不得在行动上有任何反对的表示。

    乙　非组织的批评：

    （一）党内批评是坚强党的组织、增加党的战斗力的武器。但是红军党内的批评有些不是这样，变成了攻击个人。其结果，不但毁坏了个人，也毁坏了党的组织。这是小资产阶级个人主义的表现。纠正的方法，在于使党员明白批评的目的是增加党的战斗力以达到阶级斗争的胜利，不应当利用批评去做攻击个人的工具。

    （二）许多党员不在党内批评而在党外去批评。这是因为一般党员还不懂得党的组织（会议等）的重要，以为批评在组织内或在组织外没有什么分别。纠正的方法，就是要教育党员懂得党的组织的重要性，对党委或同志有所批评应当在党的会议上提出。

关于绝对平均主义

    红军中的绝对平均主义，有一个时期发展得很厉害。例如：发给伤兵用费，反对分伤轻伤重，要求平均发给。官长骑马，不认为是工作需要，而认为是不平等制度。分物品要求极端平均，不愿意有特别情形的部分多分去一点。背米不问大人小孩体强体弱，要平均背。住房子要分得一样平，司令部住了一间大点的房子也要骂起来。派勤务要派得一样平，稍微多做一点就不肯。甚至在一副担架两个伤兵的情况，宁愿大家抬不成，不愿把一个人抬了去。这些都证明红军官兵中的绝对平均主义还很严重。

    绝对平均主义的来源，和政治上的极端民主化一样，是手工业和小农经济的产物，不过一则见之于政治生活方面，一则见之于物质生活方面罢了。

    纠正的方法：应指出绝对平均主义不但在资本主义没有消灭的时期，只是农民小资产者的一种幻想；就是在社会主义时期，物质的分配也要按照“各尽所能按劳取酬”的原则和工作的需要，决无所谓绝对的平均。红军人员的物质分配，应该做到大体上的平均，例如官兵薪饷平等，因为这是现时斗争环境所需要的。但是必须反对不问一切理由的绝对平均主义，因为这不是斗争的需要，适得其反，是于斗争有妨碍的。

关于主观主义

    主观主义，在某些党员中浓厚地存在，这对分析政治形势和指导工作，都非常不利。因为对于政治形势的主观主义的分析和对于工作的主观主义的指导，其必然的结果，不是机会主义，就是盲动主义。至于党内的主观主义的批评，不要证据的乱说，或互相猜忌，往往酿成党内的无原则纠纷，破坏党的组织。

    关于党内批评问题，还有一点要说及的，就是有些同志的批评不注意大的方面，只注意小的方面。他们不明白批评的主要任务，是指出政治上的错误和组织上的错误。至于个人缺点，如果不是与政治的和组织的错误有联系，则不必多所指摘，使同志们无所措手足。而且这种批评一发展，党内精神完全集注到小的缺点方面，人人变成了谨小慎微的君子，就会忘记党的政治任务，这是很大的危险。

    纠正的方法：主要是教育党员使党员的思想和党内的生活都政治化，科学化。要达到这个目的，就要：（一）教育党员用马克思列宁主义的方法去作政治形势的分析和阶级势力的估量，以代替主观主义的分析和估量。（二）使党员注意社会经济的调查和研究，由此来决定斗争的策略和工作的方法，使同志们知道离开了实际情况的调查，就要堕入空想和盲动的深坑。（三）党内批评要防止主观武断和把批评庸俗化，说话要有证据，批评要注意政治。

关于个人主义

    红军党内的个人主义的倾向有如下各种表现：

    （一）报复主义。在党内受了士兵同志的批评，到党外找机会报复他，打骂就是报复的一种手段。在党内也寻报复；你在这次会议上说了我，我就在下次会议上找岔子报复你。这种报复主义，完全从个人观点出发，不知有阶级的利益和整个党的利益。它的目标不在敌对阶级，而在自己队伍里的别的个人。这是一种削弱组织、削弱战斗力的销蚀剂。

    （二）小团体主义。只注意自己小团体的利益，不注意整体的利益，表面上不是为个人，实际上包含了极狭隘的个人主义，同样地具有很大的销蚀作用和离心作用。红军中历来小团体风气很盛，经过批评现在是好些了，但其残余依然存在，还须努力克服。

    （三）雇佣思想。不认识党和红军都是执行革命任务的工具，而自己是其中的一员。不认识自己是革命的主体，以为自己仅仅对长官个人负责任，不是对革命负责任。这种消极的雇佣革命的思想，也是一种个人主义的表现。这种雇佣革命的思想，是无条件努力的积极活动分子所以不很多的原因。雇佣思想不肃清，积极活动分子便无由增加，革命的重担便始终放在少数人的肩上，于斗争极为不利。

    （四）享乐主义。个人主义见于享乐方面的，在红军中也有不少的人。他们总是希望队伍开到大城市去。他们要到大城市不是为了去工作，而是为了去享乐。他们最不乐意的是在生活艰难的红色区域里工作。

    （五）消极怠工。稍不遂意，就消极起来，不做工作。其原因主要是缺乏教育，但也有是领导者处理问题、分配工作或执行纪律不适当。

    （六）离队思想。在红军工作的人要求脱离队伍调地方工作的与日俱增。其原因，也不完全是个人的，尚有一，红军物质生活过差；二，长期斗争，感觉疲劳；三，领导者处理问题、分配工作或执行纪律不适当等项原因。

    纠正的方法：主要是加强教育，从思想上纠正个人主义。再则处理问题、分配工作、执行纪律要得当。并要设法改善红军的物质生活，利用一切可能时机休息整理，以改善物质条件。个人主义的社会来源是小资产阶级和资产阶级的思想在党内的反映，当进行教育的时候必须说明这一点。

关于流寇思想

    由于红军中游民成分占了很大的数量和全国特别是南方各省有广大游民群众的存在，就在红军中产生了流寇主义的政治思想。这种思想表现在：一，不愿意做艰苦工作建立根据地，建立人民群众的政权，并由此去扩大政治影响，而只想用流动游击的方法，去扩大政治影响。二，扩大红军，不走由扩大地方赤卫队⑶、地方红军到扩大主力红军的路线，而要走“招兵买马”“招降纳叛”的路线。三，不耐烦和群众在一块作艰苦的斗争，只希望跑到大城市去大吃大喝。凡此一切流寇思想的表现，极大地妨碍着红军去执行正确的任务，故肃清流寇思想，实为红军党内思想斗争的一个重要目标。应当认识，历史上黄巢⑷、李闯⑸式的流寇主义，已为今日的环境所不许可。

    纠正的方法：

    （一）加紧教育，批评不正确思想，肃清流寇主义。

    （二）对现有红军基本队伍和新来的俘虏兵，加紧反流氓意识的教育。

    （三）争取有斗争经验的工农积极分子加入红军队伍，改变红军的成分。

    （四）从斗争的工农群众中创造出新的红军部队。

关于盲动主义残余

    红军党内对盲动主义已经做了斗争，但尚不充分。因此，红军中还有盲动主义思想的残余存在着。其表现如：一，不顾主观和客观条件的盲干。二，城市政策执行得不充分，不坚决。三，军纪松懈，特别是打败仗时。四，还有某些部队有烧屋行为。五，枪毙逃兵的制度和肉刑制度，也是带着盲动主义性质的。盲动主义的社会来源是流氓无产者的思想和小资产阶级的思想的综合。

    纠正的方法：

    （一）从思想上肃清盲动主义。

    （二）从制度上和政策上纠正盲动的行为。

    注　　释
    〔1〕 见本卷《井冈山的斗争》注〔5〕。
    〔2〕 一九二七年革命失败后的短期间，在共产党内曾经出现一种“左”倾盲动主义倾向，认为中国革命的性质是所谓“不断革命”，中国革命的形势是所谓“不断高涨”，因而不肯去组织有秩序的退却，错误地使用命令主义的方法，企图依靠少数党员和少数群众在全国组织毫无胜利希望的许多的地方起义。这种盲动主义的行动曾经在一九二七年底流行过，到了一九二八年初渐渐地停止了下来。但有些党员也还存在着这种情绪。盲动主义就是冒险主义。
    〔3〕 见本卷《中国的红色政权为什么能够存在？》注〔9〕。
    〔4〕 黄巢（？——八八四），曹州冤句（今山东菏泽）人，唐朝末年农民起义领袖。公元八七五年，即唐僖宗乾符二年，黄巢聚众响应王仙芝领导的起义。公元八七八年，王仙芝被杀后，黄巢收集王的余部，被推为领袖，号“冲天大将军”。他领导的起义队伍，曾经多次出山东流动作战，转战于山东、河南、安徽、江苏、湖北、湖南、江西、浙江、福建、广东、广西、陕西等省。公元八八○年，黄巢攻破潼关，不久占领长安，建立齐国，自称皇帝。后因内部分裂（大将朱温降唐），又受到李克用沙陀军及诸道军队的进攻，黄巢被迫退出长安，转入河南，由河南回到山东，于公元八八四年失败自杀。黄巢领导的农民战争持续了十年，是中国历史上有名的农民战争之一。它沉重地打击了当时的封建统治阶级，受到贫苦农民的拥护。由于黄巢起义军只是简单地进行流动的战争，没有建立过比较稳固的根据地，所以被封建统治者称为“流寇”。
    〔5〕 李闯即李自成（一六○六——一六四五），陕西米脂人，明朝末年农民起义领袖。一六二八年，即明思宗崇祯元年，陕西北部形成农民起义的潮流。李自成参加高迎祥的起义队伍，曾经由陕西入河南，到安徽，折回陕西。一六三六年高迎祥死，李自成被推为闯王。李自成在群众中的主要口号是“迎闯王，不纳粮”；同时他不准部下扰害群众，曾经提出“杀一人如杀我父，淫一妇如淫我母”的口号，来约束自己的部队。因此，拥护他的人很多，成为当时农民起义的主流之一。但他也没有建立过比较稳固的根据地，总是流动作战。他在被推为闯王后，率部入川，折回陕南，经湖北又入川，又经湖北入河南，旋占湖北襄阳、安陆等地，再经河南攻陕占西安，于一六四四年经山西攻入北京。不久，在明将吴三桂勾引清兵联合进攻下失败。


星星之火，可以燎原
（一九三○年一月五日）

    *这是毛泽东给林彪的一封信，是为答复林彪散发的一封对红军前途究竟应该如何估计的征求意见的信。毛泽东在这封信中批评了当时林彪以及党内一些同志对时局估量的一种悲观思想。一九四八年林彪向中央提出，希望公开刊行这封信时不要提他的姓名。毛泽东同意了这个意见。在收入本书第一版的时候，这封信改题为《星星之火，可以燎原》，指名批评林彪的地方作了删改。

    在对于时局的估量和伴随而来的我们的行动问题上，我们党内有一部分同志还缺少正确的认识。他们虽然相信革命高潮不可避免地要到来，却不相信革命高潮有迅速到来的可能。因此他们不赞成争取江西的计划，而只赞成在福建、广东、江西之间的三个边界区域的流动游击，同时也没有在游击区域建立红色政权的深刻的观念，因此也就没有用这种红色政权的巩固和扩大去促进全国革命高潮的深刻的观念。他们似乎认为在距离革命高潮尚远的时期做这种建立政权的艰苦工作为徒劳，而希望用比较轻便的流动游击方式去扩大政治影响，等到全国各地争取群众的工作做好了，或做到某个地步了，然后再来一个全国武装起义，那时把红军的力量加上去，就成为全国范围的大革命。他们这种全国范围的、包括一切地方的、先争取群众后建立政权的理论，是于中国革命的实情不适合的。他们的这种理论的来源，主要是没有把中国是一个许多帝国主义国家互相争夺的半殖民地这件事认清楚。如果认清了中国是一个许多帝国主义国家互相争夺的半殖民地，则一，就会明白全世界何以只有中国有这种统治阶级内部互相长期混战的怪事，而且何以混战一天激烈一天，一天扩大一天，何以始终不能有一个统一的政权。二，就会明白农民问题的严重性，因之，也就会明白农村起义何以有现在这样的全国规模的发展。三，就会明白工农民主政权这个口号的正确。四，就会明白相应于全世界只有中国有统治阶级内部长期混战的一件怪事而产生出来的另一件怪事，即红军和游击队的存在和发展，以及伴随着红军和游击队而来的，成长于四围白色政权中的小块红色区域的存在和发展（中国以外无此怪事）。五，也就会明白红军、游击队和红色区域的建立和发展，是半殖民地中国在无产阶级领导之下的农民斗争的最高形式，和半殖民地农民斗争发展的必然结果；并且无疑义地是促进全国革命高潮的最重要因素。六，也就会明白单纯的流动游击政策，不能完成促进全国革命高潮的任务，而朱德毛泽东式、方志敏⑴式之有根据地的，有计划地建设政权的，深入土地革命的，扩大人民武装的路线是经由乡赤卫队、区赤卫大队、县赤卫总队⑵、地方红军直至正规红军这样一套办法的，政权发展是波浪式地向前扩大的，等等的政策，无疑义地是正确的。必须这样，才能树立全国革命群众的信仰，如苏联之于全世界然。必须这样，才能给反动统治阶级以甚大的困难，动摇其基础而促进其内部的分解。也必须这样，才能真正地创造红军，成为将来大革命的主要工具。总而言之，必须这样，才能促进革命的高潮。

    犯着革命急性病的同志们不切当地看大了革命的主观力量⑶，而看小了反革命力量。这种估量，多半是从主观主义出发。其结果，无疑地是要走上盲动主义的道路。另一方面，如果把革命的主观力量看小了，把反革命力量看大了，这也是一种不切当的估量，又必然要产生另一方面的坏结果。因此，在判断中国政治形势的时候，需要认识下面的这些要点：

    （一）现在中国革命的主观力量虽然弱，但是立足于中国落后的脆弱的社会经济组织之上的反动统治阶级的一切组织（政权、武装、党派等）也是弱的。这样就可以解释现在西欧各国的革命的主观力量虽然比现在中国的革命的主观力量也许要强些，但因为它们的反动统治阶级的力量比中国的反动统治阶级的力量更要强大许多倍，所以仍然不能即时爆发革命。现时中国革命的主观力量虽然弱，但是因为反革命力量也是相对地弱的，所以中国革命的走向高潮，一定会比西欧快。

    （二）一九二七年革命失败以后，革命的主观力量确实大为削弱了。剩下的一点小小的力量，若仅依据某些现象来看，自然要使同志们（作这样看法的同志们）发生悲观的念头。但若从实质上看，便大大不然。这里用得着中国的一句老话：“星星之火，可以燎原。”这就是说，现在虽只有一点小小的力量，但是它的发展会是很快的。它在中国的环境里不仅是具备了发展的可能性，简直是具备了发展的必然性，这在五卅运动⑷及其以后的大革命运动已经得了充分的证明。我们看事情必须要看它的实质，而把它的现象只看作入门的向导，一进了门就要抓住它的实质，这才是可靠的科学的分析方法。

    （三）对反革命力量的估量也是这样，决不可只看它的现象，要去看它的实质。当湘赣边界割据的初期，有些同志真正相信了当时湖南省委的不正确的估量，把阶级敌人看得一钱不值；到现在还传为笑谈的所谓“十分动摇”、“恐慌万状”两句话，就是那时（一九二八年五月至六月）湖南省委估量湖南的统治者鲁涤平⑸的形容词。在这种估量之下，就必然要产生政治上的盲动主义。但是到了同年十一月至去年二月（蒋桂战争⑹尚未爆发之前）约四个月期间内，敌人的第三次“会剿”⑺临到了井冈山的时候，一部分同志又有“红旗到底打得多久”的疑问提出来了。其实，那时英、美、日在中国的斗争已到十分露骨的地步，蒋桂冯混战的形势业已形成，实质上是反革命潮流开始下落，革命潮流开始复兴的时候。但是在那个时候，不但红军和地方党内有一种悲观的思想，就是中央那时也不免为那种表面上的情况所迷惑，而发生了悲观的论调。中央二月来信⑻就是代表那时候党内悲观分析的证据。

    （四）现时的客观情况，还是容易给只观察当前表面现象不观察实质的同志们以迷惑。特别是我们在红军中工作的人，一遇到败仗，或四面被围，或强敌跟追的时候，往往不自觉地把这种一时的特殊的小的环境，一般化扩大化起来，仿佛全国全世界的形势概属未可乐观，革命胜利的前途未免渺茫得很。所以有这种抓住表面抛弃实质的观察，是因为他们对于一般情况的实质并没有科学地加以分析。如问中国革命高潮是否快要到来，只有详细地去察看引起革命高潮的各种矛盾是否真正向前发展了，才能作决定。既然国际上帝国主义相互之间、帝国主义和殖民地之间、帝国主义和它们本国的无产阶级之间的矛盾是发展了，帝国主义争夺中国的需要就更迫切了。帝国主义争夺中国一迫切，帝国主义和整个中国的矛盾，帝国主义者相互间的矛盾，就同时在中国境内发展起来，因此就造成中国各派反动统治者之间的一天天扩大、一天天激烈的混战，中国各派反动统治者之间的矛盾，就日益发展起来。伴随各派反动统治者之间的矛盾——军阀混战而来的，是赋税的加重，这样就会促令广大的负担赋税者和反动统治者之间的矛盾日益发展。伴随着帝国主义和中国民族工业的矛盾而来的，是中国民族工业得不到帝国主义的让步的事实，这就发展了中国资产阶级和中国工人阶级之间的矛盾，中国资本家从拚命压榨工人找出路，中国工人则给以抵抗。伴随着帝国主义的商品侵略、中国商业资本的剥蚀和政府的赋税加重等项情况，便使地主阶级和农民的矛盾更加深刻化，即地租和高利贷的剥削更加重了，农民则更加仇恨地主。因为外货的压迫、广大工农群众购买力的枯竭和政府赋税的加重，使得国货商人和独立生产者日益走上破产的道路。因为反动政府在粮饷不足的条件之下无限制地增加军队，并因此而使战争一天多于一天，使得士兵群众经常处在困苦的环境之中。因为国家的赋税加重，地主的租息加重和战祸的日广一日，造成了普遍于全国的灾荒和匪祸，使得广大的农民和城市贫民走上求生不得的道路。因为无钱开学，许多在学学生有失学之忧；因为生产落后，许多毕业学生无就业之望。如果我们认识了以上这些矛盾，就知道中国是处在怎样一种皇皇不可终日的局面之下，处在怎样一种混乱状态之下。就知道反帝反军阀反地主的革命高潮，是怎样不可避免，而且是很快会要到来。中国是全国都布满了干柴，很快就会燃成烈火。“星火燎原”的话，正是时局发展的适当的描写。只要看一看许多地方工人罢工、农民暴动、士兵哗变、学生罢课的发展，就知道这个“星星之火”，距“燎原”的时期，毫无疑义地是不远了。

    上面的话的大意，在去年四月五日前委给中央的信中，就已经有了。那封信上说：

    “中央此信（去年二月七日）对客观形势和主观力量的估量，都太悲观了。国民党三次‘进剿’井冈山⑼，表示了反革命的最高潮。然至此为止，往后便是反革命潮流逐渐低落，革命潮流逐渐升涨。党的战斗力组织力虽然弱到如中央所云，但在反革命潮流逐渐低落的形势之下，恢复一定很快，党内干部分子的消极态度也会迅速消灭。群众是一定归向我们的。屠杀主义⑽固然是为渊驱鱼，改良主义也再不能号召群众了。群众对国民党的幻想一定很快地消灭。在将来的形势之下，什么党派都是不能和共产党争群众的。党的六次大会⑾所指示的政治路线和组织路线是对的：革命的现时阶段是民权主义而不是社会主义，党（按：应加‘在大城市中’五个字）的目前任务是争取群众而不是马上举行暴动。但是革命的发展将是很快的，武装暴动的宣传和准备应该采取积极的态度。在大混乱的现局之下，只有积极的口号积极的态度才能领导群众。党的战斗力的恢复也一定要在这种积极态度之下才有可能。……无产阶级领导是革命胜利的唯一关键。党的无产阶级基础的建立，中心区域产业支部的创造，是目前党在组织方面的重要任务；但是在同时，农村斗争的发展，小区域红色政权的建立，红军的创造和扩大，尤其是帮助城市斗争、促进革命潮流高涨的主要条件。所以，抛弃城市斗争，是错误的；但是畏惧农民势力的发展，以为将超过工人的势力而不利于革命，如果党员中有这种意见，我们以为也是错误的。因为半殖民地中国的革命，只有农民斗争得不到工人的领导而失败，没有农民斗争的发展超过工人的势力而不利于革命本身的。”

    这封信对红军的行动策略问题有如下的答复：

    “中央要我们将队伍分得很小，散向农村中，朱、毛离开队伍，隐匿大的目标，目的在于保存红军和发动群众。这是一种不切实际的想法。以连或营为单位，单独行动，分散在农村中，用游击的战术发动群众，避免目标，我们从一九二七年冬天就计划过，而且多次实行过，但是都失败了。因为：（一）主力红军多不是本地人，和地方赤卫队来历不同。（二）分小则领导不健全，恶劣环境应付不来，容易失败。（三）容易被敌人各个击破。（四）愈是恶劣环境，队伍愈须集中，领导者愈须坚决奋斗，方能团结内部，应付敌人。只有在好的环境里才好分兵游击，领导者也不如在恶劣环境时的刻不能离。”

    这一段话的缺点是：所举不能分兵的理由，都是消极的，这是很不够的。兵力集中的积极的理由是：集中了才能消灭大一点的敌人，才能占领城镇。消灭了大一点的敌人，占领了城镇，才能发动大范围的群众，建立几个县联在一块的政权。这样才能耸动远近的视听（所谓扩大政治影响），才能于促进革命高潮发生实际的效力。例如我们前年干的湘赣边界政权，去年干的闽西政权⑿，都是这种兵力集中政策的结果。这是一般的原则。至于说到也有分兵的时候没有呢？也是有的。前委给中央的信上说了红军的游击战术，那里面包括了近距离的分兵：

    “我们三年来从斗争中所得的战术，真是和古今中外的战术都不同。用我们的战术，群众斗争的发动是一天比一天扩大的，任何强大的敌人是奈何我们不得的。我们的战术就是游击的战术。大要说来是：‘分兵以发动群众，集中以应付敌人。’‘敌进我退，敌驻我扰，敌疲我打，敌退我追。’‘固定区域的割据⒀，用波浪式的推进政策。强敌跟追，用盘旋式的打圈子政策。’‘很短的时间，很好的方法，发动很大的群众。’这种战术正如打网，要随时打开，又要随时收拢。打开以争取群众，收拢以应付敌人。三年以来，都是用的这种战术。”

    这里所谓“打开”，就是指近距离的分兵。例如湘赣边界第一次打下永新时，二十九团和三十一团在永新境内的分兵。又如第三次打下永新时，二十八团往安福边境，二十九团往莲花，三十一团往吉安边界的分兵。又如去年四月至五月在赣南各县的分兵，七月在闽西各县的分兵。至于远距离的分兵，则要在好一点的环境和在比较健全的领导机关两个条件之下才有可能。因为分兵的目的，是为了更能争取群众，更能深入土地革命和建立政权，更能扩大红军和地方武装。若不能达到这些目的，或者反因分兵而遭受失败，削弱了红军的力量，例如前年八月湘赣边界分兵打郴州那样，则不如不分为好。如果具备了上述两个条件，那就无疑地应该分兵，因为在这两个条件下，分散比集中更有利。

    中央二月来信的精神是不好的，这封信给了四军党内一部分同志以不良影响。中央那时还有一个通告，谓蒋桂战争不一定会爆发。但从此以后，中央的估量和指示，大体上说来就都是对的了。对于那个估量不适当的通告，中央已发了一个通告去更正。对于红军的这一封信，虽然没有更正，但是后来的指示，就没有那些悲观的论调了，对于红军行动的主张也和我们的主张一致了。但是中央那个信给一部分同志的不良影响是仍然存在的。因此，我觉得就在现时仍有对此问题加以解释的必要。

    关于一年争取江西的计划，也是去年四月前委向中央提出的，后来又在于都有一次决定。当时指出的理由，见之于给中央信上的，如下：

    “蒋桂部队在九江一带彼此逼近，大战爆发即在眼前。群众斗争的恢复，加上反动统治内部矛盾的扩大，使革命高潮可能快要到来。在这种局面之下来布置工作，我们觉得南方数省中广东湖南两省买办地主的军力太大，湖南则更因党的盲动主义的错误，党内党外群众几乎尽失。闽赣浙三省则另成一种形势。第一，三省敌人军力最弱。浙江只有蒋伯诚⒁的少数省防军。福建五部虽有十四团，但郭⒂旅已被击破；陈卢⒃两部均土匪军，战斗力甚低；陆战队两旅在沿海从前并未打过仗，战斗力必不大；只有张贞⒄比较能打，但据福建省委分析，张亦只有两个团战力较强。且福建现在完全是混乱状态，不统一。江西朱培德⒅、熊式辉⒆两部共有十六团，比闽浙军力为强，然比起湖南来就差得多。第二，三省的盲动主义错误比较少。除浙江情况我们不大明了外，江西福建两省党和群众的基础，都比湖南好些。以江西论，赣北之德安、修水、铜鼓尚有相当基础；赣西宁冈、永新、莲花、遂川，党和赤卫队的势力是依然存在的；赣南的希望更大，吉安、永丰、兴国等县的红军第二第四团有日益发展之势；方志敏的红军并未消灭。这样就造成了向南昌包围的形势。我们建议中央，在国民党军阀长期战争期间，我们要和蒋桂两派争取江西，同时兼及闽西、浙西。在三省扩大红军的数量，造成群众的割据，以一年为期完成此计划。”

    上面争取江西的话，不对的是规定一年为期。至于争取江西，除开江西的本身条件之外，还包含有全国革命高潮快要到来的条件。因为如果不相信革命高潮快要到来，便决不能得到一年争取江西的结论。那个建议的缺点就是不该规定为一年，因此，影响到革命高潮快要到来的所谓“快要”，也不免伴上了一些急躁性。至于江西的主观客观条件是很值得注意的。除主观条件如给中央信上所说外，客观条件现在可以明白指出的有三点：一是江西的经济主要是封建的经济，商业资产阶级势力较小，而地主的武装在南方各省中又比哪一省都弱。二是江西没有本省的军队，向来都是外省军队来此驻防。外来军队“剿共”“剿匪”，情形不熟，又远非本省军队那样关系切身，往往不很热心。三是距离帝国主义的影响比较远一点，不比广东接近香港，差不多什么都受英国的支配。我们懂得了这三点，就可以解释为什么江西的农村起义比哪一省都要普遍，红军游击队比哪一省都要多了。

    所谓革命高潮快要到来的“快要”二字作何解释，这点是许多同志的共同的问题。马克思主义者不是算命先生，未来的发展和变化，只应该也只能说出个大的方向，不应该也不可能机械地规定时日。但我所说的中国革命高潮快要到来，决不是如有些人所谓“有到来之可能”那样完全没有行动意义的、可望而不可即的一种空的东西。它是站在海岸遥望海中已经看得见桅杆尖头了的一只航船，它是立于高山之巅远看东方已见光芒四射喷薄欲出的一轮朝日，它是躁动于母腹中的快要成熟了的一个婴儿。

    注　　释
    〔1〕 方志敏（一八九九——一九三五），江西弋阳人，赣东北革命根据地和红军第十军的主要创建人。一九二二年加入中国社会主义青年团，一九二四年加入中国共产党，曾被增补为中国共产党第六届中央委员会委员。一九二八年一月，在江西的弋阳、横峰一带发动农民举行武装起义。一九二八年至一九三三年，领导起义的农民坚持游击战争，实行土地革命，建立红色政权，逐步地将农村革命根据地扩大到江西东北部和福建北部、安徽南部、浙江西部，将地方游击队发展为正规红军。一九三四年十一月，带领红军第十军团向皖南进军，继续执行抗日先遣队北上的任务。一九三五年一月，在同国民党军队作战中被捕。同年八月，在南昌英勇牺牲。
    〔2〕 见本卷《中国的红色政权为什么能够存在？》注〔9〕。
    〔3〕 这里所说的“革命的主观力量”，是指有组织的革命力量。
    〔4〕 见本卷《中国社会各阶级的分析》注〔9〕。
    〔5〕 鲁涤平（一八八七——一九三五），湖南宁乡人。一九二八年时任国民党湖南省政府主席。
    〔6〕 指一九二九年三四月间蒋介石和广西军阀李宗仁、白崇禧之间的战争。
    〔7〕 一九二八年七月至十一月，江西、湖南两省的国民党军队两次“会剿”井冈山革命根据地失败后，又于同年底至一九二九年初调集湖南、江西两省共六个旅的兵力，对井冈山革命根据地发动第三次“会剿”。毛泽东等周密地研究了粉碎敌人“会剿”的计划，决定红军第四军主力转入外线打击敌人，以红四军的一部配合红五军留守井冈山。经过内外线的艰苦转战，红军开辟了赣南、闽西革命根据地，曾经被敌人一度侵占的井冈山革命根据地也得到了恢复和发展。
    〔8〕 指中共中央一九二九年二月七日给红军第四军前敌委员会的信。本文中引录的一九二九年四月五日红军第四军前敌委员会给中央的信上，曾大略地摘出该信的内容，主要是关于当时形势的估计和红军的行动策略问题。中央的这封信所提出的意见是不适当的，所以前委在给中央的信中提出了不同的意见。
    〔9〕 这里是指湖南、江西两省国民党军队对井冈山革命根据地的第三次“会剿”。
    〔10〕 指反革命势力对付人民的革命力量采用血腥屠杀的手段。
    〔11〕 中国共产党第六次全国代表大会于一九二八年六月十八日至七月十一日在莫斯科举行。会上，瞿秋白作了《中国革命与共产党》的报告，周恩来作了组织问题和军事问题的报告，刘伯承作了军事问题的补充报告。会议通过了政治、苏维埃政权组织、土地、农民等问题决议案和军事工作草案。这次大会肯定了中国社会仍旧是半殖民地半封建社会，中国当时的革命依然是资产阶级民主革命，指出了当时的政治形势是在两个高潮之间和革命发展是不平衡的，党在当时的总任务不是进攻，而是争取群众。会议在批判右倾机会主义的同时，特别指出了当时党内最主要的危险倾向是脱离群众的盲动主义、军事冒险主义和命令主义。这次大会的主要方面是正确的，但也有缺点和错误。它对于中间阶级的两面性和反动势力的内部矛盾缺乏正确的估计和适当的政策；对于大革命失败后党所需要的策略上的有秩序的退却，对于农村根据地的重要性和民主革命的长期性，也缺乏必要的认识。
    〔12〕 指福建西部长汀、龙岩、永定、上杭等县的工农民主政权，它是红军第四军主力一九二九年离开井冈山进入福建时新开辟的革命根据地。
    〔13〕 “固定区域的割据”指工农红军建立比较巩固的革命根据地。
    〔14〕 蒋伯诚，当时任国民党浙江省防军司令。
    〔15〕 郭，指国民党福建省防军暂编第二混成旅旅长郭凤鸣。
    〔16〕 陈卢，指福建的著匪陈国辉和卢兴邦，他们的部队在一九二六年被国民党政府收编。
    〔17〕 张贞，当时任国民党军暂编第一师师长。
    〔18〕 朱培德（一八八九——一九三七），云南盐兴（今禄丰县）人。当时任国民党江西省政府主席。
    〔19〕 熊式辉（一八九三——一九七四），江西安义人。当时任国民党江西省政府委员、第五师师长。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


反对本本主义
（一九三○年五月）

    *毛泽东的这篇文章是为了反对当时红军中的教条主义思想而写的。那时没有用“教条主义”这个名称，而叫它做“本本主义”。

一　没有调查，没有发言权⑴

    你对于某个问题没有调查，就停止你对于某个问题的发言权。这不太野蛮了吗？一点也不野蛮。你对那个问题的现实情况和历史情况既然没有调查，不知底里，对于那个问题的发言便一定是瞎说一顿。瞎说一顿之不能解决问题是大家明了的，那末，停止你的发言权有什么不公道呢？许多的同志都成天地闭着眼睛在那里瞎说，这是共产党员的耻辱，岂有共产党员而可以闭着眼睛瞎说一顿的吗？

    要不得！
    要不得！
    注重调查！
    反对瞎说！

二　调查就是解决问题

    你对于那个问题不能解决吗？那末，你就去调查那个问题的现状和它的历史吧！你完完全全调查明白了，你对那个问题就有解决的办法了。一切结论产生于调查情况的末尾，而不是在它的先头。只有蠢人，才是他一个人，或者邀集一堆人，不作调查，而只是冥思苦索地“想办法”，“打主意”。须知这是一定不能想出什么好办法，打出什么好主意的。换一句话说，他一定要产生错办法和错主意。

    许多巡视员，许多游击队的领导者，许多新接任的工作干部，喜欢一到就宣布政见，看到一点表面，一个枝节，就指手画脚地说这也不对，那也错误。这种纯主观地“瞎说一顿”，实在是最可恶没有的。他一定要弄坏事情，一定要失掉群众，一定不能解决问题。

    许多做领导工作的人，遇到困难问题，只是叹气，不能解决。他恼火，请求调动工作，理由是“才力小，干不下”。这是懦夫讲的话。迈开你的两脚，到你的工作范围的各部分各地方去走走，学个孔夫子的“每事问”⑵，任凭什么才力小也能解决问题，因为你未出门时脑子是空的，归来时脑子已经不是空的了，已经载来了解决问题的各种必要材料，问题就是这样子解决了。一定要出门吗？也不一定，可以召集那些明了情况的人来开个调查会，把你所谓困难问题的“来源”找到手，“现状”弄明白，你的这个困难问题也就容易解决了。

    调查就像“十月怀胎”，解决问题就像“一朝分娩”。调查就是解决问题。

三　反对本本主义

    以为上了书的就是对的，文化落后的中国农民至今还存着这种心理。不谓共产党内讨论问题，也还有人开口闭口“拿本本来”。我们说上级领导机关的指示是正确的，决不单是因为它出于“上级领导机关”，而是因为它的内容是适合于斗争中客观和主观情势的，是斗争所需要的。不根据实际情况进行讨论和审察，一味盲目执行，这种单纯建立在“上级”观念上的形式主义的态度是很不对的。为什么党的策略路线总是不能深入群众，就是这种形式主义在那里作怪。盲目地表面上完全无异议地执行上级的指示，这不是真正在执行上级的指示，这是反对上级指示或者对上级指示怠工的最妙方法。

    本本主义的社会科学研究法也同样是最危险的，甚至可能走上反革命的道路，中国有许多专门从书本上讨生活的从事社会科学研究的共产党员，不是一批一批地成了反革命吗？就是明显的证据。我们说马克思主义是对的，决不是因为马克思这个人是什么“先哲”，而是因为他的理论，在我们的实践中，在我们的斗争中，证明了是对的。我们的斗争需要马克思主义。我们欢迎这个理论，丝毫不存什么“先哲”一类的形式的甚至神秘的念头在里面。读过马克思主义“本本”的许多人，成了革命叛徒，那些不识字的工人常常能够很好地掌握马克思主义。马克思主义的“本本”是要学习的，但是必须同我国的实际情况相结合。我们需要“本本”，但是一定要纠正脱离实际情况的本本主义。

    怎样纠正这种本本主义？只有向实际情况作调查。

四　离开实际调查就要产生唯心的阶级估量和唯心的工作指导，那末，它的结果，不是机会主义，便是盲动主义

    你不相信这个结论吗？事实要强迫你信。你试试离开实际调查去估量政治形势，去指导斗争工作，是不是空洞的唯心的呢？这种空洞的唯心的政治估量和工作指导，是不是要产生机会主义错误，或者盲动主义错误呢？一定要弄出错误。这并不是他在行动之前不留心计划，而是他于计划之前不留心了解社会实际情况，这是红军游击队里时常遇见的。那些李逵⑶式的官长，看见弟兄们犯事，就懵懵懂懂地乱处置一顿。结果，犯事人不服，闹出许多纠纷，领导者的威信也丧失干净，这不是红军里常见的吗？

    必须洗刷唯心精神，防止一切机会主义盲动主义错误出现，才能完成争取群众战胜敌人的任务。必须努力作实际调查，才能洗刷唯心精神。

五　社会经济调查，是为了得到正确的阶级估量，接着定出正确的斗争策略

    为什么要作社会经济调查？我们就是这样回答。因此，作为我们社会经济调查的对象的是社会的各阶级，而不是各种片断的社会现象。近来红军第四军的同志们一般的都注意调查工作了⑷，但是很多人的调查方法是错误的。调查的结果就像挂了一篇狗肉账，像乡下人上街听了许多新奇故事，又像站在高山顶上观察人民城郭。这种调查用处不大，不能达到我们的主要目的。我们的主要目的，是要明了社会各阶级的政治经济情况。我们调查所要得到的结论，是各阶级现在的以及历史的盛衰荣辱的情况。举例来说，我们调查农民成分时，不但要知道自耕农⑸，半自耕农⑹，佃农，这些以租佃关系区别的各种农民的数目有多少，我们尤其要知道富农，中农，贫农，这些以阶级区别阶层区别的各种农民的数目有多少。我们调查商人成分，不但要知道粮食业、衣服业、药材业等行业的人数各有多少，尤其要调查小商人、中等商人、大商人各有多少。我们不仅要调查各业的情况，尤其要调查各业内部的阶级情况。我们不仅要调查各业之间的相互关系，尤其要调查各阶级之间的相互关系。我们调查工作的主要方法是解剖各种社会阶级，我们的终极目的是要明了各种阶级的相互关系，得到正确的阶级估量，然后定出我们正确的斗争策略，确定哪些阶级是革命斗争的主力，哪些阶级是我们应当争取的同盟者，哪些阶级是要打倒的。我们的目的完全在这里。

    什么是调查时要注意的社会阶级？下面那些就是：

    工业无产阶级
    手工业工人
    雇农
    贫农
    城市贫民
    游民
    手工业者
    小商人
    中农
    富农
    地主阶级
    商业资产阶级
    工业资产阶级

    这些阶级（有的是阶层）的状况，都是我们调查时要注意的。在我们暂时的工作区域中所没有的，只是工业无产阶级和工业资产阶级，其余都是经常碰见的。我们的斗争策略就是对这许多阶级阶层的策略。

    我们从前的调查还有一个极大的缺点，就是偏于农村而不注意城市，以致许多同志对城市贫民和商业资产阶级这二者的策略始终模糊。斗争的发展使我们离开山头跑向平地了⑺，我们的身子早已下山了，但是我们的思想依然还在山上。我们要了解农村，也要了解城市，否则将不能适应革命斗争的需要。

六　中国革命斗争的胜利要靠中国同志了解中国情况

    我们的斗争目的是要从民权主义转变到社会主义。我们的任务第一步是，争取工人阶级的大多数，发动农民群众和城市贫民，打倒地主阶级，打倒帝国主义，打倒国民党政权，完成民权主义革命。由这种斗争的发展，跟着就要执行社会主义革命的任务。这些伟大的革命任务的完成不是简单容易的，它全靠无产阶级政党的斗争策略的正确和坚决。倘若无产阶级政党的斗争策略是错误的，或者是动摇犹豫的，那末，革命就非走向暂时的失败不可。须知资产阶级政党也是天天在那里讨论斗争策略的，他们的问题是怎样在工人阶级中传播改良主义影响，使工人阶级受他们的欺骗，而脱离共产党的领导，怎样争取富农去消灭贫农的暴动，怎样组织流氓去镇压革命等等。在这样日益走向尖锐的短兵相接的阶级斗争的形势之下，无产阶级要取得胜利，就完全要靠他的政党——共产党的斗争策略的正确和坚决。共产党的正确而不动摇的斗争策略，决不是少数人坐在房子里能够产生的，它是要在群众的斗争过程中才能产生的，这就是说要在实际经验中才能产生。因此，我们需要时时了解社会情况，时时进行实际调查。那些具有一成不变的保守的形式的空洞乐观的头脑的同志们，以为现在的斗争策略已经是再好没有了，党的第六次全国代表大会的“本本”⑻保障了永久的胜利，只要遵守既定办法就无往而不胜利。这些想法是完全错误的，完全不是共产党人从斗争中创造新局面的思想路线，完全是一种保守路线。这种保守路线如不根本丢掉，将会给革命造成很大损失，也会害了这些同志自己。红军中显然有一部分同志是安于现状，不求甚解，空洞乐观，提倡所谓“无产阶级就是这样”的错误思想，饱食终日，坐在机关里面打瞌睡，从不肯伸只脚到社会群众中去调查调查。对人讲话一向是那几句老生常谈，使人厌听。我们要大声疾呼，唤醒这些同志：

    速速改变保守思想！

    换取共产党人的进步的斗争思想！

    到斗争中去！

    到群众中作实际调查去！

七　调查的技术

    （1）要开调查会作讨论式的调查

    只有这样才能近于正确，才能抽出结论。那种不开调查会，不作讨论式的调查，只凭一个人讲他的经验的方法，是容易犯错误的。那种只随便问一下子，不提出中心问题在会议席上经过辩论的方法，是不能抽出近于正确的结论的。

    （2）调查会到些什么人？

    要是能深切明了社会经济情况的人。以年龄说，老年人最好，因为他们有丰富的经验，不但懂得现状，而且明白因果。有斗争经验的青年人也要，因为他们有进步的思想，有锐利的观察。以职业说，工人也要，农民也要，商人也要，知识分子也要，有时兵士也要，流氓也要。自然，调查某个问题时，和那个问题无关的人不必在座，如调查商业时，工农学各业不必在座。

    （3）开调查会人多好还是人少好？

    看调查人的指挥能力。那种善于指挥的，可以多到十几个人或者二十几个人。人多有人多的好处，就是在做统计时（如征询贫农占农民总数的百分之几），在做结论时（如征询土地分配平均分好还是差别分好），能得到比较正确的回答。自然人多也有人多的坏处，指挥能力欠缺的人会无法使会场得到安静。究竟人多人少，要依调查人的情况决定。但是至少需要三人，不然会囿于见闻，不符合真实情况。

    （4）要定调查纲目

    纲目要事先准备，调查人按照纲目发问，会众口说。不明了的，有疑义的，提起辩论。所谓“调查纲目”，要有大纲，还要有细目，如“商业”是个大纲，“布匹”，“粮食”，“杂货”，“药材”都是细目，布匹下再分“洋布”，“土布”，“绸缎”各项细目。

    （5）要亲身出马

    凡担负指导工作的人，从乡政府主席到全国中央政府主席，从大队长到总司令，从支部书记到总书记，一定都要亲身从事社会经济的实际调查，不能单靠书面报告，因为二者是两回事。

    （6）要深入

    初次从事调查工作的人，要作一两回深入的调查工作，就是要了解一处地方（例如一个农村、一个城市），或者一个问题（例如粮食问题、货币问题）的底里。深切地了解一处地方或者一个问题了，往后调查别处地方、别个问题，便容易找到门路了。

    （7）要自己做记录

    调查不但要自己当主席，适当地指挥调查会的到会人，而且要自己做记录，把调查的结果记下来。假手于人是不行的。

    注　　释
    〔1〕 一九三一年四月二日毛泽东在《总政治部关于调查人口和土地状况的通知》中，对“没有调查，没有发言权”的论断作了补充和发展，提出“我们的口号是：一，不做调查没有发言权。二，不做正确的调查同样没有发言权。”
    〔2〕 见《论语·八佾》。原文是：“子入太庙，每事问。”
    〔3〕 李逵是《水浒传》中的一个英雄人物。他朴直豪爽，对农民革命事业很忠诚，但是处事鲁莽。
    〔4〕 毛泽东历来重视调查工作，把进行社会调查作为领导工作的首要任务和决定政策的基础。在毛泽东的倡导下，红军第四军的调查工作逐渐地开展起来。毛泽东还把进行社会调查规定为工作制度，红军政治部制订了详细的调查表，包括群众斗争状况、反动派状况、经济生活情况和农村各阶级占有土地的情况等项目。红军每到一个地方，都首先要弄清当地的阶级关系状况，然后再提出切合群众需要的口号。
    〔5〕 这里是指中农。
    〔6〕 见本卷《中国社会各阶级的分析》注〔10〕。
    〔7〕 这里所说的山头指江西、湖南边界的井冈山地区，平地指江西南部、福建西部地区。一九二九年一月，毛泽东、朱德率领红军第四军的主力，自井冈山出发，向江西南部、福建西部进军，开辟赣南、闽西两大革命根据地。
    〔8〕 指一九二八年六月至七月召开的中国共产党第六次全国代表大会通过的各项决议案。一九二九年初，红军第四军前敌委员会曾经把这些决议案汇集印成单行本，发给红军和地方的党组织。


必须注意经济工作
（一九三三年八月十二日）

    *这是毛泽东在一九三三年八月十二日至十五日召开的中央革命根据地南部十七县经济建设大会上所作的报告的一部分。

    革命战争的激烈发展，要求我们动员群众，立即开展经济战线上的运动，进行各项必要和可能的经济建设事业。为什么？现在我们的一切工作，都应当为着革命战争的胜利，首先是粉碎敌人第五次“围剿”⑴的战争的彻底胜利；为着争取物质上的条件去保障红军的给养和供给；为着改善人民群众的生活，由此更加激发人民群众参加革命战争的积极性；为着在经济战线上把广大人民群众组织起来，并且教育他们，使战争得着新的群众力量；为着从经济建设去巩固工人和农民的联盟，去巩固工农民主专政，去加强无产阶级的领导。为着这一切，就需要进行经济方面的建设工作。这是每个革命工作人员必须认识清楚的。过去有些同志认为革命战争已经忙不了，哪里还有闲工夫去做经济建设工作，因此见到谁谈经济建设，就要骂为“右倾”。他们认为在革命战争环境中没有进行经济建设的可能，要等战争最后胜利了，有了和平的安静的环境，才能进行经济建设。同志们，这些意见是不对的。抱着这些意见的同志，他们不了解如果不进行经济建设，革命战争的物质条件就不能有保障，人民在长期的战争中就会感觉疲惫。你们看，敌人在进行经济封锁，奸商和反动派在破坏我们的金融和商业，我们红色区域的对外贸易，受到极大的妨碍。我们如果不把这些困难克服，革命战争不是要受到很大的影响吗？盐很贵，有时买不到。谷子秋冬便宜，春夏又贵得厉害。这些情形，立即影响到工农的生活，使工农生活不能改良。这不是要影响到工农联盟这一个基本路线吗？工农群众如果对于他们的生活发生不满意，这不是要影响到我们的扩大红军、动员群众参加革命战争的工作吗？所以，这种以为革命战争的环境不应该进行经济建设的意见，是极端错误的。有这种意见的人，也常说一切应服从战争，他们不知道如果取消了经济建设，这就不是服从战争，而是削弱战争。只有开展经济战线方面的工作，发展红色区域的经济，才能使革命战争得到相当的物质基础，才能顺利地开展我们军事上的进攻，给敌人的“围剿”以有力的打击；才能使我们有力量去扩大红军，把我们的战线开展到几千里路的地方去，使我们的红军毫无顾虑地在将来顺利的条件下去打南昌，打九江，使我们的红军减少自己找给养的这一部分工作，专心一意去打敌人；也才能使我们的广大群众都得到生活上的相当的满足，而更加高兴地去当红军，去做各项革命工作。必须这样干才叫做服从战争。现在各地革命工作人员中，还有许多人不明了经济建设工作在革命战争中的重要性，还有许多地方政府没有着重讨论经济建设的问题。各地政府的国民经济部的组织还不健全，有些连部长还没有找到，或者也只拿工作能力较差的人去凑数。合作社的发展还只在开始的阶段，调剂粮食的工作也还只在一部分地方做起来。各地还没有把经济建设这个任务宣传到广大群众中去（这是十分紧要的），还没有在群众中造成为着经济建设而斗争的热烈的空气。这些情形，都是由于忽视经济建设的重要性而来的。我们一定要经过同志们在这次会议上的讨论和会后回去的传达，在全体政府工作人员中，在广大工农群众中，造成一种热烈的经济建设的空气。要大家懂得经济建设在革命战争中的重要性，努力推销经济建设公债，发展合作社运动，普遍建设谷仓，建设备荒仓。每个县要设立一个粮食调剂分局，重要的区，重要的圩场⑵，要设粮食调剂支局。一方面要使我们的粮食，在红色区域内由有余的地方流通到不足的地方，不使有的地方成了堆，有的地方买不到，有的地方价格过低，有的地方价格又过高；一方面要把我区多余的粮食，有计划地（不是无限制地）运输出口，不受奸商的中间剥削，从白区购买必需品进来。大家要努力去发展农业和手工业的生产，多造农具，多产石灰，使明年的收获增多，恢复钨砂、木头、樟脑、纸张、烟叶、夏布、香菇、薄荷油等特产过去的产量，并把它们大批地输出到白区去。

    从出入口贸易的数量来看，我们第一个大宗出口是粮食。每年大约有三百万担谷子出口，三百万群众中每人平均输出一担谷交换必需品进来，不会是更少的吧。这笔生意是什么人做的？全是商人在做，商人在这中间进行了残酷的剥削。去年万安、泰和两县的农民五角钱一担谷卖给商人，而商人运到赣州卖四块钱一担，赚去了七倍。又看三百万群众每年要吃差不多九百万块钱的盐，要穿差不多六百万块钱的布。这一千五百万元盐、布的进口，过去不消说都是商人在那里做的，我们没有去管过。商人在这中间的剥削真是大得很。比如商人到梅县买盐，一块钱七斤，运到我区，一块钱卖十二两。这不是吓死人的剥削吗？像这样的事情，我们再不能不管了，以后是一定要管起来。我们的对外贸易局在这方面要尽很大的努力。

    三百万元经济建设公债的发行怎样使用呢？我们打算这样使用：一百万供给红军作战费，两百万借给合作社、粮食调剂局、对外贸易局做本钱。其中又以小部分用去发展生产，大部分用去发展出入口贸易。我们的目的不但要发展生产，并且要使生产品出口卖得适当的价钱，又从白区用低价买得盐布进来，分配给人民群众，这样去打破敌人的封锁，抵制商人的剥削。我们要使人民经济一天一天发展起来，大大改良群众生活，大大增加我们的财政收入，把革命战争和经济建设的物质基础确切地建立起来。

    这是一个伟大的任务，一个伟大的阶级斗争。但是我们问一问，这个任务在激烈的战争环境内，是不是能完成呢？我想是能完成的。我们并不是说要修一条铁路通龙岩，暂时也不是说要修一条汽车道通赣州。我们不是说粮食完全专卖，也不是说一千五百万元盐布生意都由政府经管不准商人插手。我们不是这样说，也不是这样做的。我们说的做的，是发展农业和手工业生产，输出粮食和钨砂，输入食盐和布匹，暂时从两百万资金再加上群众的股本做起。这些是不应做、不能做、做不到的事吗？这些工作我们已经开始做了，并且已经做出了成绩。今年秋收比去年秋收增加了百分之二十至二十五，超过了增加两成秋收的预计。手工业方面，农具和石灰的生产在恢复过程中，钨砂的生产开始恢复。烟、纸和木头的生产也开始有了点生气。粮食调剂今年有了不少的成绩。食盐入口也开始有部分的工作了。这些成绩，就是我们坚信将来能够发展的基础。人们说要到战争完结了才能进行经济建设，而在现在则是不可能的，这不是明显的错误观点吗？

    因此也就明白，在现在的阶段上，经济建设必须是环绕着革命战争这个中心任务的。革命战争是当前的中心任务，经济建设事业是为着它的，是环绕着它的，是服从于它的。那种以为经济建设已经是当前一切任务的中心，而忽视革命战争，离开革命战争去进行经济建设，同样是错误的观点。只有在国内战争完结之后，才说得上也才应该说以经济建设为一切任务的中心。在国内战争中企图进行和平的，为将来所应有而现在所不应有的，为将来的环境所许可而现在的环境不许可的那些经济建设工作，只是一种瞎想。当前的工作是战争所迫切地要求的一些工作。这些工作每件都是为着战争，而不是离开战争的和平事业。如果同志们中间有离开战争进行经济建设的想法，那就应立刻改正。

    没有正确的领导方式和工作方法，要迅速地开展经济战线上的运动，是不可能的。这也是一个重要的问题，也要在这次会议得到解决。因为同志们回去，不但要立即动手去做许多工作，并且要指导许多工作人员一道去做。尤其是乡和市这一级的同志，以及合作社、粮食局、贸易局、采办处这些机关里的同志，他们是亲手动员群众组织合作社、调剂和运输粮食、管理出入口贸易的实际工作人员，如果他们的领导方式不对，不能采取各种正确的有效的工作方法，那就会立刻影响到工作的成效，使我们各项工作不能得到广大群众的拥护，不能在今年秋冬和明年春夏完成中央政府在经济建设上的整个计划。因此，我要向同志们指出下面的几点：

    第一，从组织上动员群众。首先是各级政府的主席团、国民经济部和财政部的同志，要把发行公债，发展合作社，调剂粮食，发展生产，发展贸易这些工作，经常地放在议事日程上面去讨论，去督促，去检查。其次，要推动群众团体，主要的是工会和贫农团。要使工会动员它的会员群众都加入经济战线上来。贫农团是动员群众发展合作社、购买公债的一个有力的基础，区政府和乡政府要用大力去领导它。其次，要经过以村子、屋子为单位的群众大会去做经济建设的宣传，在宣传中要把革命战争和经济建设的关系讲得十分明白，要把改良群众的生活，增加斗争的力量，讲得十分实际。号召群众购买公债，发展合作社，调剂粮食，巩固金融，发展贸易，号召他们为着这些口号而斗争，把群众的热情提高起来。假如不这样地从组织上去动员群众和宣传群众，即是说，各级政府的主席团、国民经济部和财政部不着力抓着经济建设的工作去讨论、检查，不注意推动群众团体，不注意开群众大会做宣传，那末，要达到目的是不可能的。

    第二，动员群众的方式，不应该是官僚主义的。官僚主义的领导方式，是任何革命工作所不应有的，经济建设工作同样来不得官僚主义。要把官僚主义方式这个极坏的家伙抛到粪缸里去，因为没有一个同志喜欢它。每一个同志喜欢的应该是群众化的方式，即是每一个工人、农民所喜欢接受的方式。官僚主义的表现，一种是不理不睬或敷衍塞责的怠工现象。我们要同这种现象作严厉的斗争。另一种是命令主义。命令主义者表面上不怠工，好像在那里努力干。实际上，命令主义地发展合作社，是不能成功的；暂时在形式上发展了，也是不能巩固的。结果是失去信用，妨碍了合作社的发展。命令主义地推销公债，不管群众了解不了解，买不买得这样多，只是蛮横地要照自己的数目字去派，结果是群众不喜欢，公债不能好好地推销。我们一定不能要命令主义，我们要的是努力宣传，说服群众，按照具体的环境、具体地表现出来的群众情绪，去发展合作社，去推销公债，去做一切经济动员的工作。

    第三，经济建设运动的开展，需要有很大数量的工作干部。这不是几十几百人的事，而是要有几千人几万人，要把他们组织起来，训练起来，送到经济建设的阵地上去。他们是经济战线上的指挥员，而广大群众则是战斗员。人们常常叹气没有干部。同志们，真的没有干部吗？从土地斗争、经济斗争、革命战争中锻炼出来的群众，涌出来了无数的干部，怎么好说没有干部呢？丢掉错误的观点，干部就站在面前了。

    第四，经济建设在今天不但和战争的总任务不能分离，和其他的任务也是不能分离的。只有深入查田运动⑶，才能彻底地消灭封建半封建的土地所有制，发展农民的生产的积极性，使广大农民迅速地走入经济建设的战线上来。只有坚决地实行劳动法，才能改善工人群众的生活，使工人群众积极地迅速地参加经济建设事业，而加强他们对于农民的领导作用。只有正确地领导选举运动和跟着查田运动的开展而开展的检举运动，才能健全我们的政府机关，使我们的政府更有力地领导革命战争，领导各方面的工作，领导经济工作。用文化教育工作提高群众的政治和文化的水平，这对于发展国民经济同样有极大的重要性。至于一天也不要忽略扩大红军的工作，那更不待说了。大家都明白，没有红军的胜利，经济封锁就要更加厉害。另一方面，发展了国民经济，改良了群众生活，无疑地就会极大地帮助扩大红军的工作，使广大群众踊跃地开向前线上去。总起来说，假如我们争取了上述的一切条件，包括经济建设这个新的极重要的条件，并且使这一切的条件都服务于革命战争，那末，革命战争的胜利，无疑是属于我们的。

    注　　释
    〔1〕 从一九三○年至一九三四年，国民党军队对以江西瑞金为中心的中央革命根据地共发动了五次大规模的军事进攻，叫做五次“围剿”。第五次“围剿”的正式开始是在一九三三年九月间，但从一九三三年夏季，蒋介石就在积极部署这次进攻。
    〔2〕 圩场，江西、福建等省农村中定期进行交易的市场。
    〔3〕 中央革命根据地在分配土地后于一九三三年至一九三四年开展了一次查田运动。查田是为了查漏划的地主富农，彻底消灭封建势力，巩固和纯洁苏维埃政权。一九三三年六月一日中华苏维埃共和国临时中央政府发出《关于查田运动的训令》，要求“把一切冒称‘中农’、‘贫农’的地主富农，完全清查出来”。同时按照一九三一年十二月一日《中华苏维埃共和国土地法》的规定，《训令》还提出“没收地主阶级的一切土地财产，没收富农的土地及多余的耕牛、农具、房屋，分配给过去分田不够的及尚未分到田的工人、贫农、中农，富农则分与较坏的劳动份地”。在这次查田运动中，存在着“左”的错误。
    〔4〕 检举运动是中央革命根据地在一九三二年底至一九三四年间开展的一次群众运动。它的目的是检举工农民主政府工作人员的某些不良行为，并且通过检举，清洗混入革命队伍中的反革命分子、阶级异己分子等。


怎样分析农村阶级
（一九三三年十月）

    *这个文件，是毛泽东一九三三年十月为纠正在土地改革工作中发生的偏向、正确地解决土地问题而写的，曾由当时中央工农民主政府通过，作为划分农村阶级成分的标准。

一　地　　主

    占有土地，自己不劳动，或只有附带的劳动，而靠剥削农民为生的，叫做地主。地主剥削的方式，主要地是收取地租，此外或兼放债，或兼雇工，或兼营工商业。但对农民剥削地租是地主剥削的主要的方式。管公堂和收学租⑴也是地租剥削的一类。

    有些地主虽然已破产了，但破产之后仍不劳动，依靠欺骗、掠夺或亲友接济等方法为生，而其生活状况超过普通中农者，仍然算是地主。

    军阀、官僚、土豪、劣绅是地主阶级的政治代表，是地主中特别凶恶者。富农中亦常有较小的土豪、劣绅。

    帮助地主收租管家，依靠地主剥削农民为主要的生活来源，其生活状况超过普通中农的一些人，应和地主一例看待。

    依靠高利贷剥削为主要生活来源，其生活状况超过普通中农的人，称为高利贷者，应和地主一例看待。

二　富　　农

    富农一般占有土地。但也有自己占有一部分土地，另租入一部分土地的。也有自己全无土地，全部土地都是租入的。富农一般都占有比较优裕的生产工具和活动资本，自己参加劳动，但经常地依靠剥削为其生活来源的一部或大部。富农的剥削方式，主要是剥削雇佣劳动（请长工）。此外，或兼以一部土地出租剥削地租，或兼放债，或兼营工商业。富农多半还管公堂。有的占有相当多的优良土地，除自己劳动之外并不雇工，而另以地租债利等方式剥削农民，此种情况也应以富农看待。富农的剥削是经常的，许多富农的剥削收入在其全部收入中并且是主要的。

三　中　　农

    中农许多都占有土地。有些中农只占有一部分土地，另租入一部分土地。有些中农并无土地，全部土地都是租入的。中农自己都有相当的工具。中农的生活来源全靠自己劳动，或主要靠自己劳动。中农一般不剥削别人，许多中农还要受别人小部分地租债利等剥削。但中农一般不出卖劳动力。另一部分中农（富裕中农）则对别人有轻微的剥削，但非经常的和主要的。

四　贫　　农

    贫农有些占有一部分土地和不完全的工具；有些全无土地，只有一些不完全的工具。一般都须租入土地来耕，受人地租、债利和小部分雇佣劳动的剥削。中农一般不要出卖劳动力，贫农一般要出卖小部分的劳动力，这是区别中农和贫农的主要标准。

五　工　　人

    工人（雇农在内）一般全无土地和工具，有些工人有极小部分的土地和工具。工人完全地或主要地以出卖劳动力为生。

    注　　释
    〔1〕 旧中国农村中有许多的公共土地。有些是政治性的，例如一些区乡政府所有的土地。有些是宗族性的，例如各姓祠堂所有的土地。有些是宗教性的，例如佛教、道教、天主教、伊斯兰教的寺、观、教堂、清真寺所有的土地。有些是社会救济或者社会公益性的，例如义仓的土地和为修桥补路而设置的土地。有些是教育性的，例如学田。所有这些土地，大部分都掌握在地主富农手里，只有一小部分，农民有权干预。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


我们的经济政策
（一九三四年一月）

    *这是毛泽东在一九三四年一月二十二日至二月一日在江西瑞金召开的第二次全国工农兵代表大会上的报告的一部分。这个报告是一月二十四日至二十五日作的。

    只有最无耻的国民党军阀，才会在他们自己统治的区域内弄到差不多民穷财尽的地步，还会天天造谣，说红色区域如何破坏不堪。帝国主义和国民党的目的，在于破坏红色区域，破坏正在前进的红色区域的经济建设工作，破坏已经得到解放的千百万工农民众的福利。因此，他们不但组织了武装力量进行军事上的“围剿”，而且在经济上实行残酷的封锁政策。然而我们领导广大的群众和红军，不但屡次击溃了敌人的“围剿”，而且从事于一切可能的和必须的经济建设，去冲破敌人的经济封锁的毒计。我们的这一个步骤，现在也着着胜利了。

    我们的经济政策的原则，是进行一切可能的和必须的经济方面的建设，集中经济力量供给战争，同时极力改良民众的生活，巩固工农在经济方面的联合，保证无产阶级对于农民的领导，争取国营经济对私人经济的领导，造成将来发展到社会主义的前提。

    我们的经济建设的中心是发展农业生产，发展工业生产，发展对外贸易和发展合作社。

    红色区域的农业，现在显然是在向前发展中。一九三三年的农产，在赣南闽西区域，比较一九三二年增加了百分之十五（一成半），而在闽浙赣边区则增加了百分之二十。川陕边区的农业收成良好。红色区域在建立的头一二年，农业生产往往是下降的⑴。但是经过分配土地后确定了地权，加以我们提倡生产，农民群众的劳动热情增长了，生产便有恢复的形势了。现在有些地方不但恢复了而且超过了革命前的生产量。有些地方不但恢复了在革命起义过程中荒废了的土地，而且开发了新的土地。很多的地方组织了劳动互助社和耕田队⑵，以调剂农村中的劳动力；组织了犁牛合作社，以解决耕牛缺乏的问题。同时，广大的妇女群众参加了生产工作。这种情形，在国民党时代是决然做不到的。在国民党时代，土地是地主的，农民不愿意也不可能用自己的力量去改良土地。只有在我们把土地分配给农民，对农民的生产加以提倡奖励以后，农民群众的劳动热情才爆发了起来，伟大的生产胜利才能得到。这里应当指出：在目前的条件之下，农业生产是我们经济建设工作的第一位，它不但需要解决最重要的粮食问题，而且需要解决衣服、砂糖、纸张等项日常用品的原料即棉、麻、蔗、竹等的供给问题。森林的培养，畜产的增殖，也是农业的重要部分。在小农经济的基础上面，对于某些重要农产作出相当的生产计划，动员农民为着这样的计划而努力，这是容许的，而且是必须的。我们在这一方面，应该有进一步的注意和努力。关于农业生产的必要条件方面的困难问题，如劳动力问题，耕牛问题，肥料问题，种子问题，水利问题等，我们必须用力领导农民求得解决。这里，有组织地调剂劳动力和推动妇女参加生产，是我们农业生产方面的最基本的任务。而劳动互助社和耕田队的组织，在春耕夏耕等重要季节我们对于整个农村民众的动员和督促，则是解决劳动力问题的必要的方法。不少的一部分农民（大约百分之二十五）缺乏耕牛，也是一个很大的问题。组织犁牛合作社，动员一切无牛人家自动地合股买牛共同使用，是我们应该注意的事。水利是农业的命脉，我们也应予以极大的注意。目前自然还不能提出国家农业和集体农业的问题，但是为着促进农业的发展，在各地组织小范围的农事试验场，并设立农业研究学校和农产品展览所，却是迫切地需要的。

    因为敌人的封锁，使得我们的货物出口发生困难。红色区域的许多手工业生产是衰落了，烟、纸等项是其最著者。但是这种出口困难，不是完全不可克服的。因为广大群众的需要，我们自己即有广泛的市场。应该首先为着自给，其次也为着出口，有计划地恢复和发展手工业和某些工业。两年以来，特别是一九三三年上半年起，因为我们开始注意，因为群众生产合作社的逐渐发展，许多手工业和个别的工业现在是在开始走向恢复。这里重要的是烟、纸、钨砂、樟脑、农具和肥料（石灰等）。而且自己织布，自己制药和自己制糖，也是目前环境中不可忽视的。在闽浙赣边区方面，有些当地从来就缺乏的工业，例如造纸、织布、制糖等，现在居然发展起来，并且收得了成效。他们为了解决食盐的缺乏，进行了硝盐的制造。工业的进行需要有适当的计划。在散漫的手工业基础上，全部的精密计划当然不可能。但是关于某些主要的事业，首先是国家经营和合作社经营的事业，相当精密的生产计划，却是完全必需的。确切地计算原料的生产，计算到敌区和我区的销场，是我们每一种国营工业和合作社工业从开始进行的时候就必须注意的。

    我们有计划地组织人民的对外贸易，并且由国家直接经营若干项必要的商品流通，例如食盐和布匹的输入，食粮和钨砂的输出，以及粮食在内部的调剂等，现在是异常需要的了。这一工作，闽浙赣边区方面实行得较早，中央区则开始于一九三三年的春季。由于对外贸易局等机关的设立，已经得到初步的成绩。

    现在我们的国民经济，是由国营事业、合作社事业和私人事业这三方面组成的。

    国家经营的经济事业，在目前，只限于可能的和必要的一部分。国营的工业或商业，都已经开始发展，它们的前途是不可限量的。

    我们对于私人经济，只要不出于政府法律范围之外，不但不加阻止，而且加以提倡和奖励。因为目前私人经济的发展，是国家的利益和人民的利益所需要的。私人经济，不待说，现时是占着绝对的优势，并且在相当长的期间内也必然还是优势。目前私人经济在红色区域是取着小规模经营的形式。

    合作社事业，是在极迅速的发展中。据一九三三年九月江西福建两省十七个县的统计，共有各种合作社一千四百二十三个，股金三十余万元。发展得最盛的是消费合作社和粮食合作社，其次是生产合作社。信用合作社的活动刚才开始。合作社经济和国营经济配合起来，经过长期的发展，将成为经济方面的巨大力量，将对私人经济逐渐占优势并取得领导的地位。所以，尽可能地发展国营经济和大规模地发展合作社经济，应该是与奖励私人经济发展，同时并进的。

    为着发展国营经济和帮助合作社经济，我们在群众拥护之下，发行了三百万元经济建设公债。这样依靠群众的力量来解决经济建设的资金问题，乃是目前唯一的和可能的方法。

    从发展国民经济来增加我们财政的收入，是我们财政政策的基本方针，明显的效验已在闽浙赣边区表现出来，在中央区也已开始表现出来了。这一方针的着重的执行，是我们财政机关和经济机关的责任。这里必须充分注意：国家银行发行纸币，基本上应该根据国民经济发展的需要，单纯财政的需要只能放在次要的地位。

    财政的支出，应该根据节省的方针。应该使一切政府工作人员明白，贪污和浪费是极大的犯罪。反对贪污和浪费的斗争，过去有了些成绩，以后还应用力。节省每一个铜板为着战争和革命事业，为着我们的经济建设，是我们的会计制度的原则。我们对于国家收入的使用方法，应该和国民党的方法有严格的区别。

    在全中国卷入经济浩劫，数万万民众陷入饥寒交迫的困难地位的时候，我们人民的政府却不顾一切困难，为了革命战争，为了民族利益，认真地进行经济建设工作。事情是非常明白的，只有我们战胜了帝国主义和国民党，只有我们实行了有计划的有组织的经济建设工作，才能挽救全国人民出于空前的浩劫。

    注　　释
    〔1〕 农业生产在革命根据地建立的头一二年，往往有些下降，主要地是由于在分配土地期间，地权还没有确定，新的经济秩序还没有走上轨道，以致农民的生产情绪还有些波动。
    〔2〕 劳动互助社和耕田队，是当时革命根据地的农民在个体经济的基础上，为调剂劳动力以便进行生产而建立起来的劳动互助组织。这种组织实行自愿互利的原则：大家自愿结合，互相帮助做工；结算时，工数对除，少做的按工算钱给多做的。此外，劳动互助社还优待红军家属，帮助孤老。帮红军家属做工是尽义务，帮孤老做工只吃饭不要工钱。因为这种劳动互助组织对于生产起了很大的作用，采取的办法又很合理，所以得到群众的热烈拥护。毛泽东的《长冈乡调查》和《才溪乡调查》（载《毛泽东农村调查文集》），对此都有记载。


关心群众生活，注意工作方法
（一九三四年一月二十七日）

    *这是毛泽东在一九三四年一月二十二日至二月一日在江西瑞金召开的第二次全国工农兵代表大会上所作的结论的一部分。

    有两个问题，同志们在讨论中没有着重注意，我觉得应该提出来说一说。

    第一个问题是关于群众生活的问题。

    我们现在的中心任务是动员广大群众参加革命战争，以革命战争打倒帝国主义和国民党，把革命发展到全国去，把帝国主义赶出中国去。谁要是看轻了这个中心任务，谁就不是一个很好的革命工作人员。我们的同志如果把这个中心任务真正看清楚了，懂得无论如何要把革命发展到全国去，那末，我们对于广大群众的切身利益问题，群众的生活问题，就一点也不能疏忽，一点也不能看轻。因为革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。

    如果我们单单动员人民进行战争，一点别的工作也不做，能不能达到战胜敌人的目的呢？当然不能。我们要胜利，一定还要做很多的工作。领导农民的土地斗争，分土地给农民；提高农民的劳动热情，增加农业生产；保障工人的利益；建立合作社；发展对外贸易；解决群众的穿衣问题，吃饭问题，住房问题，柴米油盐问题，疾病卫生问题，婚姻问题。总之，一切群众的实际生活问题，都是我们应当注意的问题。假如我们对这些问题注意了，解决了，满足了群众的需要，我们就真正成了群众生活的组织者，群众就会真正围绕在我们的周围，热烈地拥护我们。同志们，那时候，我们号召群众参加革命战争，能够不能够呢？能够的，完全能够的。

    在我们的工作人员中，曾经看见这样的情形：他们只讲扩大红军，扩充运输队，收土地税，推销公债，其他事情呢，不讲也不管，甚至一切都不管。比如以前有一个时期，汀州市政府只管扩大红军和动员运输队，对于群众生活问题一点不理。汀州市群众的问题是没有柴烧，资本家把盐藏起来没有盐买，有些群众没有房子住，那里缺米，米价又贵。这些是汀州市人民群众的实际问题，十分盼望我们帮助他们去解决。但是汀州市政府一点也不讨论。所以，那时，汀州市工农代表会议改选了以后，一百多个代表，因为几次会都只讨论扩大红军和动员运输队，完全不理群众生活，后来就不高兴到会了，会议也召集不成了。扩大红军、动员运输队呢，因此也就极少成绩。这是一种情形。

    同志们，送给你们的两个模范乡的小册子，你们大概看到了吧。那里是相反的情形。江西的长冈乡⑴，福建的才溪乡⑵，扩大红军多得很呀！长冈乡青年壮年男子百个人中有八十个当红军去了⑶，才溪乡百个人中有八十八个当红军去了。公债也销得很多，长冈乡全乡一千五百人，销了五千四百块钱公债。其他工作也得到了很大的成绩。什么理由呢？举几个例子就明白了。长冈乡有一个贫苦农民被火烧掉了一间半房子，乡政府就发动群众捐钱帮助他。有三个人没有饭吃，乡政府和互济会就马上捐米救济他们。去年夏荒，乡政府从二百多里的公略县⑷办了米来救济群众。才溪乡的这类工作也做得非常之好。这样的乡政府，是真正模范的乡政府。他们和汀州市的官僚主义的领导方法，是绝对的不相同。我们要学习长冈乡、才溪乡，反对汀州市那样的官僚主义的领导者！

    我郑重地向大会提出，我们应该深刻地注意群众生活的问题，从土地、劳动问题，到柴米油盐问题。妇女群众要学习犁耙，找什么人去教她们呢？小孩子要求读书，小学办起了没有呢？对面的木桥太小会跌倒行人，要不要修理一下呢？许多人生疮害病，想个什么办法呢？一切这些群众生活上的问题，都应该把它提到自己的议事日程上。应该讨论，应该决定，应该实行，应该检查。要使广大群众认识我们是代表他们的利益的，是和他们呼吸相通的。要使他们从这些事情出发，了解我们提出来的更高的任务，革命战争的任务，拥护革命，把革命推到全国去，接受我们的政治号召，为革命的胜利斗争到底。长冈乡的群众说：“共产党真正好，什么事情都替我们想到了。”模范的长冈乡工作人员，可尊敬的长冈乡工作人员！他们得到了广大群众的真心实意的爱戴，他们的战争动员的号召得到广大群众的拥护。要得到群众的拥护吗？要群众拿出他们的全力放到战线上去吗？那末，就得和群众在一起，就得去发动群众的积极性，就得关心群众的痛痒，就得真心实意地为群众谋利益，解决群众的生产和生活的问题，盐的问题，米的问题，房子的问题，衣的问题，生小孩子的问题，解决群众的一切问题。我们是这样做了么，广大群众就必定拥护我们，把革命当作他们的生命，把革命当作他们无上光荣的旗帜。国民党要来进攻红色区域，广大群众就要用生命同国民党决斗。这是无疑的，敌人的第一、二、三、四次“围剿”不是实实在在地被我们粉碎了吗？

    国民党现在实行他们的堡垒政策⑸，大筑其乌龟壳，以为这是他们的铜墙铁壁。同志们，这果然是铜墙铁壁吗？一点也不是！你们看，几千年来，那些封建皇帝的城池宫殿还不坚固吗？群众一起来，一个个都倒了。俄国皇帝是世界上最凶恶的一个统治者；当无产阶级和农民的革命起来的时候，那个皇帝还有没有呢？没有了。铜墙铁壁呢？倒掉了。同志们，真正的铜墙铁壁是什么？是群众，是千百万真心实意地拥护革命的群众。这是真正的铜墙铁壁，什么力量也打不破的，完全打不破的。反革命打不破我们，我们却要打破反革命。在革命政府的周围团结起千百万群众来，发展我们的革命战争，我们就能消灭一切反革命，我们就能夺取全中国。

    第二个问题是关于工作方法的问题。

    我们是革命战争的领导者、组织者，我们又是群众生活的领导者、组织者。组织革命战争，改良群众生活，这是我们的两大任务。在这里，工作方法的问题，就严重地摆在我们的面前。我们不但要提出任务，而且要解决完成任务的方法问题。我们的任务是过河，但是没有桥或没有船就不能过。不解决桥或船的问题，过河就是一句空话。不解决方法问题，任务也只是瞎说一顿。不注意扩大红军的领导，不讲究扩大红军的方法，尽管把扩大红军念一千遍，结果还是不能成功。其他如查田工作⑹、经济建设工作、文化教育工作、新区边区的工作，一切工作，如果仅仅提出任务而不注意实行时候的工作方法，不反对官僚主义的工作方法而采取实际的具体的工作方法，不抛弃命令主义的工作方法而采取耐心说服的工作方法，那末，什么任务也是不能实现的。

    兴国的同志们创造了第一等的工作，值得我们称赞他们为模范工作者。同样，赣东北的同志们也有很好的创造，他们同样是模范工作者。像兴国和赣东北的同志们，他们把群众生活和革命战争联系起来了，他们把革命的工作方法问题和革命的工作任务问题同时解决了。他们是认真地在那里进行工作，他们是仔细地在那里解决问题，他们在革命面前是真正负起了责任，他们是革命战争的良好的组织者和领导者，他们又是群众生活的良好的组织者和领导者。其他，如福建的上杭、长汀、永定等县的一些地方，赣南的西江等处地方，湘赣边区的茶陵、永新、吉安等县的一些地方，湘鄂赣边区阳新县的一些地方，以及江西还有许多县里的区乡，加上瑞金直属县，那里的同志们都有进步的工作，同样值得我们大家称赞。

    一切我们领导的地方，无疑有不少的积极干部，群众中涌现出来的很好的工作同志。这些同志负担着一种责任，就是应该帮助那些工作薄弱的地方，帮助那些还不善于工作的同志们作好工作。我们是在伟大的革命的战争面前，我们要冲破敌人的大规模的“围剿”，我们要把革命推广到全国去。全体革命工作人员负担着绝大的责任。大会以后，我们一定要用切实的办法来改善我们的工作，先进的地方应该更加前进，落后的地方应该赶上先进的地方。要造成几千个长冈乡，几十个兴国县。这些就是我们的巩固的阵地。我们占据了这些阵地，我们就能从这些阵地出发去粉碎敌人的“围剿”，去打倒帝国主义和国民党在全国的统治。

    注　　释
    〔1〕 长冈乡是江西省兴国县的一个乡。
    〔2〕 才溪乡指福建省上杭县的上才溪、下才溪两个乡。
    〔3〕 毛泽东在一九三三年十一月写的《才溪乡调查》中记载：“长冈乡全部青年壮年男子（十六岁至四十五岁）四百零七人，其中出外当红军、做工作的三百二十人，占百分之七十九。上才溪全部青年壮年男子（十六岁至五十五岁）五百五十四人，出外当红军、做工作的四百八十五人，占百分之八十八。下才溪全部青年壮年男子七百六十五人，出外当红军、做工作的五百三十三人，也占了百分之七十。”
    〔4〕 公略县是当时中央革命根据地的一个县，以吉安县东南的东固镇为中心。一九三一年九月，红军第三军军长黄公略在这里牺牲。因此，中华苏维埃共和国临时中央政府设立这个县以纪念他。
    〔5〕 一九三三年六月，蒋介石在江西南昌召开军事会议，决定在革命根据地周围普遍建筑碉堡，作为第五次“围剿”的新军事策略。据统计，至一九三四年一月底，江西共筑碉堡四千多座。后来日本侵略者在中国同八路军新四军作战，也采用蒋介石的这种堡垒政策。根据毛泽东关于人民战争的战略，这种反革命的堡垒政策是完全可以打破和战胜的，这已为历史的事实所充分证明。
    〔6〕 见本卷《必须注意经济工作》注〔3〕。


论反对日本帝国主义的策略
（一九三五年十二月二十七日）

    *这是毛泽东在陕北瓦窑堡党的活动分子会议上所作的报告。毛泽东的这个报告是在一九三五年十二月中共中央政治局瓦窑堡会议之后作的。这一次政治局会议批评了党内那种认为中国民族资产阶级不可能和中国工人农民联合抗日的错误观点，决定了建立抗日民族统一战线的策略，是一次极关重要的会议。毛泽东根据中央决议在这里充分地说明了和民族资产阶级在抗日的条件下重新建立统一战线的可能性和重要性，着重地指出共产党和红军在这个统一战线中的具有决定意义的领导作用，指出了中国革命的长期性，批判了党内在过去长时期内存在着的狭隘的关门主义和对于革命的急性病——这些是党和红军在第二次国内革命战争时期遭受严重挫折的基本原因。同时，毛泽东唤起党内注意一九二七年陈独秀右倾机会主义引导革命归于失败的历史教训，指出了蒋介石必然要破坏革命势力的趋势，这样就保证了后来中国共产党在新环境中能够具有清醒的头脑，在蒋介石的无穷欺骗和很多次的武装袭击中，使革命力量不致遭受损失。一九三五年一月中共中央在贵州遵义举行的政治局扩大会议，建立了以毛泽东为代表的新的中央的领导，改变了过去“左”倾机会主义的领导。但那次会议是在红军长征途中召集的，所以只能够对于当时最迫切的军事问题和中央领导机构问题做了决议。红军长征到达陕北之后，中共中央才获得可能去有系统地说明政治策略上的诸问题。对于这类政治策略上的问题，毛泽东的这篇报告作了最完整的分析。

目前政治形势的特点

    同志们！目前的政治形势已经发生了很大的变化。根据这种变化了的形势，我们的党已经规定了自己的任务。

    目前的形势是怎样的呢？

    目前形势的基本特点，就是日本帝国主义要变中国为它的殖民地。

    大家知道，差不多一百年以来，中国是好几个帝国主义国家共同支配的半殖民地的国家。由于中国人民对帝国主义的斗争和帝国主义国家相互间的斗争，中国还保存了一种半独立的地位。第一次世界大战曾经在一个时期内给了日本帝国主义以独霸中国的机会。但是中国人民反对日本帝国主义的斗争，以及其他帝国主义国家的干涉，使得经过那时的卖国头子袁世凯⑴签了字的对日屈服投降的条约二十一条⑵，不得不宣告无效。一九二二年美国召集的华盛顿九国会议签订了一个公约⑶，又使中国回复到几个帝国主义国家共同支配的局面。但是没有很久，这种情况又起了变化。一九三一年九月十八日的事变⑷，开始了变中国为日本殖民地的阶段。只是日本侵略的范围暂时还限于东北四省⑸，就使人们觉得似乎日本帝国主义者不一定再前进了的样子。今天不同了，日本帝国主义者已经显示他们要向中国本部前进了，他们要占领全中国。现在是日本帝国主义要把整个中国从几个帝国主义国家都有份的半殖民地状态改变为日本独占的殖民地状态。最近的冀东事变⑹和外交谈判⑺，显示了这个方向，威胁到了全国人民的生存。这种情形，就给中国一切阶级和一切政治派别提出了“怎么办”的问题。反抗呢？还是投降呢？或者游移于两者之间呢？

    现在，我们来看一看中国各个阶级怎样来回答这个问题。

    中国的工人和农民都是要求反抗的。一九二四年至一九二七年的革命，一九二七年至现在的土地革命，一九三一年九一八事变以来的反日浪潮，证明中国工人阶级和农民阶级是中国革命的最坚决的力量。

    中国的小资产阶级也是要反抗的。青年学生和城市小资产阶级，现在不是已经发动了一个广大的反日运动⑻吗？中国的这些小资产阶级成分曾经参加过一九二四年至一九二七年的革命。和农民一样，他们有同帝国主义势不两立的小生产的经济地位。帝国主义和中国反革命势力，曾经给了他们以重大的损害，使他们中的很多人陷于失业、破产或半破产的境地。现在他们眼看就要当亡国奴了，除了反抗，再没有出路。

    问题摆在民族资产阶级、买办阶级和地主阶级面前，摆在国民党面前，又是怎样的呢？

    大土豪、大劣绅、大军阀、大官僚、大买办们的主意早就打定了。他们过去是、现在仍然是在说：革命（不论什么革命）总比帝国主义坏。他们组成了一个卖国贼营垒，在他们面前没有什么当不当亡国奴的问题，他们已经撤去了民族的界线，他们的利益同帝国主义的利益是不可分离的，他们的总头子就是蒋介石⑼。这一卖国贼营垒是中国人民的死敌。假如没有这一群卖国贼，日本帝国主义是不可能放肆到这步田地的。他们是帝国主义的走狗。

    民族资产阶级是一个复杂的问题。这个阶级曾经参加过一九二四年至一九二七年的革命，随后又为这个革命的火焰所吓坏，站到人民的敌人即蒋介石集团那一方面去了。问题是在今天的情况下，民族资产阶级有没有发生变化的可能性呢？我们认为是有这种可能性的。这是因为民族资产阶级同地主阶级、买办阶级不是同一的东西，他们之间是有分别的。民族资产阶级没有地主阶级那样多的封建性，没有买办阶级那样多的买办性。民族资产阶级内部有同外国资本和本国土地关系较多的一部分人，这一部分人是民族资产阶级的右翼，我们暂且不去估计他们的变化的可能性。问题是在没有那些关系或者关系较少的那些部分。我们认为在殖民地化威胁的新环境之下，民族资产阶级的这些部分的态度可能发生变化。这个变化的特点就是他们的动摇。他们一方面不喜欢帝国主义，一方面又怕革命的彻底性，他们在这二者之间动摇着。这就说明，在一九二四年至一九二七年的革命时期他们为什么参加了革命，及到这一时期之末，他们又为什么站到蒋介石方面去了。现在的时期，同一九二七年蒋介石叛变革命的时期有什么分别呢？那时的中国还是一个半殖民地，现在正在走向殖民地。九年以来，他们抛弃了自己的同盟者工人阶级，和地主买办阶级做朋友，得了什么好处没有呢？没有什么好处，得到的只不过是民族工商业的破产或半破产的境遇。因为这些情况，我们认为民族资产阶级的态度，在今天的时局下，有起变化的可能性。变化的程度怎样呢？总的特点是动摇。但在斗争的某些阶段，他们中间的一部分（左翼）是有参加斗争的可能的。其另一部分，则有由动摇而采取中立态度的可能。

    蔡廷锴等人领导的十九路军⑽是代表什么阶级的利益呢？他们是代表着民族资产阶级、上层小资产阶级、乡村的富农和小地主。蔡廷锴们不是同红军打过死仗的吗？可是后来又同红军订立了抗日反蒋同盟。他们在江西，向红军进攻；到了上海，又抵抗日本帝国主义；到了福建，便同红军成立了妥协，向蒋介石开起火来。无论蔡廷锴们将来的事业是什么，无论当时福建人民政府还是怎样守着老一套不去发动民众斗争，但是他们把本来向着红军的火力掉转去向着日本帝国主义和蒋介石，不能不说是有益于革命的行为。这是国民党营垒的破裂。九一八事变以后的环境能够使国民党营垒分裂出这样一部分人，为什么今天的环境反倒不能造成国民党的分裂呢？我们党内持这样一种论点的人是不对的，他们说，整个地主资产阶级的营垒是统一的，固定的，任何情况下也不能使它起变化。他们不但不认识今天的严重环境，并且连历史也忘记了。

    让我再讲一点历史。一九二六年和一九二七年，当着革命军向武汉前进，以至打到武汉、打到河南的时候，发生了唐生智⑾、冯玉祥⑿参加革命的事情。冯玉祥于一九三三年在察哈尔⒀还曾经和共产党一度合作，建立了抗日同盟军。

    再一个明显的例子，就是曾经和十九路军一道进攻江西红军的第二十六路军，不是在一九三一年十二月举行了宁都起义⒁，变成了红军吗？宁都起义的领导者赵博生、董振堂等人成了坚决革命的同志。

    马占山在东三省的抗日行为⒂，也是统治者营垒中的一个分裂。

    所有这些例子都指明：在日本炸弹的威力圈及于全中国的时候，在斗争改变常态而突然以汹涌的阵势向前推进的时候，敌人的营垒是会发生破裂的。

    同志们，现在让我们把问题转到另一点。

    如果有人拿中国民族资产阶级在政治上经济上的软弱性这一点来反对我们的论点，认为中国民族资产阶级虽然处在新环境，还是没有改变态度的可能，这种说法对不对呢？我认为也是不对的。如果不能改变态度的原因，是民族资产阶级的软弱性，那末，一九二四年至一九二七年为什么改变了他们的常态，不仅是动摇，简直是参加了革命呢？难道民族资产阶级的软弱性是后来才得的新毛病，而不是他们从娘肚子里带出来的老毛病吗？难道今天软弱，那时就不软弱吗？半殖民地的政治和经济的主要特点之一，就是民族资产阶级的软弱性。正是因为这样，帝国主义敢于欺负他们，而这也就规定了他们不喜欢帝国主义的特点。自然，我们不但不否认，并且完全承认：又是因为这一点，帝国主义和地主买办阶级容易拿某种临时的贿赂为钓饵将他们拉了过去，而这也就规定了他们对于革命的不彻底性。可是总不能说，在今天的情况下，他们同地主阶级和买办阶级没有任何的分别。

    所以我们着重地指出：国民党营垒中，在民族危机到了严重关头的时候，是要发生破裂的。这种破裂，表现于民族资产阶级的动摇，表现于冯玉祥、蔡廷锴、马占山等风头一时的抗日人物。这种情况，基本地说来是不利于反革命，而有利于革命的。由于中国政治经济的不平衡，以及由此而生的革命发展的不平衡，增大了这种破裂的可能性。

    同志们！这个问题的正面，已经说完了。让我再来说一说它的反面，那就是民族资产阶级的某些分子常常是欺骗民众的好手这样一个问题。为什么？因为他们中间除了那些真正拥护人民革命事业的人们而外，有许多人在一个时期内能够以革命的或半革命的面目出现，所以他们同时就具备着欺骗民众的资格，使得民众不容易认识他们的不彻底性以及装模作样的假相。这就增加了共产党批评同盟者、揭破假革命、争取领导权的责任。如果我们否认民族资产阶级在大震动中有动摇及参加革命的可能性，那也就取消了至少也减轻了我们党对于争取领导权的任务。因为，如果民族资产阶级是同地主买办一模一样，以卖国贼的狰狞面孔出现，争取领导权的任务就大可取消，至少也可以减轻了。

    在整个地分析中国地主资产阶级在大震动中的姿态时，还有一个方面应该指出，那就是：即使在地主买办阶级营垒中也不是完全统一的。这是半殖民地的环境，即许多帝国主义争夺中国的环境所造成的。当斗争是向着日本帝国主义的时候，美国以至英国的走狗们是有可能遵照其主人的叱声的轻重，同日本帝国主义者及其走狗暗斗以至明争的。过去这种狗打架的事情多得很，我们不去说它。于今只说被蒋介石禁闭过的国民党政客胡汉民⒃，不久以前也签名于我们所提出的抗日救国六大纲领的文件⒄。胡汉民所依托的两广派军阀⒅，也在所谓“收复失地”和“抗日剿匪⒆并重”（蒋介石的是“先剿匪，后抗日”）的欺骗口号之下，同蒋介石对立。你们看，不是有点奇怪吗？并不奇怪，这不过是大狗小狗饱狗饿狗之间的一点特别有趣的争斗，一个不大不小的缺口，一种又痒又痛的矛盾。但是这点争斗，这个缺口，这种矛盾，对于革命的人民却是有用的。我们要把敌人营垒中间的一切争斗、缺口、矛盾，统统收集起来，作为反对当前主要敌人之用。

    把这个阶级关系问题总起来说，就是：在日本帝国主义打进中国本部来了这一个基本的变化上面，变化了中国各阶级之间的相互关系，扩大了民族革命营垒的势力，减弱了民族反革命营垒的势力。

    现在我们来说中国民族革命营垒里的情形。

    首先是红军的情形。同志们，你们看，差不多一年半以来，中国的三支主力红军都在作阵地的大转移。从去年八月任弼时⒇同志等率领第六军团向贺龙同志的地方开始转移（21）起，接着就是十月开始的我们的转移（22）。今年三月，川陕边区的红军也开始转移（23）。这三支红军，都放弃了原有阵地，转移到新地区去。这个大转移，使得旧区域变为游击区。在转移中，红军本身又有很大的削弱。如果我们拿着整个局面中的这一方面来看，敌人是得到了暂时的部分的胜利，我们是遭遇了暂时的部分的失败。这种说法对不对呢？我以为是对的，因为这是事实。但是有人说（例如张国焘（24））：中央红军（25）失败了。这话对不对呢？不对。因为这不是事实。马克思主义者看问题，不但要看到部分，而且要看到全体。一个虾蟆坐在井里说：“天有一个井大。”这是不对的，因为天不止一个井大。如果它说：“天的某一部分有一个井大。”这是对的，因为合乎事实。我们说，红军在一个方面（保持原有阵地的方面）说来是失败了，在另一个方面（完成长征计划的方面）说来是胜利了。敌人在一个方面（占领我军原有阵地的方面）说来是胜利了，在另一个方面（实现“围剿”“追剿”计划的方面）说来是失败了。这样说才是恰当的，因为我们完成了长征。

    讲到长征，请问有什么意义呢？我们说，长征是历史纪录上的第一次，长征是宣言书，长征是宣传队，长征是播种机。自从盘古开天地，三皇五帝到于今，历史上曾经有过我们这样的长征吗？十二个月光阴中间，天上每日几十架飞机侦察轰炸，地下几十万大军围追堵截，路上遇着了说不尽的艰难险阻，我们却开动了每人的两只脚，长驱二万余里，纵横十一个省。请问历史上曾有过我们这样的长征吗？没有，从来没有的。长征又是宣言书。它向全世界宣告，红军是英雄好汉，帝国主义者和他们的走狗蒋介石等辈则是完全无用的。长征宣告了帝国主义和蒋介石围追堵截的破产。长征又是宣传队。它向十一个省内大约两万万人民宣布，只有红军的道路，才是解放他们的道路。不因此一举，那么广大的民众怎会如此迅速地知道世界上还有红军这样一篇大道理呢？长征又是播种机。它散布了许多种子在十一个省内，发芽、长叶、开花、结果，将来是会有收获的。总而言之，长征是以我们胜利、敌人失败的结果而告结束。谁使长征胜利的呢？是共产党。没有共产党，这样的长征是不可能设想的。中国共产党，它的领导机关，它的干部，它的党员，是不怕任何艰难困苦的。谁怀疑我们领导革命战争的能力，谁就会陷进机会主义的泥坑里去。长征一完结，新局面就开始。直罗镇一仗，中央红军同西北红军兄弟般的团结，粉碎了卖国贼蒋介石向着陕甘边区的“围剿”（26），给党中央把全国革命大本营放在西北的任务，举行了一个奠基礼。

    主力红军如此，南方各省的游击战争怎么样呢？南方的游击战争，受到了某些挫折，但是并没有被消灭。许多部分，正在恢复、生长和发展（27）。

    在国民党统治区，工人的斗争正在从厂内向着厂外，从经济斗争向着政治斗争。工人阶级的反日反卖国贼的英勇斗争，现在是在深刻地酝酿着，看样子离爆发的时候已不远了。

    农民的斗争没有停止过。在外祸、内难、再加天灾的压迫之下，农民广泛地发动了游击战争、民变、闹荒等等形态的斗争。东北和冀东的抗日游击战争（28），正在回答日本帝国主义的进攻。

    学生运动已有极大的发展，将来一定还要有更大的发展。但学生运动要得到持久性，要冲破卖国贼的戒严令，警察、侦探、学棍、法西斯蒂的破坏和屠杀政策，只有和工人、农民、兵士的斗争配合起来，才有可能。

    民族资产阶级、乡村富农和小地主们的动摇以至参加抗日斗争的可能性，前面已经说过了。

    少数民族，特别是内蒙民族，在日本帝国主义的直接威胁之下，正在起来斗争。其前途，将和华北人民的斗争和红军在西北的活动，汇合在一起。

    所有这些都指明，革命的阵势，是由局部性转变到全国性，由不平衡状态逐渐地转变到某种平衡状态。目前是大变动的前夜。党的任务就是把红军的活动和全国的工人、农民、学生、小资产阶级、民族资产阶级的一切活动汇合起来，成为一个统一的民族革命战线。

民族统一战线

    观察了反革命和革命两方面的形势以后，我们就容易说明党的策略任务了。

    党的基本的策略任务是什么呢？不是别的，就是建立广泛的民族革命统一战线。

    当着革命的形势已经改变的时候，革命的策略，革命的领导方式，也必须跟着改变。日本帝国主义和汉奸卖国贼的任务，是变中国为殖民地；我们的任务，是变中国为独立、自由和领土完整的国家。

    实现中国的独立自由是一个伟大的任务。这须同外国帝国主义和本国反革命势力作战。日本帝国主义是下了凶横直进的决心的。国内豪绅买办阶级的反革命势力，在目前还是大过人民的革命势力。打倒日本帝国主义和中国反革命势力的事业，不是一天两天可以成功的，必须准备花费长久的时间；不是少少一点力量可以成功的，必须聚积雄厚的力量。中国的和世界的反革命力量是比较过去更加衰弱了，中国的和世界的革命力量是比较过去更加增长了。这是正确的估计，这是一方面的估计。但是同时我们应当说，目前中国的和世界的反革命力量暂时还是大于革命力量。这也是正确的估计，这是又一方面的估计。由于中国政治经济发展的不平衡，产生了革命发展的不平衡。革命的胜利总是从那些反革命势力比较薄弱的地方首先开始，首先发展，首先胜利；而在那些反革命势力雄厚的地方，革命还是没有起来，或者发展得很慢。这是中国革命在过去长时期内已经遇到的情形。在将来，可以想到，在某些阶段里，革命的总的形势是更加发展了，但是不平衡状态还会存在着。要把不平衡的状态变到大体上平衡的状态，还要经过很长的时间，还要花费很大的气力，还要依靠党的策略路线的正确。如果说，苏联共产党领导的革命战争（29）是在三个年头里完结了的话，那末中国共产党领导的革命战争，过去已经花去了很长的时间，而要最后地彻底地解决内外反革命势力，我们还得准备再花一个应有的时间，像过去那样地过分的性急是不行的。还得提出一个很好的革命策略，像过去那样地老在狭小的圈子里打转，是干不出大事情来的。不是说中国的事情只能慢吞吞地去干，中国的事情要勇猛地去干，亡国的危险不容许我们有一分钟的懈怠。今后革命发展的速度，也一定比过去要快得多，因为中国的和世界的局面都是临在战争和革命的新时期了。虽然如此，中国革命战争还是持久战，帝国主义的力量和革命发展的不平衡，规定了这个持久性。我们说，时局的特点，是新的民族革命高潮的到来，中国处在新的全国大革命的前夜，这是现时革命形势的特点。这是事实，这是一方面的事实。现在我们又说，帝国主义还是一个严重的力量，革命力量的不平衡状态是一个严重的缺点，要打倒敌人必须准备作持久战，这是现时革命形势的又一个特点。这也是事实，这是又一方面的事实。这两种特点，这两种事实，都一齐跑来教训我们，要求我们适应情况，改变策略，改变我们调动队伍进行战斗的方式。目前的时局，要求我们勇敢地抛弃关门主义，采取广泛的统一战线，防止冒险主义。不到决战的时机，没有决战的力量，不能冒冒失失地去进行决战。

    这里不来说关门主义和冒险主义的关系，也不来说冒险主义在将来大的时局开展中可能发生的危险性，这点等到将来再说不迟。这里只说统一战线的策略和关门主义的策略，是正相反对的两个不同的策略。

    一个要招收广大的人马，好把敌人包围而消灭之。

    一个则依靠单兵独马，去同强大的敌人打硬仗。

    一个说，如果不足够地估计到日本帝国主义变中国为殖民地的行动能够变动中国革命和反革命的阵线，就不能足够地估计到组织广泛的民族革命统一战线的可能性。如果不足够地估计到日本反革命势力、中国反革命势力和中国革命势力这几方面的强点和弱点，就不会足够地估计到组织广泛的民族革命统一战线的必要性；就不会采取坚决的办法去打破关门主义；就不会拿着统一战线这个武器去组织和团聚千千万万民众和一切可能的革命友军，向着日本帝国主义及其走狗中国卖国贼这个最中心的目标而攻击前进；就不会拿自己的策略武器去射击当前的最中心目标，而把目标分散，以至主要的敌人没有打中，次要的敌人甚至同盟军身上却吃了我们的子弹。这个叫做不会择敌和浪费弹药。这样，就不能把敌人驱逐到狭小的孤立的阵地上去。这样，就不能把敌人营垒中被裹胁的人们，过去是敌人而今日可能做友军的人们，都从敌人营垒中和敌人战线上拉过来。这样，就是在实际上帮助了敌人，而使革命停滞、孤立、缩小、降落，甚至走到失败的道路上去。

    一个则说，这些批评都是不对的。革命的力量是要纯粹又纯粹，革命的道路是要笔直又笔直。圣经上载了的才是对的。民族资产阶级是全部永世反革命了。对于富农，是一步也退让不得。对于黄色工会，只有同它拚命。如果同蔡廷锴握手的话，那必须在握手的瞬间骂他一句反革命。哪有猫儿不吃油，哪有军阀不是反革命？知识分子只有三天的革命性，招收他们是危险的。因此，结论：关门主义是唯一的法宝，统一战线是机会主义的策略。

    同志们，统一战线的道理和关门主义的道理究竟哪一个是对的呢？马克思列宁主义到底赞成哪一个呢？我坚决地回答：赞成统一战线，反对关门主义。人中间有三岁小孩子，三岁小孩子有许多道理都是对的，但是不能使他们管天下国家的大事，因为他们还不明白天下国家的道理。马克思列宁主义反对革命队伍中的幼稚病。坚持关门主义策略的人们所主张的，就是一套幼稚病。革命的道路，同世界上一切事物活动的道路一样，总是曲折的，不是笔直的。革命和反革命的阵线可能变动，也同世界上一切事物的可能变动一样。日本帝国主义决定要变全中国为它的殖民地，和中国革命的现时力量还有严重的弱点，这两个基本事实就是党的新策略即广泛的统一战线的出发点。组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。只有这样的力量，才能把日本帝国主义和汉奸卖国贼打垮，这是有目共见的真理。因此，只有统一战线的策略才是马克思列宁主义的策略。关门主义的策略则是孤家寡人的策略。关门主义“为渊驱鱼，为丛驱雀”，把“千千万万”和“浩浩荡荡”都赶到敌人那一边去，只博得敌人的喝采。关门主义在实际上是日本帝国主义和汉奸卖国贼的忠顺的奴仆。关门主义的所谓“纯粹”和“笔直”，是马克思列宁主义向之掌嘴，而日本帝国主义则向之嘉奖的东西。我们一定不要关门主义，我们要的是制日本帝国主义和汉奸卖国贼的死命的民族革命统一战线。

人民共和国（30）

    如果说，我们过去的政府是工人、农民和城市小资产阶级联盟的政府，那末，从现在起，应当改变为除了工人、农民和城市小资产阶级以外，还要加上一切其他阶级中愿意参加民族革命的分子。

    在目前，这个政府的基本任务是反对日本帝国主义吞并中国。这个政府的成分将扩大到广泛的范围，不但那些只对民族革命有兴趣而对土地革命没有兴趣的人，可以参加，就是那些同欧美帝国主义有关系，不能反对欧美帝国主义，却可以反对日本帝国主义及其走狗的人们，只要他们愿意，也可以参加。因此，这个政府的纲领，应当是以适合于反对日本帝国主义及其走狗这个基本任务为原则，据此以适当地修改我们过去的政策。

    现时革命方面的特点，是有了经过锻炼的共产党，又有了经过锻炼的红军。这是一件极关重要的事。如果现时还没有经过锻炼的共产党和红军，那就将发生极大的困难。为什么？因为中国的汉奸卖国贼是很多的，并且是有力量的，他们必然想出各种法子来破坏这个统一战线，用他们威迫利诱、纵横捭阖的手段来挑拨离间，用兵力来强压，来各个击破那些比较他们小的、愿意离开卖国贼而同我们联合起来打日本的力量。如果抗日政府抗日军队中缺乏共产党和红军这个要素，这种情形是难于避免的。一九二七年革命的失败，主要的原因就是由于共产党内的机会主义路线，不努力扩大自己的队伍（工农运动和共产党领导的军队），而只依仗其暂时的同盟者国民党。其结果是帝国主义命令它的走狗豪绅买办阶级，伸出千百只手来，首先把蒋介石拉去，然后又把汪精卫（31）拉去，使革命陷于失败。那时的革命统一战线没有中心支柱，没有坚强的革命的武装队伍，四面八方都造起反来，共产党只得孤军作战，无力抵制帝国主义和中国反革命的各个击破的策略。那时虽然有贺龙、叶挺一支军队，但还不是政治上坚强的军队，党又不善于领导它，终归失败了。这是缺乏革命中心力量招致革命失败的血的教训。在今天，这件事起了变化了，坚强的共产党和坚强的红军都已经有了，而且有了红军的根据地。共产党和红军不但在现在充当着抗日民族统一战线的发起人，而且在将来的抗日政府和抗日军队中必然要成为坚强的台柱子，使日本帝国主义者和蒋介石对于抗日民族统一战线所使用的拆台政策，不能达到最后的目的。没有疑义，威迫利诱、纵横捭阖的手段，日本帝国主义者和蒋介石是一定要多方使用的，我们是要十分留神的。

    当然，对于抗日民族统一战线的广泛的队伍，我们不能希望每部分都有如同共产党和红军一样程度的巩固。在他们的活动过程中，有些坏分子因为受了敌人的影响退出统一战线的事情，是会发生的。但是我们不怕这些人退出去。一些坏人受敌人的影响退出去，一些好人却会受我们的影响加进来。只要共产党和红军本身是存在的，发展的，那末，抗日民族统一战线必然也会是存在的，发展的。这就是共产党和红军在民族统一战线中的领导作用。共产党人现在已经不是小孩子了，他们能够善处自己，又能够善处同盟者。日本帝国主义者和蒋介石能够用纵横捭阖的手段来对付革命队伍，共产党也能够用纵横捭阖的手段对付反革命队伍。他们能够拉了我们队伍中的坏分子跑出去，我们当然也能够拉了他们队伍中的“坏分子”（对于我们是好分子）跑过来。假如我们能够从他们队伍中多拉一些人出来，那敌人的队伍就减少了，我们的队伍就扩大了。总之，现在是两个基本势力相斗争，一切中间势力，不附属于那一方面，就附属于这一方面，这是一定的道理。而日本帝国主义者和蒋介石灭亡中国和出卖中国的政策，不能不驱使很多的力量跑到我们方面来，或者径直加入共产党和红军的队伍，或者同共产党和红军结成联合战线。只要我们的策略不是关门主义，这个目的是能够达到的。

    为什么要把工农共和国改变为人民共和国呢？

    我们的政府不但是代表工农的，而且是代表民族的。这个意义，是在工农民主共和国的口号里原来就包括了的，因为工人、农民占了全民族人口的百分之八十至九十。我们党的第六次全国代表大会所规定的十大政纲（32），不但代表了工农的利益，同时也代表了民族的利益。但是现在的情况，使得我们要把这个口号改变一下，改变为人民共和国。这是因为日本侵略的情况变动了中国的阶级关系，不但小资产阶级，而且民族资产阶级，有了参加抗日斗争的可能性。

    那是没有问题的，人民共和国不代表敌对阶级的利益。相反，人民共和国同帝国主义的走狗豪绅买办阶级是处在正相反对的地位，它不把那些成分放在所谓人民之列。这和蒋介石的“中华民国国民政府”，仅仅代表最大的富翁，并不代表老百姓，并不把老百姓放在所谓“国民”之列，是一样的。中国百分之八十至九十的人口是工人和农民，所以人民共和国应当首先代表工人和农民的利益。但是人民共和国去掉帝国主义的压迫，使中国自由独立，去掉地主的压迫，使中国离开半封建制度，这些事情就不但使工农得了利益，也使其他人民得了利益。总括工农及其他人民的全部利益，就构成了中华民族的利益。买办阶级和地主阶级虽然也住在中国的土地上，可是他们是不顾民族利益的，他们的利益是同多数人的利益相冲突的。我们仅仅离开他们这些少数人，仅仅同他们这些少数人相冲突，所以我们有权利称我们自己是代表全民族的。

    工人阶级的利益同民族资产阶级的利益也是有冲突的。要开展民族革命，对于民族革命的先锋队不给以政治上、经济上的权利，不使工人阶级能够拿出力量来对付帝国主义及其走狗卖国贼，是不能成功的。但是民族资产阶级如果参加反对帝国主义的统一战线，那末，工人阶级和民族资产阶级就有了共同的利害关系。人民共和国在资产阶级民主革命的时代并不废除非帝国主义的、非封建主义的私有财产，并不没收民族资产阶级的工商业，而且还鼓励这些工商业的发展。任何民族资本家，只要他不赞助帝国主义和中国卖国贼，我们就要保护他。在民主革命阶段，劳资间的斗争是有限度的。人民共和国的劳动法保护工人的利益，却并不反对民族资本家发财，并不反对民族工商业的发展，因为这种发展不利于帝国主义，而有利于中国人民。由此可知，人民共和国是代表反帝国主义反封建势力的各阶层人民的利益的。人民共和国的政府以工农为主体，同时容纳其他反帝国主义反封建势力的阶级。

    让这些人参加人民共和国的政府，不危险吗？不危险的。工人农民是这个共和国的基本群众。给城市小资产阶级、知识分子及其他拥护反帝反封建纲领的分子以在人民共和国政府中说话做事的权利，给他们以选举权和被选举权，不能违背工农基本群众的利益。我们纲领的重要部分应当保护工农基本群众的利益。工农基本群众的代表在人民共和国政府中占了大多数，共产党在这个政府中的领导和活动，都保证了他们进来不危险。中国革命的现时阶段依然是资产阶级民主主义性质的革命，不是无产阶级社会主义性质的革命，这是十分明显的。只有反革命的托洛茨基分子（33），才瞎说中国已经完成了资产阶级民主革命，再要革命就只是社会主义的革命了。一九二四年至一九二七年的革命是资产阶级民主主义性质的革命，这次革命没有完成，而是失败了。一九二七年至现在，我们领导的土地革命，也是资产阶级民主主义性质的革命，因为革命的任务是反帝反封建，并不是反资本主义。今后一个相当长时期中的革命还是如此。

    革命的动力，基本上依然是工人、农民和城市小资产阶级，现在则可能增加一个民族资产阶级。

    革命的转变，那是将来的事。在将来，民主主义的革命必然要转变为社会主义的革命。何时转变，应以是否具备了转变的条件为标准，时间会要相当地长。不到具备了政治上经济上一切应有的条件之时，不到转变对于全国最大多数人民有利而不是不利之时，不应当轻易谈转变。怀疑这一点而希望在很短的时间内去转变，如像过去某些同志所谓民主革命在重要省份开始胜利之日，就是革命开始转变之时，是不对的。这是因为他们看不见中国是一个何等样的政治经济情况的国家，他们不知道中国在政治上经济上完成民主革命，较之俄国要困难得多，需要更多的时间和努力。

国际援助

    最后，需要讲一点中国革命和世界革命的相互关系。

    自从帝国主义这个怪物出世之后，世界的事情就联成一气了，要想割开也不可能了。我们中华民族有同自己的敌人血战到底的气概，有在自力更生的基础上光复旧物的决心，有自立于世界民族之林的能力。但是这不是说我们可以不需要国际援助；不，国际援助对于现代一切国家一切民族的革命斗争都是必要的。古人说：“春秋无义战。”（34）于今帝国主义则更加无义战，只有被压迫民族和被压迫阶级有义战。全世界一切由人民起来反对压迫者的战争，都是义战。俄国的二月革命和十月革命是义战。第一次世界大战后欧洲各国人民的革命是义战。中国的反鸦片战争（35），太平天国战争（36），义和团战争（37），辛亥革命战争（38），一九二六年至一九二七年的北伐战争，一九二七年至现在的土地革命战争，今天的抗日和讨伐卖国贼的战争，都是义战。在目前的全中国抗日高潮和全世界反法西斯高潮中，义战将遍于全中国，全世界。凡义战都是互相援助的，凡非义战都是应该使之转变成为义战的，这就是列宁主义的路线（39）。我们的抗日战争需要国际人民的援助，首先是苏联人民的援助，他们也一定会援助我们，因为我们和他们是休戚相关的。过去一个时期内，中国革命力量和国际革命力量被蒋介石隔断了，就这点上说，我们是孤立的。现在这种形势已经改变了，变得对我们有利了。今后这种形势还会继续向有利的方面改变。我们不会再是孤立的了。这是中国抗日战争和中国革命取得胜利的一个必要的条件。

    注　　释
    〔1〕 袁世凯（一八五九——一九一六），河南项城人，北洋军阀的头子。一九一一年辛亥革命推翻清朝以后，他依靠反革命的武力和帝国主义的支持，又利用当时领导革命的资产阶级的妥协性，篡夺了总统的职位，组织了代表大地主大买办阶级的第一个北洋军阀政府。一九一五年他要做皇帝，因为想取得日本帝国主义的支持，就承认了日本的旨在独占全中国的二十一条要求。同年十二月，在云南发生了反对袁世凯称帝的起义，随即在许多省得到响应。一九一六年三月，袁世凯被迫取消帝制。同年六月死于北京。
    〔2〕 二十一条是日本帝国主义利用第一次世界大战的时机在一九一五年一月十八日向袁世凯政府提出的旨在独占中国的秘密条款。这些条款共有五号，分为二十一条。主要内容是：一、由日本接管德国在山东所掠夺的权利，并加以扩大；二、承认日本在南满洲和内蒙古东部享有各种特权；三、将汉冶萍公司改为中日合办；四、中国沿海港湾岛屿概不让予或租予第三国；五、由日本控制中国的政治、财政、警察、军事大权，允许日本在湖北、江西、浙江、广东各省之间修筑重要铁路，并承认日本在福建享有投资修筑铁路、开采矿山、整顿海口等优先权。五月七日，日本提出最后通牒。五月九日，袁世凯政府对日本的这些要求，除声明第五号要求的一部分“容日后协商”外，一概加以承认。后来，因为全中国人民的一致反对，以及各帝国主义国家在华利益存在矛盾，日本的这些要求没有全部实现。
    〔3〕 一九二一年十一月，由美国政府发起，美、英、法、意、日、葡、比、荷和中国九国代表在华盛顿开会。这是一个美国与日本争夺远东霸权的会议。次年二月六日，根据美国提出的在华“各国商务、实业机会均等”和“中国门户开放”的侵略原则，缔结了九国公约。九国公约的作用，是以几个帝国主义国家共同控制中国来代替日本独占中国的局面。由于美国的经济实力超过其他国家，这个公约实际上为美帝国主义用“机会均等”的名义压倒对手，进而独占中国准备了条件。
    〔4〕 一九三一年九月十八日，日本驻在中国东北境内的所谓“关东军”进攻沈阳，中国人民习惯上称日本这次侵略行动为九一八事变。事变发生后，驻沈阳及东北各地的中国军队执行蒋介石的不准抵抗的命令，使日军得以迅速地占领辽宁、吉林、黑龙江三省。
    〔5〕 东北四省指当时中国东北部的辽宁、吉林、黑龙江、热河四省（热河省于一九五五年撤销，原辖区分别划归河北、辽宁两省和内蒙古自治区）。一九三一年九一八事变后，日本侵略军先占领了辽宁、吉林、黑龙江三省，一九三三年又侵占热河省。
    〔6〕 一九三五年十一月二十五日，日本帝国主义嗾使国民党河北省政府滦榆、蓟密两区行政督察专员殷汝耕在通县成立傀儡政权，名为“冀东防共自治委员会”（一个月后改称“冀东防共自治政府”），使当时河北省东部二十二个县脱离了中国政府的管辖。这就是冀东事变。
    〔7〕 外交谈判指当时国民党政府与日本政府所进行的关于所谓“广田三原则”的谈判。“广田三原则”是日本外相广田弘毅在一九三五年十月对中国驻日大使提出的所谓“对华三原则”，其内容是：一、中国取缔一切抗日运动，放弃依赖英美的政策；二、中国承认伪“满洲国”，树立中日“满”经济合作；三、中日共同防共。十一月至十二月间，中日双方就“广田三原则”多次进行谈判。一九三六年一月，国民党政府外交部发表声明，说“国民政府既非全部承认三原则，亦非全然不承认”。
    〔8〕 一九三五年，全国人民的反日爱国运动开始新的高涨。北平学生在中国共产党领导下，首先在十二月九日举行大规模的爱国示威游行，提出“反对华北防共自治运动”、“停止内战，一致对外”、“打倒日本帝国主义”等口号。游行的学生遭到了国民党政府的镇压。第二天，北平各校学生宣布总罢课。十六日，学生和市民一万余人，再度举行示威游行。全国人民纷纷响应，开始了中国人民抗日运动的新高潮。这就是著名的一二九运动。全国各阶级的关系由此很明显地表现出新的变化，中国共产党提出的抗日民族统一战线政策，得到一切爱国人们的公开拥护。
    〔9〕 毛泽东做这个报告的时候，蒋介石继续实行对日妥协、对内屠杀和镇压的反动政策，如出卖华北主权，镇压人民的抗日运动，围攻要求抗日的红军等等。因此，中国共产党必须尽量揭穿蒋介石这个卖国贼的真面目；也因此，党在这时提出的抗日民族统一战线还没有包括蒋介石在内。但是毛泽东在这个报告中，已经说到了日本和英美帝国主义的矛盾可能引起中国地主买办阶级营垒中的分化，党应当利用这种矛盾，争取一切可以争取的力量来反对当前的主要敌人日本帝国主义。随着日本帝国主义对中国侵略的加紧，英美同日本的矛盾更加表面化，中国共产党认为和英美帝国主义利益密切联系的蒋介石集团可能改变对日本的态度，因而采取逼迫蒋介石转向抗日的政策。一九三六年五月，红军由山西回师陕北，即直接向南京国民党政府要求停止内战一致抗日。同年八月，中国共产党中央又致国民党中央一封信，要求组织两党共同抗日的统一战线，并派遣代表进行谈判。但蒋介石仍然拒绝共产党的主张。直到一九三六年十二月蒋介石在西安被国民党内主张联共抗日的军人所扣留的时候，他才被迫接受共产党关于停止内战准备抗日的要求。
    〔10〕 蔡廷锴曾任国民党第十九路军总指挥兼第十九军军长，与蒋光鼐（前任总指挥）同为该路军的负责人。十九路军原来在江西与红军作战，九一八事变后调往上海。那时上海和全国人民抗日的高潮，给了十九路军以很大影响。一九三二年一月二十八日夜，日本海军陆战队向上海攻击，十九路军和上海人民一起进行了抗战。但是这个战争后来因为国民党反动派的破坏而失败。随后，十九路军又被蒋介石调到福建去同红军作战。这时十九路军的领导人逐渐觉悟到同红军作战是没有出路的。一九三三年十月，他们同与十九路军有历史关系的陈铭枢一起，代表十九路军同红军签订了抗日反蒋初步协定。十一月，他们又拥戴李济深为领袖，公开宣布与蒋介石破裂，在福建成立“中华共和国人民革命政府”。不久，十九路军和福建人民政府在蒋介石的兵力压迫下失败，此后蔡廷锴等人继续采取与共产党合作的立场。
    〔11〕 唐生智（一八八九——一九七○），湖南东安人。早年曾参加辛亥革命和反袁护国战争。一九二三年在湘军中任师长兼湘南督办。一九二六年春利用并参加湖南人民反对军阀吴佩孚、赵恒惕的运动，任湖南省代省长。表示拥护孙中山联俄、联共、扶助农工的三大政策，愿意参加北伐。同年六月被广州国民政府任命为国民革命军第八军军长兼北伐军前敌总指挥和湖南省政府主席。北伐战争中，一度采取同共产党合作的态度，在一定程度上允许开展工农运动。一九二七年三月当选为武汉国民政府委员，四月任第一集团军第四方面军总指挥。不久，改任第四集团军总司令。四一二反革命政变后，曾积极主张东征讨蒋，对两湖右派势力发动的反动事件亦表示反对。七月十五日，汪精卫发动反革命政变，他也背弃了“拥护三大政策”的诺言。晚年支持和参加革命，中华人民共和国成立后，曾任全国人民代表大会常务委员会委员等职。
    〔12〕 冯玉祥（一八八二——一九四八），安徽巢县人。曾任北洋陆军第十一师师长，陕西、河南的督军及陆军检阅使等职。以后曾赴苏联考察。一九二六年九月，当北伐的国民革命军攻抵武汉时，冯玉祥就任国民军联军总司令，率领他的军队在绥远省（现属内蒙古自治区）宣布脱离北洋军阀的系统而参加革命。一九二七年五月就任国民革命军第二集团军总司令，率部由陕西出发，和北伐军会同进攻河南省。随后，他一度附和蒋介石、汪精卫反对共产党的活动，但同蒋介石集团间始终存在着利害冲突。九一八事变后，他赞成抗日，在一九三三年五月间，与共产党合作，在张家口组织民众抗日同盟军，抵抗日本帝国主义的侵略。由于蒋介石势力和日本侵略军的双重压迫，这次抗日起义于十月间失败。冯玉祥在晚年继续采取与共产党合作的立场。
    〔13〕 察哈尔，原来是一个省，一九五二年撤销，原辖地区划归河北、山西两省。
    〔14〕 一九三一年春，国民党第二十六路军被蒋介石派到江西进攻红军。同年十二月，该路军一万余人在赵博生、董振堂等领导下，响应中国共产党的抗日号召，于江西宁都起义加入红军，成立红军第五军团。
    〔15〕 马占山（一八八五——一九五○），吉林怀德人，国民党东北军的军官。九一八事变后任黑龙江省政府代理主席，同年十一月日本侵略军由辽宁向黑龙江推进时，他曾率领部队进行抵抗。
    〔16〕 胡汉民（一八七九——一九三六），广东番禺人，国民党元老之一。曾协助孙中山筹备改组国民党。孙中山逝世后，他反对同中国共产党合作的政策。一九二七年四一二反革命政变后，与蒋介石合作反共。后因与蒋争夺权利，一九三一年二月被蒋监禁。九一八事变后被释放，由南京到广州，依托两广派军阀势力与蒋介石南京政府形成长期对立的局面。一九三四年，他在中国共产党提出的《中国人民对日作战的基本纲领》上签名，表示了赞成抗日的态度。
    〔17〕 抗日救国六大纲领即《中国人民对日作战的基本纲领》，是中国共产党在一九三四年四月提出，由中国民族武装自卫委员会筹备会宋庆龄等一千七百余人署名公布的。纲领包括下列各项条款：（一）全体海陆空军总动员对日作战；（二）全体人民总动员；（三）全体人民总武装；（四）没收日本帝国主义在华财产及卖国贼财产以解决抗日经费；（五）成立工农兵学商代表选举出来的全中国民族武装自卫委员会；（六）联合日本帝国主义的一切敌人作友军，与一切守善意中立的国家建立友谊关系。
    〔18〕 指广东的陈济棠和广西的李宗仁、白崇禧等。
    〔19〕 国民党反动派把革命人民和革命军队叫做“匪”，把他们自己进攻革命军队屠杀革命人民的行为叫做“剿匪”。
    〔20〕 任弼时（一九○四——一九五○），湖南湘阴人。一九二二年加入中国共产党。一九三三年五月，任湘赣省委书记兼军区政治委员。一九三四年七月，任中央代表、红军第六军团军政委员会主席。同年十月，红军第六军团和第二军团会合，任第二军团政治委员，随后创建了湘鄂川黔边区，任省委书记兼军区政治委员。一九三六年七月，第二、六军团组成第二方面军，任政治委员。抗日战争初期任八路军总政治部主任。他在中国共产党第五、六、七次全国代表大会上均被选为中央委员，一九二七年中共中央召开的八七会议上被选为临时中央政治局委员，一九三一年中共六届四中全会上被选为中央政治局委员，一九四○年参加中共中央书记处工作，一九四五年中共七届一中全会上被选为中央政治局委员和中央书记处书记。一九五○年十月二十七日逝世于北京。
    〔21〕 中国工农红军第六军团原驻湘赣边区根据地，一九三四年八月奉中共中央的命令在第六军团军政委员会主席任弼时等率领下，誓师突围转移。同年十月，在贵州东部与贺龙率领的红军第三军（后改称第二军团）会合，十一月成立了湘鄂川黔边区临时省委和军区，后开辟了湘鄂川黔革命根据地。
    〔22〕 一九三四年十月，中国工农红军第一、三、五、八、九军团（即中央红军，一九三五年六月与红四方面军会合时，恢复第一方面军的番号），中央和军委机关、直属部队编成的两个纵队，从江西瑞金等地出发，开始战略性的大转移。红军经过福建、江西、广东、湖南、广西、贵州、四川、云南、西康（现在分属四川省和西藏自治区）、甘肃、陕西等十一个省，走过终年积雪的高山，越过人迹罕至的沼泽草地，历尽艰苦，击溃敌人的多次围追堵截，长征两万余里，终于在一九三五年十月胜利地到达陕西北部的革命根据地。
    〔23〕 川陕边区的红军即中国工农红军第四方面军。一九三五年三月，第四方面军发起强渡嘉陵江战役后，离开川陕边区根据地，五月开始向四川、西康（现在分属四川省和西藏自治区）两省的边境转移。同年六月，在四川西部的懋功（今小金）地区与红军第一方面军会合。八月，一、四方面军在毛儿盖、卓克基地区组织右、左两路军北上。九月，曾经长期领导第四方面军的张国焘违抗中共中央的北上命令，擅自率领左路军全部和右路军的一部南下，进行分裂党和红军的活动。一九三六年六七月间，由湘鄂川黔边区突围，经湖南、贵州、云南到达西康的红军第二、第六军团，在甘孜等地与第四方面军会合。会合以后，第二、第六军团正式组成红军第二方面军。这时，张国焘被迫率第四方面军与第二方面军一起北上转移。同年十月，第四方面军和第二方面军先后到达甘肃会宁、将台堡（今属宁夏回族自治区隆德县）地区，与第一方面军胜利会师。
    〔24〕 张国焘（一八九七——一九七九），江西萍乡人。一九二一年参加中国共产党第一次全国代表大会。曾被选为中共中央委员、政治局委员、政治局常委。一九三一年任中共鄂豫皖中央分局书记、中华苏维埃共和国临时中央政府副主席等职。一九三五年六月红军第一、第四方面军在四川懋功（今小金）地区会师后任红军总政治委员。他反对中央关于红军北上的决定，进行分裂党和红军的活动，另立中央。一九三六年六月被迫取消第二中央，随后与红军第二、第四方面军一起北上，十二月到达陕北。一九三七年九月起，任陕甘宁边区政府副主席、代主席。一九三八年四月，他乘祭黄帝陵之机逃离陕甘宁边区，经西安到武汉，投入国民党特务集团，成为中国革命的叛徒，随即被开除出党。一九七九年死于加拿大。
    〔25〕 中央红军指主要在江西福建区域发展起来而由中共中央直接领导的红军，即中国工农红军第一方面军。
    〔26〕 一九三五年七月，国民党军开始对陕甘革命根据地发动第三次“围剿”。陕甘红军第二十六军先在东线击溃了敌人两个旅，将该线敌军主力赶到黄河以东。同年九月，原在鄂豫皖根据地的红军第二十五军，经陕南陇东到达陕北，与陕甘红军会合，成立红军第十五军团。十月，红十五军团在陕西甘泉县的劳山战役中消灭敌军一一○师大部，击毙其师长，不久又将敌军一○七师的四个营消灭于陕西富县榆林桥。于是敌人重新组织兵力，以董英斌（东北军五十七军军长）带五个师分两路进攻，东边一个师沿陕西洛川、富县大道北上，西边四个师由甘肃的庆阳、合水沿葫芦河向陕西富县方面前进。同年十月，红一方面军主力（此时称红军陕甘支队）到达陕北。十一月，陕甘支队恢复红一方面军番号，红十五军团列入红一方面军建制。接着红一方面军歼灭敌军一○九师于富县西面的直罗镇，又于追击中歼灭敌军一○六师一个团于张家湾地区。这样就彻底粉碎了敌人对陕甘根据地的第三次“围剿”。
    〔27〕 一九三四年至一九三五年间，中央红军主力转移时，曾经留下了一部分红军和游击队。这些部队，在八个省份内十五个地区坚持了三年之久的游击战争。这些地区是：赣粤边地区、闽赣边地区、闽西地区、闽粤边地区、皖浙赣边地区、浙南地区、闽北地区、闽东地区、闽中地区、湘鄂赣边地区、湘赣边地区、湘南地区、鄂豫皖边地区、鄂豫边地区和广东省的琼崖地区（今为海南省）。
    〔28〕 一九三一年日本帝国主义侵占东北以后，东北地区各阶层民众和东北军中部分爱国官兵，在中国共产党的领导、协助和影响下，组成不同名称的抗日义勇军。一九三三年初，绝大部分义勇军都溃散了。同年秋以后，中共满洲省委在各地原已创建的反日游击队（当时也称工农义勇军）的基础上，组建了东北人民革命军。一九三六年二月，东北人民革命军联合其他反日部队，发表了统一建制宣言，改称东北抗日联军，陆续编成十一个军，在共产党员杨靖宇、周保中、李兆麟等领导下，长期坚持了东北的抗日游击战争。一九三三年，日本帝国主义侵入热河省（现分属河北省、辽宁省和内蒙古自治区）和冀东，当地人民纷纷起来武装反抗，其中规模较大的是一九三三年十二月爆发的孙永勤领导的民众军的抗日起义。一九三四年，孙永勤接受中国共产党的抗日主张，把民众军改编为抗日救国军，在河北省东部的兴隆、遵化、迁安、青龙和热河省南部的承德、平泉（这两个地方今属河北省）等地，进行抗日游击战争，一直坚持到一九三五年。
    〔29〕 苏联共产党领导的革命战争，指一九一八年至一九二○年苏联人民反对英、美、法、日、波等国家的武装干涉和平定白党叛乱的战争。
    〔30〕 毛泽东在这里所提出的人民共和国性质的政权及其各项政策，在抗日战争期间，已经在共产党领导下的人民解放区完全实现了。因此，共产党能够在敌后战场领导人民对日本侵略者进行胜利的战争。在日本投降以后爆发的第三次国内革命战争中，随着战争的进展，人民解放区逐步扩大到整个中国大陆，这样就出现了统一的中华人民共和国。毛泽东关于人民共和国的理想，就在全国范围内实现了。
    〔31〕 汪精卫（一八八三——一九四四），原籍浙江山阴（今绍兴），生于广东番禺。早年参加中国同盟会。一九二五年在广州任国民政府主席。一九二七年七月十五日在武汉发动反革命政变。一九三七年抗日战争爆发后，任中国国民党副总裁。一九三八年底公开投降日本帝国主义，后任日本帝国主义扶植的南京傀儡政府主席。
    〔32〕 一九二八年六月至七月举行的中国共产党第六次全国代表大会，规定了下列的十大政纲：一、推翻帝国主义的统治；二、没收外国资本的企业和银行；三、统一中国，承认民族自决权；四、推翻军阀国民党的政府；五、建立工农兵代表会议政府；六、实行八小时工作制，增加工资，失业救济与社会保险等；七、没收地主阶级的一切土地，耕地归农；八、改善兵士生活，给兵士以土地和工作；九、取消一切苛捐杂税，实行统一的累进税；十、联合世界无产阶级和苏联。
    〔33〕 托洛茨基（一八七九——一九四○），俄国十月革命胜利后曾任革命军事委员会主席等职。列宁逝世后，反对列宁关于在苏联建设社会主义的理论和路线，一九二七年十一月被清除出党。在国际共产主义运动中，托洛茨基进行了许多分裂和破坏活动。在一九二七年中国革命遭受失败之后，中国也出现了少数的托洛茨基分子，他们与陈独秀等相结合，认为中国资产阶级对于帝国主义和封建势力已经取得了胜利，中国资产阶级民主革命已经完结，中国无产阶级只有待到将来再去举行社会主义革命，在当时就只能进行所谓以“国民会议”为中心口号的合法运动，而取消革命运动。因此他们又被称为“托陈取消派”。
    〔34〕 见《孟子·尽心下》。春秋时代（公元前七二二——前四八一），中国许多诸侯相互不间断地进行争权夺利的战争，所以孟子有此说法。
    〔35〕 一八四○年至一八四二年，英国因中国人反对输入鸦片，就借口保护通商，派兵侵略中国。中国军队在林则徐领导下曾经进行了抵抗。广州人民自发地组织武装抗英团体，使英国侵略军受到很大的打击。福建、浙江、江苏等地人民也自发地掀起了抗英斗争。一八四二年英国军队侵入长江，迫使腐朽的清朝政府和英国侵略者签订中国近代史上的第一个不平等条约——《南京条约》。这个条约的主要内容是：中国割让香港，给英国大量赔款，开放上海、福州、厦门、宁波、广州为通商口岸，抽收英商进出口货物的税率由中英双方共同议定。
    〔36〕 太平天国战争是发生于十九世纪中叶的反对清朝封建统治和民族压迫的农民革命战争。一八五一年一月，这次革命的领导者洪秀全、杨秀清等，在广西桂平县的金田村起义，建号“太平天国”。一八五二年太平军出广西，攻入湖南、湖北。一八五三年，经江西、安徽，攻克南京，并在这里建都。随后从南京分出一部兵力北伐和西征，北伐军一直打到天津附近。但太平军在它占领的地方都没有建立起巩固的根据地，建都南京后它的领导集团又犯了许多政治上和军事上的错误。在清朝军队和英、美、法等国侵略军的联合进攻下，太平天国战争于一八六四年失败。
    〔37〕 义和团战争是一九○○年发生在中国北部的反对帝国主义的武装斗争。参加这次战争的，有广大的农民、手工业者和其他群众，他们用宗教迷信互相联系，在秘密结社的基础上组织起来，对英、美、德、法、俄、日、意、奥的联合侵略军进行了英勇的斗争。八国的联合侵略军在占领天津、北京以后，极残酷地镇压了这个运动。
    〔38〕 见本卷《湖南农民运动考察报告》注〔3〕。
    〔39〕 参见列宁《无产阶级革命的军事纲领》（《列宁全集》第28卷，人民出版社1989年版，第86—97页）和《联共（布）党史简明教程》第六章第三节（人民出版社1975年版，第185—192页）。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中国革命战争的战略问题
（一九三六年十二月）

    *毛泽东的这部著作，是为着总结第二次国内革命战争的经验而写的，当时曾在建立在陕北的红军大学作过讲演。据著者说，这部著作只完成五章，尚有战略进攻、政治工作及其他问题，因为西安事变发生，没有工夫再写，就搁笔了。这是第二次国内革命战争时期党内在军事问题上的一场大争论的结果，是表示一个路线反对另一个路线的意见。对于这个路线上的争论，一九三五年一月中共中央召开的遵义会议作出了结论，肯定了毛泽东的意见，而否定了错误路线的意见。在一九三五年十月中共中央移到陕北以后，毛泽东随即在十二月作了《论反对日本帝国主义的策略》的报告，系统地解决了第二次国内革命战争时期党的政治路线上的问题。第二年，即一九三六年，毛泽东又写了这部著作，系统地说明了有关中国革命战争战略方面的诸问题。

第一章　如何研究战争

第一节　战争规律是发展的

    战争的规律——这是任何指导战争的人不能不研究和不能不解决的问题。

    革命战争的规律——这是任何指导革命战争的人不能不研究和不能不解决的问题。

    中国革命战争的规律——这是任何指导中国革命战争的人不能不研究和不能不解决的问题。

    我们现在是从事战争，我们的战争是革命战争，我们的革命战争是在中国这个半殖民地的半封建的国度里进行的。因此，我们不但要研究一般战争的规律，还要研究特殊的革命战争的规律，还要研究更加特殊的中国革命战争的规律。

    大家明白，不论做什么事，不懂得那件事的情形，它的性质，它和它以外的事情的关联，就不知道那件事的规律，就不知道如何去做，就不能做好那件事。

    战争——从有私有财产和有阶级以来就开始了的、用以解决阶级和阶级、民族和民族、国家和国家、政治集团和政治集团之间、在一定发展阶段上的矛盾的一种最高的斗争形式。不懂得它的情形，它的性质，它和它以外事情的关联，就不知道战争的规律，就不知道如何指导战争，就不能打胜仗。

    革命战争——革命的阶级战争和革命的民族战争，在一般战争的情形和性质之外，有它的特殊的情形和性质。因此，在一般的战争规律之外，有它的一些特殊的规律。不懂得这些特殊的情形和性质，不懂得它的特殊的规律，就不能指导革命战争，就不能在革命战争中打胜仗。

    中国革命战争——不论是国内战争或民族战争，是在中国的特殊环境之内进行的，比较一般的战争，一般的革命战争，又有它的特殊的情形和特殊的性质。因此，在一般战争和一般革命战争的规律之外，又有它的一些特殊的规律。如果不懂得这些，就不能在中国革命战争中打胜仗。

    所以，我们应该研究一般战争的规律；也应该研究革命战争的规律；最后，我们还应该研究中国革命战争的规律。

    有一种人的意见是不对的，我们早已批驳了这种意见了；他们说：只要研究一般战争的规律就得了，具体地说，只要照着反动的中国政府或反动的中国军事学校出版的那些军事条令去做就得了。他们不知道：这些条令仅仅是一般战争的规律，并且全是抄了外国的，如果我们一模一样地照抄来用，丝毫也不变更其形式和内容，就一定是削足适履，要打败仗。他们的理由是：过去流过血得来的东西，为什么要不得？他们不知道：我们固然应该尊重过去流血的经验，但是还应该尊重自己流血的经验。

    又有一种人的意见也是不对的，我们也早已批驳了这种意见了；他们说：只要研究俄国革命战争的经验就得了，具体地说，只要照着苏联内战的指导规律和苏联军事机关颁布的军事条令去做就得了。他们不知道：苏联的规律和条令，包含着苏联内战和苏联红军的特殊性，如果我们一模一样地抄了来用，不允许任何的变更，也同样是削足适履，要打败仗。这些人的理由是：苏联的战争是革命的战争，我们的战争也是革命的战争，而且苏联是胜利了，为什么还有取舍的余地？他们不知道：我们固然应该特别尊重苏联的战争经验，因为它是最近代的革命战争的经验，是在列宁、斯大林指导之下获得的；但是我们还应该尊重中国革命战争的经验，因为中国革命和中国红军又有许多特殊的情况。

    再有一种人的意见也是不对的，我们也早就批驳了这种意见了；他们说：一九二六年至一九二七年的北伐战争的经验是最好的，我们应该学习它，具体地说，学北伐战争的长驱直进和夺取大城市。他们不知道：北伐战争的经验是应该学习的，但是不应该刻板地抄用，因为我们现时战争的情况已经变化了。我们只应该采用北伐战争中那些在现时情况下还能适用的东西，我们应该按照现时情况规定我们自己的东西。

    由此看来，战争情况的不同，决定着不同的战争指导规律，有时间、地域和性质的差别。从时间的条件说，战争和战争指导规律都是发展的，各个历史阶段有各个历史阶段的特点，因而战争规律也各有其特点，不能呆板地移用于不同的阶段。从战争的性质看，革命战争和反革命战争，各有其不同的特点，因而战争规律也各有其特点，不能呆板地互相移用。从地域的条件看，各个国家各个民族特别是大国家大民族均有其特点，因而战争规律也各有其特点，同样不能呆板地移用。我们研究在各个不同历史阶段、各个不同性质、不同地域和民族的战争的指导规律，应该着眼其特点和着眼其发展，反对战争问题上的机械论。

    还不止此。对于一个指挥员来说，起初会指挥小兵团，后来又会指挥大兵团，这对于他是进步了，发展了。一个地方和许多地方也不相同。起初会在某一熟悉的地方作战，后来在许多地方也会作战，这对于一个指挥员又是进步了，发展了。因为敌我双方的技术、战术、战略的发展，一个战争中各阶段的情形也不相同。在低级阶段会指挥的，到了高级阶段也会指挥，这对于一个指挥员更是进步和发展了。只能适应于一定兵团、一定地方和战争发展的一定阶段，这叫做没有进步和没有发展。有一种人，抱着一技之长和一孔之见，再也没有进步，这对革命虽则在一地一时有些作用，但是没有大的作用。我们要求有大的作用的战争指导者。一切战争指导规律，依照历史的发展而发展，依照战争的发展而发展；一成不变的东西是没有的。

第二节　战争的目的在于消灭战争

    战争——这个人类互相残杀的怪物，人类社会的发展终久要把它消灭的，而且就在不远的将来会要把它消灭的。但是消灭它的方法只有一个，就是用战争反对战争，用革命战争反对反革命战争，用民族革命战争反对民族反革命战争，用阶级革命战争反对阶级反革命战争。历史上的战争，只有正义的和非正义的两类。我们是拥护正义战争反对非正义战争的。一切反革命战争都是非正义的，一切革命战争都是正义的。人类的战争生活时代将要由我们之手而结束，我们所进行的战争，毫无疑义地是属于最后战争的一部分。但是我们所面临的战争，毫无疑义又是最大的和最残酷的战争的一部分。最大的和最残酷的非正义的反革命的战争，迫临在我们的头上，我们如果不打起正义战争的旗帜，人类的大多数就要遭受摧残。人类正义战争的旗帜是拯救人类的旗帜，中国正义战争的旗帜是拯救中国的旗帜。人类的大多数和中国人的大多数所举行的战争，毫无疑义地是正义的战争，是拯救人类拯救中国的至高无上的荣誉的事业，是把全世界历史转到新时代的桥梁。人类社会进步到消灭了阶级，消灭了国家，到了那时，什么战争也没有了，反革命战争没有了，革命战争也没有了，非正义战争没有了，正义战争也没有了，这就是人类的永久和平的时代。我们研究革命战争的规律，出发于我们要求消灭一切战争的志愿，这是区别我们共产党人和一切剥削阶级的界线。

第三节　战略问题是研究战争全局的规律的东西

    只要有战争，就有战争的全局。世界可以是战争的一全局，一国可以是战争的一全局，一个独立的游击区、一个大的独立的作战方面，也可以是战争的一全局。凡属带有要照顾各方面和各阶段的性质的，都是战争的全局。

    研究带全局性的战争指导规律，是战略学的任务。研究带局部性的战争指导规律，是战役学和战术学的任务。

    要求战役指挥员和战术指挥员了解某种程度的战略上的规律，何以成为必要呢？因为懂得了全局性的东西，就更会使用局部性的东西，因为局部性的东西是隶属于全局性的东西的。说战略胜利取决于战术胜利的这种意见是错误的，因为这种意见没有看见战争的胜败的主要和首先的问题，是对于全局和各阶段的关照得好或关照得不好。如果全局和各阶段的关照有了重要的缺点或错误，那个战争是一定要失败的。说“一着不慎，满盘皆输”，乃是说的带全局性的，即对全局有决定意义的一着，而不是那种带局部性的即对全局无决定意义的一着。下棋如此，战争也是如此。

    然而全局性的东西，不能脱离局部而独立，全局是由它的一切局部构成的。有的时候，有些局部破坏了或失败了，全局可以不起重大的影响，就是因为这些局部不是对于全局有决定意义的东西。战争中有些战术上或战役上的失败或不成功，常常不至于引起战争全局的变坏，就是因为这些失败不是有决定意义的东西。但若组成战争全局的多数战役失败了，或有决定意义的某一二个战役失败了，全局就立即起变化。这里说的多数战役和某一二个战役，就都是决定的东西了。战争历史中有在连战皆捷之后吃了一个败仗以至全功尽弃的，有在吃了许多败仗之后打了一个胜仗因而开展了新局面的。这里说的“连战皆捷”和“许多败仗”，都是局部性的，对于全局不起决定作用的东西。这里说的“一个败仗”和“一个胜仗”，就都是决定的东西了。所有这些，都在说明关照全局的重要性。指挥全局的人，最要紧的，是把自己的注意力摆在照顾战争的全局上面。主要地是依据情况，照顾部队和兵团的组成问题，照顾两个战役之间的关系问题，照顾各个作战阶段之间的关系问题，照顾我方全部活动和敌方全部活动之间的关系问题，这些都是最吃力的地方，如果丢了这个去忙一些次要的问题，那就难免要吃亏了。

    说到全局和局部的关系，不但战略和战役的关系是如此，战役和战术的关系也是如此。师的动作和团营动作的关系，连的动作和排班动作的关系，就是实例。任何一级的首长，应当把自己注意的重心，放在那些对于他所指挥的全局说来最重要最有决定意义的问题或动作上，而不应当放在其他的问题或动作上。

    说重要，说有决定意义，不能按照一般的或抽象的情况去规定，必须按照具体的情况去规定。作战时选择突击方向和突击点，要按照当前的敌情、地形和自己兵力的情况去规定。在给养丰富的地方要注意不使战士吃得太饱，在给养不足的地方却要注意不使战士饿肚。在白色区域，可以因为仅仅一个消息的走漏而使尔后的战斗失败；在红色区域，则走漏消息的问题常常不是最重要的。某些战役，高级指挥员有亲自参加之必要，其他则无此必要。一个军事学校，最重要的问题，是选择校长教员和规定教育方针。一个民众大会，主要应注意动员民众到会和提出恰当的口号。如此等等。总之，一个原则，就是注意于那些有关全局的重要的关节。

    学习战争全局的指导规律，是要用心去想一想才行的。因为这种全局性的东西，眼睛看不见，只能用心思去想一想才能懂得，不用心思去想，就不会懂得。但是全局是由局部构成的，有局部经验的人，有战役战术经验的人，如肯用心去想一想，就能够明白那些更高级的东西。战略问题，如所谓照顾敌我之间的关系，照顾各个战役之间或各个作战阶段之间的关系，照顾有关全局的（有决定意义的）某些部分，照顾全盘情况中的特点，照顾前后方之间的关系，照顾消耗和补充，作战和休息，集中和分散，攻击和防御，前进和后退，荫蔽和暴露，主攻方面和助攻方面，突击方面和钳制方面，集中指挥和分散指挥，持久战和速决战，阵地战和运动战，本军和友军，这些兵种和那些兵种，上级和下级，干部和兵员，老兵和新兵，高级干部和下级干部，老干部和新干部，红色区域和白色区域，老区和新区，中心区和边缘区，热天和冷天，胜仗和败仗，大兵团和小兵团，正规军和游击队，消灭敌人和争取群众，扩大红军和巩固红军，军事工作和政治工作，过去的任务和现在的任务，现在的任务和将来的任务，那种情况下的任务和这种情况下的任务，固定战线和非固定战线，国内战争和民族战争，这一历史阶段和那一历史阶段，等等问题的区别和联系，都是眼睛看不见的东西，但若用心去想一想，也就都可以了解，都可以捉住，都可以精通。这就是说，能够把战争或作战的一切重要的问题，都提到较高的原则性上去解决。达到这个目的，就是研究战略问题的任务。

第四节　重要的问题在善于学习

    为什么要组织红军？因为要使用它去战胜敌人。为什么要学习战争规律？因为要使用这些规律于战争。

    学习不是容易的事情，使用更加不容易。战争的学问拿在讲堂上，或在书本中，很多人尽管讲得一样头头是道，打起仗来却有胜负之分。战争史和我们自己的战争生活，都证明了这一点。

    那末，关键在哪里呢？

    我们不能要求事实上的常胜将军，这是从古以来就很少的。我们要求在战争过程中一般地打胜仗的勇敢而明智的将军——智勇双全的将军。要达到智勇双全这一点，有一种方法是要学的，学习的时候要用这种方法，使用的时候也要用这种方法。

    什么方法呢？那就是熟识敌我双方各方面的情况，找出其行动的规律，并且应用这些规律于自己的行动。

    许多国家颁布的军事条令书上，都指示了“按照情况活用原则”的必要，又都指示了打败仗时的处置方法。前者是不要指挥员因死用原则而主观地犯错误；后者是当着指挥员主观地犯了错误，或客观情况起了非所预料的和不可抗的变化时，告诉指挥员怎样去处置。

    为什么主观上会犯错误呢？就是因为战争或战斗的部署和指挥不适合当时当地的情况，主观的指导和客观的实在情况不相符合，不对头，或者叫做没有解决主观和客观之间的矛盾。人办一切事情都难免这种情形，有比较地会办和比较地不会办之分罢了。事情要求比较地会办，军事上就要求比较地多打胜仗，反面地说，要求比较地少打败仗。这里的关键，就在于把主观和客观二者之间好好地符合起来。

    举战术的例子来说。攻击点选在敌人阵地的某一翼，而那里正是敌人的薄弱部，突击因而成功，这叫做主观和客观相符合，也就是指挥员的侦察、判断和决心，和敌人及其配置的实在情形相符合。如果攻击点选在另一翼，或中央，结果正碰在敌人的钉子上，攻不进去，就叫做不相符合。攻击时机的适当，预备队使用的不迟不早，以及各种战斗处置和战斗动作都利于我不利于敌，便是整个战斗中主观指挥和客观情况统统相符合。统统相符合的事，在战争或战斗中是极其少有的，这是因为战争或战斗的双方是成群的武装着的活人，而又互相保持秘密的缘故，这和处置静物或日常事件是大不相同的。然而只要做到指挥大体上适合情况，即在有决定意义的部分适合情况，那就是胜利的基础了。

    指挥员的正确的部署来源于正确的决心，正确的决心来源于正确的判断，正确的判断来源于周到的和必要的侦察，和对于各种侦察材料的联贯起来的思索。指挥员使用一切可能的和必要的侦察手段，将侦察得来的敌方情况的各种材料加以去粗取精、去伪存真、由此及彼、由表及里的思索，然后将自己方面的情况加上去，研究双方的对比和相互的关系，因而构成判断，定下决心，作出计划，——这是军事家在作出每一个战略、战役或战斗的计划之前的一个整个的认识情况的过程。粗心大意的军事家，不去这样做，把军事计划建立在一相情愿的基础之上，这种计划是空想的，不符合于实际的。鲁莽的专凭热情的军事家之所以不免于受敌人的欺骗，受敌人表面的或片面的情况的引诱，受自己部下不负责任的无真知灼见的建议的鼓动，因而不免于碰壁，就是因为他们不知道或不愿意知道任何军事计划，是应该建立于必要的侦察和敌我情况及其相互关系的周密思索的基础之上的缘故。

    认识情况的过程，不但存在于军事计划建立之前，而且存在于军事计划建立之后。当执行某一计划时，从开始执行起，到战局终结止，这是又一个认识情况的过程，即实行的过程。此时，第一个过程中的东西是否符合于实况，需要重新加以检查。如果计划和情况不符合，或者不完全符合，就必须依照新的认识，构成新的判断，定下新的决心，把已定计划加以改变，使之适合于新的情况。部分地改变的事差不多每一作战都是有的，全部地改变的事也是间或有的。鲁莽家不知改变，或不愿改变，只是一味盲干，结果又非碰壁不可。

    上面说的是一个战略的行动，或一个战役和战斗的行动。经验多的军人，假使他是虚心学习的，他摸熟了自己的部队（指挥员、战斗员、武器、给养等等及其总体）的脾气，又摸熟了敌人的部队（同样，指挥员、战斗员、武器、给养等等及其总体）的脾气，摸熟了一切和战争有关的其他的条件如政治、经济、地理、气候等等，这样的军人指导战争或作战，就比较地有把握，比较地能打胜仗。这是在长时间内认识了敌我双方的情况，找出了行动的规律，解决了主观和客观的矛盾的结果。这一认识过程是非常重要的，没有这一种长时间的经验，要了解和把握整个战争的规律是困难的。做一个真正能干的高级指挥员，不是初出茅庐或仅仅善于在纸上谈兵的角色所能办到的，必须在战争中学习才能办得到。

    一切带原则性的军事规律，或军事理论，都是前人或今人做的关于过去战争经验的总结。这些过去的战争所留给我们的血的教训，应该着重地学习它。这是一件事。然而还有一件事，即是从自己经验中考证这些结论，吸收那些用得着的东西，拒绝那些用不着的东西，增加那些自己所特有的东西。这后一件事是十分重要的，不这样做，我们就不能指导战争。

    读书是学习，使用也是学习，而且是更重要的学习。从战争学习战争——这是我们的主要方法。没有进学校机会的人，仍然可以学习战争，就是从战争中学习。革命战争是民众的事，常常不是先学好了再干，而是干起来再学习，干就是学习。从“老百姓”到军人之间有一个距离，但不是万里长城，而是可以迅速地消灭的，干革命，干战争，就是消灭这个距离的方法。说学习和使用不容易，是说学得彻底，用得纯熟不容易。说老百姓很快可以变成军人，是说此门并不难入。把二者总合起来，用得着中国一句老话：“世上无难事，只怕有心人。”入门既不难，深造也是办得到的，只要有心，只要善于学习罢了。

    军事的规律，和其他事物的规律一样，是客观实际⑴在我们头脑中的反映，除了我们的头脑以外，一切都是客观实际的东西。因此，学习和认识的对象，包括敌我两方面，这两方面都应该看成研究的对象，只有我们的头脑（思想）才是研究的主体。有一种人，明于知己，暗于知彼，又有一种人，明于知彼，暗于知己，他们都是不能解决战争规律的学习和使用的问题的。中国古代大军事学家孙武子⑵书上“知彼知己，百战不殆”这句话，是包括学习和使用两个阶段而说的，包括从认识客观实际中的发展规律，并按照这些规律去决定自己行动克服当前敌人而说的；我们不要看轻这句话。

    战争是民族和民族、国家和国家、阶级和阶级、政治集团和政治集团之间互相斗争的最高形式；一切关于战争的规律，都是进行战争的民族、国家、阶级、政治集团为了争取自己的胜利而使用的。战争的胜负，主要地决定于作战双方的军事、政治、经济、自然诸条件，这是没有问题的。然而不仅仅如此，还决定于作战双方主观指导的能力。军事家不能超过物质条件许可的范围外企图战争的胜利，然而军事家可以而且必须在物质条件许可的范围内争取战争的胜利。军事家活动的舞台建筑在客观物质条件的上面，然而军事家凭着这个舞台，却可以导演出许多有声有色威武雄壮的活剧来。因此，我们红军的指导者，在既定的客观物质基础即军事、政治、经济、自然诸条件之上，就必须发挥我们的威力，提挈全军，去打倒那些民族的和阶级的敌人，改变这个不好的世界。这里就用得着而且必须用我们的主观指导的能力。我们不许可任何一个红军指挥员变为乱撞乱碰的鲁莽家；我们必须提倡每个红军指挥员变为勇敢而明智的英雄，不但有压倒一切的勇气，而且有驾驭整个战争变化发展的能力。指挥员在战争的大海中游泳，他们不使自己沉没，而要使自己决定地有步骤地达到彼岸。指导战争的规律，就是战争的游泳术。以上是我们的方法。

第二章　中国共产党和中国革命战争

    自一九二四年开始的中国革命战争，已经过去了两个阶段，即一九二四年至一九二七年的阶段和一九二七年至一九三六年的阶段；今后则是抗日民族革命战争的阶段。这三个阶段的革命战争，都是中国无产阶级及其政党中国共产党所领导的。中国革命战争的主要敌人，是帝国主义和封建势力。中国资产阶级虽然在某种历史时机可以参加革命战争，然而由于它的自私自利性和政治上经济上的缺乏独立性，不愿意也不能领导中国革命战争走上彻底胜利的道路。中国农民群众和城市小资产阶级群众，是愿意积极地参加革命战争，并愿意使战争得到彻底胜利的。他们是革命战争的主力军；然而他们的小生产的特点，使他们的政治眼光受到限制（一部分失业群众则具有无政府思想），所以他们不能成为战争的正确的领导者。因此，在无产阶级已经走上政治舞台的时代，中国革命战争的领导责任，就不得不落到中国共产党的肩上。在这种时候，任何的革命战争如果没有或违背无产阶级和共产党的领导，那个战争是一定要失败的。因为半殖民地的中国的社会各阶层和各种政治集团中，只有无产阶级和共产党，才最没有狭隘性和自私自利性，最有远大的政治眼光和最有组织性，而且也最能虚心地接受世界上先进的无产阶级及其政党的经验而用之于自己的事业。因此，只有无产阶级和共产党能够领导农民、城市小资产阶级和资产阶级，克服农民和小资产阶级的狭隘性，克服失业者群的破坏性，并且还能够克服资产阶级的动摇和不彻底性（如果共产党的政策不犯错误的话），而使革命和战争走上胜利的道路。

    一九二四年至一九二七年的革命战争，基本地说，是在国际无产阶级和中国无产阶级及其政党对于中国民族资产阶级及其政党的政治影响和政治合作之下进行的。然而当着革命和战争的紧急关头，首先由于大资产阶级的叛变，同时也由于革命队伍中机会主义者的自动地放弃革命领导权，这次革命战争就失败了。

    一九二七年至现在的土地革命战争，是在新的情况之下进行的。战争的敌人不但是帝国主义，而且是大资产阶级和大地主的联盟。民族资产阶级则做了大资产阶级的尾巴。领导这个革命战争的惟有共产党，共产党已经形成了对于革命战争的绝对的领导权。共产党的这种绝对的领导权，是使革命战争坚持到底的最主要的条件。没有共产党的这种绝对的领导，是不能设想革命战争能有这样的坚持性的。

    中国共产党是英勇坚决地领导了中国的革命战争，在十五年的漫长岁月中⑶，在全国人民面前，表示了自己是人民的朋友，每一天都是为了保护人民的利益，为了人民的自由解放，站在革命战争的最前线。

    中国共产党以自己艰苦奋斗的经历，以几十万英勇党员和几万英勇干部的流血牺牲，在全民族几万万人中间起了伟大的教育作用。中国共产党在革命斗争中的伟大的历史成就，使得今天处在民族敌人侵入的紧急关头的中国有了救亡图存的条件，这个条件就是有了一个为大多数人民所信任的、被人民在长时间内考验过因此选中了的政治领导者。现在共产党说的话，比其他任何政党说的话，都易于为人民所接受。没有中国共产党在过去十五年间的艰苦奋斗，挽救新的亡国危险是不可能的。

    中国共产党在革命战争中，除了犯过陈独秀右倾机会主义⑷和李立三“左”倾机会主义⑸两个错误之外，还犯过了下述的两个错误：其一，是在一九三一年至一九三四年的“左”倾机会主义⑹，这个错误使得土地革命战争受到了极端严重的损失，得到了在第五次反“围剿”中不能战胜敌人反而丧失了根据地削弱了红军的结果。这个错误是在一九三五年一月扩大的中央政治局的遵义会议⑺时纠正过来了。其二，是在一九三五年至一九三六年的张国焘右倾机会主义⑻，这个错误发展到破坏了党和红军的纪律，使一部分红军主力遭受了严重的损失；然而由于中央的正确领导，红军中党员和指挥员战斗员的觉悟，终于也把这个错误纠正过来了。所有这些错误，对于我们的党，我们的革命和战争，当然是不利的，然而终于被我们克服，我们的党和我们的红军是从这些错误的克服中锻炼得更加坚强了。

    中国共产党领导了、而且继续领导着轰轰烈烈的光荣的胜利的革命战争。这个战争不但是解放中国的旗帜，而且是具有国际的革命意义的。世界的革命人民的眼睛都望着我们。在新的抗日民族革命战争的阶段上，我们将引导中国革命走向完成，也将给东方和世界的革命以深刻的影响。过去的革命战争证明，我们不但需要一个马克思主义的正确的政治路线，而且需要一个马克思主义的正确的军事路线。十五年的革命和战争，已经锻炼出来这样一条政治的和军事的路线了。今后战争的新阶段，我们相信，将使这样的路线，根据新的环境，更加发展、充实和丰富起来，达到战胜民族敌人之目的。历史告诉我们，正确的政治的和军事的路线，不是自然地平安地产生和发展起来的，而是从斗争中产生和发展起来的。一方面，它要同“左”倾机会主义作斗争，另一方面，它又要同右倾机会主义作斗争。不同这些危害革命和革命战争的有害的倾向作斗争，并且彻底地克服它们，正确路线的建设和革命战争的胜利，是不可能的。我在这本小册子中时常提到错误方面的意见，就是为了这个目的。

第三章　中国革命战争的特点

第一节　这个问题的重要性

    不承认、不知道、或不愿意知道中国革命战争有其特点的人，把红军对国民党军队的作战，看做和一般战争相同，或和苏联内战相同。列宁斯大林领导的苏联内战的经验是有世界的意义的。所有的共产党，中国共产党也同样，都是以这个经验和列宁斯大林对这个经验的理论综合作为指南的。但这并不是说，我们应该在我们的条件下机械地运用这个经验。中国革命战争的许多方面都有其自己的不同于苏联内战的特点。不估计到这种特点，或否认这种特点，当然是错误的。这点在我们的十年战争中已经完全证明了。

    我们的敌人也曾犯过类似的错误。他们不承认和红军作战需要有和其他作战不同的战略和战术。他们依仗其各方面的优势，轻视我们，固守其老一套的战法。这是一九三三年敌人的第四次“围剿”时期及其以前的情形，其结果就是招致了他们的历次的失败。首先在国民党军队中提出在这个问题上的新意见的是国民党的反动将军柳维垣，后来有戴岳。最后他们的意见被蒋介石采纳了。这就是蒋介石庐山军官训练团⑼及其在第五次“围剿”中施行的反动的新军事原则⑽产生的过程。

    然而当着敌人改变其军事原则使之适合于同红军作战的情况的时候，我们队伍中却出现了回到“老套”的人们。他们主张回到一般情况的方面去，拒绝了解任何的特殊情况，拒绝红军血战史的经验，轻视帝国主义和国民党的力量，轻视国民党军队的力量，对敌人采用的反动的新原则视若无睹。结果，是丧失了除了陕甘边区以外的一切革命根据地，使红军由三十万人降到了几万人，使中国共产党由三十万党员降到了几万党员，而在国民党区域的党组织几乎全部丧失。总之，是受了一次极大的历史性的惩罚。他们自称为马克思列宁主义者，其实一点马克思列宁主义也没有学到。列宁说：马克思主义的最本质的东西，马克思主义的活的灵魂，就在于具体地分析具体的情况⑾。我们的这些同志恰是忘记了这一点。

    由此可知，不了解中国革命战争的特点，就不能指导中国革命战争，就不能引导中国革命战争走上胜利的途径。

第二节　中国革命战争的特点是什么

    那末，中国革命战争的特点是什么呢？

    我以为有四个主要的特点。

    第一个特点，中国是一个政治经济发展不平衡的半殖民地的大国，而又经过了一九二四年至一九二七年的革命。

    这个特点，指出中国革命战争有发展和胜利的可能性。当着一九二七年冬天至一九二八年春天，中国游击战争发生不久，湖南江西两省边界区域——井冈山的同志们中有些人提出“红旗到底打得多久”这个疑问的时候，我们就把它指出来了（湘赣边界党的第一次代表大会⑿）。因为这是一个最基本的问题，不答复中国革命根据地和中国红军能否存在和发展的问题，我们就不能前进一步。一九二八年中国共产党第六次全国代表大会⒀，把这个问题又作了一次答复。中国革命运动，从此就有了正确的理论基础。

    现在把这个问题分开来看一看：

    中国政治经济发展不平衡——微弱的资本主义经济和严重的半封建经济同时存在，近代式的若干工商业都市和停滞着的广大农村同时存在，几百万产业工人和几万万旧制度统治下的农民和手工业工人同时存在，管理中央政府的大军阀和管理各省的小军阀同时存在，反动军队中有隶属蒋介石的所谓中央军和隶属各省军阀的所谓杂牌军这样两部分军队同时存在，若干的铁路航路汽车路和普遍的独轮车路、只能用脚走的路和用脚还不好走的路同时存在。

    中国是一个半殖民地国家——帝国主义的不统一，影响到中国统治集团间的不统一。数国支配的半殖民地国家和一国支配的殖民地是有区别的。

    中国是一个大国——“东方不亮西方亮，黑了南方有北方”，不愁没有回旋的余地。

    中国是经过了一次大革命的——准备好了红军的种子，准备好了红军的领导者即共产党，又准备好了参加过一次革命的民众。

    所以我们说，中国是一个经过了一次革命的、政治经济发展不平衡的、半殖民地的大国，这是中国革命战争的第一个特点。这个特点，不但基本地规定了我们政治上的战略和战术，而且也基本地规定了我们军事上的战略和战术。

    第二个特点是敌人的强大。

    红军的敌人国民党，它的情况是怎样呢？它是夺取了政权而且相对地稳定了它的政权的党。它得到了全世界主要反革命国家的援助。它已改造了它的军队——改造得和中国任何一个历史时代的军队都不相同，而和世界现代国家的军队却大体相同，武器和其他军事物资的供给比起红军来雄厚得多，而且其军队数量之多超过中国任何一个历史时代的军队，超过世界任何一个国家的常备军。它的军队和红军比较起来真有天壤之别。它控制了全中国的政治、经济、交通、文化的枢纽或命脉，它的政权是全国性的政权。

    中国红军是处在这样强大的敌人的面前。这是中国革命战争的第二个特点。这个特点，使红军的作战不能不和一般战争以及苏联内战、北伐战争都有许多的不同。

    第三个特点是红军的弱小。

    中国红军是产生于第一次大革命失败之后，从游击队开始。不但处在中国的反动时期，而且处在世界上反动的资本主义国家在政治上经济上比较稳定的时期。

    我们的政权是分散而又孤立的山地或僻地的政权，没有任何的外间援助。革命根据地的经济条件和文化条件同国民党区域比较是落后的。革命根据地只有乡村和小城市。其区域开始是非常之小，后来也并不很大。而且根据地是流动不定的；红军没有真正巩固的根据地。

    红军的数量是少的，红军的武器是差的，红军的粮食被服等物质供给是非常困难的。

    这个特点和前一个特点是尖锐的对比。红军的战略战术，是在这种尖锐的对比上发生的。

    第四个特点是共产党的领导和土地革命。

    这个特点是第一个特点的必然结果。这个特点产生了两方面的情形。在一方面，中国革命战争虽然是处在中国和资本主义世界的反动时期，然而是能够胜利的，因为它有共产党的领导和农民的援助。根据地虽小却有很大的政治上的威力，屹然和庞大的国民党政权相对立，军事上给国民党的进攻以很大的困难，因为我们有农民的援助。红军虽小却有强大的战斗力，因为在共产党领导下的红军人员是从土地革命中产生，为着自己的利益而战斗的，而且指挥员和战斗员之间在政治上是一致的。

    另一方面，则和国民党成了尖锐的对比。国民党是反对土地革命的，因此没有农民的援助。其军队虽多，却不能使兵士群众和许多小生产者出身的下级干部自觉地为国民党拚命，官兵之间在政治上是分歧的，这就减少了它的战斗力。

第三节　由此产生我们的战略战术

    经过了一次大革命的政治经济不平衡的半殖民地的大国，强大的敌人，弱小的红军，土地革命——这是中国革命战争四个主要的特点。这些特点，规定了中国革命战争的指导路线及其许多战略战术的原则。第一个特点和第四个特点，规定了中国红军的可能发展和可能战胜其敌人。第二个特点和第三个特点，规定了中国红军的不可能很快发展和不可能很快战胜其敌人，即是规定了战争的持久，而且如果弄得不好的话，还可能失败。

    这就是中国革命战争的两方面。这两方面同时存在着，即是说，既有顺利的条件，又有困难的条件。这是中国革命战争的根本规律，许多规律都是从这个根本的规律发生出来的。我们的十年战争史证明了这个规律的正确性。谁要是睁眼看不见这些根本性质的规律，谁就不能指导中国的革命战争，谁就不能使红军打胜仗。

    很明显的，正确地规定战略方向，进攻时反对冒险主义，防御时反对保守主义，转移时反对逃跑主义；反对红军的游击主义，却又承认红军的游击性；反对战役的持久战和战略的速决战，承认战略的持久战和战役的速决战；反对固定的作战线和阵地战，承认非固定的作战线和运动战；反对击溃战，承认歼灭战；反对战略方向的两个拳头主义，承认一个拳头主义；反对大后方制度，承认小后方制度；反对绝对的集中指挥，承认相对的集中指挥；反对单纯军事观点和流寇主义⒁，承认红军是中国革命的宣传者和组织者；反对土匪主义⒂，承认严肃的政治纪律；反对军阀主义，承认有限制的民主生活和有威权的军事纪律；反对不正确的宗派主义的干部政策，承认正确的干部政策；反对孤立政策，承认争取一切可能的同盟者；最后，反对把红军停顿于旧阶段，争取红军发展到新阶段——所有这些原则问题，都要求正确的解决。我们现在要讲的战略问题，就是要就中国革命战争的十年血战史的经验，好好地说明这些问题。

第四章　“围剿”和反“围剿”——中国内战的主要形式

    十年以来，从游击战争开始的一天起，任何一个独立的红色游击队或红军的周围，任何一个革命根据地的周围，经常遇到的是敌人的“围剿”。敌人把红军看作异物，一出现就想把它捕获。敌人总是跟着红军，而且总是把它围起来。这种形式，过去十年是没有变化的，如果没有民族战争代替国内战争，那末，直到敌人变成弱小者、红军变成强大者那一天为止，这种形式也是不会变化的。

    红军的活动，采取了反“围剿”的形式。所谓胜利，主要地是说反“围剿”的胜利，这就是战略和战役的胜利。反对一次“围剿”是一个战役，常常由大小数个以至数十个战斗组织而成。在一次“围剿”没有基本地打破以前，即使得到了许多战斗的胜利，还不能说战略上或整个战役上已经胜利了。十年的红军战争史，就是一部反“围剿”史。

    敌人的“围剿”和红军的反“围剿”，互相采用进攻和防御这两种战斗的形式，这是和古今中外的战争没有两样的。然而中国内战的特点，则在二者的长期的反复。在一次“围剿”中，敌人以进攻反对红军的防御，红军以防御反对敌人的进攻，这是反“围剿”战役的第一个阶段。敌人以防御反对红军的进攻，红军以进攻反对敌人的防御，这是反“围剿”战役的第二个阶段。任何的“围剿”，都是包括这两个阶段的，而且是长期地反复的。

    说长期反复，是说战争和战斗形式的反复。这是事实，任何人一看就知的。“围剿”和反“围剿”，是战争形式的反复。敌以进攻对我防御、我以防御对敌进攻的第一阶段，和敌以防御对我进攻、我以进攻对敌防御的第二阶段，是每一次“围剿”中战斗形式的反复。

    至于战争和战斗的内容，则不是简单地反复的，而是每次不同的。这也是事实，任何人一看就知的。这里的规律，是“围剿”和反“围剿”的规模一次比一次大，情况一次比一次复杂，战斗一次比一次激烈。

    然而不是没有起落的。第五次“围剿”之后，因为红军极大地削弱了，南方根据地全部丧失，红军移到了西北，不是如同在南方那样处在威胁国内敌人的最重要的地位了，“围剿”的规模、情况和战斗，就比较小些，简单些，缓和些了。

    红军的失败是什么呢？在战略上说，只有反“围剿”根本没有成功，才叫做失败，而且也只能叫做局部的和暂时的失败。因为国内战争的根本的失败，就是整个红军的覆灭，然而这样的事实是没有的。广大根据地的丧失和红军的转移，这是暂时的和局部的失败，不是永远的和全部的失败，虽然这个局部是包括了党和军队和根据地的百分之九十。这种事实，我们把它叫做防御的继续，而把敌人的追击叫做进攻的继续。这就是说，在“围剿”和反“围剿”的斗争中，我们没有由防御转到进攻，反而被敌人的进攻打破了我们的防御，我们的防御就变成了退却，敌人的进攻就变成了追击。然而等到红军到达一个新的地区时，例如我们由江西等地移到了陕西，“围剿”的反复又出现了。所以我们说，红军的战略退却（长征）是红军的战略防御的继续，敌人的战略追击是敌人的战略进攻的继续。

    中国国内战争和任何古今中外的战争一样，基本的战斗形式只有攻防两种。中国内战的特点，是“围剿”和反“围剿”的长期地反复和攻防两种战斗形式的长期地反复，并且包括着一次一万多公里的伟大的战略转移（长征）⒃这样一种东西在里面。

    所谓敌人的失败，也是如此。他们的战略失败，就是他们的“围剿”被我们打破，我们的防御变成了进攻，敌人转到防御地位，必须重新组织才有再一次的“围剿”。敌人没有如同我们所谓一万多公里的战略转移的那种情形，这是因为他们是全国性的统治者，他们比我们强大得多的缘故。然而部分的事情是有过的。若干根据地中被红军围攻的白色据点内的敌人突围而出，退却到白区里去重新组织进攻，这样的事是发生过的。如果内战延长，红军胜利的范围更广大时，这种事情会多起来。但是他们的结果不能和红军相比，因为他们没有人民的援助，官兵之间又不一致。他们如果也学红军的长途转移，那是一定会被消灭的。

    在一九三○年的立三路线时期，李立三同志不懂得中国内战的持久性，因此看不出中国内战发展中“围剿”又“围剿”、打破又打破的这种长期反复的规律（那时已有湘赣边界的三次“围剿”⒄，福建的两次“围剿”⒅等），因此在红军还幼小的时代就命令红军去打武汉，命令全国举行武装起义，企图使全国革命迅速胜利。这就犯了“左”倾机会主义的错误。

    一九三一年至一九三四年的“左”倾机会主义，也不相信“围剿”反复这一规律。在鄂豫皖边区根据地则有所谓“偏师”⒆说，那里的一些领导同志认为第三次“围剿”⒇失败后的国民党不过是偏师了，要进攻红军，就得由帝国主义亲身出马担当主力军。在这个估计之下的战略方针，就是红军打武汉。这和江西的一些同志号召红军打南昌，反对进行使各根据地联成一片的工作，反对诱敌深入的作战，把一省胜利放在夺取省城和中心城市的基点上，以及认为“反对五次‘围剿’是革命道路和殖民地道路的决战”等等，是在原则上一致的。这个“左”倾机会主义，种下了鄂豫皖边区反对第四次“围剿”（21）、江西中央区反对第五次“围剿”斗争中的错误路线的根苗，使红军在敌人的严重的“围剿”面前不得不处于无能的地位，给了中国革命以很大的损失。

    跟否认“围剿”反复的“左”倾机会主义直接联系，而说红军根本不应该采取防御手段的一种意见，也是完全不正确的。

    革命和革命战争是进攻的——这种说法当然有它的正确性。革命和革命战争从发生到发展，从小到大，从没有政权到夺取政权，从没有红军到创造红军，从没有革命根据地到创造革命根据地，总是要进攻的，是不能保守的，保守主义的倾向是应该反对的。

    革命和革命战争是进攻的，但是也有防御和后退——这种说法才是完全正确的。为了进攻而防御，为了前进而后退，为了向正面而向侧面，为了走直路而走弯路，是许多事物在发展过程中所不可避免的现象，何况军事运动。

    上述两个论断中的前一论断，在政治上说来可以是对的，移到军事上就不对了。在政治上，也只是在某一种情况说来（革命前进时）是对的，移到另一种情况（革命退却时：全部退却，例如俄国在一九○六年（22）、中国在一九二七年；局部退却，例如俄国在一九一八年的布列斯特条约（23）时）也就不对了。只有后一论断，才是全部地正确的真理。一九三一年至一九三四年的“左”倾机会主义，机械地反对使用军事防御的手段，不过是一种非常幼稚的思想。

    “围剿”反复的形式何时结束？据我看来，如果内战延长的话，那是在敌我强弱对比起了根本变化之时。如果红军一旦改变到比自己的敌人更为强大时，那末，这个反复就结束了。那时是我们围剿敌人，敌人则企图反围剿，但是政治和军事的条件将不允许敌人获得如同红军一样的反“围剿”的地位。那时，“围剿”反复这种形式，即使不说完全结束，但是一般的结束是可以断言的。
第五章　战略防御

    这个题目中，我想说明下列各问题：（一）积极防御和消极防御；（二）反“围剿”的准备；（三）战略退却；（四）战略反攻；（五）反攻开始问题；（六）集中兵力问题；（七）运动战；（八）速决战；（九）歼灭战。

第一节　积极防御和消极防御

    为什么从防御说起呢？一九二四年至一九二七年的中国第一次民族统一战线失败后，革命成了极深刻极残酷的阶级战争。敌人是全国的统治者，我们只有一点小部队，因此，我们一开始就是和敌人的“围剿”奋斗。我们的进攻是密切地联系于打破“围剿”的，我们发展的命运全看我们能不能打破“围剿”。打破“围剿”的过程往往是迂回曲折的，不是径情直遂的。首先而且严重的问题，是如何保存力量，待机破敌。所以，战略防御问题成为红军作战中最复杂和最重要的问题。

    在我们的十年战争中，对于战略防御问题，常常发生两种偏向，一种是轻视敌人，又一种是为敌人所吓倒。

    由于轻视敌人，许多游击队失败了，红军对若干次敌人的“围剿”不能打破。

    革命的游击队初起，领导者对于敌我形势往往看得不正确。他们看见自己在一个地方用突然的武装起义胜利了，或从白军中哗变出来了，一时的环境很顺利，或者虽有严重的环境而看不到，因此往往轻视敌人。另一方面，对自己的弱点（没有经验，力量弱小），也不了解。敌强我弱，原是客观地存在的现象，可是人们不愿意想一想，一味只讲进攻，不讲防御和退却，在精神上解除了防御的武装，因而把行动引到错误的方向。许多游击队因此失败了。

    红军因为和这同样的原因不能打破“围剿”的例子，则有一九二八年广东海陆丰区域的红军的失败（24），以及一九三二年鄂豫皖边区的红军，在所谓国民党偏师说的指导之下，使得反对第四次“围剿”丧失了措置裕如的能力的事实。

    为敌人吓倒而受挫折的例子，是很多的。

    和轻敌者相反，人们太看重了敌人，太看轻了自己，因而采取了非必要的退却方针，精神上同样地解除了防御的武装。其结果或者是游击队失败，或者是红军的某些战役失败，或者是根据地丧失。

    丧失根据地的最显著的例子，是在反对第五次“围剿”中丧失了江西中央根据地。这里的错误是从右倾的观点产生的。领导者们畏敌如虎，处处设防，节节抵御，不敢举行本来有利的向敌人后方打去的进攻，也不敢大胆放手诱敌深入，聚而歼之，结果丧失了整个根据地，使红军做了一万二千多公里的长征。然而这种错误，往往有一种“左”倾轻敌的错误为之先行。一九三二年进攻中心城市的军事冒险主义，正是后来在对付敌人第五次“围剿”中采取消极防御路线的根源。

    为敌人吓倒的极端的例子，是退却主义的“张国焘路线”。红军第四方面军的西路军在黄河以西的失败（25），是这个路线的最后的破产。

    积极防御，又叫攻势防御，又叫决战防御。消极防御，又叫专守防御，又叫单纯防御。消极防御实际上是假防御，只有积极防御才是真防御，才是为了反攻和进攻的防御。据我所知，任何一本有价值的军事书，任何一个比较聪明的军事家，而且无论古今中外，无论战略战术，没有不反对消极防御的。只有最愚蠢的人，或者最狂妄的人，才捧了消极防御当法宝。然而世上偏有这样的人，做出这样的事。这是战争中的过失，是保守主义在军事上的表现，我们应该坚决地反对它。

    后起而且发展得很快的帝国主义国家，即德日两国的军事家中，积极地鼓吹战略进攻的利益，反对战略防御。这种思想，是根本不合于中国革命战争的。德日帝国主义的军事家们指出防御的一个重要的弱点是不能振奋人心，反而使人心动摇。这是说的阶级矛盾剧烈，而战争的利益仅仅属于反动的统治阶层乃至反动的当权政派的那种国家。我们的情况不同。在保卫革命根据地和保卫中国的口号下，我们能够团结最大多数人民万众一心地作战，因为我们是被压迫者和被侵略者。苏联内战时期的红军也是在防御形式之下战胜敌人的。他们的战争不但在帝国主义各国组织白党进攻时，是在保卫苏维埃的口号下进行的，就是在十月起义的准备时期，也是在保卫首都的口号下进行军事动员的。一切正义战争的防御战，不但有麻痹政治上异己分子的作用，而且可以动员落后的人民群众加入到战争中来。

    马克思说的武装起义之后一刻也不应该停止进攻（26），这是说乘敌不备而突然起义的群众，应该不让反动的统治者有保守政权或恢复政权的机会，趁此一瞬间把国内反动的统治势力打个措手不及，而不要满足于已得的胜利，轻视敌人，放松对于敌人的进攻，或者畏缩不前，坐失消灭敌人的时机，招致革命的失败。这是正确的。然而不是说，敌我双方已在军事对抗中，而且敌人是优势，当受敌人压迫时，革命党人也不应该采取防御手段。如果这样想，那就是第一号的傻子。

    我们过去的战争，整个地说来是向国民党进攻，然而在军事上采取了打破“围剿”的形式。

    在军事上说来，我们的战争是防御和进攻的交替的应用。对于我们，说进攻是在防御之后，或说进攻是在防御之前都是可以的，因为关键在于打破“围剿”。“围剿”没有打破以前是防御，“围剿”一经打破就开始了进攻，仅仅是一件事情的两个阶段，而敌人的一次“围剿”和它的又一次“围剿”是衔接着的。这两个阶段中，防御的阶段比进攻的阶段更为复杂，更为重要。这个阶段包含着怎样打破“围剿”的许多问题。基本的原则是承认积极防御，反对消极防御。

    从国内战争说，假如红军的力量超过了敌人时，那末，一般地就用不着战略防御了。那时的方针只是战略的进攻。这种改变，依靠于敌我力量的总的变动。到了那时，剩下的防御手段，只是局部的东西了。

第二节　反“围剿”的准备

    对于敌人的一次有计划的“围剿”，如果我们没有必要的和充分的准备，必然陷入被动地位。临时仓卒应战，胜利的把握是没有的。因此，在和敌人准备“围剿”同时，进行我们的反“围剿”的准备，实有完全的必要。我们队伍中曾经发生过的反对准备的意见是幼稚可笑的。

    这里有一个困难问题，容易发生争论。就是，何时结束自己的进攻，转入反“围剿”的准备阶段呢？因为当自己处在胜利的进攻中，敌人处在防御地位时，敌人的“围剿”准备是在秘密地进行的，我们难于知道他们将在何时开始进攻。我们准备反“围剿”的工作开始早了，不免减少进攻的利益，而且有时会给予红军和人民以若干不良的影响。因为准备阶段中的主要步骤，就是军事上的准备退却，和为着准备退却的政治上的动员。有时准备过早，会变为等待敌人；等了好久而敌人未来，不得不重新发动自己的进攻。有时我们的重新进攻刚在开始，又恰好遇到了敌人进攻的开始，把自己处在困难地位。所以开始准备的时机的选择，成为一个重要问题。断定这种时机，要从敌我双方情况和二者间的关系着眼。为着了解敌人的情况，须从敌人方面的政治、军事、财政和社会舆论等方面搜集材料。分析这些材料的时候，要足够地估计敌人的整个力量，不可夸大敌人过去失败的程度，但也决不可不估计到敌人内部的矛盾，财政的困难，过去失败的影响等等。对自己方面，不可夸大过去胜利的程度，但也决不可不足够地估计到过去胜利的影响。

    但是开始准备的时机问题，一般地说来，与其失之过迟，不如失之过早。因为后者的损失较之前者为小，而其利益，则是有备无患，根本上立于不败之地。

    准备阶段中的主要的问题，是红军的准备退却，政治动员，征集新兵，财政和粮食的准备，政治异己分子的处置等。

    所谓红军的准备退却，就是说不要使红军向着不利于退却的方向，不要进攻得太远了，不要使红军过于疲劳。这是在敌人大举进攻的前夜主力红军的必要的处置。这时红军的注意力，主要地要放在创造战场，征集资材，扩大自己和训练自己的计划上。

    政治动员是反“围剿”斗争中第一个重要问题。这即是说，明确、坚决而充分地告诉红军人员和根据地的人民，关于敌人进攻的必然性和迫切性，敌人进攻危害人民的严重性，同时，关于敌人的弱点，红军的优良条件，我们一定要胜利的志愿，我们工作的方向等。号召红军和人民全体为反对“围剿”、保卫根据地而斗争。除开军事秘密外，政治动员是必须公开的，而且力求普及于每一个可能拥护革命利益的人员。重要的关节是说服干部。

    征集新兵须从两方面出发：一方面顾到人民的政治觉悟程度和人口情况；又一方面顾到当时红军的情况和整个反“围剿”战役中红军消耗的可能限度。

    财政和粮食问题，不待说对于反对“围剿”是有重大意义的。要顾及“围剿”时间的可能延长。应当计算，主要的是红军，再则革命根据地的人民，在整个反“围剿”斗争中物资需要的最低限度。

    对待政治异己分子，不可对他们不警戒；但也不可过于恐惧他们的叛变，而采取过分的警戒手段。对地主、商人、富农之间是应该有分别的，主要地是政治上向他们说明，争取他们中立，并且组织民众监视他们。只有对极少数最带危险性的分子，才可以采用严峻手段，例如逮捕等。

    反“围剿”斗争胜利的程度，是和准备阶段中任务完成的程度密切地联系着的。由轻敌而发生的对于准备的放松，和由被敌人进攻所吓倒而发生的惊惶失措，都是应该坚决反对的不良倾向。我们需要的是热烈而镇定的情绪，紧张而有秩序的工作。

第三节　战略退却

    战略退却，是劣势军队处在优势军队进攻面前，因为顾到不能迅速地击破其进攻，为了保存军力，待机破敌，而采取的一个有计划的战略步骤。可是，军事冒险主义者则坚决反对此种步骤，他们的主张是所谓“御敌于国门之外”。

    谁人不知，两个拳师放对，聪明的拳师往往退让一步，而蠢人则其势汹汹，辟头就使出全副本领，结果却往往被退让者打倒。

    《水浒传》上的洪教头，在柴进家中要打林冲，连唤几个“来”“来”“来”，结果是退让的林冲看出洪教头的破绽，一脚踢翻了洪教头（27）。

    春秋时候，鲁与齐（28）战，鲁庄公起初不待齐军疲惫就要出战，后来被曹刿阻止了，采取了“敌疲我打”的方针，打胜了齐军，造成了中国战史中弱军战胜强军的有名的战例。请看历史家左丘明（29）的叙述：

    “春，齐师伐我。公将战。曹刿请见。其乡人曰：肉食者谋之，又何间焉？刿曰：肉食者鄙，未能远谋。乃入见。问：何以战？公曰：衣食所安，弗敢专也，必以分人。对曰：小惠未遍，民弗从也。公曰：牺牲玉帛，弗敢加也，必以信。对曰：小信未孚，神弗福也。公曰：小大之狱，虽不能察，必以情。对曰：忠之属也。可以一战。战则请从。公与之乘。战于长勺。公将鼓之。刿曰：未可。齐人三鼓。刿曰：可矣。齐师败绩。公将驰之。刿曰：未可。下视其辙，登轼而望之，曰：可矣。遂逐齐师。既克，公问其故。对曰：夫战，勇气也。一鼓作气，再而衰，三而竭。彼竭我盈，故克之。夫大国难测也，惧有伏焉。吾视其辙乱，望其旗靡，故逐之。”（30）

    当时的情况是弱国抵抗强国。文中指出了战前的政治准备——取信于民，叙述了利于转入反攻的阵地——长勺，叙述了利于开始反攻的时机——彼竭我盈之时，叙述了追击开始的时机——辙乱旗靡之时。虽然是一个不大的战役，却同时是说的战略防御的原则。中国战史中合此原则而取胜的实例是非常之多的。楚汉成皋之战（31）、新汉昆阳之战（32）、袁曹官渡之战（33）、吴魏赤壁之战（34）、吴蜀彝陵之战（35）、秦晋淝水之战（36）等等有名的大战，都是双方强弱不同，弱者先让一步，后发制人，因而战胜的。

    我们的战争是从一九二七年秋天开始的，当时根本没有经验。南昌起义（37）、广州起义（38）是失败了，秋收起义（39）在湘鄂赣边界地区的部队，也打了几个败仗，转移到湘赣边界的井冈山地区。第二年四月，南昌起义失败后保存的部队，经过湘南也转到了井冈山。然而从一九二八年五月开始，适应当时情况的带着朴素性质的游击战争基本原则，已经产生出来了，那就是所谓“敌进我退，敌驻我扰，敌疲我打，敌退我追”的十六字诀。这个十六字诀的军事原则，立三路线以前的中央是承认了的。后来我们的作战原则有了进一步的发展。到了江西根据地第一次反“围剿”时，“诱敌深入”的方针提出来了，而且应用成功了。等到战胜敌人的第三次“围剿”，于是全部红军作战的原则就形成了。这时是军事原则的新发展阶段，内容大大丰富起来，形式也有了许多改变，主要地是超越了从前的朴素性，然而基本的原则，仍然是那个十六字诀。十六字诀包举了反“围剿”的基本原则，包举了战略防御和战略进攻的两个阶段，在防御时又包举了战略退却和战略反攻的两个阶段。后来的东西只是它的发展罢了。

    然而从一九三二年一月开始，在党的“三次‘围剿’被粉碎后争取一省数省首先胜利”那个包含着严重原则错误的决议发布之后，“左”倾机会主义者就向着正确的原则作斗争，最后是撤消了一套正确原则，成立了另一整套和这相反的所谓“新原则”，或“正规原则”。从此以后，从前的东西不能叫做正规的了，那是应该否定的“游击主义”。反“游击主义”的空气，统治了整整的三个年头。其第一阶段是军事冒险主义，第二阶段转到军事保守主义，最后，第三阶段，变成了逃跑主义。直到党中央一九三五年一月在贵州的遵义召开扩大的政治局会议的时候，才宣告这个错误路线的破产，重新承认过去路线的正确性。这是费了何等大的代价才得来的啊！

    起劲地反对“游击主义”的同志们说：诱敌深入是不对的，放弃了许多地方。过去虽然打过胜仗，然而现在不是已经和过去不同了吗？并且不放弃土地又能打胜敌人不是更好些吗？在敌区或在我区敌区交界地方去打胜敌人不是更好些吗？过去的东西没有任何的正规性，只是游击队使用的办法。现在我们的国家已成立了，我们的红军已正规化了。我们和蒋介石作战是国家和国家作战，大军和大军作战。历史不应重复，“游击主义”的东西是应该全部抛弃的了。新的原则是“完全马克思主义”的，过去的东西是游击队在山里产生的，而山里是没有马克思主义的。新原则和这相反：“以一当十，以十当百，勇猛果敢，乘胜直追”，“全线出击”，“夺取中心城市”，“两个拳头打人”。敌人进攻时，对付的办法是“御敌于国门之外”，“先发制人”，“不打烂坛坛罐罐”，“不丧失寸土”，“六路分兵”；是“革命道路和殖民地道路的决战”；是短促突击，是堡垒战，是消耗战，是“持久战”；是大后方主义，是绝对的集中指挥；最后，则是大规模搬家。并且谁不承认这些，就给以惩办，加之以机会主义的头衔，如此等等。

    无疑地，这全部的理论和实际都是错了的。这是主观主义。这是环境顺利时小资产阶级的革命狂热和革命急性病的表现；环境困难时，则依照情况的变化以次变为拚命主义、保守主义和逃跑主义。这是鲁莽家和门外汉的理论和实际，是丝毫也没有马克思主义气味的东西，是反马克思主义的东西。

    这里单说战略退却，江西叫做“诱敌深入”，四川叫做“收紧阵地”。从前的军事理论家和实际家也无不承认这是弱军对强军作战时在战争开始阶段必须采取的方针。外国的军事家就曾这样说：“战略守势的作战，大都先避不利的决战，使至有利的情况始求决战。”这是完全正确的，我们对此也没有任何的增加。

    战略退却的目的是为了保存军力，准备反攻。退却之所以必要，是因为处在强敌的进攻面前，若不退让一步，则必危及军力的保存。过去却有许多人坚决地反对退却，认为这是“机会主义的单纯防御路线”。我们的历史已经证明这个反对是完全错误的了。

    准备反攻，须选择和造成有利于我不利于敌的若干条件，使敌我力量对比发生变化，然后进入反攻阶段。

    依我们的过去情形说来，大概须在退却阶段中取得下列诸种条件中至少二种以上，才算是有利于我不利于敌，才好使自己转入反攻。这些条件是：

    （一）积极援助红军的人民；

    （二）有利作战的阵地；

    （三）红军主力的全部集中；

    （四）发现敌人的薄弱部分；

    （五）使敌人疲劳沮丧；

    （六）使敌人发生过失。

    人民这个条件，对于红军是最重要的条件。这就是根据地的条件。并且由于这个条件，第四、第五、第六等条件也容易造成或发现。所以当敌人大举进攻红军时，红军总是从白区退却到根据地来，因为根据地的人民是最积极地援助红军反对白军的。根据地的边缘区和中心区，也有区别；对于封锁消息、侦察、运输、参战等事，中心区的人民比较边缘区为好。所以“退却终点”，在过去江西反对第一、二、三次“围剿”时，都选在人民条件最好或较好的地区。根据地这个特点，使红军的作战比较一般的作战起了很大的变化，也是使后来敌人不得不采取堡垒主义（40）的主要原因。

    退却的军队能够选择自己所欲的有利阵地，使进攻的军队不得不就我范围，这是内线作战的一个优良条件。弱军要战胜强军，是不能不讲求阵地这个条件的。但是单有这个条件还不够，还要求别的条件和它配合。首先是人民的条件。再则还要求好打的敌人，例如敌人疲劳了，或者发生了过失，或者该路前进的敌人比较地缺乏战斗力。这些条件不具备时，虽有优良阵地，也只得置之不顾，继续退却，以就自己所欲的条件。白区未尝无优良的阵地，但无优良的人民条件。如果其他条件也还未造成或未发现时，红军便不得不向根据地退却。根据地的边缘区和中心区的分别，也大体是如此。

    除地方部队和钳制兵力外，一切突击兵力以全部集中为原则。当着我们向战略上取守势的敌人进攻时，红军往往是分散的。一旦敌人大举向我进攻，红军就实行所谓“求心退却”。退却的终点，往往选在根据地中部；但有时也在前部，有时则在后部，依照情况来决定。这种求心退却，能够使全部红军主力完全集中起来。

    弱军对于强军作战的再一个必要条件，就是拣弱的打。然而当敌人开始进攻时，我们往往不知敌之分进各军何部最强，何部次强，何部最弱，何部次弱，需要一个侦察的过程。往往需要许多时间，才能达此目的。战略退却的所以必要，这也是一个理由。

    如果进攻之敌在数量和强度上都超过我军甚远，我们要求强弱的对比发生变化，便只有等到敌人深入根据地，吃尽根据地的苦楚，如同第三次“围剿”时蒋介石某旅参谋长所说的“肥的拖瘦，瘦的拖死”，又如“围剿”军西路总司令陈铭枢所说的“国军处处黑暗，红军处处明亮”之时，才能达到目的。这种时候，敌军虽强，也大大减弱了；兵力疲劳，士气沮丧，许多弱点都暴露出来。红军虽弱，却养精蓄锐，以逸待劳。此时双方对比，往往能达到某种程度的均衡，或者敌军的绝对优势改变到相对优势，我军的绝对劣势改变到相对劣势，甚至有敌军劣于我军，而我军反优于敌军的事情。江西反对第三次“围剿”时，红军实行了一种极端的退却（红军集中于根据地后部），然而非此是不能战胜敌人的，因为当时的“围剿”军超过红军十倍以上。孙子说的“避其锐气，击其惰归”（41），就是指的使敌疲劳沮丧，以求减杀其优势。

    退却的最后一个要求，是造成和发现敌人的过失。须知任何高明的敌军指挥员，在相当长时间中，要不发生一点过失，是不可能的，因此我们乘敌之隙的可能性，总是存在的。敌人会犯错误，正如我们自己有时也弄错，有时也授敌以可乘之隙一样。而且我们可以人工地造成敌军的过失，例如孙子所谓“示形”之类（示形于东而击于西，即所谓声东击西）。要这样做，退却的终点，就不能限定于某一地区。有时退到该地区还无隙可乘，便不得不再退几步，待敌发生可乘之“隙”。

    退却所求的有利条件，大致如上所述。然而不是说，须待这些条件完全具备方能举行反攻。要同时具备这些条件是不可能的，而且也不必要。但依据敌人当前情势，争取若干必要条件，是以弱敌强的内线作战军队所应该注意的，在这上面的反对的意见是不正确的。

    决定退却终点究在何处，须以整个形势作出发点。在局部形势看来有利于我转入反攻，如果不是同时在全体形势看来也对我有利时，则据此决定退却终点，就是不正确的。因为反攻的开始，必须计算到以后的变化，而我们的反攻总是从局部开始的。有时退却终点应该选在根据地的前部，例如江西第二次、第四次反“围剿”，陕甘第三次反“围剿”时。有时须在根据地的中部，例如江西第一次反“围剿”时。有时则在根据地的后部，例如江西第三次反“围剿”时。这些都是将局部形势联系到整个形势来决定的。江西第五次反“围剿”，我军全然不讲退却，原因在于对局部形势和整个形势都不注意，实在是一种鲁莽灭裂的干法。形势是由条件造成的；观察局部形势和整个形势的联系，应从当时敌我双方所具条件之见于局部的和见于全体的，是否在一定的限度上利于我之开始反攻以为断。

    退却终点，在根据地可以大体上分为前部、中部、后部三种。然而是不是根本拒绝在白区作战呢？不是的。我们拒绝在白区作战，仅仅指的对付敌军大规模“围剿”。敌我强弱悬殊，我们在保存军力待机破敌的原则下，才主张向根据地退却，主张诱敌深入，因为只有这样做才能造成或发现利于反攻的条件。如果情况并不这样严重，或者情况的严重性简直使红军连在根据地也无法开始反攻，或者反攻不利需要再退以求局势之变化时，那末，把退却终点选在白区也是应该承认的，至少在理论上是应该承认的，虽然我们过去很少这种经验。

    白区退却终点大体上也可分为三种：第一是在根据地前面，第二在根据地侧面，第三在根据地后面。第一种终点，例如江西第一次反“围剿”时，如果红军没有内部不统一和地方党的分裂，即立三路线和AB团（42）两个困难问题存在，是可以设想在吉安、南丰、樟树三点之间集中兵力举行反攻的。因为当时从赣抚两河间（43）前进的敌人军力，比起红军来优势并不很大（十万对四万）。人民条件虽不如根据地，但阵地条件是有的，而且是可以乘敌分路前进时各个把他击破的。第二种终点，例如江西第三次反“围剿”时，假如当时敌人进攻的规模没有那样大，而敌有一路从闽赣交界的建宁、黎川、泰宁前进，这一路的力量又适合于我们的攻击时，也可以设想红军就在福建西部的白区集中，首先打破此敌，不必绕道千里走瑞金到兴国。第三种终点，同样例如上述江西第三次反“围剿”时，假如敌之主力不是向西而是向南，我们也许被迫着退到会昌、寻乌、安远地区（那里是白色区域），引敌更向南进，然后红军由南而北向根据地内部打去，这时北面根据地内部的敌军当不是很多的了。但以上这些说明都是假定，没有经验，可以作为特殊的东西看待，不可作一般原则看待。对于我们，当敌举行大规模“围剿”时，一般的原则是诱敌深入，是退却到根据地作战，因为这是使我们最有把握地打破敌人进攻的办法。

    主张“御敌于国门之外”的人们，反对战略退却，理由是退却丧失土地，危害人民（所谓“打烂坛坛罐罐”），对外也产生不良影响。在第五次反“围剿”中，则谓我退一步，敌之堡垒推进一步，根据地日蹙而无法恢复。如果说诱敌深入在以前是有用的，那末在堡垒主义的第五次“围剿”是无用的。对付第五次“围剿”，只能用分兵抵御和短促突击的方法。

    回答这些意见是容易的，我们的历史已经回答了。关于丧失土地的问题，常有这样的情形，就是只有丧失才能不丧失，这是“将欲取之必先与之”（44）的原则。如果我们丧失的是土地，而取得的是战胜敌人，加恢复土地，再加扩大土地，这是赚钱生意。市场交易，买者如果不丧失金钱，就不能取得货物；卖者如果不丧失货物，也不能取得金钱。革命运动所造成的丧失是破坏，而其取得是进步的建设。睡眠和休息丧失了时间，却取得了明天工作的精力。如果有什么蠢人，不知此理，拒绝睡觉，他明天就没有精神了，这是蚀本生意。我们在敌人第五次“围剿”时期的蚀本正因为这一点。不愿意丧失一部分土地，结果丧失了全部土地。阿比西尼亚（45）的打硬仗，也得到丧失全国的结果，虽然阿国失败的原因不仅仅这一点。

    危害人民的问题同此道理。不在一部分人民家中一时地打烂些坛坛罐罐，就要使全体人民长期地打烂坛坛罐罐。惧怕一时的不良的政治影响，就要以长期的不良影响做代价。十月革命后，俄国布尔什维克如果依照“左派共产主义者”的意见拒绝对德和约时，新生的苏维埃就有夭折的危险。

    这种看起来好像革命的“左”倾意见，来源于小资产阶级知识分子的革命急躁病，同时也来源于农民小生产者的局部保守性。他们看问题仅从一局部出发，没有能力通观全局，不愿把今天的利益和明天的利益相联结，把部分利益和全体利益相联结，捉住一局部一时间的东西死也不放。对的，一切依照当时具体情况看来对于当时的全局和全时期有利益的、尤其是有决定意义的一局部和一时间，是应该捉住不放的，不然我们就变成自流主义，或放任主义。退却要有终点，就是这个道理。然而这绝不能依靠小生产者的近视。我们应该学习的是布尔什维克的聪明。我们的眼力不够，应该借助于望远镜和显微镜。马克思主义的方法就是政治上军事上的望远镜和显微镜。
    当然，战略退却是有困难的。退却开始时机的选择，退却终点的选择，政治上对干部和人民的说服，都是困难问题，都必须给予解决。

    退却开始时机的问题是具有重要意义的。我们在江西第一次反“围剿”时的退却，如果不恰在那种时机，即是说如果再迟，那至少我们胜利的程度是要受到影响的。退却过早和过迟，当然都有损失。但是一般地说来，过迟的损失较之过早为大。及时退却，使自己完全立于主动地位，这对于到达退却终点以后，整顿队势，以逸待劳地转入反攻，有极大的影响。江西粉碎敌人第一次、第二次、第四次“围剿”的战役，都从容不迫地对付了敌人。惟独第三次战役，因为不料敌人经过第二次战役那么惨败之后，新的进攻来得那么快（一九三一年五月三十一日我们结束第二次反“围剿”的作战，七月一日蒋介石就开始了他们的第三次“围剿”），红军仓卒地绕道集中，就弄得十分疲劳。如何选择这个时机，全靠收集必要的材料，从敌我双方大势上去判断，和前面说过的选择准备阶段的开始时机所用的方法一样。

    战略退却，在干部和人民还没有经验时，在军事领导的权威还没有达到把战略退却的决定权集中到最少数人乃至一个人的手里而为干部所信服的地步时，说服干部和人民的问题是一个十分困难的问题。由于干部没有经验，对于战略退却不相信，在第一次和第四次反“围剿”的初期，第五次反“围剿”的整期，在这个问题上都遭遇了很大的困难。第一次反“围剿”时，由于立三路线的影响，干部的意见，在没有被说服以前，不是退却而是进攻。第四次反“围剿”时，由于军事冒险主义的影响，干部的意见是反对准备。第五次反“围剿”时，干部的意见开头是继续军事冒险主义反对诱敌深入的观点，后来是变成了军事保守主义。张国焘路线不相信在藏人和回人（46）地区不能建立我们的根据地，直待碰壁以后方才相信，也是实例。经验对于干部是必需的，失败确是成功之母。但是虚心接受别人的经验也属必需，如果样样要待自己经验，否则固执己见拒不接受，这就是十足的“狭隘经验论”。我们的战争吃这种亏是不少的。

    人民由于没有经验而不相信战略退却的必要，莫过于江西第一次反对“围剿”的时候。当时吉安、兴国、永丰等县的地方党组织和人民群众无不反对红军的退却。但是在有了这一次经验之后，在后来的几次反对“围剿”时，就完全没有这个问题了。大家相信，根据地的损失，人民的吃苦，是暂时的，大家都有了红军能够打破“围剿”的信心。然而人民的信任与否，密切地联系于干部的信任与否，因此主要的和首先的任务，是说服干部。

    战略退却的全部的作用，在于转入反攻，战略退却仅是战略防御的第一阶段。全战略的决定关键，在于随之而来的反攻阶段之能不能取胜。

第四节　战略反攻

    战胜绝对优势敌人的进攻，依靠于在战略退却阶段中所造成的、有利于我不利于敌的、比较敌人开始进攻时起了变化的形势，而这种形势是由各种条件造成的。这在前面已经说过了。

    然而有利于我不利于敌的条件和形势的存在，还没有使敌人失败。这种条件和形势，具备着决定胜败的可能性，但还不是胜败的现实性，还没有实现两军的胜负。实现这个胜负，依靠两军的决战。只有决战，才能解决两军之间谁胜谁败的问题。这就是战略反攻阶段的全任务。反攻是一个长过程，是防御战的最精彩最活跃的阶段，也就是防御战的最后阶段。所谓积极防御，主要地就是指的这种带决战性的战略的反攻。

    条件和形势，不仅仅在战略退却阶段中造成，在反攻阶段中继续地造成着。这时的条件和形势，不完全和前一阶段中的条件和形势属于同一形式和同一性质。

    可以是属于同一形式和同一性质的，例如，此时敌军的更加疲劳和减员，不过是前一阶段中疲劳和减员的继续。

    但又必然地有完全新的条件和形势出现。例如，敌军打了一个或几个败仗，这时的有利于我不利于敌的条件，就不仅敌军疲劳等等，而是增加了敌军打败仗这个新的条件了。形势也起了新的变化。敌军调动忙乱，举措失当，两军优劣之势，也就不同于前了。

    假使一个到几个败仗不是属于敌军，而是属于我军，那末，条件和形势的有利与否，也变到相反的方面。就是说，敌之不利减少，我之不利开始发生，以至扩大起来。这又是完全新的不同于前的东西。

    无论何方失败，都直接地、迅速地引起失败者方面的一种新的努力，就是企图挽救危局的努力，使自己脱出这种新出现的不利于我有利于敌的条件和形势，而重新创造出有利于我不利于敌的条件和形势去压迫对方。

    胜利者方面的努力和这相反，力图发展自己的胜利，给敌人更大的损害，务求增加或发展有利于我的条件和形势，而务求不让对方完成其脱出不利和挽回危局的企图。

    所以，不论在何方说来，决战阶段的斗争，是全战争或全战役中最激烈、最复杂、最变化多端的，也是最困难、最艰苦的，在指挥上说来，是最不容易的时节。

    反攻阶段中，问题是很多的，主要的如反攻开始问题、集中兵力问题、运动战问题、速决战问题、歼灭战问题等。

    这些问题的原则，不论对于反攻说来，或对于进攻说来，在其基本性质上，是没有区别的。在这个意义上，可以说反攻就是进攻。

    然而反攻不完全是进攻。反攻原则，是在敌人进攻时应用的。进攻原则，是在敌人防御时应用的。在这个意义上，又都有若干的区别了。

    因为这个理由，虽然这里把作战的许多问题统统说在战略防御的反攻部门中，而在战略进攻部门中只说些另外的问题，以避重复，但我们应用时，却不可忽略其相同点，也不可忽略其差异点。

第五节　反攻开始问题

    反攻开始问题，即所谓“初战”或“序战”问题。

    许多资产阶级军事家都主张慎重初战，不论在战略防御或战略进攻皆然，而以防御为尤甚。我们过去，也曾经严重地提出了这个问题。江西反对敌人第一次至第五次“围剿”的作战给了我们以丰富的经验，研究一下这些经验不是没有益处的。

    第一次“围剿”时，敌人以约十万人之众，由北向南，从吉安、建宁之线，分八个纵队向红军根据地进攻。当时的红军约四万人，集中于江西省宁都县的黄陂、小布地区。

    当时的情况是：（一）“进剿”军不过十万人，且均非蒋之嫡系，总的形势不十分严重。（二）敌军罗霖师防卫吉安，隔在赣江之西。（三）敌军公秉藩、张辉瓒、谭道源三师进占吉安东南、宁都西北的富田、东固、龙冈、源头一带。张师主力在龙冈，谭师主力在源头。富田、东固两地因人民受AB团欺骗一时不信任红军，并和红军对立，不宜选作战场。（四）敌军刘和鼎师远在福建白区的建宁，不一定越入江西。（五）敌军毛炳文、许克祥两师进至广昌宁都之间的头陂、洛口、东韶一带。头陂是白区，洛口是游击区，东韶有AB团，易走漏消息。且打了毛炳文许克祥再向西打，恐西面张辉瓒、谭道源、公秉藩三师集中，不易决胜，不能最后解决问题。（六）张、谭两师是“围剿”主力军，“围剿”军总司令江西主席鲁涤平的嫡系部队，张又是前线总指挥。消灭此两师，“围剿”就基本上打破了。两师各约一万四千人，张师又分置两处，我一次打一个师是绝对优势。（七）张、谭两师主力所在的龙冈、源头一带接近我之集中地，且人民条件好，能荫蔽接近。（八）龙冈有优良阵地。源头不好打。如敌攻小布就我，则阵地亦好。（九）我在龙冈方向能集中最大兵力。龙冈西南数十里之兴国，尚有一个千余人的独立师，亦可迂回于敌后。（一○）我军实行中间突破，将敌人的阵线打开一缺口后，敌之东西诸纵队便被分离为远距之两群。基于以上理由，我们的第一仗就决定打而且打着了张辉瓒的主力两个旅和一个师部，连师长在内九千人全部俘获，不漏一人一马。一战胜利，吓得谭师向东韶跑，许师向头陂跑。我军又追击谭师消灭它一半。五天内打两仗（一九三○年十二月三十日至一九三一年一月三日），于是富田、东固、头陂诸敌畏打纷纷撤退，第一次“围剿”就结束了。

    第二次“围剿”时的情况是：（一）“进剿”军二十万人，何应钦为总司令，驻南昌。（二）和第一次“围剿”时一样，全部是蒋之非嫡系部队。以蔡廷锴的第十九路军、孙连仲的第二十六路军、朱绍良的第六路军为最强或较强，其余均较弱。（三）AB团肃清，根据地人民全部拥护红军。（四）王金钰的第五路军从北方新到，表示恐惧，其左翼郭华宗、郝梦龄两师，大体相同。（五）我军从富田打起，向东横扫，可在闽赣交界之建宁、黎川、泰宁地区扩大根据地，征集资材，便于打破下一次“围剿”。若由东向西打去，则限于赣江，战局结束后无发展余地。若打完再东转，又劳师费时。（六）我军人数较上次战役时虽略减（三万余），然有四个月的养精蓄锐。基于以上理由，乃决找富田地区的王金钰、公秉藩（共十一个团）打第一仗。胜利后，接着打郭、打孙、打朱、打刘（47）。十五天中（一九三一年五月十六日至三十一日），走七百里，打五个仗，缴枪二万余，痛快淋漓地打破了“围剿”。当打王金钰时，处于蔡廷锴、郭华宗两敌之间，距郭十余里，距蔡四十余里，有人谓我们“钻牛角”，但终究钻通了。主要因为根据地条件，再加敌军各部之不统一。郭师败后，郝师星夜逃回永丰，得免于难。

    第三次“围剿”时的情况是：（一）蒋介石亲身出马任总司令，下分左右中三路总司令。中路何应钦，与蒋同驻南昌；右路陈铭枢，驻吉安；左路朱绍良，驻南丰（48）。（二）“进剿”军三十万人。主力军是蒋嫡系之陈诚、罗卓英、赵观涛、卫立煌、蒋鼎文等五个师，每师九团，共约十万人。次是蒋光鼐、蔡廷锴、韩德勤三师（49），四万人。次是孙连仲军，二万人。余均非蒋嫡系，较弱。（三）“进剿”战略是“长驱直入”，大不同于第二次“围剿”之“步步为营”，企图压迫红军于赣江而消灭之。（四）第二次“围剿”结束至第三次“围剿”开始，为时仅一个月。红军苦战后未休息，也未补充（三万人左右），又绕道千里回到赣南根据地西部之兴国集中，时敌已分路直迫面前。在上述情况下，我们决定的第一个方针，是由兴国经万安突破富田一点，然后由西而东，向敌之后方联络线上横扫过去，让敌主力深入赣南根据地置于无用之地，定此为作战之第一阶段。及敌回头北向，必甚疲劳，乘隙打其可打者，为第二阶段。此方针之中心是避敌主力，打其虚弱。但我军向富田开进之际，被敌发觉，陈诚、罗卓英两师赶至。我不得不改变计划，回到兴国西部之高兴圩，此时仅剩此一个圩场及其附近地区几十个方里容许我军集中。集中一天后，乃决计向东面兴国县东部之莲塘、永丰县南部之良村、宁都县北部之黄陂方向突进。第一天乘夜通过了蒋鼎文师和蒋、蔡、韩军间之四十华里空隙地带，转到莲塘。第二天和上官云相军（上官指挥他自己的一个师及郝梦龄师）前哨接触。第三天打上官师为第一仗，第四天打郝梦龄师为第二仗，尔后以三天行程到黄陂打毛炳文师为第三仗。三战皆胜，缴枪逾万（50）。此时所有向西向南之敌军主力，皆转旗向东，集中视线于黄陂，猛力并进，找我作战，取密集的大包围姿势接近了我军。我军乃于蒋、蔡、韩军和陈、罗军之间一个二十华里间隙的大山中偷越过去，由东面回到西面之兴国境内集中。及至敌发觉再向西进时，我已休息了半个月，敌则饥疲沮丧，无能为力，下决心退却了。我又乘其退却打了蒋光鼐、蔡廷锴、蒋鼎文、韩德勤，消灭蒋鼎文一个旅、韩德勤一个师。对蒋光鼐、蔡廷锴两师，则打成对峙，让其逃去了。

    第四次“围剿”时的情况是：敌分三路向广昌进，主力在东路，西路两师暴露于我面前，且迫近我之集中地。因此我得以先打其西路于宜黄南部地区，一举消灭李明、陈时骥两个师。敌从左路分出两个师配合中路再进，我又得消灭其一个师于宜黄南部地区。两役缴枪万余，这个“围剿”就基本地打破了。

    第五次“围剿”，敌以堡垒主义的新战略前进，首先占领了黎川。我却企图恢复黎川，御敌于根据地之外，去打黎川以北敌之巩固阵地兼是白区之硝石。一战不胜，又打其东南之资溪桥，也是敌之巩固阵地和白区，又不胜。尔后辗转寻战于敌之主力和堡垒之间，完全陷入被动地位。终第五次反“围剿”战争一年之久，绝无自主活跃之概。最后不得不退出江西根据地。

    上述第一次至第五次反“围剿”时期我军作战的经验，证明处在防御地位的红军，欲打破强大的“进剿”军，反攻的第一个战斗，关系非常之大。第一个战斗的胜败给予极大的影响于全局，乃至一直影响到最后的一个战斗。因此得出下述的结论：

    第一，必须打胜。必须敌情、地形、人民等条件，都利于我，不利于敌，确有把握而后动手。否则宁可退让，持重待机。机会总是有的，不可率尔应战。第一次反“围剿”时先想打谭道源，仅因敌不脱离源头那个居高临下的阵地，我军两度开进，却两度忍耐撤回，过了几天找到了好打的张辉瓒。第二次反“围剿”时，我军开进到东固，仅因等待王金钰脱离其富田巩固阵地，宁可冒犯走漏消息的危险，拒绝一切性急快打的建议，迫敌而居，等了二十五天之久，终于达到了要求。第三次反“围剿”虽是那样急风暴雨的局面，千里回师，又被敌人发觉了我们迂回其侧后的计划，但我们仍忍耐折回，改用中间突破，终于在莲塘打着第一个好仗。第四次反“围剿”时攻南丰不克，毅然采取了退却步骤，终于转到敌之右翼，集中东韶地区，开始了宜黄南部的大胜仗。只有第五次反“围剿”时全不知初战关系之大，震惊于黎川一城之失，从挽救的企图出发，北上就敌，于洵口不预期遭遇战胜利（消灭敌一个师）之后，却不把此战看作第一战，不看此战所必然引起的变化，而贸然进攻不可必胜的硝石。开脚一步就丧失了主动权，真是最蠢最坏的打法。

    第二，初战的计划必须是全战役计划的有机的序幕。没有好的全战役计划，绝不能有真正好的第一仗。这就是说，即使初战打了一个胜仗，若这个仗不但不于全战役有利，反而有害时，则这个仗虽胜也只算败了（例如第五次“围剿”时的洵口战斗）。因此在打第一仗之先，必须想到第二、第三、第四以至最后一仗大体上如何打法，我挨次的一仗胜了，敌军全局将起如何变化，假若败了，又将起如何变化。虽结果不见得乃至决不会尽如所期，然而必须依据双方全局，仔细地切实地想明白。没有全局在胸，是不会真的投下一着好棋子的。

    第三，还要想到下一战略阶段的文章。若只顾反攻，不顾反攻胜利后，或万一反攻失败后，下文如何做法，依然未尽得战略指导者的责任。战略指导者当其处在一个战略阶段时，应该计算到往后多数阶段，至少也应计算到下一个阶段。尽管往后变化难测，愈远看愈渺茫，然而大体的计算是可能的，估计前途的远景是必要的。那种走一步看一步的指导方式，对于政治是不利的，对于战争也是不利的。走一步应该看那一步的具体变化，据此以修改或发展自己战略战役计划，不这样做，就会弄出冒险直冲的错误。然而贯通全战略阶段乃至几个战略阶段的、大体上想通了的、一个长时期的方针，是决不可少的。不这样做，就会弄出迟疑坐困的错误，实际上适合了敌人的战略要求，陷自己于被动地位。须知敌人的统帅部，是具有某种战略眼光的。我们只有使自己操练得高人一等，才有战略胜利的可能。在敌人第五次“围剿”时期“左”倾机会主义路线和张国焘路线的战略指导之所以错误，主要地就在于没有作到这一点。总之，退却阶段时必须计算到反攻阶段，反攻阶段时必须计算到进攻阶段，进攻阶段时又须计算到退却阶段。没有这种计算，束缚于眼前的利害，就是失败之道。

    必须打胜；必须照顾全战役计划；必须照顾下一战略阶段：这是反攻开始，即打第一仗时，不可忘记的三个原则。

第六节　集中兵力问题

    集中兵力看来容易，实行颇难。人人皆知以多胜少是最好的办法，然而很多人不能做，相反地每每分散兵力，原因就在于指导者缺乏战略头脑，为复杂的环境所迷惑，因而被环境所支配，失掉自主能力，采取了应付主义。

    无论处于怎样复杂、严重、惨苦的环境，军事指导者首先需要的是独立自主地组织和使用自己的力量。被敌逼迫到被动地位的事是常有的，重要的是要迅速地恢复主动地位。如果不能恢复到这种地位，下文就是失败。

    主动地位不是空想的，而是具体的，物质的。这里最重要的，是保存并集结最大而有活力的军队。

    防御战本来容易陷入被动地位，防御战大不如进攻战之能够充分地发挥主动权。然而防御战是能够在被动的形式中具有主动的内容的，是能够由形式上的被动阶段转入形式上内容上的主动阶段的。完全有计划的战略退却，在形式上是被逼出此的，在内容上是保存军力，待机破敌，是诱敌深入，准备反攻。只有不肯退却，仓卒应战（例如硝石战斗），表面上似乎在力争主动，实际上是被动的。战略反攻，则不但内容是主动的，形式上也放弃了退却时的被动姿态。对于敌军说来，反攻是我军强迫它放弃主动权，同时即给以被动地位的努力。

    要完全达到这种目的，集中兵力、运动战、速决战、歼灭战，都是必要的条件。而集中兵力，是首先的和主要的。

    集中兵力之所以必要，是为了改变敌我的形势。第一，是为了改变进退的形势。过去是敌进我退，现在是企图达到我进敌退之目的。集中兵力一战而胜，这个目的在本战斗就达到了，也给予影响于全战役。

    第二，是为了改变攻守的形势。退却到退却终点，在防御战中基本上属于消极阶段，即“守”的阶段。反攻则属于积极阶段，即“攻”的阶段。虽然在整个战略防御中并没有脱离防御性质，然而反攻和退却相较，不但形式上，而且内容上，是起了变化的东西。反攻是战略防御和战略进攻之间的过渡的东西，带着战略进攻前夜的性质，集中兵力就为达此目的。

    第三，是为了改变内外线的形势。处于战略上内线作战的军队，特别是处于被“围剿”环境的红军，蒙受着许多的不利。但我们可以而且完全应该在战役或战斗上，把它改变过来。将敌军对我军的一个大“围剿”，改为我军对敌军的许多各别的小围剿。将敌军对我军的战略上的分进合击，改为我军对敌军的战役或战斗上的分进合击。将敌军对我军的战略上的优势，改为我军对敌军的战役或战斗上的优势。将战略上处于强者地位的敌军，使之在战役或战斗上处于弱者的地位。同时，将自己战略上的弱者地位，使之改变为战役上或战斗上的强者的地位。这即是所谓内线作战中的外线作战，“围剿”中的围剿，封锁中的封锁，防御中的进攻，劣势中的优势，弱者中的强者，不利中的有利，被动中的主动。从战略防御中争取胜利，基本上靠了集中兵力的一着。

    在中国红军的战史中，这个问题常常成为重要的争论问题。一九三○年十月四日吉安之役，不待兵力完全集中就实行开进和攻击，幸而敌人（邓英师）自己逃走了，我们的攻击本身并没有奏效。

    从一九三二年开始，有所谓“全线出击”的口号，要求从根据地的东西南北四面出击。这不但在战略防御时不对，就是在战略进攻时也是不对的。在整个敌我对比的形势没有根本改变的时候，无论战略或战术，都有防御和进攻、钳制和突击的两方面，事实上绝少所谓全线出击。全线出击的口号，是伴随军事冒险主义而来的军事平均主义。

    军事平均主义者到一九三三年，有所谓“两个拳头打人”的说法，把红军主力分割为二，企图在两个战略方向同时求胜。那时的结果是一个拳头置于无用，一个拳头打得很疲劳，而且没有当时可能取得的最大胜利。照我的意见，在有强大敌军存在的条件下，无论自己有多少军队，在一个时间内，主要的使用方向只应有一个，不应有两个。我不反对作战方向有两个或两个以上，但主要的方向，在同一个时间内，只应有一个。中国红军以弱小者的姿态出现于内战的战场，其迭挫强敌震惊世界的战绩，依赖于兵力集中使用者甚大。无论哪一个大胜仗，都可以证明这一点。“以一当十，以十当百”，是战略的说法，是对整个战争整个敌我对比而言的；在这个意义上，我们确实是如此。不是对战役和战术而言的；在这个意义上，我们决不应如此。无论在反攻或进攻，我们总是集结大力打敌一部。一九三一年一月的江西宁都县东韶地区打谭道源的作战，一九三一年九月的江西兴国县高兴圩地区打十九路军的作战，一九三二年七月广东南雄县水口圩地区打陈济棠的作战，一九三三年十二月江西黎川县团村地区打陈诚的作战，都吃了兵力不集中的亏。如像水口圩和团村这一类的仗，本来一般算作胜仗，而且还算作大胜仗的（前者击溃陈济棠二十个团，后者击溃陈诚十二个团〔51〕），然而我们历来就不欢迎这种胜仗，在某种意义上简直还可以说它是败仗。因为没有缴获或缴获不超过消耗，在我们看来是很少意义的。我们的战略是“以一当十”，我们的战术是“以十当一”，这是我们制胜敌人的根本法则之一。

    军事平均主义，到一九三四年第五次反“围剿”时，发展到了极点。“六路分兵”，“全线抵御”，以为可以制敌，结果为敌所制，原因在于惧怕丧失土地。集中主力于一个方向，其他方向剩下了钳制力量，自然不免使土地受到损失。然而这是暂时的局部的损失，其代价是突击方向取得了胜利。突击方向胜利了，钳制方向的损失就可以恢复了。敌人的第一、二、三、四次“围剿”都使我们遭受了土地的损失，特别是在敌人第三次“围剿”时江西红军根据地几乎全部丧失了，然而结果我们的土地不但都恢复了，而且还扩大了。

    由于看不见根据地人民的力量，常常发生惧怕红军远离根据地的错误心理。这种心理在一九三二年江西红军远出打福建的漳州时，一九三三年第四次反“围剿”战役胜利后红军转向福建进攻时，都曾发生过。前者惧怕整个根据地被占，后者惧怕根据地的一部被占，而反对集中兵力，主张分兵把守，结果都证明不对。在敌人看来，一方面根据地使他们畏进，一方面打到白区去的红军是他们的主要的危险物。敌军的注意力总是向着主力红军所在地，抛开主力红军不顾而专向根据地，是很少这种事情的。在红军实行防御时，敌人的注意力也还是集中于红军。缩小根据地的计划是敌人整个计划的一部分；但是如果红军集中主力消灭其一路，敌军统帅部就不得不把他们的注意力和他们的军力更大地向着红军。所以，敌人缩小根据地的计划，也是能够破坏的。

    “堡垒主义的五次‘围剿’时期我们不能集中作战，只能分兵防御从事短促突击”，这种说法也是不对的。敌人三里五里一进、十里八里一推的堡垒主义作战法，完全是红军自己的节节抗御促成的。如果我军在内线放弃节节抗御的战法，再在必要和可能时转向敌人的内线打去，局面必然是另外一种。集中兵力的法则，正是战胜堡垒主义的工具。

    我们主张的集中兵力，并不包括放弃人民的游击战争在内。立三路线主张废弃小的游击战争，“一枝枪也集中到红军中去”，早已证明是不对的了。人民的游击战争，从整个革命战争的观点看来，和主力红军是互为左右手，只有主力红军而无人民的游击战争，就像一个独臂将军。根据地的人民条件，具体地说来，特别是对于作战说来，就是有武装起来了的人民。敌人视为畏途，主要地也在这一点。

    置红军的支队于次要的作战方向也是必要的，不是一切都要集中。我们主张的集中兵力，是建立在保证对于战场作战的绝对或相对优势的原则上。对于强敌，或关系紧要的战场作战，应以绝对优势的兵力临之，例如一九三○年十二月三十日第一次反“围剿”的第一仗，集中四万人打张辉瓒的九千人。对于弱敌或不关紧要的战场作战，临之以相对优势的兵力也就够了，例如一九三一年五月三十一日第二次反“围剿”的最后一战，向建宁打七千人的刘和鼎师，红军只用了一万多人。

    也不是说每次都要优势兵力。在某种情况下，也可以用相对劣势或绝对劣势兵力出现于战场。相对劣势，例如某一区域仅仅有一支不大的红军（不是有兵而不集中），为着打破某一优势敌人的进攻，在人民、地形或天候等条件能给我们以大的援助时，以游击队或小支队钳制其正面及一翼，红军集中全力突然袭击其另一翼的一部分，当然也是必要的，并且是可以胜利的。当我袭击其一翼的一部分时，兵力的对比仍适用以优势对劣势、以多胜少的原则。绝对劣势，例如游击队袭击白军大队伍，仅仅是袭击其一小部分，同样适用上述的原则。

    集中大军于一个战场作战，受限制于地形、道路、给养、驻处等的说法，也应分别情形去看。这些限制，对于红军和白军是有程度上的区别的，因为红军较之白军能够忍受更大的困难。

    我们是以少胜多的——我们向整个中国统治者这样说。我们又是以多胜少的——我们向战场上作战的各个局部的敌人这样说。这件事情已经不是什么秘密，敌人一般地都摸熟我们的脾气了。然而敌人不能取消我们的胜利，也不能避免他们的损失，因为何时何地我们这样做，他们不晓得。这一点我们是保守秘密的。红军的作战一般是奇袭。

第七节　运动战

    运动战，还是阵地战？我们的答复是：运动战。在没有广大兵力，没有弹药补充，每一个根据地打来打去仅只有一支红军的条件下，阵地战对于我们是基本上无用的。阵地战，对于我们，不但防御时基本地不能用它，就是进攻时也同样不能用。

    由于敌人强大和红军技术贫弱所发生的红军作战的显著特点之一，就是没有固定的作战线。

    红军的作战线，服从于红军的作战方向。作战方向不固定，影响到作战线不固定。大方向虽在一个时期中是不变更的，然而大方向内的小方向则是随时变更的，一个方向受了限制，就得转到另一个方向去。一个时期之后大方向也受了限制，就连这种大方向也得变更了。

    革命的内战时期，作战线不能固定，就在苏联也有过这种情形。苏联军队和我们的军队不同的地方，在于其不固定的程度不如我们之甚。一切战争也不能有绝对固定的作战线，胜负进退的变化不许可如此。但是相对固定的作战线往往见之于一般的战争。惟独敌我强弱悬殊像处在目前阶段的中国红军这样的军队，则是例外。

    作战线的不固定，影响到根据地领土的不固定。时大时小时缩时伸是经常的，此起彼落也往往发生。这种领土的流动性，完全是来源于战争的流动性。

    战争和领土的流动性，影响到根据地各种建设工作也发生流动性。若干年月的建设计划是不能设想的。计划改变的频繁，是我们家常便饭的事情。

    承认这种特点，对于我们是有利益的。从这个特点出发，规定我们的日程，不要幻想有进无退的战争，不要震惊于领土和军事后方的暂时的流动，不要企图建立长时期的具体计划。把我们的思想、工作适应于情况，准备坐下，又准备走路，不要把干粮袋丢掉了。只有在现在的流动生活中努力，才能争取将来的比较地不流动，才能争取最后的稳定。

    统治着第五次反“围剿”时期的所谓“正规战争”的战略方针，否认这种流动性，反对所谓“游击主义”。反对流动的同志们要装作一个大国家的统治者来办事，结果是得到了一个异乎寻常的大流动——二万五千华里的长征。

    我们的工农民主共和国是一个国家，但是今天还是一个不完全的国家。今天我们还处在内战的战略防御时期，我们的政权距离一个完全的国家形态还很远，我们军队的数量和技术较之敌人还差得远，我们的领土还很小，我们的敌人时时刻刻想要消灭我们才快活。从这个上面规定我们的方针，不是一般地反对游击主义，而是老老实实地承认红军的游击性。在这里怕羞是没有用的。相反，游击性正是我们的特点，正是我们的长处，正是我们战胜敌人的工具。我们应该准备抛弃游击性，但是今天还不能抛弃。游击性在将来一定是可羞的和必须抛弃的东西，但在今天却是宝贵的和必须坚持的东西。

    “打得赢就打，打不赢就走”，这就是今天我们的运动战的通俗的解释。天下也没有只承认打不承认走的军事家，不过不如我们走得这么厉害罢了。对于我们，走路的时间通常多于作战的时间，平均每月打得一个大仗就算是好的。一切的“走”都是为着“打”，我们的一切战略战役方针都是建立在“打”的一个基本点上。然而在我们面前有几种不好打的情形：第一是当面的敌人多了不好打；第二是当面敌人虽不多，但它和邻近敌人十分密接，也有时不好打；第三，一般地说来，凡不孤立而占有十分巩固阵地之敌都不好打；第四是打而不能解决战斗时，不好再继续打。以上这些时候，我们都是准备走的。这样的走是许可的，是必须的。因为我们承认必须的走，是在首先承认必须的打的条件之下。红军的运动战的基本特点，就在这里。

    基本的是运动战，并不是拒绝必要的和可能的阵地战。战略防御时，我们钳制方面某些支点的固守，战略进攻时遇着孤立无援之敌，都是应该承认用阵地战去对付的。采取这样的阵地战制胜敌人的经验，我们过去已经不少；很多的城市、堡垒、寨子，被我们打开，某种程度的敌人野战阵地被我们突破。以后还要增加这一方面的努力，补足我们这一方面的弱点。我们完全应该提倡那种在情况需要而且许可下的阵地攻击和阵地防御。我们所反对的，仅仅是在今天采取一般的阵地战，或者把阵地战和运动战平等看待，这些才是不能许可的。

    红军的游击性，没有固定作战线，根据地的流动性，根据地建设工作的流动性，十年战争中一点也没有变化吗？有变化的。从井冈山到江西第一次反“围剿”前为第一个阶段，这个阶段中游击性和流动性是很大的，红军还在幼年时代，根据地还是游击区。从第一次反“围剿”到第三次反“围剿”为第二个阶段，这个阶段中游击性和流动性就缩小了许多，方面军已经建立，包含几百万人口的根据地已经存在。从第三次反“围剿”后至第五次反“围剿”为第三个阶段，游击性流动性更缩小了。中央政府与革命军事委员会已经建立。长征是第四个阶段。由于错误地否认小游击和小流动，就来了一个大游击和大流动。目前是第五个阶段。由于没有战胜第五次“围剿”和大流动，红军和根据地都大大地缩小了，但又已经在西北立住了脚根，巩固了并发展了陕甘宁边区根据地。红军主力三个方面军已经统一指挥，此事为前此所未有。

    依战略的性质说，也可以说井冈山时期至第四次反“围剿”时期为一阶段，第五次反“围剿”时期为又一阶段，长征至今为第三阶段。第五次反“围剿”时人们错误地否定了以前本来是正确的方针，我们今天又正确地否定了第五次反“围剿”时人们的错误方针，复活了从前的正确方针。然而不是否定第五次反“围剿”时的一切，也不是复活从前的一切。复活的是从前优良的东西，否定的是第五次反“围剿”时的错误的东西。

    游击主义有两方面。一方面是非正规性，就是不集中、不统一、纪律不严、工作方法简单化等。这些东西是红军幼年时代本身带来的，有些在当时还正是需要的。然而到了红军的高级阶段，必须逐渐地自觉地去掉它们，使红军更集中些，更统一些，更有纪律些，工作更周密些，就是说使之更带正规性。在作战指挥上，也应逐渐地自觉地减少那些在高级阶段所不必要的游击性。在这一方面拒绝前进，固执地停顿于旧阶段，是不许可的，是有害的，是不利于大规模作战的。

    另一方面是运动战的方针，是现在还需要的战略和战役作战的游击性，是无法阻止的根据地的流动性，是根据地建设计划的灵活变更性，是在红军建设上的不要不适时宜的正规化。在这一方面拒绝历史事实，反对保留有用的东西，贸然地脱离现阶段，盲目地跑向可望不可即的、在当前没有现实意义的所谓“新阶段”，同样是不许可的，是有害的，是不利于当前作战的。

    我们现在是处在红军技术和组织的下一新阶段的前夜。我们应该准备转变到新阶段去。不作这种准备是不对的，是不利于将来的战争的。在将来，红军的技术和组织条件改变了，红军建设进到了新阶段，红军的作战方向和作战线的比较固定就出现了；阵地战增加了；战争的流动性、领土和建设的流动性，大大减少了，到最后，也就会消灭了；现在限制着我们的东西，如像优势的敌人及其据守的巩固阵地，就不能限制我们了。

    我们现在一方面反对“左”倾机会主义统治时期的错误的办法，另一方面也反对复活红军幼年时代的许多在现时不需要的非正规性。但是我们要坚决地恢复红军一路来用以打胜仗的许多可宝贵的建军原则和战略战术原则。我们要把所有一切过去的优良的东西都总结起来，成为有系统的更发展的更丰富的军事路线，以便争取在今天战胜敌人，并且准备在将来转变到新阶段去。

    运动战的实行方面，问题是很多的，例如侦察、判断、决心、战斗部署、指挥、荫蔽、集中、开进、展开、攻击、追击、袭击、阵地攻击、阵地防御、遭遇战、退却、夜战、特种战斗、避强打弱、围城打援、佯攻、防空、处在几个敌人之间、超越敌人作战、连续作战、无后方作战、养精蓄锐之必要等等。这些问题在红军战史中都表现了许多的特点，战役学中应当有条理地叙述到，应当给以总结，我在这里就不说了。

第八节　速决战

    战略的持久战，战役和战斗的速决战，这是一件事的两方面，这是国内战争的两个同时并重的原则，也可以适用于反对帝国主义的战争。

    因为反动势力的雄厚，革命势力是逐渐地生长的，这就规定了战争的持久性。在这上面性急是要吃亏的，在这上面提倡“速决”是不正确的。干了十年的革命战争，对于别的国家也许是值得惊奇的，对于我们却好似八股文章还只作了破题、承题和起讲（52），许多热闹文章都还在后面。往后的发展，在一切内外条件的影响下，无疑地将比过去有大大地增高速度的可能。因为国际和国内的环境已经起了变化，而且会有更大的变化要到来，可以说我们已经脱离了过去的那种慢慢发展的孤军作战的景况。然而不应该打算明天就会成功。“灭此朝食”（53）的气概是好的，“灭此朝食”的具体计划是不好的。因为中国的反动势力，是许多帝国主义支持的，国内革命势力没有聚积到足以突破内外敌人的主要阵地以前，国际革命势力没有打破和钳制大部分国际反动势力以前，我们的革命战争依然是持久的。从这一点出发，规定我们长期作战的战略方针，是战略指导的重要方针之一。

    战役和战斗的原则与此相反，不是持久而是速决。在战役和战斗上面争取速决，古今中外都是相同的。在战争问题上，古今中外也都无不要求速决，旷日持久总是认为不利。惟独中国的战争不能不以最大的忍耐性对待之，不能不以持久战对待之。有人在立三路线时期讥笑我们的做法为“打拳战术”（说的是打过来打过去才能夺取大城市），讥笑我们要待头发白了才能看见革命的胜利。这种表现急性病的情绪，早已证明是不对了。但是他们的批评意见如果不是放在战略问题上而是放在战役和战斗的问题上，则是非常之对的。原因在于：第一，红军的武器尤其是弹药没有来源；第二，白军有很多支部队，红军只一支部队，打破一次“围剿”要准备迅速的连续的作战；第三，白军各个虽然分进，但多是比较地密集，打它们中间的一个如果不能迅速地解决战斗，其余各个就都来了。为了这些理由，不能不实行速决战。对于我们，几小时，一天或两天解决一个战斗是经常的。只有在“围城打援”的方针下，目的不在打围敌，而在打援敌，对围敌作战是准备着相当地持久的，但对援敌仍然是速决。战略防御时固守钳制方面的据点，战略进攻时打孤立无援之敌，消灭根据地中的白色据点，这些时候也常常给予战役或战斗以持久方针。然而这些持久战，只是帮助而并不妨碍主力红军的速决战。

    速决战不是心里想要如此做就做得成功的，还须加上许多具体的条件。主要的条件是准备充足，不失时机，集中优势兵力，包围迂回战术，良好阵地，打运动中之敌，或打驻止而阵地尚不巩固之敌。不解决这些条件，而求战役或战斗的速决，是不可能的。

    打破一次“围剿”属于一个大战役，依然适用速决原则，而不是持久原则。因为根据地的人力、财力、军力等项条件都不许可持久。

    但在一般的速决原则之下，反对不正当的急躁性是必要的。一个革命根据地的最高军事政治领导机关，估计到根据地的这些条件，估计到敌方情况，不为敌之其势汹汹所吓倒，不为尚能忍耐的困难所沮丧，不为某些挫折而灰心，给予必要的耐心和持久，是完全必要的。江西打破第一次“围剿”，从初战到结束只有一星期，打破第二次“围剿”只有半个月，打破第三次“围剿”就熬上了三个月，第四次是三星期，第五次就熬了整整的一年。但是第五次没有打破“围剿”而被迫突围时，还表现了不应有的仓卒从事。依情况还可以熬上两三个月，用以休整军队。假如这样，又假如突围后的领导稍为聪明一点，情况便将有很大的不同。

    虽然如此，仍然不破坏我们所说的力争缩短全战役时间的原则。除了战役战斗计划力争集中兵力和运动战等等条件、务期在内线（在根据地）消灭敌之有生力量、迅速解决“围剿”以外，当“围剿”已经证明无法在内线解决时，应该使用红军主力突破敌之围攻线，转入我之外线即敌之内线去解决这个问题。堡垒主义发达的今日，这种手段将要成为经常的作战手段。第五次反“围剿”进行两个月之后，当福建事变出现之时，红军主力无疑地应该突进到以浙江为中心的苏浙皖赣地区去，纵横驰骋于杭州、苏州、南京、芜湖、南昌、福州之间，将战略防御转变为战略进攻，威胁敌之根本重地，向广大无堡垒地带寻求作战。用这种方法，就能迫使进攻江西南部福建西部地区之敌回援其根本重地，粉碎其向江西根据地的进攻，并援助福建人民政府，——这种方法是必能确定地援助它的。此计不用，第五次“围剿”就不能打破，福建人民政府也只好倒台。到打了一年之久的时候，虽已不利于出浙江，但还可以向另一方向改取战略进攻，即以主力向湖南前进，不是经湖南向贵州，而是向湖南中部前进，调动江西敌人至湖南而消灭之。此计又不用，打破第五次“围剿”的希望就最后断绝，剩下长征一条路了。

第九节　歼灭战

    “拚消耗”的主张，对于中国红军来说是不适时宜的。“比宝”不是龙王向龙王比，而是乞丐向龙王比，未免滑稽。对于几乎一切都取给于敌方的红军，基本的方针是歼灭战。只有歼灭敌人的有生力量才能打破“围剿”和发展革命根据地。给敌以杀伤，是作为给敌以歼灭的手段而采取的，否则便没有意义。因给敌以杀伤而给我以消耗，又因给敌以歼灭而给我以补充，这样就不但抵偿了我军的消耗，而且增加了我军的力量。击溃战，对于雄厚之敌不是基本上决定胜负的东西。歼灭战，则对任何敌人都立即起了重大的影响。对于人，伤其十指不如断其一指；对于敌，击溃其十个师不如歼灭其一个师。

    对于第一、二、三、四次“围剿”，我们的方针都是歼灭战。每次歼灭的敌人对于全敌不过是一部分，然而“围剿”是打破了。第五次反“围剿”时，采取了相反的方针，实际上是帮助敌人达到了他们的目的。

    歼灭战和集中优势兵力、采取包围迂回战术，同一意义。没有后者，就没有前者。人民赞助、良好阵地、好打之敌、出其不意等条件，都是达到歼灭目的所不可缺少的。

    击溃有意义，乃至让敌逃去有意义，只是对于全战斗或全战役中我军主力对确定之敌举行歼灭性的作战而说的，否则便没有什么意义。这又是一种有所失对有所得而有意义的场合。

    我们建立军事工业，须使之不助长依赖性。我们的基本方针是依赖帝国主义和国内敌人的军事工业。伦敦和汉阳的兵工厂，我们是有权利的，并且经过敌人的运输队送来。这是真理，并不是笑话。

    注　　释
    〔1〕 “实际”这一个概念，按照中国文字，有两种含义：一种是指真实的情况，一种是指人们的行动（也即一般人所说的实践）。毛泽东在他的著作中，应用这一个概念，时常是双关的。
    〔2〕 孙武子即孙武，中国春秋时代的著名军事学家，著《孙子》十三篇。本文引语见《孙子·谋攻》。
    〔3〕 从一九二一年七月中国共产党成立到一九三六年毛泽东著此文时，正是十五年。
    〔4〕 陈独秀（一八七九——一九四二），安徽怀宁人。五四新文化运动的主要领导人之一。五四运动后，接受和宣传马克思主义，是中国共产党的主要创建人之一。在党成立后的最初六年中是党的主要领导人。陈独秀右倾机会主义指一九二七年上半年以陈独秀为代表的右倾投降主义错误。当时他放弃对于农民群众、城市小资产阶级和中等资产阶级的领导权，尤其是放弃对于武装力量的领导权，主张一切联合，否认斗争，对国民党右派反共反人民的阴谋活动采取妥协投降的政策，以致当大地主大资产阶级的代表蒋介石、汪精卫先后背叛革命，向人民突然袭击的时候，中国共产党和广大革命人民不能组织有效的抵抗，使第一次国内革命战争遭到失败。同年八月七日，中共中央在汉口召开紧急会议，总结了大革命失败的经验教训，结束了陈独秀右倾投降主义在党中央的统治。其后，陈独秀对于革命前途悲观失望，接受托派观点，在党内成立小组织，进行反党活动，一九二九年十一月被开除出党。一九三二年十月被国民党政府逮捕，一九三七年八月出狱。一九四二年病故于四川江津。
    〔5〕 李立三（一八九九——一九六七），湖南醴陵人。一九二一年加入中国共产党，是中国工人运动的主要领导人之一。李立三“左”倾机会主义指第二次国内革命战争期间以他为代表的“左”倾冒险主义错误。一九三○年六月十一日，中共中央政治局在李立三领导下通过了《新的革命高潮与一省或几省的首先胜利》决议案，主张全国各地都要准备马上起义。不久，订出了组织全国中心城市武装起义和集中全国红军进攻中心城市的冒险计划，随后又将党、青年团、工会的各级领导机关，合并为准备武装起义的各级行动委员会，使一切经常工作陷于停顿。同年九月中共中央召开六届三中全会，纠正了李立三的“左”倾冒险主义错误。后来李立三接受了党对他所犯错误的批评，认识和改正了错误，在中共第七次、第八次全国代表大会上继续被选为中央委员。
    〔6〕 一九三一年一月，在中国共产党的六届四中全会上，王明（陈绍禹）等人在共产国际及其代表米夫的支持下，取得了在党中央的领导地位。他们在政治上混淆民主革命和社会主义革命的界限，把反资产阶级和反帝反封建并列；否认九一八事变后国内阶级关系的明显变化，把中间势力当成“最危险的敌人”；继续推行“城市中心论”，主张红军夺取中心城市以实现一省数省首先胜利而形成全国的胜利。在军事上，先是推行冒险主义，后来又变为保守主义和逃跑主义。在组织上，实行宗派主义，对不同意他们错误主张的人，进行“残酷斗争，无情打击”。王明“左”倾冒险主义在党内统治达四年之久，给党和革命事业造成了重大的损失。一九三五年一月，中共中央政治局召开遵义会议，确立了以毛泽东为代表的新的中央的正确领导，从而结束了王明“左”倾冒险主义在党中央的统治。
    〔7〕 遵义会议指一九三五年一月长征途中，中共中央政治局在贵州遵义举行的扩大会议。这次会议集中讨论和纠正了军事上和组织上的错误，结束了王明“左”倾冒险主义在党中央的统治，确立了以毛泽东为代表的新的中央的正确领导，在最危急的关头挽救了红军，挽救了党。
    〔8〕 参见本卷《论反对日本帝国主义的策略》注〔23〕和注〔24〕。
    〔9〕 庐山军官训练团是蒋介石训练反共军事干部的组织，创办于一九三三年七月，地址在江西省的庐山。该团对围攻红军的蒋介石嫡系部队的军官进行军事的和政治的训练，以便普遍推行构筑碉堡以及其他进攻红军的办法。到一九三四年，训练的对象扩大到各非嫡系部队的军官，借以加强蒋介石对各地方军阀的控制。
    〔10〕 这里所说的第五次“围剿”的新军事原则，主要是指国民党反动派的碉堡推进、步步为营的“堡垒政策”。参见本卷《关心群众生活，注意工作方法》注〔4〕。
    〔11〕 参见列宁《共产主义》。在该文中列宁批评匈牙利共产党员库恩·贝拉说：“他忽略了马克思主义的精髓，马克思主义的活的灵魂：对具体情况作具体分析。”（《列宁全集》第39卷，人民出版社1986年版，第128页）
    〔12〕 中国共产党湘赣边界第一次代表大会于一九二八年五月在江西省宁冈县茅坪召开。这次大会分析了当时的政治形势，讨论了发展党的组织、深入土地革命、巩固和扩大红军及革命根据地等项任务，初步回答了红军中有些人提出的“红旗到底打得多久”的疑问。大会还选出以毛泽东为书记的中共湘赣边界特别委员会。这次会议促进了井冈山革命根据地的发展。
    〔13〕 见本卷《星星之火，可以燎原》注〔11〕。
    〔14〕 参见本卷《关于纠正党内的错误思想》注〔4〕和注〔5〕。
    〔15〕 土匪主义指无纪律、无组织、无明确的政治目标的抢掠行为。
    〔16〕 指中央红军（第一方面军）从江西瑞金等地出发转移到陕西北部的长征。参见本卷《论反对日本帝国主义的策略》注〔22〕。
    〔17〕 参见本卷《星星之火，可以燎原》注〔7〕。
    〔18〕 一九二九年七月，驻赣、闽、粤三省的国民党军队对红四军和闽西革命根据地发动第一次“围剿”。红四军前委决定：以第一纵队和第四纵队留闽西坚持游击战争，军部率领第二、第三两纵队出击闽中。九月，出击闽中的红四军主力在中途遇到很大的困难，遂回师闽西，先后歼灭了上杭、武平等地的敌军。同时，第一、第四纵队在中共闽西特委的领导下，和广大群众武装一起，开展游击战争，迫使赣敌退守长汀、连城，粤敌退守永定。第一次“围剿”至此被粉碎。一九三○年一月初，赣、闽、粤三省的国民党军队又以十四个团的兵力分七路“围剿”闽西的红军。为粉碎敌人的“围剿”，红四军前委决定挺进江西，出击“围剿”军的主力江西敌军的后方。江西敌军仓皇回兵自救，福建敌军因内部冲突也从闽西撤走。这样，敌人的第二次“围剿”很快也被打破。
    〔19〕 “偏师”，即不是主力军，只是侧翼的一部分军队。
    〔20〕 一九三○年十二月至一九三一年五月，国民党军队曾对鄂豫皖革命根据地进行过两次“围剿”，都被红军打败。一九三一年九月，蒋介石又开始筹划对鄂豫皖革命根据地的第三次“围剿”。至同年十一月，集结在根据地周围的国民党军队已达十五个师。由于九一八事变后全国人民抗日反蒋斗争空前高涨，国民党内部的矛盾日益加剧，敌军的“围剿”行动迟迟未能开始。十一月上旬成立的红四方面军，为破坏敌军的“围剿”计划，主动出击，至一九三二年六月，先后发起了黄安、商（城）潢（川）、苏家埠、潢（川）光（山）四次战役，歼敌约六万人，使国民党军队对鄂豫皖革命根据地的第三次“围剿”计划彻底破产。
    〔21〕 一九三二年六月蒋介石调集三十余万军队对鄂豫皖革命根据地进行第四次“围剿”。当时担任中共鄂豫皖中央分局书记的张国焘，被前三次反“围剿”的胜利冲昏头脑，在国民党军队的严重“围剿”面前，没有领导红军进行反“围剿”的准备，而是强令红军围攻敌军坚固设防的城市，准备夺取武汉。当敌军大举进攻时，他不是采取诱敌深入、待机反击的作战方针，而是下令红军仓卒迎击，使红军陷于被动地位。一九三二年十月，红四方面军主力被迫转移外线作战。此后，再未返回根据地，鄂豫皖革命根据地第四次反“围剿”斗争遭到失败。
    〔22〕 指俄国一九○五年革命失败以后，革命由高涨时期转入逐渐低落时期的退却。参见列宁《共产主义运动中的“左派”幼稚病》第三节（《列宁全集》第39卷，人民出版社1986年版，第6—11页）和《联共（布）党史简明教程》第三章第五、第六两节（人民出版社1975年版，第88—105页）。
    〔23〕 布列斯特条约是一九一八年三月苏俄在俄国西部布列斯特—里托夫斯克（今布列斯特）同德国、奥匈帝国、保加利亚、土耳其订立的和约。当时，德帝国主义的军队正侵入苏维埃共和国境内，前线的俄国旧军队已经瓦解，新的革命军队还没有组织起来。为了使刚成立的苏维埃共和国避免在德军的打击下夭折，列宁主张暂时退却，接受德帝国主义提出的割地、赔款等条件，立刻签订和约。这个和约的签订，使苏维埃共和国赢得了时间去巩固无产阶级的政权，调整经济，建立红军，使无产阶级保持了对农民的领导，集聚了力量，得以在一九一八年至一九二○年击溃白军和英、美、法、日、波等国武装干涉者。
    〔24〕 一九二七年十月底，广东海陆丰农民在中国共产党领导下决定举行第三次起义。十一月，占领海丰、陆丰和附近地区，组织红军，建立工农民主政权。到一九二八年三月，这个地区的红军因优势敌军的围攻以及领导指挥上的“左”倾盲动而遭到失败。
    〔25〕 一九三六年七月，红四方面军和红二方面军会合后，由于中共中央的积极争取，并经过朱德、刘伯承等以及四方面军广大指战员的斗争，张国焘被迫同意与二方面军共同北上，于同年十月到达甘肃会宁。十月下旬，四方面军一部奉中央军委指示西渡黄河，执行宁夏战役计划。十一月上旬根据中共中央和中央军委的决定，过河部队称西路军。他们在极端困难的条件下孤军奋战四个月，歼敌二万余人，终因敌众我寡，于一九三七年三月失败。
    〔26〕 见马克思一八七一年四月十二日致库格曼论巴黎公社的信（《马克思恩格斯选集》第4卷，人民出版社1972年版，第392—393页）；参见恩格斯《德国的革命和反革命》第十七节（《马克思恩格斯选集》第1卷，人民出版社1972年版，第585—586页）。
    〔27〕 《水浒传》是中国描写农民战争的著名小说，相传为公元十四世纪元末明初人施耐庵所作。林冲、柴进都是书中的英雄人物。洪教头是柴进家里的一个武术教师。关于林冲和洪教头比武的故事，见《水浒传》第九回《柴进门招天下客，林冲棒打洪教头》。
    〔28〕 鲁和齐是中国春秋时代（公元前七二二——前四八一）的两个国家。齐是大国，在今山东省的中部和东北部；鲁国较小，在今山东省的南部。鲁庄公，公元前六九三年至前六六二年鲁国的国君。
    〔29〕 左丘明，春秋末期鲁国人，相传是春秋时代著名编年史《左传》的作者。本文引的一段文章见《左传·庄公十年》。
    〔30〕 “肉食者”指做官的。“又何间焉”，是“何必厕身其间”的意思。“牺牲玉帛，弗敢加也，必以信”一句中，牺牲玉帛是祀神的物品，“加”是虚报的意思。鲁庄公说他据实报告祭品，表示他对神守信用。“忠之属也。可以一战”，“忠”是尽力做好本分的事。曹刿的意思是说：一个国君对狱讼处置得合乎情理，便会得到人民拥护，所以可以作战。“公将鼓之”和“齐人三鼓”的“鼓”，都是说鸣鼓指挥士兵冲锋。“登轼而望之”的“轼”，是车前供给乘者扶手的横木，在车上位置较高，所以登轼可以望远。
    〔31〕 成皋故城在今河南省荥阳县西北部，为古代军事重地。公元前二○三年，汉王刘邦和楚王项羽曾相持于此。当时项羽接连攻下荥阳、成皋，刘邦几乎溃不成军。但后来刘邦终于等待到楚军在汜水半渡的时机，大破楚军，复取成皋。
    〔32〕 昆阳故城在今河南省叶县境内。公元二三年，刘秀（后称东汉光武帝）在这里击破王莽（公元八年称帝，定国号为新）的军队。这次战争双方军力强弱悬殊，刘秀只有八九千人，而王莽有四十余万人。但刘秀利用王莽的将军王寻、王邑轻敌懈怠，以精兵三千突破王莽军队的中坚，乘锐进击，大破敌军。
    〔33〕 官渡在今河南省中牟县东北。公元二○○年，曹操军队和袁绍军队战于此处。当时袁绍拥军十万，而曹操兵少粮尽。但曹操利用袁军的轻敌无备，实行轻兵偷袭，烧了袁军的辎重。袁军慌乱，曹军出击，歼灭了袁军主力。
    〔34〕 吴指孙权方面，魏指曹操方面。赤壁在今湖北省蒲圻县西北长江南岸。公元二○八年，曹操率兵数十万进攻孙权。孙权出兵三万，并且同刘备联合，利用曹军有疫疾，又不习水战，在赤壁一带用火攻烧曹军船只，大破曹军。
    〔35〕 彝陵在今湖北省宜昌县境内。公元二二二年，吴将陆逊在这里大败蜀汉的刘备。这次战争开始，蜀军连战皆捷，进到彝陵，已入吴境五六百里。陆逊守七八月不战，直待刘备“兵疲意沮，计不复生”，利用顺风放火，大破蜀军。
    〔36〕 公元三八三年，东晋将军谢玄大败秦王苻坚于安徽淝水。当时苻坚有步兵六十余万、骑兵二十七万、卫队三万余骑，东晋只有水陆军八万。在两军隔淝水对峙的时候，晋军将领要求淝水以北的秦军让出一片战场来，以便晋军渡水决战。秦军应允后撤，但一退即不可遏止，晋军乘机渡水攻击，大败秦军。
    〔37〕 一九二七年八月一日，中国共产党为反对蒋介石、汪精卫的反革命，继续一九二四年至一九二七年的革命事业，在江西南昌发动了武装起义。起义部队在中共前敌委员会书记周恩来和贺龙、叶挺、朱德、刘伯承等领导下，经过激烈战斗，占领了南昌城。这次起义打响了中国人民武装反抗国民党反动派的第一枪。从此，开始了中国共产党独立领导革命武装斗争的新时期。起义部队撤离南昌后南下广东。十月初在潮州、汕头一带遇到优势敌军的围攻而失败。保存下来的起义部队，一部分到达海陆丰地区，继续坚持斗争；另一部分在朱德、陈毅等率领下，转移到湘南，发动了湘南起义，一九二八年四月在井冈山同毛泽东领导的工农革命军会师。
    〔38〕 参见本卷《中国的红色政权为什么能够存在？》注〔8〕。
    〔39〕 〕一九二七年革命失败以后，中国共产党在湖南、湖北、江西、广东等省发动秋收起义。其中最著名的是九月间毛泽东在湖南、江西边界的修水、铜鼓、萍乡、醴陵、平江、浏阳等地领导的起义。参加这次起义的工农武装和原国民革命军第四集团军第二方面军总指挥部警卫团，组成了工农革命军第一军第一师。十月间，毛泽东率领这支军队转战到井冈山，在那里建立了第一个农村革命根据地。
    〔40〕 见本卷《关心群众生活，注意工作方法》注〔5〕。
    〔41〕 见《孙子·军争》。
    〔42〕 AB团是一九二六年底在江西南昌成立的以反共为目的的国民党右派组织，存在时间不长。一九三○年五月起，赣西南苏区内开展了所谓肃清AB团的斗争。斗争不断扩大，严重混淆了敌我矛盾。
    〔43〕 指江西省中部介于赣江和抚河两条河流之间的地区。
    〔44〕 参见《战国策·魏策》。原文是：“将欲败之，必姑辅之；将欲取之，必姑与之。”
    〔45〕 阿比西尼亚即埃塞俄比亚。一九三五年十月，意大利法西斯出兵进攻埃塞俄比亚。埃军进行阵地战，至一九三六年五月失败。第二次世界大战开始后，埃塞俄比亚人民在一九四一年与反法西斯盟军配合，赶走了意大利侵略军，恢复了国家的独立。
    〔46〕 这里所说的藏人，主要是指西康（现在分属四川和西藏）、甘肃的藏族。这里所说的回人，是指甘肃、青海、新疆的回族。
    〔47〕 刘，指国民党军刘和鼎师。
    〔48〕 第三次“围剿”时，蒋介石担任“围剿”军总司令，何应钦任前线总司令，其指挥部均驻南昌。下辖：左翼集团军，何应钦兼任总司令；右翼集团军，陈铭枢任总司令，驻吉安；预备军，卫立煌任总指挥，驻临川。
    〔49〕 蒋光鼐原是第十九路军总指挥，第二次“围剿”时，由蔡廷锴任代总指挥。第三次“围剿”时，第十九路军蔡廷锴第六十师、戴戟第六十一师和韩德勤第五十二师被编为右翼集团军第一军团，蔡廷锴任代总指挥。这里的“蒋光鼐、蔡廷锴、韩德勤”，应是“蔡廷锴、戴戟、韩德勤”；下文的“蒋、蔡、韩”应是“蔡、戴、韩”，“蒋光鼐、蔡廷锴”应是“蔡廷锴、戴戟”。
    〔50〕 第三次反“围剿”时，红一方面军打上官云相师、郝梦龄师、毛炳文师，三个胜仗共歼敌一万余人，缴枪六千多支。
    〔51〕 南雄、水口战役，包括池江、梅岭关、大余、水口圩等战斗，共击溃陈济棠的粤军十五个团。其中水口圩战斗，击溃粤军十个团。
    〔52〕 八股文是中国明、清封建皇朝考试制度所规定的一种特殊文体。八股文每篇由破题、承题、起讲、入手、起股、中股、后股、束股八部分组成。破题一般用两句，说破题目的要义。承题一般用三句至五句，承接破题的意义而说明之。起讲概说全体，是议论的开始。入手为起讲后入手之处。起股、中股、后股和束股这四个段落才是正式的议论，中股为全篇文字的重心。在这四个段落中，每一段落都有两股两相比偶的文字，合共有八股，所以叫作八股文，也称为八比。毛泽东这里用写作八股文由一部分到另一部分的展开过程，来比喻革命发展的各种阶段。但在通常的场合，毛泽东则用八股文这类东西去比喻和讽刺教条主义。
    〔53〕 见《左传·成公二年》。公元前五八九年，齐、晋两国的军队会战于鞌（今属山东省历城县）。战斗一开始，齐顷公以为胜敌至易，说：“余姑翦灭此而朝食”。“此”，指这些敌人。这句话的意思是：先消灭了这些敌人，再吃早饭。结果齐军被晋军打败。后来人们常以此形容斗志坚决，要立即消灭敌人。


关于蒋介石声明的声明
（一九三六年十二月二十八日）

    蒋介石氏在西安接受张学良杨虎城二将军和西北人民的抗日的要求⑴，首先命令进行内战的军队撤离陕甘两省，这是蒋介石氏转变其十年错误政策的开始。这对于指挥内战、制造分裂、并欲在这次事变中置蒋氏于死地的日本帝国主义和中国讨伐派⑵的阴谋，给了一个打击。日本帝国主义和中国讨伐派的失望，已显而易见。蒋氏此种觉悟的表示，可以看作国民党愿意结束其十年错误政策的一种表示。

    蒋介石氏十二月二十六日在洛阳发表了一个声明，即所谓《对张杨的训词》⑶，内容含含糊糊，曲曲折折，实为中国政治文献中一篇有趣的文章。蒋氏果欲从这次事变获得深刻的教训，而为建立国民党的新生命有所努力，结束其传统的对外妥协、对内用兵、对民压迫的错误政策，将国民党引导到和人民愿望不相违背的地位，那末，他就应该有一篇在政治上痛悔已往开辟将来的更好些的文章，以表现其诚意。十二月二十六日的声明，是不能满足中国人民大众的要求的。

    蒋氏声明中有一段是值得赞扬的，即他所说“言必信，行必果”的那一段。意思是说他在西安对于张杨所提出的条件没有签字，但是愿意采纳那些有利于国家民族的要求，不会因为未签字而不守信用。我们将在蒋氏撤兵后看他是否确守信义，是否实行他所允诺的条件。这些条件是：（一）改组国民党与国民政府，驱逐亲日派，容纳抗日分子；（二）释放上海爱国领袖⑷，释放一切政治犯，保证人民的自由权利；（三）停止“剿共”政策，联合红军抗日；（四）召集各党各派各界各军的救国会议，决定抗日救亡方针；（五）与同情中国抗日的国家建立合作关系；（六）其他具体的救国办法。这些条件的实行，首先需要确守信义，并且需要一些勇气。我们将于蒋氏今后的行动表现中考察之。

    然而蒋氏声明中又有西安事变系受“反动派”包围的话。可惜蒋氏没有说明他所谓“反动派”究系一些什么人物，也不知道蒋氏字典中的“反动派”三字作何解释。但是西安事变的发动，确系受下列数种势力的影响：（一）张杨部队及西北革命人民的抗日怒潮的高涨；（二）全国人民的抗日怒潮的高涨；（三）国民党左派势力的发展；（四）各省实力派的抗日救国的要求；（五）共产党的抗日民族统一战线的主张；（六）世界和平阵线的发展。这些都是无可讳言的事实。蒋氏所说的“反动派”，不是别的，就是这些势力，不过人们叫作革命派，蒋氏则叫作“反动派”罢了。蒋氏在西安曾说了将要认真抗日的话，当不至一出西安又肆力攻击革命势力，因为不但信义问题关系蒋氏及其一派的政治生命，而且在实际的政治道路上，在蒋氏及其一派面前横着一种已经膨胀起来而不利于他们的势力，这就是在西安事变中欲置蒋氏于死地的所谓讨伐派。因此，我们劝蒋氏将其政治字典修改一下，将“反动派”三字改为革命派三字，改得名副其实，较为妥当。

    蒋氏应当记忆，他之所以能够安然离开西安，除西安事变的领导者张杨二将军之外，共产党的调停，实与有力。共产党在西安事变中主张和平解决，并为此而作了种种努力，全系由民族生存的观点出发。设使内战扩大，张杨长期禁锢蒋氏，则事变的进展徒然有利于日本帝国主义和中国讨伐派。在这种情形下，共产党坚决揭破日本帝国主义和中国讨伐派汪精卫⑸、何应钦⑹等的阴谋，坚决主张和平解决这次事变，这和张杨二将军及宋子文⑺氏等国民党人的主张可谓不谋而合。这就是全国人民的主张，因为现在的内战是人民所痛恶的。

    蒋氏已因接受西安条件而恢复自由了。今后的问题是蒋氏是否不打折扣地实行他自己“言必信，行必果”的诺言，将全部救亡条件切实兑现。全国人民将不容许蒋氏再有任何游移和打折扣的余地。蒋氏如欲在抗日问题上徘徊，推迟其诺言的实践，则全国人民的革命浪潮势将席卷蒋氏以去。语曰：“人而无信，不知其可。”⑻蒋氏及其一派必须深切注意。

    蒋氏倘能一洗国民党十年反动政策的污垢，彻底地改变他的对外退让、对内用兵、对民压迫的基本错误，而立即走上联合各党各派一致抗日的战线，军事上政治上俱能实际采取救国步骤，则共产党自当给他以赞助。共产党早已于八月二十五日致国民党书中将此种赞助的诺言许给蒋氏和国民党了⑼。共产党的“言必信，行必果”，十五年来全国人民早已承认。全国人民信任共产党的言行，实高出于信任国内任何党派的言行。

    注　　释
    〔1〕 以张学良为首的国民党东北军和以杨虎城为首的国民党第十七路军，因受中国红军和人民抗日运动的影响，同意中国共产党提出的建立抗日民族统一战线的主张，要求蒋介石联共抗日。蒋加以拒绝，而且更加倒行逆施，积极布置“剿共”军事，下令镇压西安学生的抗日爱国运动。一九三六年十二月十二日，张、杨发动西安事变，扣押了蒋介石。中国共产党坚决支持张、杨的爱国行动，同时主张在团结抗日的基础上和平解决这次事变。十二月二十四日，蒋介石被迫接受联共抗日的条件，随后被释放回南京。
    〔2〕 指西安事变时南京国民党政府内部主张讨伐张学良、杨虎城的亲日派。这些人以汪精卫、何应钦为首，借西安事变准备发动大规模内战，以便利日本帝国主义的进攻，并乘机夺取蒋介石的统治地位。
    〔3〕 蒋介石的所谓《对张杨的训词》，是在一九三六年十二月二十六日他由洛阳抵达南京后发表的。
    〔4〕 上海爱国领袖，指当时在上海领导抗日爱国运动的全国救国会负责人沈钧儒、章乃器、邹韬奋、李公朴、王造时、沙千里、史良等。他们在一九三六年十一月被国民党政府逮捕，到一九三七年七月才被释放。
    〔5〕 汪精卫是当时国民党中亲日派的首领。从一九三一年九一八事变起，他对于日本帝国主义的侵略，一贯主张妥协。一九三六年十二月西安事变发生后，在国外通电主张对张学良、杨虎城“大张挞伐，迅予围剿”；同时立即从德国动身回国，企图夺取南京国民党政府的统治权。西安事变和平解决后，他继续散布降日言论，反对国共合作抗日。参见本卷《论反对日本帝国主义的策略》注〔31〕。
    〔6〕 何应钦（一八九○——一九八七），贵州兴义人。当时是国民党中亲日派的另一首领。西安事变发生后被南京国民党政府推任为“讨逆总司令”。他积极筹谋掀起内战，部署国民党军队沿陇海路进逼陕西，调派空军轰炸渭南等地，并计划轰炸西安，炸死蒋介石，以便取蒋介石的地位而代之。
    〔7〕 宋子文为亲美派。由于当时美日两帝国主义在远东争霸的矛盾，他根据美国的利益，对于西安事变，也主张和平解决。
    〔8〕 见《论语·为政》。
    〔9〕 这封信对于国民党的反动统治和当时的国民党二中全会，作了义正词严的批判，同时申明了中国共产党关于建立抗日民族统一战线和准备重新建立国共合作的政策。以下是这封信的主要部分：“贵党二中全会所说的‘集中统一’，实在未免本末倒置。须知十年以来的内战和不统一，完全是因为贵党和贵党政府依赖帝国主义的误国政策，尤其是‘九一八’以来一贯的不抵抗政策造成的。在贵党和贵党政府‘攘外必先安内’的口号之下，进行了连年不绝的内战，举行了无数次对于红军的围攻，不遗余力地镇压了全国人民的爱国运动和民主运动。直至最近，还是放弃东北和华北不顾，忘记日本帝国主义是中国的最大敌人，而把一切力量反对红军和从事贵党自己营垒之间的内争，用一切力量拦阻红军的抗日去路，捣乱红军的抗日后方，漠视全国人民的抗日要求，剥夺全国人民的自由权利。爱国有罪，冤狱遍于国中；卖国有赏，汉奸弹冠相庆。以这种错误政策来求集中和统一，真是缘木求鱼，适得其反。我们现在正告诸位先生，如果你们不根本改变自己的错误方针，如果不把仇恨之心放到日本帝国主义身上去，而依旧放在自己同胞身上的话，那末你们即欲勉强维持现状，也是不可能的，集中统一以及所谓‘现代国家’的说法，更是完全的空谈。全国人民现在所要的是抗日救国的集中统一，而不是媚外残民的集中统一。全国人民现在热烈要求一个真正救国救民的政府，要求一个真正的民主共和国。全国人民要求一个为他们自己谋利益的民主共和政府。这个政府的主要纲领，必须：第一，是能够抵抗外侮的。第二，是能够给予人民以民主权利的。第三，是能够发展国民经济，减轻以至免除人民生活上的痛苦的。如果要说‘现代国家’，这些纲领才是殖民地和半殖民地的中国在现时代所真正要求的。全国人民现在正以热烈的愿望和坚毅的决心，为着实现这样的目标而斗争。而贵党和贵党政府的政策，则与此种全国人民的愿望背道而驰，以此而求人民的信任，是决不可能的。中国共产党和中国红军，今特郑重宣言：我们赞助建立全中国统一的民主共和国，赞助召集由普选权选举出来的国会，拥护全国人民和抗日军队的抗日救国代表大会，拥护全国统一的国防政府。我们宣布：全中国统一的民主共和国建立之时，红色区域即可成为全中国统一的民主共和国的一个组成部分，红色区域人民的代表，将参加全中国的国会，并在红色区域实行和全中国一样的民主制度。我们认为贵党二中全会所决定组织的国防会议，以及贵党和贵党政府正在召集中的国民大会，是不能完成集中统一抗日救亡的任务的。依照贵党二中全会所通过的国防会议条例看来，则国防会议的组织，只限于贵党和贵党政府当权执政的少数官员；国防会议的任务，是仅充贵党政府的咨询机关。这种会议之不能有任何的成就和不能取得人民的任何信任，是十分明显的。而诸位先生所要召集的国民大会，依据贵党政府所通过的《中华民国宪法草案》和《国民大会组织法及代表选举法》看来，也同样地不能有什么成就和不能得到人民的信任，因为这种国民大会仅仅是贵党和贵党政府少数官员们所操纵的机关，是这些官员们的附属品和装饰品。这样的国防会议和国民大会，同本党所主张的全国抗日救国代表大会（即国防会议），中华民主共和国和它的国会，是没有丝毫相同之点的。我们认为抗日救国的国防会议，必须吸收各党各派各界各武装队伍的代表，构成真正能够决定抗日救国大计的权力机关，并从这一会议中产生全国统一的国防政府。而国民大会也必须是全国人民普选出来的国会，是中华民主共和国的最高权力机关。只有这样的国防会议和全国国会，才能是全国人民所欢迎、拥护和参加的，才能把救国救民的伟大事业，放在坚固不拔的基础之上。否则任何好听的名词，均决然无补实际，决然不为全国人民所同意。贵党和贵党政府历来所召集的各种会议的失败，就是最好的明证。贵党二中全会宣言又说：‘险阻之来，本可意计，断不因国事之艰虞，而自懈其应尽之职责。’‘本党对于国家兴亡，必当尽其心思才力，贯彻始终。’诚然，贵党是中国最大部分领土中的统治的政党，一切过去实施的政治责任，不能不由贵党负担。在一党专政的国民党政府之下，国民党决不能逃避其责任。尤其是九一八事变以来，贵党违背全国民意，违背全民族利益，执行了绝对错误的政策，得到了丧失几乎半个中国的结果，这个责任是绝对不能推诿于任何别人的。在我们和全国人民看来，半个中国由贵党而沦亡，决不能不课督贵党以恢复领土主权的责任。同时，贵党中许多有良心的分子，现在也确然憬悟于亡国的可怕和民意的不可侮，而开始了新的转变，开始了对于自己党中祸党祸国分子的愤怒和不满。中国共产党完全同情于这种新的转变，热烈地欢迎这些有爱国心的有良心的中国国民党党员的志气和觉悟，欢迎他们在民族危亡面前愿意牺牲奋斗和勇于革新的精神。我们知道，在贵党中央和各省党部中，中央和各省政府中，在教育界，在科学界，在艺术界，在新闻界，在实业界，在妇女界，在宗教界，在医药界，在警察界，在各种民众团体，尤其在广大的军队、国民党的新旧党员和各级领袖中，实在有很多觉悟和爱国的人士，并且这样的人还在日益增加着，这是非常可喜的现象。中国共产党随时准备着和这些国民党人携手，组织坚固的民族统一战线，去反对全民族的最大敌人——日本帝国主义。我们希望这些国民党员能够在国民党中迅速形成一种支配的势力，去压倒那些不顾民族利益，实际成为日本帝国主义代理人，实际成为亲日汉奸的最坏和最可耻的国民党员——那些侮辱孙中山先生的国民党员，恢复孙中山先生革命的三民主义精神，重振孙中山先生的联俄联共和扶助农工的三大政策，把自己的‘心思才力’去‘贯彻’革命的三民主义和三大政策的‘始终’，‘贯彻’孙中山先生革命遗嘱的‘始终’。我们希望他们和全国各党各派各界爱国领袖和爱国人民一道，坚决地担负继承孙中山先生革命事业的责任，坚决地为驱逐日本帝国主义、挽救中国于危亡而斗争，为全国人民的民主权利而斗争，为发展中国国民经济解除最大多数人民的痛苦而斗争，为实现中华民主共和国及其民主国会民主政府而斗争。中国共产党向一切中国国民党人宣言：假如你们真正这样干的时候，我们坚决地赞助你们，我们愿意同你们结成一个坚固的革命的统一战线，如像一九二四年至一九二七年中国伟大的革命时期两党结成反对民族压迫和封建压迫的伟大的统一战线一样，因为这是今日救亡图存的唯一正确的道路。”


中国共产党在抗日时期的任务
（一九三七年五月三日）

    *这是毛泽东在一九三七年五月二日至十四日在延安召开的中国共产党全国代表会议上的报告。

民族矛盾和国内矛盾的目前发展阶段

    （一）由于中日矛盾成为主要的矛盾、国内矛盾降到次要和服从的地位而产生的国际关系和国内阶级关系的变化，形成了目前形势的新的发展阶段。

    （二）中国很久以来就是处在两种剧烈的基本的矛盾中——帝国主义和中国之间的矛盾，封建制度和人民大众之间的矛盾。一九二七年以国民党为代表的资产阶级叛变革命，出卖民族利益于帝国主义，造成了工农政权和国民党政权尖锐对立，以及民族和民主革命的任务不能不由中国共产党单独负担的局面。

    （三）一九三一年九一八事变⑴特别是一九三五年华北事变⑵以来的形势，使这些矛盾发生了如下的变化：

    甲、由一般帝国主义和中国的矛盾，变为特别突出特别尖锐的日本帝国主义和中国的矛盾。日本帝国主义实行了完全征服中国的政策。因此，便把若干其他帝国主义和中国的矛盾推入次要的地位，而在这些帝国主义和日本帝国主义之间，扩大了矛盾的裂口。因此，便在中国共产党和中国人民面前提出了中国的抗日民族统一战线和世界的和平阵线相结合的任务。这就是说，中国不但应当和中国人民的始终一贯的良友苏联相联合，而且应当按照可能，和那些在现时愿意保持和平而反对新的侵略战争的帝国主义国家建立共同反对日本帝国主义的关系。我们的统一战线应当以抗日为目的，不是同时反对一切帝国主义。

    乙、中日矛盾变动了国内的阶级关系，使资产阶级甚至军阀都遇到了存亡的问题，在他们及其政党内部逐渐地发生了改变政治态度的过程。这就在中国共产党和中国人民面前提出了建立抗日民族统一战线的任务。我们的统一战线是包括资产阶级及一切同意保卫祖国的人们的，是举国一致对外的。这个任务不但必须完成，而且是可能完成的。

    丙、中日矛盾变动了全国人民大众（无产阶级、农民和城市小资产阶级）和共产党的情况和政策。人民更大规模地起来为救亡而斗争。共产党发展了在“九一八”后在三个条件（停止进攻革命根据地，保障人民的自由权利，武装人民）下和国民党中愿意同我们合作抗日的部分订立抗日协定的政策，成为建立全民族的抗日统一战线的政策。这就是我党一九三五年八月宣言⑶，十二月决议⑷，一九三六年五月放弃“反蒋”口号⑸，八月致国民党书⑹，九月民主共和国决议⑺，十二月坚持和平解决西安事变⑻，一九三七年二月致国民党三中全会电⑼等等步骤之所由来。

    丁、由于帝国主义势力范围政策和中国半殖民地经济状况而来的中国军阀割据和军阀内战，在中日矛盾面前也起了变化。日本帝国主义赞助这种割据和内战，以便利其独占中国。若干其他帝国主义为了它们自己的利益，暂时地赞助中国的统一与和平。中国共产党和中国人民则以极大的努力反对内战与分裂，争取和平与统一。

    戊、中日民族矛盾的发展，在政治比重上，降低了国内阶级间的矛盾和政治集团间的矛盾的地位，使它们变为次要和服从的东西。但是国内阶级间的矛盾和政治集团间的矛盾本身依然存在着，并没有减少或消灭。中国和日本以外其他帝国主义国家之间的矛盾亦然。因此，就在中国共产党和中国人民面前提出了下列的任务：适当地调整国内国际在现时可能和必须调整的矛盾，使之适合于团结抗日的总任务。这就是中国共产党要求和平统一、民主政治、改良生活及与反对日本的外国进行谈判种种方针之所由来。

    （四）从一九三五年十二月九日开始的中国革命新时期⑽的第一阶段，至一九三七年二月国民党三中全会⑾时，告一段落。此阶段内的重大事变，是学生界、文化界、舆论界的救亡运动，红军的进入西北，共产党的抗日民族统一战线政策的宣传和组织工作，上海和青岛的反日罢工⑿，英国对日政策之趋向比较的强硬⒀，两广事变⒁，绥远战争和援绥运动⒂，南京在中日谈判中的比较强硬的态度⒃，西安事变，最后是南京国民党的三中全会。这些事变，统统都是围绕着中国和日本对立这一基本矛盾的，都是直接围绕着建立抗日民族统一战线这个历史要求的。这一阶段的革命基本任务，是争取国内和平，停止国内的武装冲突，以便团结一致，共同抗日。共产党在此阶段内提出了“停止内战，一致抗日”的号召，这一号召是基本上实现了，这就构成了抗日民族统一战线实际组成上的第一个必要条件。

    （五）国民党的三中全会，由于其内部有亲日派的存在，没有表示它的政策的明确和彻底的转变，没有具体地解决问题。然而由于人民的逼迫和国民党内部的变动，国民党不能不开始转变它过去十年的错误政策，这即是由内战、独裁和对日不抵抗的政策，向着和平、民主和抗日的方向转变，而开始接受抗日民族统一战线政策，这种初步转变，在国民党三中全会上是表现出来了。今后的要求是国民党政策的彻底转变。这就需要我们和全国人民更大地发展抗日和民主的运动，进一步地批评、推动和督促国民党，团结国民党内的主张和平、民主、抗日的分子，推动动摇犹豫分子，排除亲日分子，才能达到目的。

    （六）目前的阶段，是新时期的第二个阶段。前一阶段和这一阶段都是走上全国性对日武装抗战的过渡阶段。如果前一阶段的任务主要地是争取和平，则这一阶段的任务主要地是争取民主。必须知道，为了建立真正的坚实的抗日民族统一战线，没有国内和平固然不行，没有国内民主也不行。所以争取民主，是目前发展阶段中革命任务的中心一环。看不清民主任务的重要性，降低对于争取民主的努力，我们将不能达到真正的坚实的抗日民族统一战线的建立。

为民主和自由而斗争

    （七）对于中国本部的侵略，日本帝国主义正在加紧准备着。和希特勒、墨索里尼在西方加紧准备的强盗战争相呼应，日本在东方正在用尽一切气力在确定的步骤上准备一举灭亡中国的条件——国内军事的、政治的、经济的、思想的条件，国际外交条件，中国亲日势力的扶植。所谓“中日提携”的宣传和某些外交步骤的缓和，正是出于战争前夜日本侵略政策的战术上的必要。中国正迫近着判定自己存亡的关头，中国的救亡抗战，必须用跑步的速度去准备。我们并不反对准备，但反对长期准备论，反对文恬武嬉饱食终日的亡国现象，这些都是实际上帮助敌人的，必须迅速地清除干净。

    （八）政治上、军事上、经济上、教育上的国防准备，都是救亡抗战的必需条件，都是不可一刻延缓的。而争取政治上的民主自由，则为保证抗战胜利的中心一环。抗战需要全国的和平与团结，没有民主自由，便不能巩固已经取得的和平，不能增强国内的团结。抗战需要人民的动员，没有民主自由，便无从进行动员。没有巩固的和平与团结，没有人民的动员，抗战的前途便会蹈袭阿比西尼亚⒄的覆辙。阿比西尼亚主要地是因为封建制度的统治，不能巩固内部的团结，不能发动人民的积极性，所以失败了。中国真正的坚实的抗日民族统一战线的建立及其任务的完成，没有民主是不行的。

    （九）中国必须立即开始实行下列两方面的民主改革。第一方面，将政治制度上国民党一党派一阶级的反动独裁政体，改变为各党派各阶级合作的民主政体。这方面，应从改变国民大会的选举和召集上违反民主的办法，实行民主的选举和保证大会的自由开会做起，直到制定真正的民主宪法，召集真正的民主国会，选举真正的民主政府，执行真正的民主政策为止。只有这样做，才能真正地巩固国内和平，停止国内的武装敌对，增强国内的团结，以便举国一致抗御外敌。可能有这种情况发生，不待我们改革完毕，日本帝国主义的进攻就到来了。因此，为着随时能够抵抗日本的进攻并彻底地战胜之，我们必须迅速地进行改革，并准备在抗战的过程中进到彻底改革的程度。全国人民及各党派的爱国分子，必须抛弃过去对于国民大会和制定宪法问题的冷淡，而集中力量于这一具体的带着国防意义的国民大会运动和宪法运动，严厉地批判当权的国民党，推动和督促国民党放弃其一党派一阶级的独裁，而执行人民的意见。今年的几个月内，全国必须发起一个广大的民主运动，这运动的当前目标，应当放在国民大会和宪法的民主化的完成上。第二方面，是人民的言论、集会、结社自由。没有这种自由，就不能实现政治制度的民主改革，就不能动员人民进入抗战，取得保卫祖国和收复失地的胜利。当前几个月内，全国人民的民主运动，必须争取这一任务的某种最低限度的完成，释放政治犯、开放党禁等等，都包括在内。政治制度的民主改革和人民的自由权利，是抗日民族统一战线纲领上的重要部分，同时也是建立真正的坚实的抗日民族统一战线的必要条件。

    （一○）我们的敌人——日本帝国主义、中国汉奸、亲日派、托洛茨基派⒅，对于中国的和平统一、民主自由和对日抗战的每一个步骤，都竭尽全力来破坏。当我们过去力争和平统一的时候，他们就竭力挑拨内战和分裂。当我们现在和最近将来力争民主自由的时候，他们无疑地又要来破坏。其总目标，就在使我们保卫祖国的抗战任务不能成功，而使他们灭亡中国的侵略计划达到目的。今后在争取民主自由的斗争中，不但要向国民党顽固派和人民中的落后成分努力做宣传鼓动和批评的工作，而且要针对着日本帝国主义以及充任日本侵华走狗的亲日派和托洛茨基派的阴谋，作尽量的揭破和坚决的斗争。

    （一一）为了和平、民主和抗战，为了建立抗日的民族统一战线，中国共产党曾在致国民党三中全会电中向他们保证下列四项：（1）共产党领导的陕甘宁革命根据地的政府改名为中华民国特区政府，红军改名为国民革命军，受南京中央政府及军事委员会的指导；（2）在特区政府区域内，实行彻底的民主制度；（3）停止武力推翻国民党的方针；（4）停止没收地主的土地。这些保证，是必需的和许可的。因为只有如此，才能根据民族矛盾和国内矛盾在政治比重上的变化而改变国内两个政权敌对的状态，团结一致，共同赴敌。这是一种有原则有条件的让步，实行这种让步是为了去换得全民族所需要的和平、民主和抗战。然而让步是有限度的。在特区和红军中共产党领导的保持，在国共两党关系上共产党的独立性和批评自由的保持，这就是让步的限度，超过这种限度是不许可的。让步是两党的让步：国民党抛弃内战、独裁和对外不抵抗政策，共产党抛弃两个政权敌对的政策。我们以后者换得前者，重新与国民党合作，为救亡而奋斗。如果说这是共产党的投降，那只是阿Q主义⒆和恶意的污蔑。

    （一二）共产党是否同意三民主义？我们的答复：是同意的⒇。三民主义有它的历史变化。孙中山先生的革命的三民主义，曾经因为孙先生与共产党合作加以坚决执行而取得人民的信仰，成为一九二四年至一九二七年的胜利的革命的旗帜。但是一九二七年国民党排斥共产党（清党运动（21）和反共战争），实行相反的政策，招致革命的失败，陷民族于危险的地位，于是三民主义也就失去了人民的信仰。现在民族危机极端严重，国民党已不能照旧不变地统治下去，因而全国人民和国民党中的爱国分子，又有两党合作的迫切要求。因此，重新整顿三民主义的精神，在对外争取独立解放的民族主义、对内实现民主自由的民权主义和增进人民幸福的民生主义之下，两党重新合作，并领导人民坚决地实行起来，是完全适合于中国革命的历史要求，而应为每一个共产党员所明白认识的。共产党人决不抛弃其社会主义和共产主义的理想，他们将经过资产阶级民主革命的阶段而达到社会主义和共产主义的阶段。中国共产党有自己的政治经济纲领。其最高的纲领是社会主义和共产主义，这是和三民主义有区别的。其在民主革命时期的纲领，亦比国内任何党派为彻底。但是共产党的民主革命纲领，与国民党第一次全国代表大会所宣布的三民主义的纲领，基本上是不相冲突的。因此，我们不但不拒绝三民主义，而且愿意坚决地实行三民主义，而且要求国民党和我们一道实行三民主义，而且号召全国人民实行三民主义。我们认为，共产党、国民党、全国人民，应当共同一致为民族独立、民权自由、民生幸福这三大目标而奋斗。

    （一三）我们过去的工农民主共和国的口号是否错了呢？没有错的。资产阶级尤其是大资产阶级既然退出革命，而且投靠帝国主义和封建势力，变为人民的敌人，则革命的动力便只剩下了无产阶级、农民和城市中的小资产阶级；革命的政党，便只剩下了共产党；革命的组织责任，便不得不落在唯一的革命政党共产党的肩上。仅仅共产党继续高举革命的旗帜，保持革命的传统，提出工农民主共和国的口号，且为此口号而艰苦奋斗了许多年。工农民主共和国的口号，不是违背资产阶级民主革命任务的，而是坚决地执行资产阶级民主革命任务的。我们在实际斗争中没有一项政策不适合这种任务。我们的政策，包括没收地主土地和实行八小时工作制在内，并没有超出资本主义范畴内私有财产制的界限以外，并没有实行社会主义。新的民主共和国所包括的成分是什么呢？它包括无产阶级、农民、城市小资产阶级、资产阶级及一切国内同意民族和民主革命的分子，它是这些阶级的民族和民主革命的联盟。这里的特点是包括了资产阶级，这是因为资产阶级在今天的环境下，又有重新参加抗日的可能，所以无产阶级政党不应该拒绝他们，而应该招致他们，恢复和他们共同斗争的联盟，以利于中国革命的前进。为了停止国内的武装冲突，共产党愿意停止使用暴力没收地主土地的政策，而准备在新的民主共和国建设过程中，用立法和别的适当方法去解决土地问题。中国土地属于日本人，还是属于中国人，这是首先待解决的问题。既是在保卫中国的大前提之下来解决农民的土地问题，那末，由暴力没收方法转变到新的适当方法，就是完全必要的。

    工农民主共和国口号，过去的提出和今天的放弃，都是正的。

    （一四）为了建立民族统一战线共同对敌，国内的某些矛盾，必须给予适当的解决，其原则是应当有助于抗日民族统一战线的增强和扩大，而不是使其削弱和缩小。在民主革命阶段内，国内阶级间、党派间、政治集团间的矛盾和斗争是无法避免的，但是可以而且应该停止那些不利于团结抗日的斗争（国内战争，党派敌对，地方割据，一方面封建的政治压迫和经济压迫，一方面暴动政策和不利于抗日的过高的经济要求等等），而保存那些有利于团结抗日的斗争（批评的自由，党派的独立性，人民政治条件和经济条件的改善等等）。

    （一五）在为抗日民族统一战线和统一的民主共和国而斗争的总任务之下，红军和抗日根据地的任务是：（1）使红军适合抗日战争的情况，应即改组为国民革命军，并将军事的政治的文化的教育提高一步，造成抗日战争中的模范兵团。（2）根据地改为全国的一个组成部分，实行新条件下的民主制度，重新编制保安部队，肃清汉奸和捣乱分子，造成抗日和民主的模范区。（3）在此区域内实行必要的经济建设，改善人民的生活状况。（4）实行必要的文化建设。
我们的领导责任

    （一六）在某种历史环境能够参加反对帝国主义和反对封建制度的中国资产阶级，由于它在经济上政治上的软弱性，在另一种历史环境就要动摇变节，这一规律，在中国历史上已经证明了。因此，中国反帝反封建的资产阶级民主革命的任务，历史已判定不能经过资产阶级的领导，而必须经过无产阶级的领导，才能够完成。并且只有充分发扬无产阶级在民主革命中的坚持性和彻底性，才能克服资产阶级的那种先天的动摇性和不彻底性，而使革命不至于流产。使无产阶级跟随资产阶级呢，还是使资产阶级跟随无产阶级呢？这个中国革命领导责任的问题，乃是革命成败的关键。一九二四年至一九二七年的经验，表明了当资产阶级追随着无产阶级的政治领导的时候，革命是如何地前进了；及至无产阶级（由共产党负责）在政治上变成了资产阶级的尾巴（22）的时候，革命又是如何地遭到了失败。这种历史不应当重复了。依现时的情况说来，离开了无产阶级及其政党的政治领导，抗日民族统一战线就不能建立，和平民主抗战的目的就不能实现，祖国就不能保卫，统一的民主共和国就不能成功。在今天，以国民党为代表的资产阶级还带着很多的被动性和保守性，对于共产党发起的抗日民族统一战线，在长久的时期中表示不敢接受，就是证据。这种情况，加重了无产阶级及其政党的政治领导责任。抗日救国的总参谋部的职务，共产党是责无旁贷和义不容辞的。

    （一七）无产阶级怎样经过它的政党实现对于全国各革命阶级的政治领导呢？首先，是根据历史发展行程提出基本的政治口号，和为了实现这种口号而提出关于每一发展阶段和每一重大事变中的动员口号。例如我们提出了“抗日民族统一战线”和“统一的民主共和国”这样的基本口号，又提出了“停止内战”、“争取民主”、“实现抗战”的口号，作为全国人民一致行动的具体目标，没有这种具体目标，是无所谓政治领导的。第二，是按照这种具体目标在全国行动起来时，无产阶级，特别是它的先锋队——共产党，应该提起自己的无限的积极性和忠诚，成为实现这些具体目标的模范。在为抗日民族统一战线和民主共和国的一切任务而奋斗时，共产党员应该作到最有远见，最富于牺牲精神，最坚定，而又最能虚心体会情况，依靠群众的多数，得到群众的拥护。第三，在不失掉确定的政治目标的原则上，建立与同盟者的适当的关系，发展和巩固这个同盟。第四，共产党队伍的发展，思想的统一性，纪律的严格性。共产党对于全国人民的政治领导，就是由执行上述这些条件去实现的。这些条件是保证自己的政治领导的基础，也就是使革命获得彻底的胜利而不被同盟者的动摇性所破坏的基础。

    （一八）和平实现与两党合作成立之后，过去在两个政权敌对路线下的斗争方式、组织方式和工作方式，应当有所改变。这种改变，主要是从武装的转到和平的，非法的转到合法的。这种转变是不容易的，需要重新学习。重新训练干部，成为主要的一环。

    （一九）关于民主共和国的性质和前途的问题，许多同志已提出来了。我们的答复是：其阶级性是各革命阶级的联盟，其前途可能是走向社会主义。我们的民主共和国，是在执行民族抗战任务的过程中建立起来的，是在无产阶级领导之下建立起来的，是在国际新环境之下（苏联社会主义的胜利，世界革命新时期的前夜）建立起来的。因此，按照社会经济条件，它虽仍是资产阶级民主主义性质的国家，但是按照具体的政治条件，它应该是一个工农小资产阶级和资产阶级联盟的国家，而不同于一般的资产阶级共和国。因此，它的前途虽仍然有走上资本主义方向的可能，但是同时又有转变到社会主义方向的可能，中国无产阶级政党应该力争这后一个前途。

    （二○）向关门主义和冒险主义、同时又向尾巴主义作斗争，是执行党的任务的必要的条件。我们党在民众运动中，有严重的关门主义、高慢的宗派主义和冒险主义的传统倾向，这是一个妨碍党建立抗日民族统一战线和争取多数群众的恶劣的倾向。在每一个具体的工作中肃清这个倾向是完全必要的。我们的要求是依靠多数和照顾全局。陈独秀尾巴主义的复活是不能容许的，这是资产阶级改良主义在无产阶级队伍中的反映。降低党的立场，模糊党的面目，牺牲工农利益去适合资产阶级改良主义的要求，将必然引导革命趋于失败。我们的要求是实行坚决的革命政策，争取资产阶级民主革命的彻底胜利。为了达到克服上述这些不良倾向的目的，在全党中提高马克思列宁主义的理论水平是完全必要的，因为只有这种理论，才是引导中国革命走向胜利的指南针。

    注　　释
    〔1〕 见本卷《论反对日本帝国主义的策略》注〔4〕。
    〔2〕 华北事变指一九三五年日本帝国主义侵略华北和以蒋介石为首的国民党政府出卖华北主权的一连串事件。这一年五月，日本帝国主义向国民党政府提出了对华北统治权的无理要求；国民党政府在华北的代表何应钦开始与日方会商。七月六日，何应钦正式致函日本华北驻屯军司令官梅津美治郎，接受了日方要求，这就是所谓“何梅协定”。六月二十七日，国民党察哈尔省政府代理主席秦德纯与日本沈阳特务机关长土肥原以换文方式达成协议，通称“秦土协定”。按照这些协定，中国在河北和察哈尔（现在分属河北、山西两省）的主权大部丧失。随后，日本帝国主义更策动汉奸制造所谓“华北五省自治运动”，企图使河北、察哈尔、绥远（现属内蒙古自治区）、山东、山西五省脱离中国政府的管辖。十月，日本帝国主义在河北省香河县指使汉奸暴动，一度占领了县城。十一月，汉奸殷汝耕在通县成立所谓“冀东防共自治委员会”（一个月后改称“冀东防共自治政府”）。十二月，国民党政府指派宋哲元等成立“冀察政务委员会”，以适应日本帝国主义关于“华北政权特殊化”的要求。
    〔3〕 这是指一九三五年八月一日中国共产党驻共产国际代表团以中国苏维埃中央政府、中国共产党中央委员会名义发表的《为抗日救国告全体同胞书》，通称“八一宣言”。这个宣言的要点是：“今当我亡国灭种大祸迫在眉睫之时，共产党再一次向全体同胞呼吁：无论各党派间在过去和现在有任何政见和利害的不同，无论各界同胞间有任何意见上或利益上的差异，无论各军队间过去和现在有任何敌对行动，大家都应当有‘兄弟阋于墙外御其侮’的真诚觉悟，首先大家都应当停止内战，以便集中一切国力（人力、物力、财力、武力等）去为抗日救国的神圣事业而奋斗。共产党特再一次郑重宣言：只要国民党军队停止进攻红军的行动，只要任何部队实行对日抗战，不管过去和现在他们与红军之间有任何旧仇宿怨，不管他们与红军之间在对内问题上有何分歧，红军不仅立刻对之停止敌对行为，而且愿意与之亲密携手共同救国。”“共产党愿意作成立这种国防政府的发起人，共产党愿意立刻与中国一切愿意参加抗日救国事业的各党派，各团体（工会、农会、学生会、商会、教育会、新闻记者联合会、教职员联合会、同乡会、致公堂、民族武装自卫会、反日会、救国会等等），各名流学者，政治家，以及一切地方军政机关，进行谈判共同成立国防政府问题。谈判结果所成立的国防政府，应该作为救亡图存的临时领导机关。这种国防政府，应当设法召集真正代表全体同胞（由工农军政商学各界，一切愿意抗日救国的党派和团体，以及国外侨胞和中国境内各民族，在民主条件下选出的代表）的代表机关，以便更具体地讨论关于抗日救国的各种问题。共产党绝对尽力赞助这一全民代表机关的召集，并绝对执行这一机关的决议。”“抗日联军应由一切愿意抗日的部队合组而成。在国防政府领导之下，组成统一的抗日联军总司令部。这种总司令部或由各军抗日长官及士兵选出代表组成，或由其他形式组成，也由各方代表及全体人民公意而定。红军绝对首先加入联军，以尽抗日救国的天职。为了使国防政府真能担当起国防重任，为了使抗日联军真能担负起抗日重责，共产党号召全体同胞：有钱的出钱，有枪的出枪，有粮的出粮，有力的出力，有专门技能的贡献专门技能，以便我全体同胞总动员，并用一切新旧式武器，武装起千百万民众来。”
    〔4〕 这是指一九三五年十二月中共中央在陕北瓦窑堡举行政治局会议期间，于二十五日通过的《关于目前政治形势与党的任务决议》。这个决议全面地分析了当时国内外的形势和阶级关系的变化，批判了成为当时党内主要危险的关门主义，确定了建立抗日民族统一战线的策略方针。下面是这个决议的一部分：“目前的形势告诉我们，日本帝国主义并吞中国的行动，震动了全中国与全世界。中国政治生活中的各阶级、阶层、政党以及武装势力，重新改变了与正在改变着它们之间的相互关系。民族革命战线与民族反革命战线是在重新改组中。因此，党的策略路线，是在于发动、团结与组织全中国全民族一切革命力量去反对当前主要的敌人——日本帝国主义与卖国贼头子蒋介石。不论什么人，什么派别，什么武装队伍，什么阶级，只要是反对日本帝国主义与卖国贼蒋介石的，都应该联合起来开展神圣的民族革命战争，驱逐日本帝国主义出中国，打倒日本帝国主义的走狗在中国的统治，取得中华民族的彻底解放，保持中国的独立与领土的完整。只有最广泛的反日民族统一战线（下层的与上层的），才能战胜日本帝国主义与其走狗蒋介石。当然，不同的个人，不同的团体，不同的社会阶级与阶层，不同的武装队伍，他们参加反日的民族革命，各有他们不同的动机与立场。有的是为了保持他们原有的地位，有的是为了要争取运动的领导权使运动不至超出他们所容许的范围之外，有的真是为了中华民族的彻底解放。正因为他们的动机与立场各有不同，有的在斗争开始时就要动摇叛变的，有的会在中途消极或退出战线的，有的愿意奋斗到底的。但是，我们的任务，是在不但要团结一切可能的反日的基本力量，而且要团结一切可能的反日同盟者，是在使全国人民有力出力，有钱出钱，有枪出枪，有知识出知识，不使一个爱国的中国人不参加到反日的战线上去。这就是党的最广泛的民族统一战线策略的总路线。只有按照这种路线，我们才能动员全国人民的力量去对付全国人民的公敌：日本帝国主义与卖国贼蒋介石。中国工人阶级与农民，依然是中国革命的基本动力。广大的小资产阶级群众，革命的知识分子，是民族革命中最可靠的同盟者。工农小资产阶级的坚固联盟，是战胜日本帝国主义与汉奸卖国贼的基本力量。一部分民族资产阶级与军阀，不管他们怎样不同意土地革命与红色政权，在他们对于反日反汉奸卖国贼的斗争采取同情，或善意中立，或直接参加之时，对于反日战线的开展都是有利的。因为这就使他们离开了总的反革命力量，而扩大了总的革命力量。为达到此目的，党应该采取各种适当的方法与方式，争取这些力量到反日战线中来。不但如此，即在地主买办阶级营垒中间，也不是完全统一的，由于中国过去是许多帝国主义互相竞争的结果，产生了各国帝国主义在中国的互相竞争的卖国贼集团，他们中间的矛盾与冲突，党亦应使用许多的办法使某些反革命力量暂时处于不积极的反对反日战线的地位。对于日本帝国主义以外的其他帝国主义的策略也是如此。党在发动团结与组织全中国人民的力量以反对全中国人民的公敌时，应该坚决不动摇地同反日统一战线内部一切动摇、妥协、投降与叛变的倾向做斗争。一切破坏中国人民反日运动者，都是汉奸卖国贼，应该群起而攻之。共产党应该以自己彻底的正确的反日反汉奸卖国贼的言论与行动去取得自己在反日战线中的领导权。也只有在共产党领导之下，反日运动才能得到彻底的胜利。对反日战争中的广大民众，应该满足他们基本利益的要求（农民的土地要求，工人、士兵、贫民、知识分子等改良生活待遇的要求）。只有满足了他们的要求，才能动员更广大的群众走进反日的阵地上去，才能使反日运动得到持久性，才能使运动走到彻底的胜利。也只有如此，才能取得党在反日战争中的领导权。”
    〔5〕 见一九三六年五月五日中国红军要求南京政府停战议和一致抗日的通电。中国共产党在这个通电中开始放弃“反蒋”口号。通电内容如下：“南京国民政府军事委员会，全体海陆空军，全国各党、各派、各团体、各报馆，一切不愿意当亡国奴的同胞们：自从中国红军革命军事委员会组织中国人民红军抗日先锋军渡河东征以来，所向皆捷，全国响应。但正当抗日先锋军占领同蒲铁路，积极准备东出河北与日本帝国主义直接作战之时，蒋介石氏竟以十师以上兵力开入山西，协同阎锡山氏阻拦红军抗日去路，并命令张学良杨虎城两氏及陕北军队向陕甘红色区域挺进，扰乱我抗日后方。中国人民红军抗日先锋军，本当集中全力消灭蒋氏拦阻抗日去路的部队，以达到对日直接作战之目的。但红军革命军事委员会一再考虑，认为国难当前，双方决战，不论胜负属谁，都是中国国防力量的损失，而为日本帝国主义所称快。且在蒋介石、阎锡山两氏的部队中，不少愿意停止内战、一致抗日的爱国军人，目前接受两氏的命令，拦阻红军抗日去路，实系违反自己良心的举动。因此，红军革命军事委员会为了保存国防实力，以便利于迅速进行抗日战争，为了坚决履行我们每次向国人宣言停止内战、一致抗日的主张，为了促进蒋介石氏及其部下爱国军人们的最后觉悟，故虽在山西取得了许多胜利，仍然将人民抗日先锋军撤回黄河西岸。以此行动向南京政府、全国海陆空军、全国人民表示诚意，我们愿意在一个月内与所有一切进攻抗日红军的武装队伍，实行停战议和，以达到停战抗日的目的。红军革命军事委员会特慎重地向南京政府诸公进言，在亡国灭种紧急关头，理应翻然改悔，以‘兄弟阋于墙外御其侮’的精神，在全国范围、首先在陕甘晋停止内战，双方互派代表磋商抗日救亡的具体办法。此不仅诸公之幸，实亦民族国家之福。如仍执迷不悟，甘为汉奸卖国贼，则诸公的统治，必将最后瓦解，必将为全国人民所唾弃所倾覆。语云：‘千夫所指，无疾而死。’又云：‘放下屠刀，立地成佛。’愿诸公深思熟虑之。红军革命军事委员会更号召全国凡属不愿意做亡国奴的团体、党派、人民，赞助我们停战议和、一致抗日的主张，组织停止内战促进会，派遣代表隔断双方火线，督促并监视这一主张的完全实现。”
    〔6〕 见本卷《关于蒋介石声明的声明》注〔9〕。
    〔7〕 指一九三六年九月十七日中共中央通过的《关于抗日救亡运动的新形势与民主共和国的决议》。一九三五年十二月中共中央政治局会议通过的《关于目前政治形势与党的任务决议》和毛泽东的《论反对日本帝国主义的策略》的报告，提出了人民共和国的口号。随后，根据情况的需要，中国共产党采取了逼蒋抗日的政策，估计人民共和国这个口号不会为蒋介石集团所接受，于是在一九三六年八月致国民党信中，改用了民主共和国的口号。接着又在同年九月十七日中共中央通过的决议中，对于民主共和国的口号作了具体的说明。两个口号形式上虽有不同，实质上却是一致的。下面是一九三六年九月十七日中共中央通过的决议中关于民主共和国问题的两节：“中央认为在目前形势之下，有提出建立民主共和国口号的必要，因为这是团结一切抗日力量来保障中国领土完整和预防中国人民遭受亡国灭种的惨祸的最好方法，而且这也是从广大人民的民主要求产生出来的最适当的统一战线的口号。民主共和国是较之一部分领土上的工农民主专政制度在地域上更普及的民主，较之全中国主要地区上国民党的一党专政大大进步的政治制度，因此便更能保障抗日战争的普遍发动与彻底胜利。同时，民主共和国不但能够使全中国最广大的人民群众参加到政治生活中来，提高他们的觉悟程度与组织力量，而且也给中国无产阶级及其首领共产党为着将来的社会主义的胜利而斗争以自由活动的舞台。因此，中国共产党宣布：积极赞助民主共和国运动。并且宣布：民主共和国在全中国建立、依据普选的国会实行召集之时，红色区域即将成为它的一个组成部分，红色区域人民将选派代表参加国会，并将在红色区域内完成同样的民主制度。”“中央着重指出：只有继续开展全中国人民的抗日救亡运动，扩大各党各派各界各军的抗日民族统一战线，加强中国共产党在民族统一战线中的政治领导作用，极大地巩固红色政权与红军，同一切丧权辱国及削弱民族统一战线力量的言论行动进行坚决的斗争，我们才能推动国民党南京政府走向抗日，才能给民主共和国的实现准备前提。没有艰苦的持久的斗争，没有全中国人民的发动与革命的高涨，民主共和国的实现是不可能的。中国共产党在为民主共和国而斗争的过程中，应该使这个民主共和国从实行本党所提出的抗日救国十大纲领开始，一直到中国资产阶级民主革命的基本任务彻底的完成。”
    〔8〕 参见本卷《关于蒋介石声明的声明》注〔1〕。
    〔9〕 这个电报于一九三七年二月十日发出，内容如下：“中国国民党三中全会诸先生鉴：西安问题和平解决，举国庆幸，从此和平统一团结御侮之方针得以实现，实为国家民族之福。当此日寇猖狂，中华民族存亡千钧一发之际，本党深望贵党三中全会，本此方针，将下列各项定为国策：（一）停止一切内战，集中国力，一致对外；（二）保障言论、集会、结社之自由，释放一切政治犯；（三）召集各党各派各界各军的代表会议，集中全国人材，共同救国；（四）迅速完成对日抗战之一切准备工作；（五）改善人民的生活。如贵党三中全会果能毅然决然确定此国策，则本党为着表示团结御侮之诚意，愿给贵党三中全会以如下之保证：（一）在全国范围内停止推翻国民政府之武装暴动方针；（二）工农民主政府改名为中华民国特区政府，红军改名为国民革命军，直接受南京中央政府与军事委员会之指导；（三）在特区政府区域内，实行普选的彻底民主制度；（四）停止没收地主土地之政策，坚决执行抗日民族统一战线之共同纲领。”
    〔10〕 参见本卷《论反对日本帝国主义的策略》注〔8〕。
    〔11〕 指在西安事变和平解决后，一九三七年二月十五日至二十二日在南京举行的国民党第五届中央执行委员会第三次全体会议。会议主要商讨对中国共产党和对日本的政策。迫于全国人民停止内战、一致抗日的要求，会议实际上接受了国共两党合作抗日的政策，确定了和平统一、修改选举法、扩大民主、释放政治犯等原则。
    〔12〕 一九三六年十一月八日，上海的日本纱厂工人开始罢工。参加这次罢工的，先后共达四万五千余人。罢工坚持二十天左右，获得胜利。日本资本家被迫同意自十一月份起增加工资百分之五，不无故开除工人，不打骂工人，等等。十一月十九日，青岛的日本纱厂工人，为响应上海工人的斗争，也开始罢工。十二月三日，日本海军陆战队在青岛登陆，罢工工人遭到镇压。
    〔13〕 一九三三年日本帝国主义侵占山海关进入华北以后，特别是自一九三五年《何梅协定》以后，英美帝国主义在华北华中的利益，直接受到日本帝国主义的打击，因此，英美就开始改变对于日本的态度，并且给国民党政府的对日政策以影响。一九三六年西安事变发生的时候，英国曾经主张拒绝日本所提出的不利于英国在华利益的要求，甚至表示只要国民党政府还能够继续统治中国人民，就不妨和“共产党采取某种形式的联合”，以便打击日本企图独占全中国的政策。
    〔14〕 广东地方实力派陈济棠和广西地方实力派李宗仁、白崇禧等在一九三六年六月间发表通电，宣布“北上抗日”，联合起来反对蒋介石。蒋介石用分化利诱等手段，收买了陈济棠的军队。七月，陈济棠被迫下台。九月，李宗仁、白崇禧同蒋介石达成协议，事变和平解决。
    〔15〕 一九三六年七月底至八月初，日本侵略军和伪蒙军向绥远（现划归内蒙古自治区）东北部进攻，当地驻军傅作义所部在全国人民抗日救亡运动的推动下，奋起抗战，击退这次进犯。十一月，日伪军发动更大规模的进攻，当地驻军再次进行抵抗。全国人民开展援绥运动，组织后援会和战区服务团，并且募集款项、棉衣等支援前线。在全国人民的支援下，绥远的中国驻军击溃了日伪军，收复了当时日伪军在绥北的主要基地百灵庙。
    〔16〕 一九三六年，由于中国人民抗日潮流的压力和英美同日本争夺中国的矛盾日益尖锐，南京国民党政府对于日本帝国主义的侵略采取了比较强硬的态度。这一年的三月，国民党政府外交部长同日本驻华大使举行会谈，最后发表共同公告，宣布双方意见“未能全部一致”。在同年九月至十二月的中日谈判中，国民党政府又采用拖延的办法，使谈判未获结果而停顿。
    〔17〕 阿比西尼亚，即埃塞俄比亚。
    〔18〕 参见本卷《论反对日本帝国主义的策略》注〔33〕。抗日战争时期，托派在宣传上主张抗日，但是攻击中国共产党的抗日民族统一战线政策。把托派与汉奸相提并论，是由于当时在共产国际内流行着中国托派与日本帝国主义间谍组织有关的错误论断所造成的。
    〔19〕 阿Q是中国伟大作家鲁迅的著名小说《阿Q正传》中的主角。他的突出特点是习惯于用自己安慰自己的方法，在任何情形下都自以为是胜利者即“精神胜利”者。阿Q主义就是指这种“精神上的胜利法”。
    〔20〕 这里所说的三民主义，是指孙中山在《中国国民党第一次全国代表大会宣言》中所重新解释的三民主义。中国共产党在资产阶级民主革命阶段中同意孙中山重新解释的三民主义中革命的民族主义、民权主义和民生主义这三个政治原则，但并不同意他所代表的资产阶级和小资产阶级的宇宙观或理论体系。参见本书第二卷《新民主主义论》第九节和第十节。
    〔21〕 一九二四年，孙中山在共产党人的帮助下，将国民党改组成各阶级的民主革命的联盟。当时，中国共产党的许多党员曾以个人名义参加国民党。一九二七年蒋介石、汪精卫相继叛变革命以后，在全国各地屠杀共产党人以及国民党内许多真正拥护孙中山三大政策的左派分子，他们称之为“清党运动”。从此，国民党基本上变成代表大地主大资产阶级的反动集团。
    〔22〕 这里是指一九二七年上半年陈独秀右倾投降主义的领导所造成的情况。


为争取千百万群众进入抗日民族统一战线而斗争
（一九三七年五月八日）

    *这是毛泽东在一九三七年五月二日至十四日在延安召开的中国共产党全国代表会议上所作的结论。

    同志们！对于我的报告——《中国共产党在抗日时期的任务》，经这几天的讨论，除了个别同志提出了不同意见之外，大家都已表示同意。他们这些不同的意见，颇带重要性，因此我的结论，首先就来讨论这些意见，然后再说到一些其他的问题。
和平问题

    我们党为国内和平而斗争，差不多有两年的时间了。国民党三中全会⑴后，我们说和平已经取得，“争取和平”的阶段已经过去，新的任务是“巩固和平”，并指出这是同“争取民主”相关联的——用争取民主去巩固和平。我们的这种意见，按照几个同志的说法却不能成立。他们的结论必是相反的，或者是动摇于两者之间的。因为他们说：“日本后退了⑵，南京更动摇了，民族矛盾下降，国内矛盾上升。”根据这种估计，当然无所谓新阶段和新任务，情况回到旧阶段，或者还不如。这种意见，我以为是不对的。

    我们说和平取得了，并不是说和平巩固了，相反，我们说它是不巩固的。和平实现与和平巩固是两件事。历史暂时地走回头路是可能的，和平发生波折是可能的，原因就在于日本帝国主义和汉奸亲日派的存在。然而西安事变⑶后和平实现是事实，这种情况是由多方面促成的（日本进攻的基本方针，苏联和英美法的赞助和平，中国人民的逼迫，共产党在西安事变中的和平方针及停止两个政权敌对的政策，资产阶级的分化，国民党的分化等等），不是蒋介石一个人所能决定和推翻的。要推翻和平必须同多方面势力作战，并且必须同日本帝国主义和亲日派靠拢，才能成功。没有问题，日本帝国主义和亲日派还在企图使中国继续内战。和平没有巩固，正是因为这一点。在这种情况下，我们的结论不是回到“停止内战”或“争取和平”的旧口号去，而是前进一步，提出“争取民主”的新口号，只有这样才能巩固和平，也只有这样才能实现抗战。为什么提出“巩固和平”、“争取民主”、“实现抗战”这样三位一体的口号？为的是把我们的革命车轮推进一步，为的是情况已经允许我们进一步了。如果否认新阶段和新任务，否认国民党的“开始转变”，并且逻辑的结论也将不得不否认一年半以来一切为争取和平而斗争的各派势力努力的成绩，那末，只是把自己停顿在旧位置，一步也没有前进。

    为什么这些同志作出这种不妥当的估计呢？原因在于他们观察时局不从根本之点出发，而从许多局部和一时的现象（佐藤外交，苏州审判⑷，压制罢工，东北军东调⑸，杨虎城出洋⑹等等）出发，于是形成一幅暗淡的画图。我们说国民党已经开始转变，但我们同时即说国民党并没有彻底转变。国民党的十年反动政策，要它彻底转变而不用我们和人民的新的更多更大的努力，这是不能设想的事情。不少号称“左”倾的人们，平日痛骂国民党，在西安事变中主张杀蒋和“打出潼关去”⑺，及至和平刚刚实现又发现苏州审判等事，就用惊诧的口气发问道：“为什么蒋介石又这样干？”这些人们须知：共产党员和蒋介石都不是神仙，且都不是孤立的个人，而是处于一个党派、一个阶级里头的分子。共产党有本领把革命逐步地推向前进，但没有本领把全国的坏事在一个早晨去掉干净。蒋介石或国民党已经开始了他们的转变，但没有全国人民的更大努力，也决不会在一个早晨把他们的十年污浊洗掉得干净。我们说运动的方向是向着和平、民主和抗战，但不是说不经努力能够把内战、独裁和不抵抗的旧毒扫除干净。旧毒，污浊，革命进程中的某些波折，以及可能的回头路，只有斗争和努力才能够克服，而且需要长期的斗争和努力。

    “他们是一心要破坏我们。”对的，他们总是在企图破坏我们，我完全承认这种估计的正确，不估计这一点就等于睡觉。但问题在破坏的方式是否有了改变。我以为是有了改变的。从战争和屠杀的政策改变到改良和欺骗的政策，从硬的政策改变到软的政策，从军事政策改变到政治政策。为什么有这种改变？资产阶级和国民党处在日本帝国主义面前不得不暂时向无产阶级找同盟军，也和我们向资产阶级找同盟军一样。观察问题应从这一点出发。国际上，法国政府由仇苏变为联苏⑻，同此道理。我们在国内的任务，也从军事的变到政治的。我们不需要阴谋诡计，我们的目的在团结资产阶级和国民党中一切同情抗日的分子，共同战胜日本帝国主义。

民主问题

    “强调民主是错误的，仅仅应该强调抗日；没有抗日的直接行动，就不能有民主运动；多数人只要抗日不要民主，再来一个‘一二九’就对了。”

    让我首先发出一点问题：能够在过去阶段中（一九三五年一二九运动⑼到一九三七年二月国民党三中全会）说，多数人只要抗日不要和平吗？过去强调和平是错了吗？没有抗日的直接行动就不能有和平运动吗？（西安事变和国民党三中全会正在绥远抗战⑽结束之后，现在也还没有绥远抗战或“一二九”。）谁人不知：要抗日就要和平，无和平不能抗日，和平是抗日的条件。前一阶段一切直接间接的抗日行动（从“一二九”起到国民党三中全会止）都围绕着争取和平，和平是前一阶段的中心一环，是抗日运动在前一阶段中的最本质的东西。

    对于抗日任务，民主也是新阶段中最本质的东西，为民主即是为抗日。抗日与民主互为条件，同抗日与和平、民主与和平互为条件一样。民主是抗日的保证，抗日能给予民主运动发展以有利条件。

    新阶段中，我们希望有、也将会有许多直接的间接的反日斗争，这些将推动对日抗战，也大有助于民主运动。然而历史给予我们的革命任务，中心的本质的东西是争取民主。“民主”，“民主”是错的吗？我以为是不错的。

    “日本退后了，英日向着平衡，南京更动摇了。”这是一种不了解历史发展规律而发生的不适当的忧虑。日本如因国内革命而根本后退，这是有助于中国革命的，是我们所希望的，是世界侵略战线崩溃的开始，为什么还忧虑？然而究竟还不是这样；佐藤外交是大战的准备，大战在我们面前。英国的动摇政策只能落得无结果，这是英国和日本的不同利害决定了的。南京如果是长期动摇，便变为全国人民之敌，也为南京的利益所不许。一时的后退现象，不能代替总的历史规律。因此不能否认新阶段，也不能否认民主任务的提出。况且无论什么情况，民主的口号都能适应，民主对于中国人是缺乏而不是多余，这是人人明白的。何况实际情况已经表明，指出新阶段和提出民主任务，是向抗战接近一步的东西。时局已经前进了，不要把它拉向后退。

    “为什么强调国民大会？”因为它是可能牵涉到全部生活的东西，因为它是从反动独裁到民主的桥梁，因为它带着国防性，因为它是合法的。收复冀东察北、反对走私、反对“经济提携”等等，如像同志们所提出的，都是很对的，但这丝毫也不与民主任务和国民大会相矛盾，二者正是互相完成的，但中心的东西是国民大会和人民自由。

    日常的反日斗争和人民生活斗争，要和民主运动相配合，这是完全对的，也是没有任何争论的。但目前阶段里中心和本质的东西，是民主和自由。

革命前途问题

    有几个同志发出了这个问题，我的答复只能是简单的。

    两篇文章，上篇与下篇，只有上篇做好，下篇才能做好。坚决地领导民主革命，是争取社会主义胜利的条件。我们是为着社会主义而斗争，这是和任何革命的三民主义者不相同的。现在的努力是朝着将来的大目标的，失掉这个大目标，就不是共产党员了。然而放松今日的努力，也就不是共产党员。

    我们是革命转变论者⑾，主张民主革命转变到社会主义方向去。民主革命中将有几个发展阶段，都在民主共和国口号下面。从资产阶级占优势到无产阶级占优势，这是一个斗争的长过程，争取领导权的过程，依靠着共产党对无产阶级觉悟程度组织程度的提高，对农民、对城市小资产阶级觉悟程度组织程度的提高。

    无产阶级的坚固的同盟者是农民，其次是城市小资产阶级。同我们争领导权的是资产阶级。

    对资产阶级的动摇和不彻底性的克服，依靠群众的力量和正确的政策，否则资产阶级将反过来克服无产阶级。

    不流血的转变是我们所希望的，我们应该力争这一着，结果将看群众的力量如何而定。

    我们是革命转变论者，不是托洛茨基主义的“不断革命”论⑿者。我们主张经过民主共和国的一切必要的阶段，到达于社会主义。我们反对尾巴主义，但又反对冒险主义和急性病。

    因为资产阶级参加革命的暂时性而不要资产阶级，指联合资产阶级的抗日派（在半殖民地）为投降主义，这是托洛茨基主义的说法，我们是不能同意的。今天的联合资产阶级抗日派，正是走向社会主义的必经的桥梁。

干部问题

    指导伟大的革命，要有伟大的党，要有许多最好的干部。在一个四亿五千万人的中国里面，进行历史上空前的大革命，如果领导者是一个狭隘的小团体是不行的，党内仅有一些委琐不识大体、没有远见、没有能力的领袖和干部也是不行的。中国共产党早就是一个大政党，经过反动时期的损失它依然是一个大政党，它有了许多好的领袖和干部，但是还不够。我们党的组织要向全国发展，要自觉地造就成万数的干部，要有几百个最好的群众领袖。这些干部和领袖懂得马克思列宁主义，有政治远见，有工作能力，富于牺牲精神，能独立解决问题，在困难中不动摇，忠心耿耿地为民族、为阶级、为党而工作。党依靠着这些人而联系党员和群众，依靠着这些人对于群众的坚强领导而达到打倒敌人之目的。这些人不要自私自利，不要个人英雄主义和风头主义，不要懒惰和消极性，不要自高自大的宗派主义，他们是大公无私的民族的阶级的英雄，这就是共产党员、党的干部、党的领袖应该有的性格和作风。我们死去的若干万数的党员，若干千数的干部和几十个最好的领袖遗留给我们的精神，也就是这些东西。我们无疑地应该学习这些东西，把自己改造得更好一些，把自己提高到更高的革命水平。但是还不够，还要作为一种任务，在全党和全国发现许多新的干部和领袖。我们的革命依靠干部，正像斯大林所说的话：“干部决定一切。”⒀

党内民主问题

    要达到这种目的，党内的民主是必要的。要党有力量，依靠实行党的民主集中制去发动全党的积极性。在反动和内战时期，集中制表现得多一些。在新时期，集中制应该密切联系于民主制。用民主制的实行，发挥全党的积极性。用发挥全党的积极性，锻炼出大批的干部，肃清宗派观念的残余，团结全党像钢铁一样。

大会的团结和全党的团结

    大会中政治问题上的不同意见，经过说明已经归于一致了；过去中央路线和个别同志领导的退却路线之间的分歧，也已经解决了⒁，表示了我们的党已经团结得很坚固。这种团结是当前民族和民主革命的最重要的基础；因为只有经过共产党的团结，才能达到全阶级和全民族的团结，只有经过全阶级全民族的团结，才能战胜敌人，完成民族和民主革命的任务。
为争取千百万群众进入抗日民族统一战线而斗争

    我们的正确的政治方针和坚固的团结，是为着争取千百万群众进入抗日民族统一战线这个目的。无产阶级、农民、城市小资产阶级的广大群众，有待于我们宣传、鼓动和组织的工作。资产阶级抗日派的和我们建立同盟，也还待我们的进一步工作。把党的方针变为群众的方针，还须要我们长期坚持的、百折不挠的、艰苦卓绝的、耐心而不怕麻烦的努力。没有这样一种努力是一切都不成功的。抗日民族统一战线的组成、巩固及其任务的完成，民主共和国在中国的实现，丝毫也不能离开这一争取群众的努力。如果经过这种努力而争取千百万群众在我们领导之下的话，那我们的革命任务就能够迅速地完成。我们的努力将确定地打倒日本帝国主义，并实现全部的民族解放和社会解放。

    注　　释
    〔1〕 见本卷《中国共产党在抗日时期的任务》注〔11〕。
    〔2〕 西安事变以后，日本帝国主义为了破坏当时已开始实现的中国国内和平和正在逐渐形成中的抗日民族统一战线，在加紧准备以武力征服中国的同时，表面上对国民党当局暂时采取了和缓姿态。一九三六年十二月和一九三七年一月，日本帝国主义曾两次唆使伪蒙古军政府发表通电，拥护国民党政府集中军力进攻红军和张学良、杨虎城部队，宣称同国民党军队停止作战。一九三七年三月，日本外相佐藤尚武诡称要调整中日两国的关系，协助中国的“统一和复兴”。日本财阀儿玉谦次等还组织了所谓“经济考察团”来华，诡称要协助中国建成现代国家。所谓“佐藤外交”和“日本后退”，就是指当时日本帝国主义玩弄的这一套骗人的阴谋。
    〔3〕 参见本卷《关于蒋介石声明的声明》注〔1〕。
    〔4〕 一九三六年十一月，国民党政府逮捕了全国各界救国联合会领导人沈钧儒、章乃器、邹韬奋、李公朴、王造时、沙千里、史良等七人，随后又把他们押到苏州，在国民党江苏高等法院看守所内监禁。一九三七年四月，这个法院的检察官对沈等提出“公诉”，并于六月十一日和六月二十五日两次开庭审判，说他们违犯了所谓“危害民国紧急治罪法”。
    〔5〕 西安事变以前，东北军驻在陕西、甘肃境内，同西北红军直接接触，深受中国共产党抗日民族统一战线政策的影响，促成了西安事变的发生。一九三七年三月，国民党反动派为了隔离红军和东北军的关系，并且乘机分裂东北军内部，强令东北军东调河南、安徽和苏北地区。
    〔6〕 杨虎城（一八九三——一九四九），陕西蒲城人，原西北军爱国将领。曾任国民党军第十七路军总指挥、西安绥靖公署主任。一九三六年十二月和张学良一起发动西安事变。张学良在释放蒋介石后送蒋回南京，即被长期囚禁。杨虎城也被国民党反动派迫令于一九三七年四月二十七日辞职，六月二十九日出国“考察”。抗日战争爆发后，杨虎城于一九三七年十一月回国准备参加抗日工作，但不久也被蒋介石逮捕长期监禁，到一九四九年九月人民解放军迫近重庆的时候，在集中营内遇害。
    〔7〕 潼关是陕西、河南、山西三省交界处的军事重地。西安事变时，国民党中央军驻在潼关以东，准备进攻东北军和西北军。当时某些号称“左”倾的人们（张国焘是其中之一），主张“打出潼关去”，向国民党中央军进攻。这种主张是同中共中央和平解决西安事变的方针相反的。
    〔8〕 一九一八年至一九二○年，法国政府积极地参加了十四个国家对苏维埃共和国的武装干涉，并在这次干涉失败以后继续执行孤立苏联的反动政策。直到一九三五年五月，由于苏联的日益强大及其和平外交政策在法国人民中的影响，由于法西斯德国对法国的威胁，法国政府才同苏联缔结了互助条约。但是，法国政府后来并未忠实地执行这个条约。
    〔9〕 见本卷《论反对日本帝国主义的策略》注〔8〕。
    〔10〕 见本卷《中国共产党在抗日时期的任务》。注〔15〕
    〔11〕 参见马克思、恩格斯《共产党宣言》第四部分（《马克思恩格斯选集》第1卷，人民出版社1972年版，第284—286页），列宁《社会民主党在民主革命中的两种策略》第十二、十三部分（《列宁全集》第11卷，人民出版社1987年版，第76—97页）和《联共（布）党史简明教程》第三章第三节（人民出版社1975年版，第68—84页）。
    〔12〕 参见斯大林《论列宁主义基础》第三部分，《十月革命和俄国共产党人的策略》第二部分，《论列宁主义的几个问题》第三部分（《斯大林选集》上卷，人民出版社1979年版，第199—214、279—293、400—402页）。
    〔13〕 见一九三五年五月四日斯大林在克里姆林宫举行的红军学院学员毕业典礼上的讲话。原文如下：“人才，干部是世界上所有宝贵的资本中最宝贵最有决定意义的资本。应该了解：在我们目前的条件下，‘干部决定一切’。”（《斯大林选集》下卷，人民出版社1979年版，第373页）
    〔14〕 这里所说的分歧，指一九三五年至一九三六年间党中央路线和张国焘退却路线之间的分歧。一九三六年十月，红军第四方面军到达甘肃会宁地区同红军第一方面军会合。一九三七年三月下旬，中共中央在延安召开政治局扩大会议，讨论国内政治形势和党的任务，对张国焘路线的错误及其危害进行了系统的批判和总结，使党和红军在思想上、政治上和组织上达到新的一致，标志着这个分歧已经解决。至于后来张国焘公开叛党，堕落为反革命，那已不是领导路线上的问题，而只是个人的叛变行动了。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


实践论
论认识和实践的关系——知和行的关系
（一九三七年七月）

    *在中国共产党内，曾经有一部分教条主义的同志长期拒绝中国革命的经验，否认“马克思主义不是教条而是行动的指南”这个真理，而只生吞活剥马克思主义书籍中的只言片语，去吓唬人们。还有另一部分经验主义的同志长期拘守于自身的片断经验，不了解理论对于革命实践的重要性，看不见革命的全局，虽然也是辛苦地——但却是盲目地在工作。这两类同志的错误思想，特别是教条主义思想，曾经在一九三一年至一九三四年使得中国革命受了极大的损失，而教条主义者却是披着马克思主义的外衣迷惑了广大的同志。毛泽东的《实践论》，是为着用马克思主义的认识论观点去揭露党内的教条主义和经验主义——特别是教条主义这些主观主义的错误而写的。因为重点是揭露看轻实践的教条主义这种主观主义，故题为《实践论》。毛泽东曾以这篇论文的观点在延安的抗日军事政治大学作过讲演。

    马克思以前的唯物论，离开人的社会性，离开人的历史发展，去观察认识问题，因此不能了解认识对社会实践的依赖关系，即认识对生产和阶级斗争的依赖关系。

    首先，马克思主义者认为人类的生产活动是最基本的实践活动，是决定其他一切活动的东西。人的认识，主要地依赖于物质的生产活动，逐渐地了解自然的现象、自然的性质、自然的规律性、人和自然的关系；而且经过生产活动，也在各种不同程度上逐渐地认识了人和人的一定的相互关系。一切这些知识，离开生产活动是不能得到的。在没有阶级的社会中，每个人以社会一员的资格，同其他社会成员协力，结成一定的生产关系，从事生产活动，以解决人类物质生活问题。在各种阶级的社会中，各阶级的社会成员，则又以各种不同的方式，结成一定的生产关系，从事生产活动，以解决人类物质生活问题。这是人的认识发展的基本来源。

    人的社会实践，不限于生产活动一种形式，还有多种其他的形式，阶级斗争，政治生活，科学和艺术的活动，总之社会实际生活的一切领域都是社会的人所参加的。因此，人的认识，在物质生活以外，还从政治生活文化生活中（与物质生活密切联系），在各种不同程度上，知道人和人的各种关系。其中，尤以各种形式的阶级斗争，给予人的认识发展以深刻的影响。在阶级社会中，每一个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。

    马克思主义者认为人类社会的生产活动，是一步又一步地由低级向高级发展，因此，人们的认识，不论对于自然界方面，对于社会方面，也都是一步又一步地由低级向高级发展，即由浅入深，由片面到更多的方面。在很长的历史时期内，大家对于社会的历史只能限于片面的了解，这一方面是由于剥削阶级的偏见经常歪曲社会的历史，另方面，则由于生产规模的狭小，限制了人们的眼界。人们能够对于社会历史的发展作全面的历史的了解，把对于社会的认识变成了科学，这只是到了伴随巨大生产力——大工业而出现近代无产阶级的时候，这就是马克思主义的科学。

    马克思主义者认为，只有人们的社会实践，才是人们对于外界认识的真理性的标准。实际的情形是这样的，只有在社会实践过程中（物质生产过程中，阶级斗争过程中，科学实验过程中），人们达到了思想中所预想的结果时，人们的认识才被证实了。人们要想得到工作的胜利即得到预想的结果，一定要使自己的思想合于客观外界的规律性，如果不合，就会在实践中失败。人们经过失败之后，也就从失败取得教训，改正自己的思想使之适合于外界的规律性，人们就能变失败为胜利，所谓“失败者成功之母”，“吃一堑长一智”，就是这个道理。辩证唯物论的认识论把实践提到第一的地位，认为人的认识一点也不能离开实践，排斥一切否认实践重要性、使认识离开实践的错误理论。列宁这样说过：“实践高于（理论的）认识，因为它不但有普遍性的品格，而且还有直接现实性的品格。”⑴马克思主义的哲学辩证唯物论有两个最显著的特点：一个是它的阶级性，公然申明辩证唯物论是为无产阶级服务的；再一个是它的实践性，强调理论对于实践的依赖关系，理论的基础是实践，又转过来为实践服务。判定认识或理论之是否真理，不是依主观上觉得如何而定，而是依客观上社会实践的结果如何而定。真理的标准只能是社会的实践。实践的观点是辩证唯物论的认识论之第一的和基本的观点⑵。

    然而人的认识究竟怎样从实践发生，而又服务于实践呢？这只要看一看认识的发展过程就会明了的。

    原来人在实践过程中，开始只是看到过程中各个事物的现象方面，看到各个事物的片面，看到各个事物之间的外部联系。例如有些外面的人们到延安来考察，头一二天，他们看到了延安的地形、街道、屋宇，接触了许多的人，参加了宴会、晚会和群众大会，听到了各种说话，看到了各种文件，这些就是事物的现象，事物的各个片面以及这些事物的外部联系。这叫做认识的感性阶段，就是感觉和印象的阶段。也就是延安这些各别的事物作用于考察团先生们的感官，引起了他们的感觉，在他们的脑子中生起了许多的印象，以及这些印象间的大概的外部的联系，这是认识的第一个阶段。在这个阶段中，人们还不能造成深刻的概念，作出合乎论理（即合乎逻辑）的结论。

    社会实践的继续，使人们在实践中引起感觉和印象的东西反复了多次，于是在人们的脑子里生起了一个认识过程中的突变（即飞跃），产生了概念。概念这种东西已经不是事物的现象，不是事物的各个片面，不是它们的外部联系，而是抓着了事物的本质，事物的全体，事物的内部联系了。概念同感觉，不但是数量上的差别，而且有了性质上的差别。循此继进，使用判断和推理的方法，就可产生出合乎论理的结论来。《三国演义》上所谓“眉头一皱计上心来”，我们普通说话所谓“让我想一想”，就是人在脑子中运用概念以作判断和推理的工夫。这是认识的第二个阶段。外来的考察团先生们在他们集合了各种材料，加上他们“想了一想”之后，他们就能够作出“共产党的抗日民族统一战线的政策是彻底的、诚恳的和真实的”这样一个判断了。在他们作出这个判断之后，如果他们对于团结救国也是真实的的话，那末他们就能够进一步作出这样的结论：“抗日民族统一战线是能够成功的。”这个概念、判断和推理的阶段，在人们对于一个事物的整个认识过程中是更重要的阶段，也就是理性认识的阶段。认识的真正任务在于经过感觉而到达于思维，到达于逐步了解客观事物的内部矛盾，了解它的规律性，了解这一过程和那一过程间的内部联系，即到达于论理的认识。重复地说，论理的认识所以和感性的认识不同，是因为感性的认识是属于事物之片面的、现象的、外部联系的东西，论理的认识则推进了一大步，到达了事物的全体的、本质的、内部联系的东西，到达了暴露周围世界的内在的矛盾，因而能在周围世界的总体上，在周围世界一切方面的内部联系上去把握周围世界的发展。

    这种基于实践的由浅入深的辩证唯物论的关于认识发展过程的理论，在马克思主义以前，是没有一个人这样解决过的。马克思主义的唯物论，第一次正确地解决了这个问题，唯物地而且辩证地指出了认识的深化的运动，指出了社会的人在他们的生产和阶级斗争的复杂的、经常反复的实践中，由感性认识到论理认识的推移的运动。列宁说过：“物质的抽象，自然规律的抽象，价值的抽象以及其他等等，一句话，一切科学的（正确的、郑重的、非瞎说的）抽象，都更深刻、更正确、更完全地反映着自然。”⑶马克思列宁主义认为：认识过程中两个阶段的特性，在低级阶段，认识表现为感性的，在高级阶段，认识表现为论理的，但任何阶段，都是统一的认识过程中的阶段。感性和理性二者的性质不同，但又不是互相分离的，它们在实践的基础上统一起来了。我们的实践证明：感觉到了的东西，我们不能立刻理解它，只有理解了的东西才更深刻地感觉它。感觉只解决现象问题，理论才解决本质问题。这些问题的解决，一点也不能离开实践。无论何人要认识什么事物，除了同那个事物接触，即生活于（实践于）那个事物的环境中，是没有法子解决的。不能在封建社会就预先认识资本主义社会的规律，因为资本主义还未出现，还无这种实践。马克思主义只能是资本主义社会的产物。马克思不能在自由资本主义时代就预先具体地认识帝国主义时代的某些特异的规律，因为帝国主义这个资本主义最后阶段还未到来，还无这种实践，只有列宁和斯大林才能担当此项任务。马克思、恩格斯、列宁、斯大林之所以能够作出他们的理论，除了他们的天才条件之外，主要地是他们亲自参加了当时的阶级斗争和科学实验的实践，没有这后一个条件，任何天才也是不能成功的。“秀才不出门，全知天下事”，在技术不发达的古代只是一句空话，在技术发达的现代虽然可以实现这句话，然而真正亲知的是天下实践着的人，那些人在他们的实践中间取得了“知”，经过文字和技术的传达而到达于“秀才”之手，秀才乃能间接地“知天下事”。如果要直接地认识某种或某些事物，便只有亲身参加于变革现实、变革某种或某些事物的实践的斗争中，才能触到那种或那些事物的现象，也只有在亲身参加变革现实的实践的斗争中，才能暴露那种或那些事物的本质而理解它们。这是任何人实际上走着的认识路程，不过有些人故意歪曲地说些反对的话罢了。世上最可笑的是那些“知识里手”⑷，有了道听途说的一知半解，便自封为“天下第一”，适足见其不自量而已。知识的问题是一个科学问题，来不得半点的虚伪和骄傲，决定地需要的倒是其反面——诚实和谦逊的态度。你要有知识，你就得参加变革现实的实践。你要知道梨子的滋味，你就得变革梨子，亲口吃一吃。你要知道原子的组织同性质，你就得实行物理学和化学的实验，变革原子的情况。你要知道革命的理论和方法，你就得参加革命。一切真知都是从直接经验发源的。但人不能事事直接经验，事实上多数的知识都是间接经验的东西，这就是一切古代的和外域的知识。这些知识在古人在外人是直接经验的东西，如果在古人外人直接经验时是符合于列宁所说的条件“科学的抽象”，是科学地反映了客观的事物，那末这些知识是可靠的，否则就是不可靠的。所以，一个人的知识，不外直接经验的和间接经验的两部分。而且在我为间接经验者，在人则仍为直接经验。因此，就知识的总体说来，无论何种知识都是不能离开直接经验的。任何知识的来源，在于人的肉体感官对客观外界的感觉，否认了这个感觉，否认了直接经验，否认亲自参加变革现实的实践，他就不是唯物论者。“知识里手”之所以可笑，原因就是在这个地方。中国人有一句老话：“不入虎穴，焉得虎子。”这句话对于人们的实践是真理，对于认识论也是真理。离开实践的认识是不可能的。

    为了明了基于变革现实的实践而产生的辩证唯物论的认识运动——认识的逐渐深化的运动，下面再举出几个具体的例子。

    无产阶级对于资本主义社会的认识，在其实践的初期——破坏机器和自发斗争时期，他们还只在感性认识的阶段，只认识资本主义各个现象的片面及其外部的联系。这时，他们还是一个所谓“自在的阶级”。但是到了他们实践的第二个时期——有意识有组织的经济斗争和政治斗争的时期，由于实践，由于长期斗争的经验，经过马克思、恩格斯用科学的方法把这种种经验总结起来，产生了马克思主义的理论，用以教育无产阶级，这样就使无产阶级理解了资本主义社会的本质，理解了社会阶级的剥削关系，理解了无产阶级的历史任务，这时他们就变成了一个“自为的阶级”。

    中国人民对于帝国主义的认识也是这样。第一阶段是表面的感性的认识阶段，表现在太平天国运动和义和团运动等笼统的排外主义的斗争上⑸。第二阶段才进到理性的认识阶段，看出了帝国主义内部和外部的各种矛盾，并看出了帝国主义联合中国买办阶级和封建阶级以压榨中国人民大众的实质，这种认识是从一九一九年五四运动⑹前后才开始的。

    我们再来看战争。战争的领导者，如果他们是一些没有战争经验的人，对于一个具体的战争（例如我们过去十年的土地革命战争）的深刻的指导规律，在开始阶段是不了解的。他们在开始阶段只是身历了许多作战的经验，而且败仗是打得很多的。然而由于这些经验（胜仗，特别是败仗的经验），使他们能够理解贯串整个战争的内部的东西，即那个具体战争的规律性，懂得了战略和战术，因而能够有把握地去指导战争。此时，如果改换一个无经验的人去指导，又会要在吃了一些败仗之后（有了经验之后）才能理会战争的正确的规律。

    常常听到一些同志在不能勇敢接受工作任务时说出来的一句话：没有把握。为什么没有把握呢？因为他对于这项工作的内容和环境没有规律性的了解，或者他从来就没有接触过这类工作，或者接触得不多，因而无从谈到这类工作的规律性。及至把工作的情况和环境给以详细分析之后，他就觉得比较地有了把握，愿意去做这项工作。如果这个人在这项工作中经过了一个时期，他有了这项工作的经验了，而他又是一个肯虚心体察情况的人，不是一个主观地、片面地、表面地看问题的人，他就能够自己做出应该怎样进行工作的结论，他的工作勇气也就可以大大地提高了。只有那些主观地、片面地和表面地看问题的人，跑到一个地方，不问环境的情况，不看事情的全体（事情的历史和全部现状），也不触到事情的本质（事情的性质及此一事情和其他事情的内部联系），就自以为是地发号施令起来，这样的人是没有不跌交子的。

    由此看来，认识的过程，第一步，是开始接触外界事情，属于感觉的阶段。第二步，是综合感觉的材料加以整理和改造，属于概念、判断和推理的阶段。只有感觉的材料十分丰富（不是零碎不全）和合于实际（不是错觉），才能根据这样的材料造出正确的概念和论理来。

    这里有两个要点必须着重指明。第一个，在前面已经说过的，这里再重复说一说，就是理性认识依赖于感性认识的问题。如果以为理性认识可以不从感性认识得来，他就是一个唯心论者。哲学史上有所谓“唯理论”一派，就是只承认理性的实在性，不承认经验的实在性，以为只有理性靠得住，而感觉的经验是靠不住的，这一派的错误在于颠倒了事实。理性的东西所以靠得住，正是由于它来源于感性，否则理性的东西就成了无源之水，无本之木，而只是主观自生的靠不住的东西了。从认识过程的秩序说来，感觉经验是第一的东西，我们强调社会实践在认识过程中的意义，就在于只有社会实践才能使人的认识开始发生，开始从客观外界得到感觉经验。一个闭目塞听、同客观外界根本绝缘的人，是无所谓认识的。认识开始于经验——这就是认识论的唯物论。

    第二是认识有待于深化，认识的感性阶段有待于发展到理性阶段——这就是认识论的辩证法⑺。如果以为认识可以停顿在低级的感性阶段，以为只有感性认识可靠，而理性认识是靠不住的，这便是重复了历史上的“经验论”的错误。这种理论的错误，在于不知道感觉材料固然是客观外界某些真实性的反映（我这里不来说经验只是所谓内省体验的那种唯心的经验论），但它们仅是片面的和表面的东西，这种反映是不完全的，是没有反映事物本质的。要完全地反映整个的事物，反映事物的本质，反映事物的内部规律性，就必须经过思考作用，将丰富的感觉材料加以去粗取精、去伪存真、由此及彼、由表及里的改造制作工夫，造成概念和理论的系统，就必须从感性认识跃进到理性认识。这种改造过的认识，不是更空虚了更不可靠了的认识，相反，只要是在认识过程中根据于实践基础而科学地改造过的东西，正如列宁所说乃是更深刻、更正确、更完全地反映客观事物的东西。庸俗的事务主义家不是这样，他们尊重经验而看轻理论，因而不能通观客观过程的全体，缺乏明确的方针，没有远大的前途，沾沾自喜于一得之功和一孔之见。这种人如果指导革命，就会引导革命走上碰壁的地步。

    理性认识依赖于感性认识，感性认识有待于发展到理性认识，这就是辩证唯物论的认识论。哲学上的“唯理论”和“经验论”都不懂得认识的历史性或辩证性，虽然各有片面的真理（对于唯物的唯理论和经验论而言，非指唯心的唯理论和经验论），但在认识论的全体上则都是错误的。由感性到理性之辩证唯物论的认识运动，对于一个小的认识过程（例如对于一个事物或一件工作的认识）是如此，对于一个大的认识过程（例如对于一个社会或一个革命的认识）也是如此。

    然而认识运动至此还没有完结。辩证唯物论的认识运动，如果只到理性认识为止，那末还只说到问题的一半。而且对于马克思主义的哲学说来，还只说到非十分重要的那一半。马克思主义的哲学认为十分重要的问题，不在于懂得了客观世界的规律性，因而能够解释世界，而在于拿了这种对于客观规律性的认识去能动地改造世界。在马克思主义看来，理论是重要的，它的重要性充分地表现在列宁说过的一句话：“没有革命的理论，就不会有革命的运动。”⑻然而马克思主义看重理论，正是，也仅仅是，因为它能够指导行动。如果有了正确的理论，只是把它空谈一阵，束之高阁，并不实行，那末，这种理论再好也是没有意义的。认识从实践始，经过实践得到了理论的认识，还须再回到实践去。认识的能动作用，不但表现于从感性的认识到理性的认识之能动的飞跃，更重要的还须表现于从理性的认识到革命的实践这一个飞跃。抓着了世界的规律性的认识，必须把它再回到改造世界的实践中去，再用到生产的实践、革命的阶级斗争和民族斗争的实践以及科学实验的实践中去。这就是检验理论和发展理论的过程，是整个认识过程的继续。理论的东西之是否符合于客观真理性这个问题，在前面说的由感性到理性之认识运动中是没有完全解决的，也不能完全解决的。要完全地解决这个问题，只有把理性的认识再回到社会实践中去，应用理论于实践，看它是否能够达到预想的目的。许多自然科学理论之所以被称为真理，不但在于自然科学家们创立这些学说的时候，而且在于为尔后的科学实践所证实的时候。马克思列宁主义之所以被称为真理，也不但在于马克思、恩格斯、列宁、斯大林等人科学地构成这些学说的时候，而且在于为尔后革命的阶级斗争和民族斗争的实践所证实的时候。辩证唯物论之所以为普遍真理，在于经过无论什么人的实践都不能逃出它的范围。人类认识的历史告诉我们，许多理论的真理性是不完全的，经过实践的检验而纠正了它们的不完全性。许多理论是错误的，经过实践的检验而纠正其错误。所谓实践是真理的标准，所谓“生活、实践底观点，应该是认识论底首先的和基本的观点”⑼，理由就在这个地方。斯大林说得好：“理论若不和革命实践联系起来，就会变成无对象的理论，同样，实践若不以革命理论为指南，就会变成盲目的实践。”⑽

    说到这里，认识运动就算完成了吗？我们的答复是完成了，又没有完成。社会的人们投身于变革在某一发展阶段内的某一客观过程的实践中（不论是关于变革某一自然过程的实践，或变革某一社会过程的实践），由于客观过程的反映和主观能动性的作用，使得人们的认识由感性的推移到了理性的，造成了大体上相应于该客观过程的法则性的思想、理论、计划或方案，然后再应用这种思想、理论、计划或方案于该同一客观过程的实践，如果能够实现预想的目的，即将预定的思想、理论、计划、方案在该同一过程的实践中变为事实，或者大体上变为事实，那末，对于这一具体过程的认识运动算是完成了。例如，在变革自然的过程中，某一工程计划的实现，某一科学假想的证实，某一器物的制成，某一农产的收获，在变革社会过程中某一罢工的胜利，某一战争的胜利，某一教育计划的实现，都算实现了预想的目的。然而一般地说来，不论在变革自然或变革社会的实践中，人们原定的思想、理论、计划、方案，毫无改变地实现出来的事，是很少的。这是因为从事变革现实的人们，常常受着许多的限制，不但常常受着科学条件和技术条件的限制，而且也受着客观过程的发展及其表现程度的限制（客观过程的方面及本质尚未充分暴露）。在这种情形之下，由于实践中发现前所未料的情况，因而部分地改变思想、理论、计划、方案的事是常有的，全部地改变的事也是有的。即是说，原定的思想、理论、计划、方案，部分地或全部地不合于实际，部分错了或全部错了的事，都是有的。许多时候须反复失败过多次，才能纠正错误的认识，才能到达于和客观过程的规律性相符合，因而才能够变主观的东西为客观的东西，即在实践中得到预想的结果。但是不管怎样，到了这种时候，人们对于在某一发展阶段内的某一客观过程的认识运动，算是完成了。

    然而对于过程的推移而言，人们的认识运动是没有完成的。任何过程，不论是属于自然界的和属于社会的，由于内部的矛盾和斗争，都是向前推移向前发展的，人们的认识运动也应跟着推移和发展。依社会运动来说，真正的革命的指导者，不但在于当自己的思想、理论、计划、方案有错误时须得善于改正，如同上面已经说到的，而且在于当某一客观过程已经从某一发展阶段向另一发展阶段推移转变的时候，须得善于使自己和参加革命的一切人员在主观认识上也跟着推移转变，即是要使新的革命任务和新的工作方案的提出，适合于新的情况的变化。革命时期情况的变化是很急速的，如果革命党人的认识不能随之而急速变化，就不能引导革命走向胜利。

    然而思想落后于实际的事是常有的，这是因为人的认识受了许多社会条件的限制的缘故。我们反对革命队伍中的顽固派，他们的思想不能随变化了的客观情况而前进，在历史上表现为右倾机会主义。这些人看不出矛盾的斗争已将客观过程推向前进了，而他们的认识仍然停止在旧阶段。一切顽固党的思想都有这样的特征。他们的思想离开了社会的实践，他们不能站在社会车轮的前头充任向导的工作，他们只知跟在车子后面怨恨车子走得太快了，企图把它向后拉，开倒车。

    我们也反对“左”翼空谈主义。他们的思想超过客观过程的一定发展阶段，有些把幻想看作真理，有些则把仅在将来有现实可能性的理想，勉强地放在现时来做，离开了当前大多数人的实践，离开了当前的现实性，在行动上表现为冒险主义。

    唯心论和机械唯物论，机会主义和冒险主义，都是以主观和客观相分裂，以认识和实践相脱离为特征的。以科学的社会实践为特征的马克思列宁主义的认识论，不能不坚决反对这些错误思想。马克思主义者承认，在绝对的总的宇宙发展过程中，各个具体过程的发展都是相对的，因而在绝对真理的长河中，人们对于在各个一定发展阶段上的具体过程的认识只具有相对的真理性。无数相对的真理之总和，就是绝对的真理⑾。客观过程的发展是充满着矛盾和斗争的发展，人的认识运动的发展也是充满着矛盾和斗争的发展。一切客观世界的辩证法的运动，都或先或后地能够反映到人的认识中来。社会实践中的发生、发展和消灭的过程是无穷的，人的认识的发生、发展和消灭的过程也是无穷的。根据于一定的思想、理论、计划、方案以从事于变革客观现实的实践，一次又一次地向前，人们对于客观现实的认识也就一次又一次地深化。客观现实世界的变化运动永远没有完结，人们在实践中对于真理的认识也就永远没有完结。马克思列宁主义并没有结束真理，而是在实践中不断地开辟认识真理的道路。我们的结论是主观和客观、理论和实践、知和行的具体的历史的统一，反对一切离开具体历史的“左”的或右的错误思想。

    社会的发展到了今天的时代，正确地认识世界和改造世界的责任，已经历史地落在无产阶级及其政党的肩上。这种根据科学认识而定下来的改造世界的实践过程，在世界、在中国均已到达了一个历史的时节——自有历史以来未曾有过的重大时节，这就是整个儿地推翻世界和中国的黑暗面，把它们转变过来成为前所未有的光明世界。无产阶级和革命人民改造世界的斗争，包括实现下述的任务：改造客观世界，也改造自己的主观世界——改造自己的认识能力，改造主观世界同客观世界的关系。地球上已经有一部分实行了这种改造，这就是苏联。他们还正在促进这种改造过程。中国人民和世界人民也都正在或将要通过这样的改造过程。所谓被改造的客观世界，其中包括了一切反对改造的人们，他们的被改造，须要通过强迫的阶段，然后才能进入自觉的阶段。世界到了全人类都自觉地改造自己和改造世界的时候，那就是世界的共产主义时代。

    通过实践而发现真理，又通过实践而证实真理和发展真理。从感性认识而能动地发展到理性认识，又从理性认识而能动地指导革命实践，改造主观世界和客观世界。实践、认识、再实践、再认识，这种形式，循环往复以至无穷，而实践和认识之每一循环的内容，都比较地进到了高一级的程度。这就是辩证唯物论的全部认识论，这就是辩证唯物论的知行统一观。

    注　　释
    〔1〕 见列宁《黑格尔〈逻辑学〉一书摘要》。新的译文是：“实践高于（理论的）认识，因为它不仅具有普遍性的品格，而且还具有直接现实性的品格。”（《列宁全集》第55卷，人民出版社1990年版，第183页）
    〔2〕 参见马克思《关于费尔巴哈的提纲》（《马克思恩格斯选集》第1卷，人民出版社1972年版，第16—19页）和列宁《唯物主义和经验批判主义》第二章第六节（《列宁全集》第18卷，人民出版社1988年版，第144页）。
    〔3〕 见列宁《黑格尔〈逻辑学〉一书摘要》（《列宁全集》第55卷，人民出版社1990年版，第142页）。
    〔4〕 里手，湖南方言，内行的意思。
    〔5〕 一九五一年三月二十七日，毛泽东在致李达的信中说：“《实践论》中将太平天国放在排外主义一起说不妥，出选集时拟加修改，此处暂仍照原。”
    〔6〕 五四运动是一九一九年五月四日发生的反帝反封建的爱国运动。当时，第一次世界大战刚刚结束，英、美、法、日、意等战胜国在巴黎召开对德和会，决定由日本继承德国在中国山东的特权。中国是参加对德宣战的战胜国之一，但北洋军阀政府却准备接受这个决定。五月四日，北京学生游行示威，反对帝国主义的这一无理决定和北洋军阀政府的妥协。这次运动迅速地获得了全国人民的响应，到六月三日以后，发展成为有工人阶级、城市小资产阶级和民族资产阶级参加的广大群众性的反帝反封建的爱国运动。五四运动也是反对封建文化的新文化运动。以一九一五年《青年杂志》（后改名《新青年》）创刊为起点的新文化运动，竖起“民主”和“科学”的旗帜，反对旧道德，提倡新道德，反对旧文学，提倡新文学。五四运动中的先进分子接受了马克思主义，使新文化运动发展成为马克思主义思想运动，他们致力于马克思主义同中国工人运动相结合，在思想上和干部上准备了中国共产党的成立。
    〔7〕 参见列宁《黑格尔〈逻辑学〉一书摘要》：“要理解，就必须从经验开始理解、研究，从经验上升到一般。”（《列宁全集》第55卷，人民出版社1990年版，第175页）
    〔8〕 见列宁《俄国社会民主党人的任务》（《列宁全集》第2卷，人民出版社1984年版，第443页）；并见列宁《怎么办？》第一章第四节（《列宁全集》第6卷，人民出版社1986年版，第23页）。
    〔9〕 见列宁《唯物主义和经验批判主义》第二章第六节（《列宁全集》第18卷，人民出版社1988年版，第144页）。
    〔10〕 见斯大林《论列宁主义基础》第三部分《理论》。新的译文是：“离开革命实践的理论是空洞的理论，而不以革命理论为指南的实践是盲目的实践。”（《斯大林选集》上卷，人民出版社1979年版，第199—200页）
    〔11〕 参见列宁《唯物主义和经验批判主义》第二章第五节。原文是：“人类思维按其本性是能够给我们提供并且正在提供由相对真理的总和所构成的绝对真理的。”（《列宁全集》第18卷，人民出版社1988年版，第135页）


矛盾论
（一九三七年八月）

    *这篇哲学论文，是毛泽东继《实践论》之后，为了同一的目的，即为了克服存在于中国共产党内的严重的教条主义思想而写的，曾在延安的抗日军事政治大学作过讲演。在收入本书第一版的时候，作者作了部分的补充、删节和修改。

    事物的矛盾法则，即对立统一的法则，是唯物辩证法的最根本的法则。列宁说：“就本来的意义讲，辩证法是研究对象的本质自身中的矛盾。”⑴列宁常称这个法则为辩证法的本质，又称之为辩证法的核心⑵。因此，我们在研究这个法则时，不得不涉及广泛的方面，不得不涉及许多的哲学问题。如果我们将这些问题都弄清楚了，我们就在根本上懂得了唯物辩证法。这些问题是：两种宇宙观；矛盾的普遍性；矛盾的特殊性；主要的矛盾和主要的矛盾方面；矛盾诸方面的同一性和斗争性；对抗在矛盾中的地位。

    苏联哲学界在最近数年中批判了德波林学派⑶的唯心论，这件事引起了我们的极大的兴趣。德波林的唯心论在中国共产党内发生了极坏的影响，我们党内的教条主义思想不能说和这个学派的作风没有关系。因此，我们现在的哲学研究工作，应当以扫除教条主义思想为主要的目标。

一　两种宇宙观

    在人类的认识史中，从来就有关于宇宙发展法则的两种见解，一种是形而上学的见解，一种是辩证法的见解，形成了互相对立的两种宇宙观。列宁说：“对于发展（进化）所持的两种基本的（或两种可能的？或两种在历史上常见的？）观点是：（一）认为发展是减少和增加，是重复；（二）认为发展是对立的统一（统一物分成为两个互相排斥的对立，而两个对立又互相关联着）。”⑷列宁说的就是这两种不同的宇宙观。

    形而上学，亦称玄学。这种思想，无论在中国，在欧洲，在一个很长的历史时间内，是属于唯心论的宇宙观，并在人们的思想中占了统治的地位。在欧洲，资产阶级初期的唯物论，也是形而上学的。由于欧洲许多国家的社会经济情况进到了资本主义高度发展的阶段，生产力、阶级斗争和科学均发展到了历史上未有过的水平，工业无产阶级成为历史发展的最伟大的动力，因而产生了马克思主义的唯物辩证法的宇宙观。于是，在资产阶级那里，除了公开的极端露骨的反动的唯心论之外，还出现了庸俗的进化论，出来对抗唯物辩证法。

    所谓形而上学的或庸俗进化论的宇宙观，就是用孤立的、静止的和片面的观点去看世界。这种宇宙观把世界一切事物，一切事物的形态和种类，都看成是永远彼此孤立和永远不变化的。如果说有变化，也只是数量的增减和场所的变更。而这种增减和变更的原因，不在事物的内部而在事物的外部，即是由于外力的推动。形而上学家认为，世界上各种不同事物和事物的特性，从它们一开始存在的时候就是如此。后来的变化，不过是数量上的扩大或缩小。他们认为一种事物永远只能反复地产生为同样的事物，而不能变化为另一种不同的事物。在形而上学家看来，资本主义的剥削，资本主义的竞争，资本主义社会的个人主义思想等，就是在古代的奴隶社会里，甚至在原始社会里，都可以找得出来，而且会要永远不变地存在下去。说到社会发展的原因，他们就用社会外部的地理、气候等条件去说明。他们简单地从事物外部去找发展的原因，否认唯物辩证法所主张的事物因内部矛盾引起发展的学说。因此，他们不能解释事物的质的多样性，不能解释一种质变为他种质的现象。这种思想，在欧洲，在十七世纪和十八世纪是机械唯物论，在十九世纪末和二十世纪初则有庸俗进化论。在中国，则有所谓“天不变，道亦不变”⑸的形而上学的思想，曾经长期地为腐朽了的封建统治阶级所拥护。近百年来输入了欧洲的机械唯物论和庸俗进化论，则为资产阶级所拥护。

    和形而上学的宇宙观相反，唯物辩证法的宇宙观主张从事物的内部、从一事物对他事物的关系去研究事物的发展，即把事物的发展看做是事物内部的必然的自己的运动，而每一事物的运动都和它的周围其他事物互相联系着和互相影响着。事物发展的根本原因，不是在事物的外部而是在事物的内部，在于事物内部的矛盾性。任何事物内部都有这种矛盾性，因此引起了事物的运动和发展。事物内部的这种矛盾性是事物发展的根本原因，一事物和他事物的互相联系和互相影响则是事物发展的第二位的原因。这样，唯物辩证法就有力地反对了形而上学的机械唯物论和庸俗进化论的外因论或被动论。这是清楚的，单纯的外部原因只能引起事物的机械的运动，即范围的大小，数量的增减，不能说明事物何以有性质上的千差万别及其互相变化。事实上，即使是外力推动的机械运动，也要通过事物内部的矛盾性。植物和动物的单纯的增长，数量的发展，主要地也是由于内部矛盾所引起的。同样，社会的发展，主要地不是由于外因而是由于内因。许多国家在差不多一样的地理和气候的条件下，它们发展的差异性和不平衡性，非常之大。同一个国家吧，在地理和气候并没有变化的情形下，社会的变化却是很大的。帝国主义的俄国变为社会主义的苏联，封建的闭关锁国的日本变为帝国主义的日本，这些国家的地理和气候并没有变化。长期地被封建制度统治的中国，近百年来发生了很大的变化，现在正在变化到一个自由解放的新中国的方向去，中国的地理和气候并没有变化。整个地球及地球各部分的地理和气候也是变化着的，但以它们的变化和社会的变化相比较，则显得很微小，前者是以若干万年为单位而显现其变化的，后者则在几千年、几百年、几十年、甚至几年或几个月（在革命时期）内就显现其变化了。按照唯物辩证法的观点，自然界的变化，主要地是由于自然界内部矛盾的发展。社会的变化，主要地是由于社会内部矛盾的发展，即生产力和生产关系的矛盾，阶级之间的矛盾，新旧之间的矛盾，由于这些矛盾的发展，推动了社会的前进，推动了新旧社会的代谢。唯物辩证法是否排除外部的原因呢？并不排除。唯物辩证法认为外因是变化的条件，内因是变化的根据，外因通过内因而起作用。鸡蛋因得适当的温度而变化为鸡子，但温度不能使石头变为鸡子，因为二者的根据是不同的。各国人民之间的互相影响是时常存在的。在资本主义时代，特别是在帝国主义和无产阶级革命的时代，各国在政治上、经济上和文化上的互相影响和互相激动，是极其巨大的。十月社会主义革命不只是开创了俄国历史的新纪元，而且开创了世界历史的新纪元，影响到世界各国内部的变化，同样地而且还特别深刻地影响到中国内部的变化，但是这种变化是通过了各国内部和中国内部自己的规律性而起的。两军相争，一胜一败，所以胜败，皆决于内因。胜者或因其强，或因其指挥无误，败者或因其弱，或因其指挥失宜，外因通过内因而引起作用。一九二七年中国大资产阶级战败了无产阶级，是通过中国无产阶级内部的（中国共产党内部的）机会主义而起作用的。当着我们清算了这种机会主义的时候，中国革命就重新发展了。后来，中国革命又受了敌人的严重的打击，是因为我们党内产生了冒险主义。当着我们清算了这种冒险主义的时候，我们的事业就又重新发展了。由此看来，一个政党要引导革命到胜利，必须依靠自己政治路线的正确和组织上的巩固。

    辩证法的宇宙观，不论在中国，在欧洲，在古代就产生了。但是古代的辩证法带着自发的朴素的性质，根据当时的社会历史条件，还不可能有完备的理论，因而不能完全解释宇宙，后来就被形而上学所代替。生活在十八世纪末和十九世纪初期的德国著名哲学家黑格尔，对于辩证法曾经给了很重要的贡献，但是他的辩证法却是唯心的辩证法。直到无产阶级运动的伟大的活动家马克思和恩格斯综合了人类认识史的积极的成果，特别是批判地吸取了黑格尔的辩证法的合理的部分，创造了辩证唯物论和历史唯物论这个伟大的理论，才在人类认识史上起了一个空前的大革命。后来，经过列宁和斯大林，又发展了这个伟大的理论。这个理论一经传到中国来，就在中国思想界引起了极大的变化。

    这个辩证法的宇宙观，主要地就是教导人们要善于去观察和分析各种事物的矛盾的运动，并根据这种分析，指出解决矛盾的方法。因此，具体地了解事物矛盾这一个法则，对于我们是非常重要的。

二　矛盾的普遍性

    为了叙述的便利起见，我在这里先说矛盾的普遍性，再说矛盾的特殊性。这是因为马克思主义的伟大的创造者和继承者马克思、恩格斯、列宁、斯大林他们发现了唯物辩证法的宇宙观，已经把唯物辩证法应用在人类历史的分析和自然历史的分析的许多方面，应用在社会的变革和自然的变革（例如在苏联）的许多方面，获得了极其伟大的成功，矛盾的普遍性已经被很多人所承认，因此，关于这个问题只需要很少的话就可以说明白；而关于矛盾的特殊性的问题，则还有很多的同志，特别是教条主义者，弄不清楚。他们不了解矛盾的普遍性即寓于矛盾的特殊性之中。他们也不了解研究当前具体事物的矛盾的特殊性，对于我们指导革命实践的发展有何等重要的意义。因此，关于矛盾的特殊性的问题应当着重地加以研究，并用足够的篇幅加以说明。为了这个缘故，当着我们分析事物矛盾的法则的时候，我们就先来分析矛盾的普遍性的问题，然后再着重地分析矛盾的特殊性的问题，最后仍归到矛盾的普遍性的问题。

    矛盾的普遍性或绝对性这个问题有两方面的意义。其一是说，矛盾存在于一切事物的发展过程中；其二是说，每一事物的发展过程中存在着自始至终的矛盾运动。

    恩格斯说：“运动本身就是矛盾。”⑹列宁对于对立统一法则所下的定义，说它就是“承认（发现）自然界（精神和社会两者也在内）的一切现象和过程都含有互相矛盾、互相排斥、互相对立的趋向”⑺。这些意见是对的吗？是对的。一切事物中包含的矛盾方面的相互依赖和相互斗争，决定一切事物的生命，推动一切事物的发展。没有什么事物是不包含矛盾的，没有矛盾就没有世界。

    矛盾是简单的运动形式（例如机械性的运动）的基础，更是复杂的运动形式的基础。

    恩格斯这样说明过矛盾的普遍性：“如果简单的机械的移动本身包含着矛盾，那末，物质的更高的运动形式，特别是有机生命及其发展，就更加包含着矛盾。……生命首先就在于：生物在每一个瞬间是它自身，但却又是别的什么。所以，生命也是存在于物体和过程本身中的不断地自行产生并自行解决的矛盾；这一矛盾一停止，生命亦即停止，于是死就来到。同样，我们看到了，在思维的范围以内我们也不能避免矛盾，并且我们看到了，例如，人的内部无限的认识能力与此种认识能力仅在外部被局限的而且认识上也被局限的个别人们身上的实际的实现二者之间的矛盾，是在人类世代的无穷的——至少对于我们，实际上是无穷的——连续系列之中，是在无穷的前进运动之中解决的。”

    “高等数学的主要基础之一，就是矛盾……”

    “就是初等数学，也充满着矛盾。……”⑻

    列宁也这样说明过矛盾的普遍性：“在数学中，正和负，微分和积分。

    在力学中，作用和反作用。

    在物理学中，阳电和阴电。

    在化学中，原子的化合和分解。

    在社会科学中，阶级斗争。”⑼

    战争中的攻守，进退，胜败，都是矛盾着的现象。失去一方，他方就不存在。双方斗争而又联结，组成了战争的总体，推动了战争的发展，解决了战争的问题。

    人的概念的每一差异，都应把它看作是客观矛盾的反映。客观矛盾反映入主观的思想，组成了概念的矛盾运动，推动了思想的发展，不断地解决了人们的思想问题。

    党内不同思想的对立和斗争是经常发生的，这是社会的阶级矛盾和新旧事物的矛盾在党内的反映。党内如果没有矛盾和解决矛盾的思想斗争，党的生命也就停止了。

    由此看来，不论是简单的运动形式，或复杂的运动形式，不论是客观现象，或思想现象，矛盾是普遍地存在着，矛盾存在于一切过程中，这一点已经弄清楚了。但是每一过程的开始阶段，是否也有矛盾存在呢？是否每一事物的发展过程具有自始至终的矛盾运动呢？

    从苏联哲学界批判德波林学派的文章中看出，德波林学派有这样一种见解，他们认为矛盾不是一开始就在过程中出现，须待过程发展到一定的阶段才出现。那末，在那一时间以前，过程发展的原因不是由于内部的原因，而是由于外部的原因了。这样，德波林回到形而上学的外因论和机械论去了。拿这种见解去分析具体的问题，他们就看见在苏联条件下富农和一般农民之间只有差异，并无矛盾，完全同意了布哈林的意见。在分析法国革命时，他们就认为在革命前，工农资产阶级合组的第三等级中，也只有差异，并无矛盾。德波林学派这类见解是反马克思主义的。他们不知道世界上的每一差异中就已经包含着矛盾，差异就是矛盾。劳资之间，从两阶级发生的时候起，就是互相矛盾的，仅仅还没有激化而已。工农之间，即使在苏联的社会条件下，也有差异，它们的差异就是矛盾，仅仅不会激化成为对抗，不取阶级斗争的形态，不同于劳资间的矛盾；它们在社会主义建设中形成巩固的联盟，并在由社会主义走向共产主义的发展过程中逐渐地解决这个矛盾。这是矛盾的差别性的问题，不是矛盾的有无的问题。矛盾是普遍的、绝对的，存在于事物发展的一切过程中，又贯串于一切过程的始终。

    新过程的发生是什么呢？这是旧的统一和组成此统一的对立成分让位于新的统一和组成此统一的对立成分，于是新过程就代替旧过程而发生。旧过程完结了，新过程发生了。新过程又包含着新矛盾，开始它自己的矛盾发展史。

    事物发展过程的自始至终的矛盾运动，列宁指出马克思在《资本论》中模范地作了这样的分析。这是研究任何事物发展过程所必须应用的方法。列宁自己也正确地应用了它，贯彻于他的全部著作中。

    “马克思在《资本论》中，首先分析的是资产阶级社会（商品社会）里最简单的、最普通的、最基本的、最常见的、最平常的、碰到亿万次的关系——商品交换。这一分析在这个最简单的现象之中（资产阶级社会的这个‘细胞’之中）暴露了现代社会的一切矛盾（以及一切矛盾的胚芽）。往后的叙述又向我们表明了这些矛盾和这个社会各个部分总和的自始至终的发展（增长与运动两者）。”

    列宁说了上面的话之后，接着说道：“这应该是一般辩证法的……叙述（以及研究）方法。”⑽

    中国共产党人必须学会这个方法，才能正确地分析中国革命的历史和现状，并推断革命的将来。

三　矛盾的特殊性

    矛盾存在于一切事物发展的过程中，矛盾贯串于每一事物发展过程的始终，这是矛盾的普遍性和绝对性，前面已经说过了。现在来说矛盾的特殊性和相对性。

    这个问题，应从几种情形中去研究。

    首先是各种物质运动形式中的矛盾，都带特殊性。人的认识物质，就是认识物质的运动形式，因为除了运动的物质以外，世界上什么也没有，而物质的运动则必取一定的形式。对于物质的每一种运动形式，必须注意它和其他各种运动形式的共同点。但是，尤其重要的，成为我们认识事物的基础的东西，则是必须注意它的特殊点，就是说，注意它和其他运动形式的质的区别。只有注意了这一点，才有可能区别事物。任何运动形式，其内部都包含着本身特殊的矛盾。这种特殊的矛盾，就构成一事物区别于他事物的特殊的本质。这就是世界上诸种事物所以有千差万别的内在的原因，或者叫做根据。自然界存在着许多的运动形式，机械运动、发声、发光、发热、电流、化分、化合等等都是。所有这些物质的运动形式，都是互相依存的，又是本质上互相区别的。每一物质的运动形式所具有的特殊的本质，为它自己的特殊的矛盾所规定。这种情形，不但在自然界中存在着，在社会现象和思想现象中也是同样地存在着。每一种社会形式和思想形式，都有它的特殊的矛盾和特殊的本质。

    科学研究的区分，就是根据科学对象所具有的特殊的矛盾性。因此，对于某一现象的领域所特有的某一种矛盾的研究，就构成某一门科学的对象。例如，数学中的正数和负数，机械学中的作用和反作用，物理学中的阴电和阳电，化学中的化分和化合，社会科学中的生产力和生产关系、阶级和阶级的互相斗争，军事学中的攻击和防御，哲学中的唯心论和唯物论、形而上学观和辩证法观等等，都是因为具有特殊的矛盾和特殊的本质，才构成了不同的科学研究的对象。固然，如果不认识矛盾的普遍性，就无从发现事物运动发展的普遍的原因或普遍的根据；但是，如果不研究矛盾的特殊性，就无从确定一事物不同于他事物的特殊的本质，就无从发现事物运动发展的特殊的原因，或特殊的根据，也就无从辨别事物，无从区分科学研究的领域。

    就人类认识运动的秩序说来，总是由认识个别的和特殊的事物，逐步地扩大到认识一般的事物。人们总是首先认识了许多不同事物的特殊的本质，然后才有可能更进一步地进行概括工作，认识诸种事物的共同的本质。当着人们已经认识了这种共同的本质以后，就以这种共同的认识为指导，继续地向着尚未研究过的或者尚未深入地研究过的各种具体的事物进行研究，找出其特殊的本质，这样才可以补充、丰富和发展这种共同的本质的认识，而使这种共同的本质的认识不致变成枯槁的和僵死的东西。这是两个认识的过程：一个是由特殊到一般，一个是由一般到特殊。人类的认识总是这样循环往复地进行的，而每一次的循环（只要是严格地按照科学的方法）都可能使人类的认识提高一步，使人类的认识不断地深化。我们的教条主义者在这个问题上的错误，就是，一方面，不懂得必须研究矛盾的特殊性，认识各别事物的特殊的本质，才有可能充分地认识矛盾的普遍性，充分地认识诸种事物的共同的本质；另一方面，不懂得在我们认识了事物的共同的本质以后，还必须继续研究那些尚未深入地研究过的或者新冒出来的具体的事物。我们的教条主义者是懒汉，他们拒绝对于具体事物做任何艰苦的研究工作，他们把一般真理看成是凭空出现的东西，把它变成为人们所不能够捉摸的纯粹抽象的公式，完全否认了并且颠倒了这个人类认识真理的正常秩序。他们也不懂得人类认识的两个过程的互相联结——由特殊到一般，又由一般到特殊，他们完全不懂得马克思主义的认识论。

    不但要研究每一个大系统的物质运动形式的特殊的矛盾性及其所规定的本质，而且要研究每一个物质运动形式在其发展长途中的每一个过程的特殊的矛盾及其本质。一切运动形式的每一个实在的非臆造的发展过程内，都是不同质的。我们的研究工作必须着重这一点，而且必须从这一点开始。

    不同质的矛盾，只有用不同质的方法才能解决。例如，无产阶级和资产阶级的矛盾，用社会主义革命的方法去解决；人民大众和封建制度的矛盾，用民主革命的方法去解决；殖民地和帝国主义的矛盾，用民族革命战争的方法去解决；在社会主义社会中工人阶级和农民阶级的矛盾，用农业集体化和农业机械化的方法去解决；共产党内的矛盾，用批评和自我批评的方法去解决；社会和自然的矛盾，用发展生产力的方法去解决。过程变化，旧过程和旧矛盾消灭，新过程和新矛盾发生，解决矛盾的方法也因之而不同。俄国的二月革命和十月革命所解决的矛盾及其所用以解决矛盾的方法是根本上不相同的。用不同的方法去解决不同的矛盾，这是马克思列宁主义者必须严格地遵守的一个原则。教条主义者不遵守这个原则，他们不了解诸种革命情况的区别，因而也不了解应当用不同的方法去解决不同的矛盾，而只是千篇一律地使用一种自以为不可改变的公式到处硬套，这就只能使革命遭受挫折，或者将本来做得好的事情弄得很坏。

    为要暴露事物发展过程中的矛盾在其总体上、在其相互联结上的特殊性，就是说暴露事物发展过程的本质，就必须暴露过程中矛盾各方面的特殊性，否则暴露过程的本质成为不可能，这也是我们作研究工作时必须十分注意的。

    一个大的事物，在其发展过程中，包含着许多的矛盾。例如，在中国资产阶级民主革命过程中，有中国社会各被压迫阶级和帝国主义的矛盾，有人民大众和封建制度的矛盾，有无产阶级和资产阶级的矛盾，有农民及城市小资产阶级和资产阶级的矛盾，有各个反动的统治集团之间的矛盾等等，情形是非常复杂的。这些矛盾，不但各各有其特殊性，不能一律看待，而且每一矛盾的两方面，又各各有其特点，也是不能一律看待的。我们从事中国革命的人，不但要在各个矛盾的总体上，即矛盾的相互联结上，了解其特殊性，而且只有从矛盾的各个方面着手研究，才有可能了解其总体。所谓了解矛盾的各个方面，就是了解它们每一方面各占何等特定的地位，各用何种具体形式和对方发生互相依存又互相矛盾的关系，在互相依存又互相矛盾中，以及依存破裂后，又各用何种具体的方法和对方作斗争。研究这些问题，是十分重要的事情。列宁说：马克思主义的最本质的东西，马克思主义的活的灵魂，就在于具体地分析具体的情况⑾。就是说的这个意思。我们的教条主义者违背列宁的指示，从来不用脑筋具体地分析任何事物，做起文章或演说来，总是空洞无物的八股调，在我们党内造成了一种极坏的作风。

    研究问题，忌带主观性、片面性和表面性。所谓主观性，就是不知道客观地看问题，也就是不知道用唯物的观点去看问题。这一点，我在《实践论》一文中已经说过了。所谓片面性，就是不知道全面地看问题。例如：只了解中国一方、不了解日本一方，只了解共产党一方、不了解国民党一方，只了解无产阶级一方、不了解资产阶级一方，只了解农民一方、不了解地主一方，只了解顺利情形一方、不了解困难情形一方，只了解过去一方、不了解将来一方，只了解个体一方、不了解总体一方，只了解缺点一方、不了解成绩一方，只了解原告一方、不了解被告一方，只了解革命的秘密工作一方、不了解革命的公开工作一方，如此等等。一句话，不了解矛盾各方的特点。这就叫做片面地看问题。或者叫做只看见局部，不看见全体，只看见树木，不看见森林。这样，是不能找出解决矛盾的方法的，是不能完成革命任务的，是不能做好所任工作的，是不能正确地发展党内的思想斗争的。孙子论军事说：“知彼知己，百战不殆。”⑿他说的是作战的双方。唐朝人魏徵说过：“兼听则明，偏信则暗。”⒀也懂得片面性不对。可是我们的同志看问题，往往带片面性，这样的人就往往碰钉子。《水浒传》上宋江三打祝家庄⒁，两次都因情况不明，方法不对，打了败仗。后来改变方法，从调查情形入手，于是熟悉了盘陀路，拆散了李家庄、扈家庄和祝家庄的联盟，并且布置了藏在敌人营盘里的伏兵，用了和外国故事中所说木马计⒂相像的方法，第三次就打了胜仗。《水浒传》上有很多唯物辩证法的事例，这个三打祝家庄，算是最好的一个。列宁说：“要真正地认识对象，就必须把握和研究它的一切方面、一切联系和‘媒介’。我们决不会完全地作到这一点，可是要求全面性，将使我们防止错误，防止僵化。”⒃我们应该记得他的话。表面性，是对矛盾总体和矛盾各方的特点都不去看，否认深入事物里面精细地研究矛盾特点的必要，仅仅站在那里远远地望一望，粗枝大叶地看到一点矛盾的形相，就想动手去解决矛盾（答复问题、解决纠纷、处理工作、指挥战争）。这样的做法，没有不出乱子的。中国的教条主义和经验主义的同志们所以犯错误，就是因为他们看事物的方法是主观的、片面的和表面的。片面性、表面性也是主观性，因为一切客观事物本来是互相联系的和具有内部规律的，人们不去如实地反映这些情况，而只是片面地或表面地去看它们，不认识事物的互相联系，不认识事物的内部规律，所以这种方法是主观主义的。

    不但事物发展的全过程中的矛盾运动，在其相互联结上，在其各方情况上，我们必须注意其特点，而且在过程发展的各个阶段中，也有其特点，也必须注意。

    事物发展过程的根本矛盾及为此根本矛盾所规定的过程的本质，非到过程完结之日，是不会消灭的；但是事物发展的长过程中的各个发展的阶段，情形又往往互相区别。这是因为事物发展过程的根本矛盾的性质和过程的本质虽然没有变化，但是根本矛盾在长过程中的各个发展阶段上采取了逐渐激化的形式。并且，被根本矛盾所规定或影响的许多大小矛盾中，有些是激化了，有些是暂时地或局部地解决了，或者缓和了，又有些是发生了，因此，过程就显出阶段性来。如果人们不去注意事物发展过程中的阶段性，人们就不能适当地处理事物的矛盾。

    例如，自由竞争时代的资本主义发展为帝国主义，这时，无产阶级和资产阶级这两个根本矛盾着的阶级的性质和这个社会的资本主义的本质，并没有变化；但是，两阶级的矛盾激化了，独占资本和自由资本之间的矛盾发生了，宗主国和殖民地的矛盾激化了，各资本主义国家间的矛盾即由各国发展不平衡的状态而引起的矛盾特别尖锐地表现出来了，因此形成了资本主义的特殊阶段，形成了帝国主义阶段。列宁主义之所以成为帝国主义和无产阶级革命时代的马克思主义，就是因为列宁和斯大林正确地说明了这些矛盾，并正确地作出了解决这些矛盾的无产阶级革命的理论和策略。

    拿从辛亥革命⒄开始的中国资产阶级民主革命过程的情形来看，也有了若干特殊阶段。特别是在资产阶级领导时期的革命和在无产阶级领导时期的革命，区别为两个很大不同的历史阶段。这就是：由于无产阶级的领导，根本地改变了革命的面貌，引出了阶级关系的新调度，农民革命的大发动，反帝国主义和反封建主义的革命彻底性，由民主革命转变到社会主义革命的可能性，等等。所有这些，都是在资产阶级领导革命时期不可能出现的。虽然整个过程中根本矛盾的性质，过程之反帝反封建的民主革命的性质（其反面是半殖民地半封建的性质），并没有变化，但是，在这长时间中，经过了辛亥革命失败和北洋军阀统治，第一次民族统一战线的建立和一九二四年至一九二七年的革命，统一战线破裂和资产阶级转入反革命，新的军阀战争，土地革命战争，第二次民族统一战线建立和抗日战争等等大事变，二十多年间经过了几个发展阶段。在这些阶段中，包含着有些矛盾激化了（例如土地革命战争和日本侵入东北四省⒅），有些矛盾部分地或暂时地解决了（例如北洋军阀的被消灭，我们没收了地主的土地），有些矛盾重新发生了（例如新军阀之间的斗争，南方各革命根据地丧失后地主又重新收回土地）等等特殊的情形。

    研究事物发展过程中的各个发展阶段上的矛盾的特殊性，不但必须在其联结上、在其总体上去看，而且必须从各个阶段中矛盾的各个方面去看。

    例如国共两党。国民党方面，在第一次统一战线时期，因为它实行了孙中山的联俄、联共、援助工农的三大政策，所以它是革命的、有朝气的，它是各阶级的民主革命的联盟。一九二七年以后，国民党变到了与此相反的方面，成了地主和大资产阶级的反动集团。一九三六年十二月西安事变⒆后又开始向停止内战、联合共产党共同反对日本帝国主义这个方面转变。这就是国民党在三个阶段上的特点。形成这些特点，当然有种种的原因。中国共产党方面，在第一次统一战线时期，它是幼年的党，它英勇地领导了一九二四年至一九二七年的革命；但在对于革命的性质、任务和方法的认识方面，却表现了它的幼年性，因此在这次革命的后期所发生的陈独秀主义⒇能够起作用，使这次革命遭受了失败。一九二七年以后，它又英勇地领导了土地革命战争，创立了革命的军队和革命的根据地，但是它也犯过冒险主义的错误，使军队和根据地都受了很大的损失。一九三五年以后，它又纠正了冒险主义的错误，领导了新的抗日的统一战线，这个伟大的斗争现在正在发展。在这个阶段上，共产党是一个经过了两次革命的考验、有了丰富的经验的党。这些就是中国共产党在三个阶段上的特点。形成这些特点也有种种的原因。不研究这些特点，就不能了解两党在各个发展阶段上的特殊的相互关系：统一战线的建立，统一战线的破裂，再一个统一战线的建立。而要研究两党的种种特点，更根本的就必须研究这两党的阶级基础以及因此在各个时期所形成的它们和其他方面的矛盾的对立。例如，国民党在它第一次联合共产党的时期，一方面有和国外帝国主义的矛盾，因而它反对帝国主义；另一方面有和国内人民大众的矛盾，它在口头上虽然允许给予劳动人民以许多的利益，但在实际上则只给予很少的利益，或者简直什么也不给。在它进行反共战争的时期，则和帝国主义、封建主义合作反对人民大众，一笔勾销了人民大众原来在革命中所争得的一切利益，激化了它和人民大众的矛盾。现在抗日时期，国民党和日本帝国主义有矛盾，它一面要联合共产党，同时它对共产党和国内人民并不放松其斗争和压迫。共产党则无论在哪一时期，均和人民大众站在一道，反对帝国主义和封建主义；但在现在的抗日时期，由于国民党表示抗日，它对国民党和国内封建势力，也就采取了缓和的政策。由于这些情况，所以或者造成了两党的联合，或者造成了两党的斗争，而且即使在两党联合的时期也有又联合又斗争的复杂的情况。如果我们不去研究这些矛盾方面的特点，我们就不但不能了解这两个党各各和其他方面的关系，也不能了解两党之间的相互关系。

    由此看来，不论研究何种矛盾的特性——各个物质运动形式的矛盾，各个运动形式在各个发展过程中的矛盾，各个发展过程的矛盾的各方面，各个发展过程在其各个发展阶段上的矛盾以及各个发展阶段上的矛盾的各方面，研究所有这些矛盾的特性，都不能带主观随意性，必须对它们实行具体的分析。离开具体的分析，就不能认识任何矛盾的特性。我们必须时刻记得列宁的话：对于具体的事物作具体的分析。

    这种具体的分析，马克思、恩格斯首先给了我们以很好的模范。

    当马克思、恩格斯把这事物矛盾的法则应用到社会历史过程的研究的时候，他们看出生产力和生产关系之间的矛盾，看出剥削阶级和被剥削阶级之间的矛盾以及由于这些矛盾所产生的经济基础和政治及思想等上层建筑之间的矛盾，而这些矛盾如何不可避免地会在各种不同的阶级社会中，引出各种不同的社会革命。

    马克思把这一法则应用到资本主义社会经济结构的研究的时候，他看出这一社会的基本矛盾在于生产的社会性和占有制的私人性之间的矛盾。这个矛盾表现于在各别企业中的生产的有组织性和在全社会中的生产的无组织性之间的矛盾。这个矛盾的阶级表现则是资产阶级和无产阶级之间的矛盾。

    由于事物范围的极其广大，发展的无限性，所以，在一定场合为普遍性的东西，而在另一一定场合则变为特殊性。反之，在一定场合为特殊性的东西，而在另一一定场合则变为普遍性。资本主义制度所包含的生产社会化和生产资料私人占有制的矛盾，是所有有资本主义的存在和发展的各国所共有的东西，对于资本主义说来，这是矛盾的普遍性。但是资本主义的这种矛盾，乃是一般阶级社会发展在一定历史阶段上的东西，对于一般阶级社会中的生产力和生产关系的矛盾说来，这是矛盾的特殊性。然而，当着马克思把资本主义社会这一切矛盾的特殊性解剖出来之后，同时也就更进一步地、更充分地、更完全地把一般阶级社会中这个生产力和生产关系的矛盾的普遍性阐发出来了。

    由于特殊的事物是和普遍的事物联结的，由于每一个事物内部不但包含了矛盾的特殊性，而且包含了矛盾的普遍性，普遍性即存在于特殊性之中，所以，当着我们研究一定事物的时候，就应当去发现这两方面及其互相联结，发现一事物内部的特殊性和普遍性的两方面及其互相联结，发现一事物和它以外的许多事物的互相联结。斯大林在他的名著《论列宁主义基础》一书中说明列宁主义的历史根源的时候，他分析了列宁主义所由产生的国际环境，分析了在帝国主义条件下已经发展到极点的资本主义的诸矛盾，以及这些矛盾使无产阶级革命成为直接实践的问题，并造成了直接冲击资本主义的良好的条件。不但如此，他又分析了为什么俄国成为列宁主义的策源地，分析了沙皇俄国当时是帝国主义一切矛盾的集合点以及俄国无产阶级所以能够成为国际的革命无产阶级的先锋队的原因。这样，斯大林分析了帝国主义的矛盾的普遍性，说明列宁主义是帝国主义和无产阶级革命时代的马克思主义；又分析了沙俄帝国主义在这一般矛盾中所具有的特殊性，说明俄国成了无产阶级革命理论和策略的故乡，而在这种特殊性中间就包含了矛盾的普遍性。斯大林的这种分析，给我们提供了认识矛盾的特殊性和普遍性及其互相联结的模范。

    马克思和恩格斯，同样地列宁和斯大林，他们对于应用辩证法到客观现象的研究的时候，总是指导人们不要带上任何的主观随意性，而必须从客观的实际运动所包含的具体的条件，去看出这些现象中的具体的矛盾、矛盾各方面的具体的地位以及矛盾的具体的相互关系。我们的教条主义者因为没有这种研究态度，所以弄得一无是处。我们必须以教条主义的失败为鉴戒，学会这种研究态度，舍此没有第二种研究法。

    矛盾的普遍性和矛盾的特殊性的关系，就是矛盾的共性和个性的关系。其共性是矛盾存在于一切过程中，并贯串于一切过程的始终，矛盾即是运动，即是事物，即是过程，也即是思想。否认事物的矛盾就是否认了一切。这是共通的道理，古今中外，概莫能外。所以它是共性，是绝对性。然而这种共性，即包含于一切个性之中，无个性即无共性。假如除去一切个性，还有什么共性呢？因为矛盾的各各特殊，所以造成了个性。一切个性都是有条件地暂时地存在的，所以是相对的。

    这一共性个性、绝对相对的道理，是关于事物矛盾的问题的精髓，不懂得它，就等于抛弃了辩证法。

四　主要的矛盾和主要的矛盾方面

    在矛盾特殊性的问题中，还有两种情形必须特别地提出来加以分析，这就是主要的矛盾和主要的矛盾方面。

    在复杂的事物的发展过程中，有许多的矛盾存在，其中必有一种是主要的矛盾，由于它的存在和发展规定或影响着其他矛盾的存在和发展。

    例如在资本主义社会中，无产阶级和资产阶级这两个矛盾着的力量是主要的矛盾；其他的矛盾力量，例如，残存的封建阶级和资产阶级的矛盾，农民小资产者和资产阶级的矛盾，无产阶级和农民小资产者的矛盾，自由资产阶级和垄断资产阶级的矛盾，资产阶级的民主主义和资产阶级的法西斯主义的矛盾，资本主义国家相互间的矛盾，帝国主义和殖民地的矛盾，以及其他的矛盾，都为这个主要的矛盾力量所规定、所影响。

    半殖民地的国家如中国，其主要矛盾和非主要矛盾的关系呈现着复杂的情况。

    当着帝国主义向这种国家举行侵略战争的时候，这种国家的内部各阶级，除开一些叛国分子以外，能够暂时地团结起来举行民族战争去反对帝国主义。这时，帝国主义和这种国家之间的矛盾成为主要的矛盾，而这种国家内部各阶级的一切矛盾（包括封建制度和人民大众之间这个主要矛盾在内），便都暂时地降到次要和服从的地位。中国一八四○年的鸦片战争（21），一八九四年的中日战争（22），一九○○年的义和团战争（23）和目前的中日战争，都有这种情形。

    然而在另一种情形之下，则矛盾的地位起了变化。当着帝国主义不是用战争压迫而是用政治、经济、文化等比较温和的形式进行压迫的时候，半殖民地国家的统治阶级就会向帝国主义投降，二者结成同盟，共同压迫人民大众。这种时候，人民大众往往采取国内战争的形式，去反对帝国主义和封建阶级的同盟，而帝国主义则往往采取间接的方式去援助半殖民地国家的反动派压迫人民，而不采取直接行动，显出了内部矛盾的特别尖锐性。中国的辛亥革命战争，一九二四年至一九二七年的革命战争，一九二七年以后的十年土地革命战争，都有这种情形。还有半殖民地国家各个反动的统治集团之间的内战，例如在中国的军阀战争，也属于这一类。

    当着国内革命战争发展到从根本上威胁帝国主义及其走狗国内反动派的存在的时候，帝国主义就往往采取上述方法以外的方法，企图维持其统治：或者分化革命阵线的内部，或者直接出兵援助国内反动派。这时，外国帝国主义和国内反动派完全公开地站在一个极端，人民大众则站在另一极端，成为一个主要矛盾，而规定或影响其他矛盾的发展状态。十月革命后各资本主义国家援助俄国反动派，是武装干涉的例子。一九二七年的蒋介石的叛变，是分化革命阵线的例子。

    然而不管怎样，过程发展的各个阶段中，只有一种主要的矛盾起着领导的作用，是完全没有疑义的。

    由此可知，任何过程如果有多数矛盾存在的话，其中必定有一种是主要的，起着领导的、决定的作用，其他则处于次要和服从的地位。因此，研究任何过程，如果是存在着两个以上矛盾的复杂过程的话，就要用全力找出它的主要矛盾。捉住了这个主要矛盾，一切问题就迎刃而解了。这是马克思研究资本主义社会告诉我们的方法。列宁和斯大林研究帝国主义和资本主义总危机的时候，列宁和斯大林研究苏联经济的时候，也告诉了这种方法。万千的学问家和实行家，不懂得这种方法，结果如堕烟海，找不到中心，也就找不到解决矛盾的方法。

    不能把过程中所有的矛盾平均看待，必须把它们区别为主要的和次要的两类，着重于捉住主要的矛盾，已如上述。但是在各种矛盾之中，不论是主要的或次要的，矛盾着的两个方面，又是否可以平均看待呢？也是不可以的。无论什么矛盾，矛盾的诸方面，其发展是不平衡的。有时候似乎势均力敌，然而这只是暂时的和相对的情形，基本的形态则是不平衡。矛盾着的两方面中，必有一方面是主要的，他方面是次要的。其主要的方面，即所谓矛盾起主导作用的方面。事物的性质，主要地是由取得支配地位的矛盾的主要方面所规定的。

    然而这种情形不是固定的，矛盾的主要和非主要的方面互相转化着，事物的性质也就随着起变化。在矛盾发展的一定过程或一定阶段上，主要方面属于甲方，非主要方面属于乙方；到了另一发展阶段或另一发展过程时，就互易其位置，这是依靠事物发展中矛盾双方斗争的力量的增减程度来决定的。

    我们常常说“新陈代谢”这句话。新陈代谢是宇宙间普遍的永远不可抵抗的规律。依事物本身的性质和条件，经过不同的飞跃形式，一事物转化为他事物，就是新陈代谢的过程。任何事物的内部都有其新旧两个方面的矛盾，形成为一系列的曲折的斗争。斗争的结果，新的方面由小变大，上升为支配的东西；旧的方面则由大变小，变成逐步归于灭亡的东西。而一当新的方面对于旧的方面取得支配地位的时候，旧事物的性质就变化为新事物的性质。由此可见，事物的性质主要地是由取得支配地位的矛盾的主要方面所规定的。取得支配地位的矛盾的主要方面起了变化，事物的性质也就随着起变化。

    在资本主义社会中，资本主义已从旧的封建主义社会时代的附庸地位，转化成了取得支配地位的力量，社会的性质也就由封建主义的变为资本主义的。在新的资本主义社会时代，封建势力则由原来处在支配地位的力量转化为附庸的力量，随着也就逐步地归于消灭了，例如英法诸国就是如此。随着生产力的发展，资产阶级由新的起进步作用的阶级，转化为旧的起反动作用的阶级，以至于最后被无产阶级所推翻，而转化为私有的生产资料被剥夺和失去权力的阶级，这个阶级也就要逐步归于消灭了。人数比资产阶级多得多、并和资产阶级同时生长、但被资产阶级统治着的无产阶级，是一个新的力量，它由初期的附属于资产阶级的地位，逐步地壮大起来，成为独立的和在历史上起主导作用的阶级，以至最后夺取政权成为统治阶级。这时，社会的性质，就由旧的资本主义的社会转化成了新的社会主义的社会。这就是苏联已经走过和一切其他国家必然要走的道路。

    就中国的情形来说，帝国主义处在形成半殖民地这种矛盾的主要地位，压迫中国人民，中国则由独立国变为半殖民地。然而事情必然会变化，在双方斗争的局势中，中国人民在无产阶级领导之下所生长起来的力量必然会把中国由半殖民地变为独立国，而帝国主义则将被打倒，旧中国必然要变为新中国。

    旧中国变为新中国，还包含着国内旧的封建势力和新的人民势力之间的情况的变化。旧的封建地主阶级将被打倒，由统治者变为被统治者，这个阶级也就会要逐步归于消灭。人民则将在无产阶级领导之下，由被统治者变为统治者。这时，中国社会的性质就会起变化，由旧的半殖民地和半封建的社会变为新的民主的社会。

    这种互相转化的事情，过去已有经验。统治中国将近三百年的清朝帝国，曾在辛亥革命时期被打倒；而孙中山领导的革命同盟会，则曾经一度取得了胜利。在一九二四年至一九二七年的革命战争中，共产党和国民党联合的南方革命势力，曾经由弱小的力量变得强大起来，取得了北伐的胜利；而称雄一时的北洋军阀则被打倒了。一九二七年，共产党领导的人民力量，受了国民党反动势力的打击，变得很小了；但因肃清了自己内部的机会主义，就又逐步地壮大起来。在共产党领导的革命根据地内，农民由被统治者转化为统治者，地主则作了相反的转化。世界上总是这样以新的代替旧的，总是这样新陈代谢、除旧布新或推陈出新的。

    革命斗争中的某些时候，困难条件超过顺利条件，在这种时候，困难是矛盾的主要方面，顺利是其次要方面。然而由于革命党人的努力，能够逐步地克服困难，开展顺利的新局面，困难的局面让位于顺利的局面。一九二七年中国革命失败后的情形，中国红军在长征（24）中的情形，都是如此。现在的中日战争，中国又处在困难地位，但是我们能够改变这种情况，使中日双方的情况发生根本的变化。在相反的情形之下，顺利也能转化为困难，如果是革命党人犯了错误的话。一九二四年至一九二七年的革命的胜利，变为失败了。一九二七年以后在南方各省发展起来的革命根据地，至一九三四年都失败了。

    研究学问的时候，由不知到知的矛盾也是如此。当着我们刚才开始研究马克思主义的时候，对于马克思主义的无知或知之不多的情况，和马克思主义的知识之间，互相矛盾着。然而由于努力学习，可以由无知转化为有知，由知之不多转化为知之甚多，由对于马克思主义的盲目性改变为能够自由运用马克思主义。

    有人觉得有些矛盾并不是这样。例如，生产力和生产关系的矛盾，生产力是主要的；理论和实践的矛盾，实践是主要的；经济基础和上层建筑的矛盾，经济基础是主要的：它们的地位并不互相转化。这是机械唯物论的见解，不是辩证唯物论的见解。诚然，生产力、实践、经济基础，一般地表现为主要的决定的作用，谁不承认这一点，谁就不是唯物论者。然而，生产关系、理论、上层建筑这些方面，在一定条件之下，又转过来表现其为主要的决定的作用，这也是必须承认的。当着不变更生产关系，生产力就不能发展的时候，生产关系的变更就起了主要的决定的作用。当着如同列宁所说“没有革命的理论，就不会有革命的运动”（25）的时候，革命理论的创立和提倡就起了主要的决定的作用。当着某一件事情（任何事情都是一样）要做，但是还没有方针、方法、计划或政策的时候，确定方针、方法、计划或政策，也就是主要的决定的东西。当着政治文化等等上层建筑阻碍着经济基础的发展的时候，对于政治上和文化上的革新就成为主要的决定的东西了。我们这样说，是否违反了唯物论呢？没有。因为我们承认总的历史发展中是物质的东西决定精神的东西，是社会的存在决定社会的意识；但是同时又承认而且必须承认精神的东西的反作用，社会意识对于社会存在的反作用，上层建筑对于经济基础的反作用。这不是违反唯物论，正是避免了机械唯物论，坚持了辩证唯物论。

    在研究矛盾特殊性的问题中，如果不研究过程中主要的矛盾和非主要的矛盾以及矛盾之主要的方面和非主要的方面这两种情形，也就是说不研究这两种矛盾情况的差别性，那就将陷入抽象的研究，不能具体地懂得矛盾的情况，因而也就不能找出解决矛盾的正确的方法。这两种矛盾情况的差别性或特殊性，都是矛盾力量的不平衡性。世界上没有绝对地平衡发展的东西，我们必须反对平衡论，或均衡论。同时，这种具体的矛盾状况，以及矛盾的主要方面和非主要方面在发展过程中的变化，正是表现出新事物代替旧事物的力量。对于矛盾的各种不平衡情况的研究，对于主要的矛盾和非主要的矛盾、主要的矛盾方面和非主要的矛盾方面的研究，成为革命政党正确地决定其政治上和军事上的战略战术方针的重要方法之一，是一切共产党人都应当注意的。

五　矛盾诸方面的同一性和斗争性

    在懂得了矛盾的普遍性和特殊性的问题之后，我们必须进而研究矛盾诸方面的同一性和斗争性的问题。

    同一性、统一性、一致性、互相渗透、互相贯通、互相依赖（或依存）、互相联结或互相合作，这些不同的名词都是一个意思，说的是如下两种情形：第一、事物发展过程中的每一种矛盾的两个方面，各以和它对立着的方面为自己存在的前提，双方共处于一个统一体中；第二、矛盾着的双方，依据一定的条件，各向着其相反的方面转化。这些就是所谓同一性。

    列宁说：“辩证法是这样的一种学说：它研究对立怎样能够是同一的，又怎样成为同一的（怎样变成同一的），——在怎样的条件之下它们互相转化，成为同一的，——为什么人的头脑不应当把这些对立看作死的、凝固的东西，而应当看作生动的、有条件的、可变动的、互相转化的东西。”（26）

    列宁这段话是什么意思呢？

    一切过程中矛盾着的各方面，本来是互相排斥、互相斗争、互相对立的。世界上一切事物的过程里和人们的思想里，都包含着这样带矛盾性的方面，无一例外。单纯的过程只有一对矛盾，复杂的过程则有一对以上的矛盾。各对矛盾之间，又互相成为矛盾。这样地组成客观世界的一切事物和人们的思想，并推使它们发生运动。

    如此说来，只是极不同一，极不统一，怎样又说是同一或统一呢？

    原来矛盾着的各方面，不能孤立地存在。假如没有和它作对的矛盾的一方，它自己这一方就失去了存在的条件。试想一切矛盾着的事物或人们心中矛盾着的概念，任何一方面能够独立地存在吗？没有生，死就不见；没有死，生也不见。没有上，无所谓下；没有下，也无所谓上。没有祸，无所谓福；没有福，也无所谓祸。没有顺利，无所谓困难；没有困难，也无所谓顺利。没有地主，就没有佃农；没有佃农，也就没有地主。没有资产阶级，就没有无产阶级；没有无产阶级，也就没有资产阶级。没有帝国主义的民族压迫，就没有殖民地和半殖民地；没有殖民地和半殖民地，也就没有帝国主义的民族压迫。一切对立的成分都是这样，因一定的条件，一面互相对立，一面又互相联结、互相贯通、互相渗透、互相依赖，这种性质，叫做同一性。一切矛盾着的方面都因一定条件具备着不同一性，所以称为矛盾。然而又具备着同一性，所以互相联结。列宁所谓辩证法研究“对立怎样能够是同一的”，就是说的这种情形。怎样能够呢？因为互为存在的条件。这是同一性的第一种意义。

    然而单说了矛盾双方互为存在的条件，双方之间有同一性，因而能够共处于一个统一体中，这样就够了吗？还不够。事情不是矛盾双方互相依存就完了，更重要的，还在于矛盾着的事物的互相转化。这就是说，事物内部矛盾着的两方面，因为一定的条件而各向着和自己相反的方面转化了去，向着它的对立方面所处的地位转化了去。这就是矛盾的同一性的第二种意义。

    为什么这里也有同一性呢？你们看，被统治的无产阶级经过革命转化为统治者，原来是统治者的资产阶级却转化为被统治者，转化到对方原来所占的地位。苏联已经是这样做了，全世界也将要这样做。试问其间没有在一定条件之下的联系和同一性，如何能够发生这样的变化呢？

    曾在中国近代历史的一定阶段上起过某种积极作用的国民党，因为它的固有的阶级性和帝国主义的引诱（这些就是条件），在一九二七年以后转化为反革命，又由于中日矛盾的尖锐化和共产党的统一战线政策（这些就是条件），而被迫着赞成抗日。矛盾着的东西这一个变到那一个，其间包含了一定的同一性。

    我们实行过的土地革命，已经是并且还将是这样的过程，拥有土地的地主阶级转化为失掉土地的阶级，而曾经是失掉土地的农民却转化为取得土地的小私有者。有无、得失之间，因一定条件而互相联结，二者具有同一性。在社会主义条件之下，农民的私有制又将转化为社会主义农业的公有制，苏联已经这样做了，全世界将来也会这样做。私产和公产之间有一条由此达彼的桥梁，哲学上名之曰同一性，或互相转化、互相渗透。

    巩固无产阶级的专政或人民的专政，正是准备着取消这种专政，走到消灭任何国家制度的更高阶段去的条件。建立和发展共产党，正是准备着消灭共产党和一切政党制度的条件。建立共产党领导的革命军，进行革命战争，正是准备着永远消灭战争的条件。这许多相反的东西，同时却是相成的东西。

    大家知道，战争与和平是互相转化的。战争转化为和平，例如第一次世界大战转化为战后的和平，中国的内战现在也停止了，出现了国内的和平。和平转化为战争，例如一九二七年的国共合作转化为战争，现在的世界和平局面也可能转化为第二次世界大战。为什么是这样？因为在阶级社会中战争与和平这样矛盾着的事物，在一定条件下具备着同一性。

    一切矛盾着的东西，互相联系着，不但在一定条件之下共处于一个统一体中，而且在一定条件之下互相转化，这就是矛盾的同一性的全部意义。列宁所谓“怎样成为同一的（怎样变成同一的），——在怎样的条件之下它们互相转化，成为同一的”，就是这个意思。

    “为什么人的头脑不应当把这些对立看作死的、凝固的东西，而应当看作生动的、有条件的、可变动的、互相转化的东西”呢？因为客观事物本来是如此的。客观事物中矛盾着的诸方面的统一或同一性，本来不是死的、凝固的，而是生动的、有条件的、可变动的、暂时的、相对的东西，一切矛盾都依一定条件向它们的反面转化着。这种情况，反映在人们的思想里，就成了马克思主义的唯物辩证法的宇宙观。只有现在的和历史上的反动的统治阶级以及为他们服务的形而上学，不是把对立的事物当作生动的、有条件的、可变动的、互相转化的东西去看，而是当作死的、凝固的东西去看，并且把这种错误的看法到处宣传，迷惑人民群众，以达其继续统治的目的。共产党人的任务就在于揭露反动派和形而上学的错误思想，宣传事物的本来的辩证法，促成事物的转化，达到革命的目的。

    所谓矛盾在一定条件下的同一性，就是说，我们所说的矛盾乃是现实的矛盾，具体的矛盾，而矛盾的互相转化也是现实的、具体的。神话中的许多变化，例如《山海经》中所说的“夸父追日”（27），《淮南子》中所说的“羿射九日”（28），《西游记》中所说的孙悟空七十二变（29）和《聊斋志异》（30）中的许多鬼狐变人的故事等等，这种神话中所说的矛盾的互相变化，乃是无数复杂的现实矛盾的互相变化对于人们所引起的一种幼稚的、想象的、主观幻想的变化，并不是具体的矛盾所表现出来的具体的变化。马克思说：“任何神话都是用想象和借助想象以征服自然力，支配自然力，把自然力加以形象化；因而，随着这些自然力之实际上被支配，神话也就消失了。”（31）这种神话中的（还有童话中的）千变万化的故事，虽然因为它们想象出人们征服自然力等等，而能够吸引人们的喜欢，并且最好的神话具有“永久的魅力”（32）（马克思），但神话并不是根据具体的矛盾之一定的条件而构成的，所以它们并不是现实之科学的反映。这就是说，神话或童话中矛盾构成的诸方面，并不是具体的同一性，只是幻想的同一性。科学地反映现实变化的同一性的，就是马克思主义的辩证法。

    为什么鸡蛋能够转化为鸡子，而石头不能够转化为鸡子呢？为什么战争与和平有同一性，而战争与石头却没有同一性呢？为什么人能生人不能生出其他的东西呢？没有别的，就是因为矛盾的同一性要在一定的必要的条件之下。缺乏一定的必要的条件，就没有任何的同一性。

    为什么俄国在一九一七年二月的资产阶级民主革命和同年十月的无产阶级社会主义革命直接地联系着，而法国资产阶级革命没有直接地联系于社会主义的革命，一八七一年的巴黎公社终于失败了呢？为什么蒙古和中亚细亚的游牧制度又直接地和社会主义联系了呢？为什么中国的革命可以避免资本主义的前途，可以和社会主义直接联系起来，不要再走西方国家的历史老路，不要经过一个资产阶级专政的时期呢？没有别的，都是由于当时的具体条件。一定的必要的条件具备了，事物发展的过程就发生一定的矛盾，而且这种或这些矛盾互相依存，又互相转化，否则，一切都不可能。

    同一性的问题如此。那末，什么是斗争性呢？同一性和斗争性的关系是怎样的呢？

    列宁说：“对立的统一（一致、同一、合一），是有条件的、一时的、暂存的、相对的。互相排斥的对立的斗争则是绝对的，正如发展、运动是绝对的一样。”（33）

    列宁这段话是什么意思呢？

    一切过程都有始有终，一切过程都转化为它们的对立物。一切过程的常住性是相对的，但是一种过程转化为他种过程的这种变动性则是绝对的。

    无论什么事物的运动都采取两种状态，相对地静止的状态和显著地变动的状态。两种状态的运动都是由事物内部包含的两个矛盾着的因素互相斗争所引起的。当着事物的运动在第一种状态的时候，它只有数量的变化，没有性质的变化，所以显出好似静止的面貌。当着事物的运动在第二种状态的时候，它已由第一种状态中的数量的变化达到了某一个最高点，引起了统一物的分解，发生了性质的变化，所以显出显著地变化的面貌。我们在日常生活中所看见的统一、团结、联合、调和、均势、相持、僵局、静止、有常、平衡、凝聚、吸引等等，都是事物处在量变状态中所显现的面貌。而统一物的分解，团结、联合、调和、均势、相持、僵局、静止、有常、平衡、凝聚、吸引等等状态的破坏，变到相反的状态，便都是事物在质变状态中、在一种过程过渡到他种过程的变化中所显现的面貌。事物总是不断地由第一种状态转化为第二种状态，而矛盾的斗争则存在于两种状态中，并经过第二种状态而达到矛盾的解决。所以说，对立的统一是有条件的、暂时的、相对的，而对立的互相排除的斗争则是绝对的。

    前面我们曾经说，两个相反的东西中间有同一性，所以二者能够共处于一个统一体中，又能够互相转化，这是说的条件性，即是说在一定条件之下，矛盾的东西能够统一起来，又能够互相转化；无此一定条件，就不能成为矛盾，不能共居，也不能转化。由于一定的条件才构成了矛盾的同一性，所以说同一性是有条件的、相对的。这里我们又说，矛盾的斗争贯串于过程的始终，并使一过程向着他过程转化，矛盾的斗争无所不在，所以说矛盾的斗争性是无条件的、绝对的。

    有条件的相对的同一性和无条件的绝对的斗争性相结合，构成了一切事物的矛盾运动。

    我们中国人常说：“相反相成。”（34）就是说相反的东西有同一性。这句话是辩证法的，是违反形而上学的。“相反”就是说两个矛盾方面的互相排斥，或互相斗争。“相成”就是说在一定条件之下两个矛盾方面互相联结起来，获得了同一性。而斗争性即寓于同一性之中，没有斗争性就没有同一性。

    在同一性中存在着斗争性，在特殊性中存在着普遍性，在个性中存在着共性。拿列宁的话来说，叫做“在相对的东西里面有着绝对的东西”（35）。

六　对抗在矛盾中的地位

    在矛盾的斗争性的问题中，包含着对抗是什么的问题。我们回答道：对抗是矛盾斗争的一种形式，而不是矛盾斗争的一切形式。

    在人类历史中，存在着阶级的对抗，这是矛盾斗争的一种特殊的表现。剥削阶级和被剥削阶级之间的矛盾，无论在奴隶社会也好，封建社会也好，资本主义社会也好，互相矛盾着的两阶级，长期地并存于一个社会中，它们互相斗争着，但要待两阶级的矛盾发展到了一定的阶段的时候，双方才取外部对抗的形式，发展为革命。阶级社会中，由和平向战争的转化，也是如此。

    炸弹在未爆炸的时候，是矛盾物因一定条件共居于一个统一体中的时候。待至新的条件（发火）出现，才发生了爆炸。自然界中一切到了最后要采取外部冲突形式去解决旧矛盾产生新事物的现象，都有与此相仿佛的情形。

    认识这种情形，极为重要。它使我们懂得，在阶级社会中，革命和革命战争是不可避免的，舍此不能完成社会发展的飞跃，不能推翻反动的统治阶级，而使人民获得政权。共产党人必须揭露反动派所谓社会革命是不必要的和不可能的等等欺骗的宣传，坚持马克思列宁主义的社会革命论，使人民懂得，这不但是完全必要的，而且是完全可能的，整个人类的历史和苏联的胜利，都证明了这个科学的真理。

    但是我们必须具体地研究各种矛盾斗争的情况，不应当将上面所说的公式不适当地套在一切事物的身上。矛盾和斗争是普遍的、绝对的，但是解决矛盾的方法，即斗争的形式，则因矛盾的性质不同而不相同。有些矛盾具有公开的对抗性，有些矛盾则不是这样。根据事物的具体发展，有些矛盾是由原来还非对抗性的，而发展成为对抗性的；也有些矛盾则由原来是对抗性的，而发展成为非对抗性的。

    共产党内正确思想和错误思想的矛盾，如前所说，在阶级存在的时候，这是阶级矛盾对于党内的反映。这种矛盾，在开始的时候，或在个别的问题上，并不一定马上表现为对抗性的。但随着阶级斗争的发展，这种矛盾也就可能发展为对抗性的。苏联共产党的历史告诉我们：列宁、斯大林的正确思想和托洛茨基、布哈林等人的错误思想的矛盾，在开始的时候还没有表现为对抗的形式，但随后就发展为对抗的了。中国共产党的历史也有过这样的情形。我们党内许多同志的正确思想和陈独秀、张国焘（36）等人的错误思想的矛盾，在开始的时候也没有表现为对抗的形式，但随后就发展为对抗的了。目前我们党内的正确思想和错误思想的矛盾，没有表现为对抗的形式，如果犯错误的同志能够改正自己的错误，那就不会发展为对抗性的东西。因此，党一方面必须对于错误思想进行严肃的斗争，另方面又必须充分地给犯错误的同志留有自己觉悟的机会。在这样的情况下，过火的斗争，显然是不适当的。但如果犯错误的人坚持错误，并扩大下去，这种矛盾也就存在着发展为对抗性的东西的可能性。

    经济上城市和乡村的矛盾，在资本主义社会里面（那里资产阶级统治的城市残酷地掠夺乡村），在中国的国民党统治区域里面（那里外国帝国主义和本国买办大资产阶级所统治的城市极野蛮地掠夺乡村），那是极其对抗的矛盾。但在社会主义国家里面，在我们的革命根据地里面，这种对抗的矛盾就变为非对抗的矛盾，而当到达共产主义社会的时候，这种矛盾就会消灭。

    列宁说：“对抗和矛盾断然不同。在社会主义下，对抗消灭了，矛盾存在着。”（37）这就是说，对抗只是矛盾斗争的一种形式，而不是它的一切形式，不能到处套用这个公式。

七　结　　论

    说到这里，我们可以总起来说几句。事物矛盾的法则，即对立统一的法则，是自然和社会的根本法则，因而也是思维的根本法则。它是和形而上学的宇宙观相反的。它对于人类的认识史是一个大革命。按照辩证唯物论的观点看来，矛盾存在于一切客观事物和主观思维的过程中，矛盾贯串于一切过程的始终，这是矛盾的普遍性和绝对性。矛盾着的事物及其每一个侧面各有其特点，这是矛盾的特殊性和相对性。矛盾着的事物依一定的条件有同一性，因此能够共居于一个统一体中，又能够互相转化到相反的方面去，这又是矛盾的特殊性和相对性。然而矛盾的斗争则是不断的，不管在它们共居的时候，或者在它们互相转化的时候，都有斗争的存在，尤其是在它们互相转化的时候，斗争的表现更为显著，这又是矛盾的普遍性和绝对性。当着我们研究矛盾的特殊性和相对性的时候，要注意矛盾和矛盾方面的主要的和非主要的区别；当着我们研究矛盾的普遍性和斗争性的时候，要注意矛盾的各种不同的斗争形式的区别。否则就要犯错误。如果我们经过研究真正懂得了上述这些要点，我们就能够击破违反马克思列宁主义基本原则的不利于我们的革命事业的那些教条主义的思想；也能够使有经验的同志们整理自己的经验，使之带上原则性，而避免重复经验主义的错误。这些，就是我们研究矛盾法则的一些简单的结论。

    注　　释
    〔1〕 见列宁《黑格尔〈哲学史讲演录〉一书摘要》（《列宁全集》第55卷，人民出版社1990年版，第213页）。
    〔2〕 参见列宁《谈谈辩证法问题》：“统一物之分为两个部分以及对它的矛盾着的部分的认识……，是辩证法的实质（是辩证法的‘本质’之一，是它的基本的特点或特征之一，甚至可说是它的最基本的特点或特征）。”并参见《黑格尔〈逻辑学〉一书摘要》中关于“辩证法的要素”部分：“可以把辩证法简要地规定为关于对立面的统一的学说。这样就会抓住辩证法的核心，可是这需要说明和发挥。”（《列宁全集》第55卷，人民出版社1990年版，第305、192页）
    〔3〕 德波林（一八八一——一九六三），苏联哲学家。一九二九年当选为苏联科学院院士。三十年代初，苏联哲学界发动对德波林学派的批判，认为他们犯了理论脱离实践、哲学脱离政治等唯心主义性质的错误。
    〔4〕 见列宁《谈谈辩证法问题》。新的译文是：“有两种基本的（或两种可能的？或两种在历史上常见的？）发展（进化）观点：认为发展是减少和增加，是重复；以及认为发展是对立面的统一（统一物之分为两个互相排斥的对立面以及它们之间的相互关系）。”（《列宁全集》第55卷，人民出版社1990年版，第306页）
    〔5〕 见《汉书·董仲舒传》。董仲舒（公元前一七九——前一○四）是孔子学派在西汉的主要代表，他曾经对汉武帝说：“道之大原出于天，天不变，道亦不变。”“道”是中国古代哲学家的通用语，它的意义是“道路”或“道理”，可作“法则”或“规律”解说。
    〔6〕 见恩格斯《反杜林论》第一编第十二节《辩证法。量和质》（《马克思恩格斯选集》第3卷，人民出版社1972年版，第160页）。
    〔7〕 见列宁《谈谈辩证法问题》。新的译文是：“承认（发现）自然界的（也包括精神的和社会的）一切现象和过程具有矛盾着的、相互排斥的、对立的倾向。”（《列宁全集》第55卷，人民出版社1990年版，第306页）
    〔8〕 以上所引恩格斯的三段话，均见恩格斯《反杜林论》第一编第十二节《辩证法。量和质》。其中第二段“高等数学的主要基础之一，就是矛盾……”，《反杜林论》中的原文是：“我们已经提到，高等数学的主要基础之一是这样一个矛盾：在一定条件下直线和曲线应当是一回事。高等数学还有另一个矛盾：在我们眼前相交的线，只要离开交点五六厘米，就应当认为是平行的、即使无限延长也不会相交的线。可是，高等数学利用这些和其他一些更加尖锐的矛盾获得了不仅是正确的、而且是初等数学所完全不能达到的成果。”（《马克思恩格斯选集》第3卷，人民出版社1972年版，第160—161页）
    〔9〕 见列宁《谈谈辩证法问题》（《列宁全集》第55卷，人民出版社1990年版，第305—306页）。
    〔10〕 见列宁《谈谈辩证法问题》（《列宁全集》第55卷，人民出版社1990年版，第307页）。
    〔11〕 参见本卷《中国革命战争的战略问题》注〔11〕。
    〔12〕 见《孙子·谋攻》。
    〔13〕 魏徵（五八○——六四三），唐代初期的政治活动家和历史学家。本文引语见《资治通鉴》卷一百九十二。
    〔14〕 《水浒传》是中国描写农民战争的著名小说。宋江是这部小说中农民武装的主要领袖。祝家庄在农民武装根据地梁山泊的附近，这个庄的统治者祝朝奉，是一个大恶霸地主。
    〔15〕 木马计是希腊神话中的一个著名故事。据传说，古希腊人攻打特洛伊城，很久打不下来。后来，他们伪装撤退，在城下营房中留下了一匹腹内藏有一批勇士的大木马。特洛伊人不知道这是敌人的计策，把木马作为战利品拉进城去。深夜，勇士们走出木马，利用特洛伊人毫无戒备的时机，配合城外的军队，迅速地夺取了特洛伊城。
    〔16〕 见列宁《再论工会、目前局势及托洛茨基同志和布哈林同志的错误》。新的译文是：“要真正地认识事物，就必须把握住、研究清楚它的一切方面、一切联系和‘中介’。我们永远也不会完全做到这一点，但是，全面性这一要求可以使我们防止犯错误和防止僵化。”（《列宁全集》第40卷，人民出版社1986年版，第291页）
    〔17〕 见本卷《湖南农民运动考察报告》注〔3〕。
    〔18〕 见本卷《论反对日本帝国主义的策略》注〔5〕。
    〔19〕 参见本卷《关于蒋介石声明的声明》注〔1〕。
    〔20〕 见本卷《中国革命战争的战略问题》注〔4〕。
    〔21〕 见本卷《论反对日本帝国主义的策略》注〔35〕。
    〔22〕 一八九四年（甲午年）发生的中日战争，也称甲午战争。这次战争是日本军国主义者蓄意挑起的。日本军队先向朝鲜发动侵略并对中国的陆海军进行挑衅，继即大举侵入中国的东北。在战争中，中国军队曾经英勇作战，但是由于清朝政府的腐败以及缺乏坚决反对侵略的准备，中国方面遭到了失败。一八九五年，清朝政府和日本订立了可耻的马关条约，这个条约的主要内容是：中国割让台湾全岛及所有附属各岛屿、澎湖列岛和辽东半岛（后来在俄、德、法三国干涉下，日本同意由清政府偿付白银三千万两“赎还”该半岛），赔偿军费银二万万两，允许日本人在中国通商口岸开设工厂，开辟沙市、重庆、苏州、杭州等地为商埠。
    〔23〕 见本卷《论反对日本帝国主义的策略》注〔37〕。
    〔24〕 参见本卷《论反对日本帝国主义的策略》注〔22〕。
    〔25〕 见列宁《俄国社会民主党人的任务》（《列宁全集》第2卷，人民出版社1984年版，第443页）；并见列宁《怎么办？》第一章第四节（《列宁全集》第6卷，人民出版社1986年版，第23页）。
    〔26〕 见列宁《黑格尔〈逻辑学〉一书摘要》。新的译文是：“辩证法是一种学说，它研究对立面怎样才能够同一，是怎样（怎样成为）同一的——在什么条件下它们是相互转化而同一的，——为什么人的头脑不应该把这些对立面看作僵死的、凝固的东西，而应该看作活生生的、有条件的、活动的、彼此转化的东西。”（《列宁全集》第55卷，人民出版社1990年版，第90页）
    〔27〕 《山海经》是一部中国古代地理著作，其中记载了不少远古的神话传说。夸父是《山海经·海外北经》上记载的一个神人。据说：“夸父与日逐走。入日，渴欲得饮，饮于河渭。河渭不足，北饮大泽。未至，道渴而死。弃其杖，化为邓林。”
    〔28〕 羿是中国古代传说中的英雄，“射日”是关于他善射的著名故事。据西汉淮南王刘安（公元前二世纪人）及其门客所著《淮南子》一书说：“尧之时，十日并出，焦禾稼，杀草木，而民无所食。猰豸、凿齿、九婴、大风、封狶、修蛇，皆为民害。尧乃使羿……上射十日而下杀猰豸。……万民皆喜。”东汉著作家王逸（公元二世纪人）关于屈原诗篇《天问》的注释说：“淮南言，尧时十日并出，草木焦枯。尧命羿仰射十日，中其九日……留其一日。”
    〔29〕 《西游记》是明代作家吴承恩著的一部神话小说。孙悟空是书中的主角。他是一个神猴，有七十二变的法术，能够随意变成各式各样的鸟兽虫鱼草木器物或者人形。
    〔30〕 《聊斋志异》是清代文学家蒲松龄著的短篇小说集，大部分是叙述神仙狐鬼的故事。
    〔31〕 见马克思《〈政治经济学批判〉导言》（《马克思恩格斯选集》第2卷，人民出版社1972年版，第113页）。
    〔32〕 见马克思《〈政治经济学批判〉导言》（《马克思恩格斯选集》第2卷，人民出版社1972年版，第114页）。
    〔33〕 见列宁《谈谈辩证法问题》。新的译文是：“对立面的统一（一致、同一、均势）是有条件的、暂时的、易逝的、相对的。相互排斥的对立面的斗争是绝对的，正如发展、运动是绝对的一样。”（《列宁全集》第55卷，人民出版社1990年版，第306页）
    〔34〕 见东汉著名史学家班固（三二——九二）所著《汉书·艺文志》，原文是：“诸子十家，其可观者，九家而已。皆起于王道既微，诸侯力政，时君世主，好恶殊方。是以九家之术，蜂出并作，各引一端，崇其所善，以此驰说，取合诸侯。其言虽殊，辟犹水火，相灭亦相生也。仁之与义，敬之与和，相反而皆相成也。”
    〔35〕 见列宁《谈谈辩证法问题》。新的译文是：“相对中有绝对。”（《列宁全集》第55卷，人民出版社1990年版，第307页）
    〔36〕 见本卷《论反对日本帝国主义的策略》注〔24〕。
    〔37〕 见列宁《在尼·布哈林〈过渡时期经济学〉一书上作的批注和评论》（《列宁全集》第60卷，人民出版社1990年版，第282页）。


目录

反对日本进攻的方针、办法和前途
为动员一切力量争取抗战胜利而斗争
反对自由主义
国共合作成立后的迫切任务
和英国记者贝特兰的谈话
上海太原失陷以后抗日战争的形势和任务
陕甘宁边区政府第八路军后方留守处布告
抗日游击战争的战略问题
论持久战
中国共产党在民族战争中的地位
统一战线中的独立自主问题
战争和战略问题
五四运动
青年运动的方向
反对投降活动
必须制裁反动派
关于国际新形势对新华日报⑴记者的谈话
和中央社、扫荡报、新民报⑴三记者的谈话
苏联利益和人类利益的一致
《共产党人》发刊词
目前形势和党的任务
大量吸收知识分子
中国革命和中国共产党
斯大林是中国人民的朋友
纪念白求恩
新民主主义论
克服投降危险，力争时局好转
团结一切抗日力量，反对反共顽固派
向国民党的十点要求
《中国工人》发刊词
必须强调团结和进步
新民主主义的宪政
抗日根据地的政权问题
目前抗日统一战线中的策略问题
放手发展抗日力量，抵抗反共顽固派的进攻
团结到底
论政策
为皖南事变发表的命令和谈话
打退第二次反共高潮后的时局
关于打退第二次反共高潮的总结


反对日本进攻的方针、办法和前途
（一九三七年七月二十三日）

    *一九三七年七月七日，日本帝国主义发动了卢沟桥事变，企图以武力吞并全中国。全国人民一致要求对日作战。蒋介石迟迟至事变后十日才在庐山发表谈话，确定了准备对日抗战的方针。这是由于全国人民的压力，同时也由于日本帝国主义的行动已严重地打击了英美帝国主义在中国的利益和蒋介石所直接代表的大地主大资产阶级的利益。但就在这时，蒋介石政府仍然同日本继续谈判，甚至接受日本同中国地方当局议定所谓和平解决的办法。一直到八月十三日日军大举进攻上海，蒋介石在东南的统治地位已无法维持，才被迫实行抗战。但在这以后，直到一九四四年，蒋介石同日本的秘密谋和活动，始终没有停止。蒋介石在整个抗日战争时期，完全背叛了他在庐山谈话中所谓“如果战端一开，那就地无分南北，人无分老幼，无论何人皆有守土抗战之责任”的声明，反对人民总动员的全面的人民战争，从一九三八年十月武汉失守以后，更采取消极抗日积极反共反人民的反动政策。毛泽东在这篇文章中所说的两种方针，两套办法，两个前途，正是说明了在抗日战争中一条共产党路线和另一条蒋介石路线之间的斗争。

一　两种方针

    中国共产党中央委员会于卢沟桥事变⑴的第二日，七月八日，向全国发表了号召抗战的宣言。宣言中说：

    “全国同胞们！平津危急！华北危急！中华民族危急！只有全民族实行抗战，才是我们的出路。我们要求立刻给进攻的日军以坚决的抵抗，并立刻准备应付新的大事变。全国上下应立刻放弃任何与日寇和平苟安的打算。全中国同胞们！我们应该赞扬和拥护冯治安部的英勇抗战。我们应该赞扬和拥护华北当局与国土共存亡的宣言。我们要求宋哲元将军立刻动员全部第二十九军⑵开赴前线应战。我们要求南京中央政府切实援助第二十九军。并立即开放全国民众的爱国运动，发扬抗战的民气。立即动员全国陆海空军准备应战。立即肃清潜藏在中国境内的汉奸卖国贼分子和一切日寇的侦探，巩固后方。我们要求全国人民用全力援助神圣的抗日自卫战争。我们的口号是：武装保卫平津华北！为保卫国土流最后一滴血！全中国人民、政府和军队团结起来，筑成民族统一战线的坚固的长城，抵抗日寇的侵略！国共两党亲密合作抵抗日寇的新进攻！驱逐日寇出中国！”

这就是方针问题。

    七月十七日，蒋介石先生在庐山发表了谈话。这个谈话，确定了准备抗战的方针，为国民党多年以来在对外问题上的第一次正确的宣言，因此，受到了我们和全国同胞的欢迎。该谈话举出解决卢沟桥事件的四个条件：

    “（一）任何解决不得侵害中国主权与领土之完整；（二）冀察行政组织不容任何不合法之改变；（三）中央所派地方官吏不能任人要求撤换；（四）第二十九军现在所驻地区不能受任何约束。”

该谈话的结语说：

    “政府对于卢沟桥事件，已确定始终一贯的方针和立场。我们知道全国应战以后之局势，就只有牺牲到底，无丝毫侥幸求免之理。如果战端一开，那就地无分南北，人无分老幼，无论何人皆有守土抗战之责任。”

这就是方针问题。

    以上是国共两党对卢沟桥事变的两个具有历史意义的政治宣言。这两个宣言的共同点是：主张坚决抗战，反对妥协退让。

    这是对付日本进攻的第一种方针，正确的方针。

    但是还有采取第二种方针的可能。近月以来，平津之间的汉奸和亲日派分子积极活动，企图包围平津当局，适应日本的要求，动摇坚决抗战的方针，主张妥协退让。这是非常危险的现象。

    这种妥协退让的方针，和坚决抗战的方针是根本矛盾的。这种妥协退让的方针如不迅速改变，将使平津和华北尽丧于敌人之手，而使全民族受到绝大的威胁，这是每个人都应十分注意的。

    第二十九军的全体爱国将士团结起来，反对妥协退让，实行坚决抗战！

    平津和华北的全体爱国同胞团结起来，反对妥协退让，拥护坚决抗战！

    全国爱国同胞团结起来，反对妥协退让，拥护坚决抗战！

    蒋介石先生和全体爱国的国民党员们，希望你们坚持自己的方针，实践自己的诺言，反对妥协退让，实行坚决抗战，以事实回答敌人的侮辱。

    全国军队包括红军在内，拥护蒋介石先生的宣言，反对妥协退让，实行坚决抗战！

    共产党人一心一德，忠实执行自己的宣言，同时坚决拥护蒋介石先生的宣言，愿同国民党人和全国同胞一道为保卫国土流最后一滴血，反对一切游移、动摇、妥协、退让，实行坚决的抗战。

二　两套办法

    在坚决抗战的方针之下，必须有一整套的办法，才能达到目的。

    一些什么办法呢？主要的有如下各项：

    （一）全国军队的总动员。动员我们的二百几十万常备军，包括陆海空军在内，包括中央军、地方军、红军在内，其主力立即出动开到国防线上去，其一部分留在后方维持治安。委托忠实于民族利益的将领为各方面的指挥员。召集国防会议，决定战略方针，统一战斗意志。改造军队的政治工作，使官兵一致，军民一致。确定游击战争担负战略任务的一个方面，使游击战争和正规战争配合起来。肃清军队中的汉奸分子。动员一定数量的后备军，给以训练，准备上前线。对军队的装备和给养给以合理的补充。按照坚决抗战的总方针，必须作如上各项的军事计划。中国的军队是不少的，但不实行上述计划，则不能战胜敌人。以政治条件和物质条件相结合，我们的军力将无敌于东亚。

    （二）全国人民的总动员。开放爱国运动，释放政治犯，取消《危害民国紧急治罪法》⑶和《新闻检查条例》⑷，承认现有爱国团体的合法地位，扩大爱国团体的组织于工农商学各界，武装民众实行自卫，并配合军队作战。一句话，给人民以爱国的自由。民力和军力相结合，将给日本帝国主义以致命的打击。民族战争而不依靠人民大众，毫无疑义将不能取得胜利。阿比西尼亚的覆辙⑸，前车可鉴。如果坚决抗战出于真心，就不能忽略这一条。

    （三）改革政治机构。容纳各党各派和人民领袖共同管理国事，清除政府中暗藏的亲日派和汉奸分子，使政府和人民相结合。抗日是一件大事，少数人断乎干不了。勉强干去，只有贻误。政府如果是真正的国防政府，它就一定要依靠民众，要实行民主集中制。它是民主的，又是集中的；最有力量的政府是这样的政府。国民大会要是真正代表人民的，要是最高权力机关，要掌管国家的大政方针，决定抗日救亡的政策和计划。

    （四）抗日的外交。不能给日本帝国主义者以任何利益和便利，相反，没收其财产，废除其债权，肃清其走狗，驱逐其侦探。立刻和苏联订立军事政治同盟，紧密地联合这个最可靠最有力量最能够帮助中国抗日的国家。争取英、美、法同情我们抗日，在不丧失领土主权的条件下争取他们的援助。战胜日寇主要依靠自己的力量；但外援是不可少的，孤立政策是有利于敌人的。

    （五）宣布改良人民生活的纲领，并立即开始实行。苛捐杂税的取消，地租的减少，高利贷的限制，工人待遇的改善，士兵和下级军官的生活的改善，小职员的生活的改善，灾荒的救济：从这些起码之点做起。这些新政将使人民的购买力提高，市场繁荣，金融活泼，决不会如一些人所说将使国家财政不得了。这些新政将使抗日力量无限地提高，巩固政府的基础。

    （六）国防教育。根本改革过去的教育方针和教育制度。不急之务和不合理的办法，一概废弃。新闻纸、出版事业、电影、戏剧、文艺，一切使合于国防的利益。禁止汉奸的宣传。

    （七）抗日的财政经济政策。财政政策放在有钱出钱和没收日本帝国主义者和汉奸的财产的原则上，经济政策放在抵制日货和提倡国货的原则上，一切为了抗日。穷是错误办法产生出来的，在有了合乎人民利益的新政策之后决不会穷。如此广土众民的国家而说财政经济无办法，真是没有道理的话。

    （八）全中国人民、政府和军队团结起来，筑成民族统一战线的坚固的长城。执行抗战的方针和上述各项政策，依靠这个联合阵线。中心关键在国共两党的亲密合作。政府、军队、全国各党派、全国人民，在这个两党合作的基础之上团结起来。“精诚团结，共赴国难”这个口号，不应该只是讲得好听，还应该做得好看。团结要是真正的团结，尔诈我虞是不行的。办事要大方一点，手笔要伸畅一点。打小算盘，弄小智术，官僚主义，阿Q主义⑹，实际上毫无用处。这些东西，用以对付敌人都不行，用以对付同胞，简直未免可笑。事情有大道理，有小道理，一切小道理都归大道理管着。国人应从大道理上好生想一想，才好把自己的想法和做法安顿在恰当的位置。在今天，谁要是在团结两个字上不生长些诚意，他即使不被人唾骂，也当清夜扪心，有点儿羞愧。

    这一套为着实现坚决抗战的办法，可以名为八大纲领。

    坚决抗战的方针，必须随之以这一套办法，否则抗战就不可能胜利，日本永在侵略中国，中国永无奈日本何，而且难免做阿比西尼亚。

    对坚决抗战方针有诚意的人，一定要实行这一套办法。试验坚决抗战有诚意与否，看他肯采取并实行这一套办法与否。

    另外还有一套办法，那就是样样和这一套相反。

    不是军队总动员，而是军队不动员，或向后撤。

    不是给人民以自由，而是给人民以压迫。

    不是民主集中制的国防性的政府，而是一个官僚买办豪绅地主的专制政府。

    不是抗日的外交，而是媚日的外交。

    不是改良人民生活，而是照旧压榨人民，使人民呻吟痛苦，无力抗日。

    不是国防的教育，而是亡国奴的教育。

    不是抗日的财政经济政策，而是照旧不变甚至变本加厉的无益于国有益于敌的财政经济政策。

    不是筑成抗日民族统一战线的长城，而是拆毁这个长城，或是阳奉阴违、要做不做地讲一顿“团结”。

    办法是跟着方针来的。方针是不抵抗主义的时候，一切办法都反映不抵抗主义，这个我们已经有了六年的教训。方针如果是坚决抗战，那就非实行合乎这个方针的一套办法不可，非实行这八大纲领不可。

三　两个前途

    前途怎样呢？这是大家所担心的。

    实行第一种方针，采取第一套办法，就一定得一个驱逐日本帝国主义、实现中国自由解放的前途。这一点还有疑义吗？我以为没有疑义了。

    实行第二种方针，采取第二套办法，就一定得一个日本帝国主义占领中国、中国人民都做牛马奴隶的前途。这一点还有疑义吗？我以为也没有疑义了。

四　结　　论

    一定要实行第一种方针，采取第一套办法，争取第一个前途。

    一定要反对第二种方针，反对第二套办法，避免第二个前途。

    一切爱国的国民党员和共产党员团结起来，坚决地实行第一种方针，采取第一套办法，争取第一个前途；坚决地反对第二种方针，反对第二套办法，避免第二个前途。

    全国的爱国同胞，爱国军队，爱国党派，一致团结起来，坚决地实行第一种方针，采取第一套办法，争取第一个前途；坚决地反对第二种方针，反对第二套办法，避免第二个前途。

    民族革命战争万岁！

    中华民族解放万岁！

    注　　释
    〔1〕 卢沟桥事变也称七七事变。卢沟桥距北京（当时称北平）城十余公里，是北京西南的门户。当时北宁路（北京至辽宁沈阳的铁路）沿线，东起山海关，西至北京西南的丰台，都有日本侵略军驻扎。一九三七年七月七日，日军在卢沟桥向中国驻军进攻。在全国人民抗日热潮的推动和中国共产党的抗日主张的影响下，中国驻军奋起抵抗。中国人民英勇的八年抗战，从此开始。
    〔2〕 第二十九军原来是冯玉祥西北军的一部分，当时驻在平津、河北、察哈尔（现在分属河北、山西两省）一带。宋哲元是这个军的军长，他在蒋介石对日妥协政策的影响下，曾一度幻想和平解决卢沟桥事变。冯治安是这个军的第三十七师师长，该师的一一○旅在卢沟桥奋起抵抗日本侵略军的进攻，揭开了全国性抗战的序幕。
    〔3〕 一九三一年一月三十一日国民党政府颁布了《危害民国紧急治罪法》，用“危害民国”的罪名作为迫害和杀戮爱国人民和革命者的借口。按该法的规定，凡从事反对国民党政权的革命活动者处死刑；凡与革命活动发生联系的或以文字图书演说方式进行革命宣传者处死刑、无期徒刑或十年以上有期徒刑；凡组织进步文化团体、集会宣传反法西斯主义者处五年以上十五年以下有期徒刑等。《危害民国紧急治罪法》的颁布，标志着国民党统治的日益法西斯化。
    〔4〕 《新闻检查条例》，指国民党为压制人民言论自由于一九三三年一月十九日制定的《新闻检查标准》，同年十月五日又作了补充规定。《新闻检查标准》规定，在国民党统治区报刊上发表的任何文字，都要在刊出以前，将稿件送交国民党新闻检查官检查。检查官可以任意删改和扣留。
    〔5〕 参见本书第一卷《中国共产党在抗日时期的任务》第八节。
    〔6〕 见本书第一卷《中国共产党在抗日时期的任务》注〔19〕。


为动员一切力量争取抗战胜利而斗争
（一九三七年八月二十五日）

    *这是毛泽东为中共中央宣传部起草的关于形势与任务的宣传鼓动提纲。这个提纲为一九三七年八月二十二日至二十五日在陕北洛川召开的中共中央政治局扩大会议所通过。

    （甲）七月七日卢沟桥事变，是日本帝国主义大举进攻中国本部的开始。卢沟桥中国军队的抗战，是中国全国性抗战的开始。由于日寇无底止的进攻，全国人民的坚决斗争，民族资产阶级的倾向抗日，中国共产党抗日民族统一战线政策的努力提倡、坚决实行和取得全国的赞助，使得“九一八”⑴以来中国统治当局的对日不抵抗政策，在卢沟桥事变后开始转变到实行抗战的政策，使得一二九⑵运动以来中国革命发展的形势，由停止内战准备抗战的阶段，过渡到了实行抗战的阶段。以西安事变⑶和国民党三中全会⑷为起点的国民党政策上的开始转变，以及蒋介石先生七月十七日在庐山关于抗日的谈话，和他在国防上的许多措施，是值得赞许的。所有前线的军队，不论陆军、空军和地方部队，都进行了英勇的抗战，表示了中华民族的英雄气概。中国共产党谨以无上的热忱，向所有全国的爱国军队爱国同胞致民族革命的敬礼。

    （乙）但在另一方面，在七月七日卢沟桥事变以后，国民党当局又依然继续其“九一八”以来所实行的错误政策，进行了妥协和让步⑸，压制了爱国军队的积极性，压制了爱国人民的救国运动。日本帝国主义在夺取平津之后，依靠其野蛮的武力，借助德意帝国主义的声援，利用英帝国主义的动摇，利用中国国民党对于广大劳动民众的隔离，毫无疑义将继续坚持其大规模进攻的方针，实行第二步、第三步的预定的作战计划，向着整个华北及其他各地作猛烈的进攻。察哈尔⑹、上海等地的烽火已经燃烧起来了。为了挽救祖国的危亡，抵御强寇的进攻，保卫华北和沿海，收复平津和东北，全国人民和国民党当局必须深切地认识东北平津丧失的教训，认识阿比西尼亚亡国的覆辙⑺，认识苏联过去战胜外敌的历史⑻，认识西班牙现在胜利地保卫马德里⑼的经验，坚固地团结起来，为保卫祖国而作战到底。今后的任务是“动员一切力量争取抗战胜利”，这里的关键是国民党政策的全部的和彻底的转变。国民党在抗战问题上的进步是值得赞扬的，这是中国共产党和全国人民所多年企望的，我们欢迎这种进步。然而国民党政策在发动民众和改革政治等问题上依然没有什么转变，对人民抗日运动基本上依然不肯开放，对政府机构依然不愿作原则的改变，对人民生活依然没有改良的方针，对共产党关系也没有进到真诚合作的程度。在如此的亡国灭种的紧急关头，国民党如果还因循上述的政策不愿迅速改变，将使抗日战争蒙受绝大的不利。有些国民党人说：待抗战胜利后再实行政治改革吧。他们以为单纯的政府抗战便可以战胜日寇，这是错误的。单纯的政府抗战只能取得某些个别的胜利，要彻底地战胜日寇是不可能的。只有全面的民族抗战才能彻底地战胜日寇。然而要实现全面的民族抗战，必须国民党政策有全部的和彻底的转变，必须全国上下共同实行一个彻底抗日的纲领，这就是根据第一次国共合作时孙中山先生所手订的革命的三民主义和三大政策的精神而提出的救国纲领。

    （丙）中国共产党以满腔的热忱向中国国民党、全国人民、全国各党各派各界各军提出彻底战胜日寇的十大救国纲领。中国共产党坚决相信，只有完全地、诚意地和坚决地执行这个纲领，才能达到保卫祖国战胜日寇之目的。否则，因循坐误，责有攸归；全国丧亡，嗟悔无及。十大救国纲领如下：

    一、打倒日本帝国主义：

    对日绝交，驱逐日本官吏，逮捕日本侦探，没收日本在华财产，否认对日债务，废除与日本签订的条约，收回一切日本租界。

    为保卫华北和沿海各地而血战到底。

    为收复平津和东北而血战到底。

    驱逐日本帝国主义出中国。

    反对任何的动摇妥协。

    二、全国军事的总动员：

    动员全国陆海空军，实行全国抗战。

    反对单纯防御的消极的作战方针，采取独立自主的积极的作战方针。

    设立经常的国防会议，讨论和决定国防计划和作战方针。

    武装人民，发展抗日的游击战争，配合主力军作战。

    改革军队的政治工作，使指挥员和战斗员团结一致。

    军队和人民团结一致，发扬军队的积极性。

    援助东北抗日联军，破坏敌人的后方。

    实现一切抗战军队的平等待遇。

    建立全国各地军区，动员全民族参战，以便逐步从雇佣兵役制转变为义务兵役制。

    三、全国人民的总动员：

    全国人民除汉奸外，都有抗日救国的言论、出版、集会、结社和武装抗敌的自由。

    废除一切束缚人民爱国运动的旧法令，颁布革命的新法令。

    释放一切爱国的革命的政治犯，开放党禁。

    全中国人民动员起来，武装起来，参加抗战，实行有力出力，有钱出钱，有枪出枪，有知识出知识。

    动员蒙民、回民及其他少数民族，在民族自决和自治的原则下，共同抗日。

    四、改革政治机构：

    召集真正人民代表的国民大会，通过真正的民主宪法，决定抗日救国方针，选举国防政府。

    国防政府必须吸收各党各派和人民团体中的革命分子，驱逐亲日分子。

    国防政府采取民主集中制，它是民主的，又是集中的。

    国防政府执行抗日救国的革命政策。

    实行地方自治，铲除贪官污吏，建立廉洁政府。

    五、抗日的外交政策：

    在不丧失领土主权的范围内，和一切反对日本侵略主义的国家订立反侵略的同盟及抗日的军事互助协定。

    拥护国际和平阵线，反对德日意侵略阵线。

    联合朝鲜和日本国内的工农人民反对日本帝国主义。

    六、战时的财政经济政策：

    财政政策以有钱出钱和没收汉奸财产作抗日经费为原则。经济政策是：整顿和扩大国防生产，发展农村经济，保证战时生产品的自给。提倡国货，改良土产。禁绝日货，取缔奸商，反对投机操纵。

    七、改良人民生活：

    改良工人、职员、教员和抗日军人的待遇。

    优待抗日军人的家属。

    废除苛捐杂税。

    减租减息。

    救济失业。

    调节粮食。

    赈济灾荒。

    八、抗日的教育政策：

    改变教育的旧制度、旧课程，实行以抗日救国为目标的新制度、新课程。

    九、肃清汉奸卖国贼亲日派，巩固后方。

    十、抗日的民族团结：

    在国共两党合作的基础上，建立全国各党各派各界各军的抗日民族统一战线，领导抗日战争，精诚团结，共赴国难。

    （丁）必须抛弃单纯政府抗战的方针，实现全面的民族抗战的方针。政府必须和人民团结起来，恢复孙中山先生的全部革命精神，实行上述的十大纲领，争取抗日战争的彻底胜利。中国共产党及其所领导的民众和武装力量，决本上述纲领，站在抗日的最前线，为保卫祖国流最后一滴血。中国共产党在自己一贯的方针下愿意和中国国民党及全国其他党派，站在一条战线上，手携手地团结起来，组成民族统一战线的坚固长城，战胜万恶的日寇，为独立自由幸福的新中国而斗争。为了达到这一目的，应该坚决反对那种投降妥协的汉奸理论，同时也应该坚决反对那种以为无法战胜日寇的民族失败主义。中国共产党坚决相信，在实现上述十大纲领的条件下，战胜日寇的目的是一定能达到的。只要四亿五千万同胞一齐努力，最后的胜利是属于中华民族的！

    打倒日本帝国主义！

    民族革命战争万岁！

    独立自由幸福的新中国万岁！

    注　　释
    〔1〕 见本书第一卷《论反对日本帝国主义的策略》注〔4〕。
    〔2〕 见本书第一卷《论反对日本帝国主义的策略》注〔8〕。
    〔3〕 参见本书第一卷《关于蒋介石声明的声明》注〔1〕。
    〔4〕 见本书第一卷《中国共产党在抗日时期的任务》注〔11〕。
    〔5〕 参见本卷《反对日本进攻的方针、办法和前途》一文题解。
    〔6〕 见本书第一卷《论反对日本帝国主义的策略》注〔13〕。
    〔7〕 参见本书第一卷《中国共产党在抗日时期的任务》第八节。
    〔8〕 参见本书第一卷《论反对日本帝国主义的策略》注〔29〕。
    〔9〕 马德里是西班牙的首都。一九三六年七月，德意法西斯支持西班牙佛朗哥法西斯势力发动叛乱，并武装干涉西班牙内政。西班牙人民在人民阵线政府领导之下，进行了保卫民主反对侵略的英勇抗战。这个战争，以马德里的保卫战最为激烈。保卫马德里的战争，从一九三六年十月起，前后坚持两年又五个月的时间。由于英法等帝国主义国家用虚伪的所谓“不干涉”政策帮助侵略者，又由于人民阵线内部发生了分化，马德里在一九三九年三月陷落。


反对自由主义
（一九三七年九月七日）

    我们主张积极的思想斗争，因为它是达到党内和革命团体内的团结使之利于战斗的武器。每个共产党员和革命分子，应该拿起这个武器。

    但是自由主义取消思想斗争，主张无原则的和平，结果是腐朽庸俗的作风发生，使党和革命团体的某些组织和某些个人在政治上腐化起来。

    自由主义有各种表现。

    因为是熟人、同乡、同学、知心朋友、亲爱者、老同事、老部下，明知不对，也不同他们作原则上的争论，任其下去，求得和平和亲热。或者轻描淡写地说一顿，不作彻底解决，保持一团和气。结果是有害于团体，也有害于个人。这是第一种。

    不负责任的背后批评，不是积极地向组织建议。当面不说，背后乱说；开会不说，会后乱说。心目中没有集体生活的原则，只有自由放任。这是第二种。

    事不关己，高高挂起；明知不对，少说为佳；明哲保身，但求无过。这是第三种。

    命令不服从，个人意见第一。只要组织照顾，不要组织纪律。这是第四种。

    不是为了团结，为了进步，为了把事情弄好，向不正确的意见斗争和争论，而是个人攻击，闹意气，泄私愤，图报复。这是第五种。

    听了不正确的议论也不争辩，甚至听了反革命分子的话也不报告，泰然处之，行若无事。这是第六种。

    见群众不宣传，不鼓动，不演说，不调查，不询问，不关心其痛痒，漠然置之，忘记了自己是一个共产党员，把一个共产党员混同于一个普通的老百姓。这是第七种。

    见损害群众利益的行为不愤恨，不劝告，不制止，不解释，听之任之。这是第八种。

    办事不认真，无一定计划，无一定方向，敷衍了事，得过且过，做一天和尚撞一天钟。这是第九种。

    自以为对革命有功，摆老资格，大事做不来，小事又不做，工作随便，学习松懈。这是第十种。

    自己错了，也已经懂得，又不想改正，自己对自己采取自由主义。这是第十一种。

    还可以举出一些。主要的有这十一种。

    所有这些，都是自由主义的表现。

    革命的集体组织中的自由主义是十分有害的。它是一种腐蚀剂，使团结涣散，关系松懈，工作消极，意见分歧。它使革命队伍失掉严密的组织和纪律，政策不能贯彻到底，党的组织和党所领导的群众发生隔离。这是一种严重的恶劣倾向。

    自由主义的来源，在于小资产阶级的自私自利性，以个人利益放在第一位，革命利益放在第二位，因此产生思想上、政治上、组织上的自由主义。

    自由主义者以抽象的教条看待马克思主义的原则。他们赞成马克思主义，但是不准备实行之，或不准备完全实行之，不准备拿马克思主义代替自己的自由主义。这些人，马克思主义是有的，自由主义也是有的：说的是马克思主义，行的是自由主义；对人是马克思主义，对己是自由主义。两样货色齐备，各有各的用处。这是一部分人的思想方法。

    自由主义是机会主义的一种表现，是和马克思主义根本冲突的。它是消极的东西，客观上起着援助敌人的作用，因此敌人是欢迎我们内部保存自由主义的。自由主义的性质如此，革命队伍中不应该保留它的地位。

    我们要用马克思主义的积极精神，克服消极的自由主义。一个共产党员，应该是襟怀坦白，忠实，积极，以革命利益为第一生命，以个人利益服从革命利益；无论何时何地，坚持正确的原则，同一切不正确的思想和行为作不疲倦的斗争，用以巩固党的集体生活，巩固党和群众的联系；关心党和群众比关心个人为重，关心他人比关心自己为重。这样才算得一个共产党员。

    一切忠诚、坦白、积极、正直的共产党员团结起来，反对一部分人的自由主义的倾向，使他们改变到正确的方面来。这是思想战线的任务之一。


国共合作成立后的迫切任务
（一九三七年九月二十九日）

    还在一九三三年，中国共产党就发表了在停止进攻红军、给民众以自由和武装民众三个条件之下，准备同任何国民党部队订立抗日协定的宣言。那是因为在一九三一年九一八事变发生后，中国人民的首要任务已经是反对日本帝国主义进攻中国了。但是我们的目的没有达到。

    一九三五年八月，中国共产党和中国红军号召各党各派和全国同胞组织抗日联军和国防政府，共同反对日本帝国主义⑴。同年十二月，中国共产党通过了同民族资产阶级组织抗日民族统一战线的决议⑵。一九三六年五月，红军又发表了要求南京政府停止内战一致抗日的通电⑶。同年八月，中国共产党中央委员会又对国民党中央委员会送了一封信，要求国民党实行停战，并组织两党的统一战线，共同反对日本帝国主义⑷。同年九月，共产党又作了在中国建立统一的民主共和国的决议⑸。不但发了这些宣言、通电、书信和决议，而且派遣了自己的代表，多次和国民党方面进行谈判，然而还是没有结果。直至西安事变⑹发生，在一九三六年年底，中国共产党的全权代表才同国民党的主要负责人取得了在当时政治上的一个重要的共同点，即是两党停止内战，并实现了西安事变的和平解决。这是中国历史上的一件大事，从此建立了两党重新合作的一个必要的前提。

    今年二月十日，当国民党三中全会的前夜，中国共产党中央为了具体地建立两党合作，乃以一个系统的建议电告该会⑺。在这个电报内，要求国民党向共产党保证停止内战，实行民主自由，召开国民大会，迅速准备抗日和改良人民生活等五项；共产党也向国民党保证取消两个政权敌对，红军改变名称，在革命根据地实行新民主制度和停止没收地主的土地等四项。这也是一个重要的政治步骤，因为如果没有这一步骤，则两党合作的建立势将推迟，而这对于迅速准备抗日是完全不利的。

    自此以后，两党的谈判接近了一步。关于两党共同的政治纲领问题，要求开放民众运动和释放政治犯问题，红军改名问题等，共产党方面都提出了更具体的建议。虽然共同纲领的颁布，民众运动的开放，革命根据地的新制度的承认等事，至今还没有实现；然而红军改名为国民革命军第八路军（按抗日战线的战斗序列，又称第十八集团军）的命令，已在平津失守约一个月之后颁布了。还在七月十五日就已交付了国民党的中国共产党中央为宣布两党合作成立的宣言，以及当时约定随之发表的蒋介石氏承认中国共产党的合法地位的谈话，虽延搁太久，未免可惜，也于九月二十二日和二十三日，正当前线紧张之际，经过国民党的中央通讯社，先后发表了。共产党的这个宣言和蒋介石氏的这个谈话，宣布了两党合作的成立，对于两党联合救国的伟大事业，建立了必要的基础。共产党的宣言，不但将成为两党团结的方针，而且将成为全国人民大团结的根本方针。蒋氏的谈话，承认了共产党在全国的合法地位，指出了团结救国的必要，这是很好的；但是还没有抛弃国民党的自大精神，还没有必要的自我批评，这是我们所不能满意的。但是不论如何，两党的统一战线是宣告成立了。这在中国革命史上开辟了一个新纪元。这将给予中国革命以广大的深刻的影响，将对于打倒日本帝国主义发生决定的作用。

    中国的革命，自从一九二四年开始，就由国共两党的情况起着决定的作用。由于两党在一定纲领上的合作，发动了一九二四年至一九二七年的革命。孙中山先生致力国民革命凡四十年还未能完成的革命事业，在仅仅两三年之内，获得了巨大的成就，这就是广东革命根据地的创立和北伐战争的胜利。这是两党结成了统一战线的结果。然而由于一部分人对于革命主义未能坚持，正当革命走到将次完成之际，破裂了两党的统一战线，招致了革命的失败，外患乃得乘机而入。这是两党统一战线破裂了的结果。现在两党重新结成的统一战线，形成了中国革命的一个新时期。尽管还有某些人还不明了这个统一战线的历史任务及其伟大的前途，还在认为结成这个统一战线不过是一个不得已的敷衍的临时的办法，然而历史的车轮将经过这个统一战线，把中国革命带到一个崭新的阶段上去。中国是否能由如此深重的民族危机和社会危机中解放出来，将决定于这个统一战线的发展状况。新的有利的证据已经表现出来了。第一个证据，是还在中国共产党开始提出统一战线政策的时候，就立即得到了全国人民的赞同。人心的向背，于此可见。第二个证据，是西安事变和平解决，两党实行停战以后，立即引起了国内各党各派各界各军进入了前所未有的团结状况。虽然这个团结对于抗日的需要说来还是异常不够的，特别是政府和人民之间的团结问题至今在基本上还没有解决。第三个证据，这是最为显著的，就是全国性抗日战争的发动。这个抗战，就目前的情况说来，我们是不能满意的，因为它虽然是全国性的，却还限制于政府和军队的抗战。我们早已指出，这样的抗战是不能战胜日本帝国主义的。虽然如此，但是确实已经发动了百年以来未曾有过的全国范围的对外抗战，没有国内和平和两党合作这是做不到的。如果说当两党统一战线破裂的时候，日寇可以不费一弹而得东北四省⑻，那末，当两党统一战线重新建立了的今日，日寇就非经过血战的代价不能得到中国的土地。第四个证据，就是对国际的影响。全世界工农民众和共产党，都拥护中国共产党提出的抗日统一战线的主张。国共合作成立后，各国人民，特别是苏联，将更积极地援助中国。中苏已签订了互不侵犯条约⑼，今后两国关系有更进一步的希望。根据上述的这些证据，我们可以判断，统一战线的发展，将使中国走向一个光明的伟大的前途，就是日本帝国主义的打倒和中国统一的民主共和国的建立。

    然而这样伟大的任务，不是停止在现在状况的统一战线所能完成的。两党的统一战线还需要发展。因为现在成立的统一战线，还不是一个充实的坚固的统一战线。

    抗日民族统一战线是否只限于国共两个党的呢？不是的，它是全民族的统一战线，两个党仅是这个统一战线中的一部分。抗日民族统一战线是各党各派各界各军的统一战线，是工农兵学商一切爱国同胞的统一战线。现在的统一战线事实上还停止在两个党的范围之内，广大的工人、农民、兵士、城市小资产阶级及其他许多爱国同胞还没有被唤起，还没有被发动，还没有组织起来和武装起来。这是目前的最严重的情形。它的严重性，就是影响到前线不能打胜仗。华北以至江浙前线的严重危机，现在已经不能掩饰，也无须掩饰了，问题是怎样挽救这个危机。挽救危机的唯一道路，就是实行孙中山先生的遗嘱，即“唤起民众”四个字。孙先生临终时的这个遗嘱，说他是积四十年的经验，深知必须这样做，才能达到革命的目的。究竟根据什么理由一定不肯实行这个遗嘱？究竟根据什么理由在如此危急存亡的关头还不下决心实行这个遗嘱？谁也明白，统制、镇压，是和“唤起民众”的原则相违背的。单纯的政府和军队的抗战，是决然不能战胜日本帝国主义的。我们还在今年五月间，就对于这个问题大声疾呼地警告过当权的国民党，指出了没有民众起来抗战，就会蹈袭阿比西尼亚的覆辙。不但中国共产党人，各地的许多先进同胞以及国民党的许多贤明的党员，都曾指出了这一点。可是统制政策依然没有改变。其结果就是政府和人民隔离，军队和人民隔离，军队中指挥员和战斗员隔离。统一战线没有民众充实起来，前线危机就无可避免地只会增大，不会缩小。

    今天的抗日统一战线，还没有一个为两党所共同承认和正式公布的政治纲领，去代替国民党的统制政策。现在国民党对待民众的一套，还是十年来的一套，从政府机构，军队制度，民众政策，到财政、经济、教育等项政策，大体上都还是十年来的一套，没有起变化。起了变化的东西是有的，并且是很大的，这就是停止内战，一致抗日。两党的内战停止了，全国的抗日战争起来了，这是从西安事变以来中国政局的极大的变化。然而上述的一套则至今没有变化，这叫做没有变化的东西和变化了的东西不相适应。过去的一套仅适用于对外妥协和对内镇压革命，现在还是用了这一套去对付日本帝国主义的进攻，所以处处不适合，各种弱点都暴露出来。不干抗日战争则已，既然要干了，并且已经干起来了，又已经暴露出严重的危机了，还不肯改换一套新的干法，前途的危险是不堪设想的。抗日需要一个充实的统一战线，这就要把全国人民都动员起来加入到统一战线中去。抗日需要一个坚固的统一战线，这就需要一个共同纲领。共同纲领是这个统一战线的行动方针，同时也就是这个统一战线的一种约束，它像一条绳索，把各党各派各界各军一切加入统一战线的团体和个人都紧紧地约束起来。这才能说得上坚固的团结。我们反对旧的那一套约束，因为它不适应于民族革命战争。我们欢迎建立一套新的约束代替旧的，这就是颁布共同纲领，建立革命秩序。必须如此，才能适应抗日战争。

    共同纲领是什么呢？这就是孙中山先生的三民主义和共产党在八月二十五日提出的抗日救国十大纲领⑽。

    中国共产党在公布国共合作的宣言上说：“孙中山先生的三民主义为中国今日之必需，本党愿为其彻底实现而奋斗。”若干人们对于共产党愿意实行国民党的三民主义觉得奇怪，如像上海的诸青来⑾，就是在上海的刊物上提出这种疑问的一个。他们以为共产主义和三民主义是不能并存的。这是一种形式主义的观察。共产主义是在革命发展的将来阶段实行的，共产主义者在现在阶段并不梦想实行共产主义，而是要实行历史规定的民族革命主义和民主革命主义，这是共产党提出抗日民族统一战线和统一的民主共和国的根本理由。说到三民主义，还在十年前两党的第一次统一战线时，共产党和国民党就已经经过国民党第一次全国代表大会而共同决定加以实行，并且已经在一九二四年至一九二七年，经过每一个忠实的共产党人和每一个忠实的国民党人的手，在全国很大的地区中实行过了。不幸在一九二七年统一战线破裂，从此产生了国民党方面十年来反对实行三民主义的局面。然而在共产党方面，十年来所实行的一切政策，根本上仍然是符合于孙中山先生的三民主义和三大政策的革命精神的。共产党没有一天不在反对帝国主义，这就是彻底的民族主义；工农民主专政制度也不是别的，就是彻底的民权主义；土地革命则是彻底的民生主义。为什么共产党现在又申明取消工农民主专政和停止没收地主的土地呢？这个理由我们也早已说明了，不是这种制度和办法根本要不得，而是日本帝国主义的武装侵略引起了国内阶级关系的变化，使联合全民族各阶层反对日本帝国主义成了必需，而且有了可能。不但在中国，而且在世界范围内，为了共同反对法西斯，建立反法西斯的统一战线也有了必需和可能。所以，我们主张在中国建立民族的和民主的统一战线。我们用以代替工农民主专政的各阶层联合的民主共和国的主张，是在这种基础之上提出的。实行“耕者有其田”的土地革命，正是孙中山先生曾经提出过的政策；我们今天停止实行这个政策，是为了团结更多的人去反对日本帝国主义，而不是说中国不要解决土地问题。关于这种政策改变的客观原因和时间性，我们曾经毫不含糊地说明了自己的观点。正是因为中国共产党根据马克思主义的原则，一贯地坚持了并发展了第一次国共统一战线的共同纲领即革命的三民主义，所以共产党能于强寇压境民族危急之际，及时地提出民族民主的统一战线这种唯一能够挽救危亡的政策，并且不疲倦地实行之。现在的问题，不是共产党信仰不信仰实行不实行革命的三民主义的问题，反而是国民党信仰不信仰实行不实行革命的三民主义的问题。现在的任务，是在全国范围内恢复孙中山先生的三民主义的革命精神，据以定出一定的政纲和政策，并真正而不二心地、切实而不敷衍地、迅速而不推延地实行起来，这在中国共产党方面真是日夜馨香祷祝之的。为此，共产党在卢沟桥事变之后，提出了抗日救国的十大纲领。这个十大纲领，符合于马克思主义，也符合于真正革命的三民主义。这是现阶段中国革命即抗日民族革命战争中的初步的纲领，只有实行了它，才能挽救中国。一切和这个纲领相抵触的东西，如果还要继续下去，就会要受到历史的惩罚。

    这个纲领之在全国范围内实行，不得到国民党同意是不可能的，因为国民党现在还是中国的最大的握有统治权的政党。我们相信，那些贤明的国民党人会有一天同意这个纲领的。因为如果不同意的话，三民主义就始终是一句空话，孙中山先生的革命精神就不能恢复，日本帝国主义就不能战胜，中国人民的亡国奴境遇就无可避免。真正贤明的国民党人是决不愿意这样的，全国人民也决不会眼看着尽当亡国奴。而况蒋介石先生在其九月二十三日的谈话中已经指出：“余以为吾人革命所争者，不在个人之意气与私见，而为三民主义之实现。在存亡危急之秋，更不应计较过去之一切，而当与全国国民彻底更始，力谋团结，以保国家之生命与生存。”这是很对的。现在的急务在谋三民主义的实现，放弃个人和小集团的私见，改变过去的老一套，立即实行符合于三民主义的革命纲领，彻底地与民更始。这是今天的唯一的道路。再要推延，就会悔之无及了。

    然而要实行三民主义和十大纲领，需要实行的工具，这就提出了改造政府和改造军队的问题。现在的政府还是国民党一党专政的政府，不是民族民主的统一战线的政府。三民主义和十大纲领的实行，没有一个民族民主的统一战线的政府是不可能的。现在国民党军队的制度还是老制度，要用这种制度的军队去战胜日本帝国主义是不可能的。现在的军队都在执行抗战的任务，我们对于所有这样的军队，特别是在前线抗战的军队，都是具有钦敬之忱的。然而国民党军队的制度不适宜于执行彻底战胜日寇的任务，不适宜于顺利地执行三民主义和革命纲领，必须加以改变，这在三个月来的抗战教训中已经证明了。改变的原则就是实行官兵一致、军民一致。现在国民党军队的制度是基本上违反这两个原则的。广大的将士虽有忠勇之心，但束缚于旧制度，无法发挥其积极性，因此旧制度应该迅速地开始改造。不是说把仗停下来改造了制度再打，一面打仗一面就可以改变制度。中心任务是改变军队的政治精神和政治工作。模范的前例，就是在北伐战争时代的国民革命军，那是大体上官兵一致、军民一致的军队，恢复那时的精神是完全必要的。中国应学习西班牙战争的教训，西班牙共和国的军队是从极困难的境遇中创造出来的。中国的条件优于西班牙，但是缺乏一个充实的坚固的统一战线，缺乏一个能执行全部革命纲领的统一战线的政府，又缺乏大量的新制度的军队。中国应该补救这些缺点。中国共产党领导的红军，在今天，对于整个抗日战争，还只能起先锋队的作用，还不能在全国范围内起决定的作用，但是它的一些政治上、军事上、组织上的优点是足供全国友军采择的。这个军队也不是一开始就像现在的情形，它也曾经过许多的改造工作，主要地是肃清了军队内部的封建主义，实行了官兵一致和军民一致的原则。这个经验，可以供全国友军的借鉴。

    当权的国民党的抗日同志们，我们和你们在今天一道负着救亡图存的责任。你们已经和我们建立起抗日统一战线了，这是很好的。你们实行了对日抗战，这也是很好的。但是我们不同意你们继续其他的老政策。我们应该把统一战线发展充实起来，把民众加进去。应该把它巩固起来，实行一个共同纲领。应该决心改变政治的制度和军队的制度。一个新政府的出现是完全必要的，有了这样一个政府，才能执行革命的纲领，也才能在全国范围内着手改造军队。我们的这个建议是时代的要求。这个要求，你们党中也有许多人感觉到，现在是实行的时候了。孙中山先生曾经下决心改造政治制度和军事制度，因而奠定了一九二四年到一九二七年的革命的基础。实行同样改造的责任，今天是落在你们的肩上了。一切忠诚爱国的国民党人当不以我们的建议为不切需要。我们坚决相信，这个建议是符合于客观的需要的。

    我们民族已处在存亡绝续的关头，国共两党亲密地团结起来啊！全国一切不愿当亡国奴的同胞在国共两党团结的基础之上亲密地团结起来啊！实行一切必要的改革来战胜一切困难，这是今日中国革命的迫切任务。完成了这个任务，就一定能够打倒日本帝国主义。只要我们努力，我们的前途是光明的。

    注　　释
    〔1〕 参见本书第一卷《中国共产党在抗日时期的任务》注〔3〕。
    〔2〕 参见本书第一卷《中国共产党在抗日时期的任务》注〔4〕。
    〔3〕 见本书第一卷《中国共产党在抗日时期的任务》注〔5〕。
    〔4〕 参见本书第一卷《关于蒋介石声明的声明》注〔9〕。
    〔5〕 参见本书第一卷《中国共产党在抗日时期的任务》注〔7〕。
    〔6〕 参见本书第一卷《关于蒋介石声明的声明》注〔1〕。
    〔7〕 见本书第一卷《中国共产党在抗日时期的任务》注〔9〕。
    〔8〕 见本书第一卷《论反对日本帝国主义的策略》注〔5〕。
    〔9〕 《中苏互不侵犯条约》订立于一九三七年八月二十一日。
    〔10〕 见本卷《为动员一切力量争取抗战胜利而斗争》。
    〔11〕 诸青来，上海人。一九三四年参加中国国家社会党，曾任上海大夏大学、光华大学等校教授。一九三七年七月抗日战争爆发后，他在上海《新学识》杂志上发表文章，反对中国共产党关于建立抗日民族统一战线的政策，反对国共合作。后来，他公开投降日本帝国主义，成为汪精卫汉奸政府中的一员。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


和英国记者贝特兰的谈话
（一九三七年十月二十五日）

中国共产党和抗日战争

    贝问：中国共产党在中日战争爆发前后，有什么具体表示？

    毛答：在这次战争爆发以前，中国共产党曾经再三向全国警告过，对日战争是不能避免的，所有日本帝国主义者所谓“和平解决”的言论，日本外交家的漂亮词句，都不过是掩盖其战争准备的烟幕弹。我们曾经反复地指出，必须加强统一战线，实行革命的政策，才能进行胜利的民族解放战争。革命政策中特别重要的，是中国政府必须实现民主改革，以动员全体民众加入抗日战线。对于相信日本的“和平保证”，以为战争或可避免，以及相信不动员民众也可以抵抗日寇的人们，我们曾经反复地指出了他们的错误。战争的爆发及其经过，证明我们这些意见的正确。卢沟桥事变发生的第二天，共产党即向全国发出宣言，号召各党各派各阶层一致抵抗日寇的侵略，加强民族统一战线。不久我们又发表了《抗日救国十大纲领》⑴，提出在抗日战争中中国政府所应采取的政策。国共合作成立之时，又发表了一个重要的宣言。这些都证明我们对于加强统一战线实行革命政策来进行抗日战争的这种方针，是坚持不懈的。在这个时期中，我们的基本口号就是“全面的全民族的抗战”。
抗日战争的情况和教训

    问：据你的观察，战争到现在已经产生了一些什么结果？

    答：主要的有两方面。一方面是日本帝国主义的攻城、略地、奸淫、抢劫、焚烧和屠杀，把亡国危险最后地加在中国人身上。另一方面是中国大多数人从此得到了深刻的认识，知道非进一步团结和实现全民抗战不能挽救危机。同时，也开始提醒了世界各和平国家认识抵抗日本威胁的必要。这些就是已经产生了的结果。

    问：日本的目的你以为是什么？这些目的已经实现了多少？

    答：日本的计划，第一步是占领华北和上海，第二步是占领中国的其他区域。说到日寇实现其计划的程度，由于中国的抗战至今还限于单纯的政府和军队的抗战，日寇已在短期内取得了河北、察哈尔、绥远⑵三省，山西亦在危急中。惟有实行民众和政府一致的抗战，才能挽救这个危局。

    问：据你的意见，中国的抗战也有它的成绩没有？如果说到教训，则教训在何处？

    答：这个问题我愿意和你多谈一谈。首先来说，成绩是有的，而且是伟大的。这表现在：（一）现在的抗日战争，是自有帝国主义侵略中国以来所没有的。它在地域上是真正全国的战争。这个战争的性质是革命的。（二）战争使全国分崩离析的局面变成了比较团结的局面。国共合作是这个团结的基础。（三）唤起了国际舆论的同情。国际间过去鄙视中国不抵抗的，现在转变为尊敬中国的抵抗了。（四）给了日寇以很大的消耗。听说日寇资财的消耗是每天二千万日元；人员的消耗尚无统计，但一定也是很大的。如果说过去日寇差不多不费一点气力唾手而得东四省⑶，现在就非经过血战不能占领中国的土地了。日寇原欲在中国求偿其大欲，但中国的长期抵抗，将使日本帝国主义本身走上崩溃的道路。从这一方面说，中国的抗战不但为了自救，且在全世界反法西斯阵线中尽了它的伟大责任。抗日战争的革命性也表现在这一方面。（五）从战争取得了教训。这是用土地和血肉换来的。

    说到教训，那也是很大的。几个月的抗战，暴露了中国的许多弱点。这首先表现在政治方面。这次参战的地域虽然是全国性的，参战的成分却不是全国性的。广大的人民群众依然如过去一样被政府限制着不许起来参战，因此现在的战争还不是群众性的战争。反对日本帝国主义侵略的战争而不带群众性，是决然不能胜利的。有些人说：“现在的战争已经是全面性的战争。”这只说明了参战地域的普遍。从参战的成分说来则是片面的，因为抗战还只是政府和军队的抗战，不是人民的抗战。几个月来许多土地的丧失，许多军队的失利，主要的原因就在这里。所以，现在的抗战虽然是革命的，但是它的革命性不完全，就是因为还不是群众战。这也同时是一个团结问题。中国各党派间虽然较前团结，但是还远远地没有达到必要的程度。政治犯大多数还没有释放，党禁并没有完全开放。至于政府和人民之间，军队和人民之间，军官和士兵之间，关系依然十分恶劣，这里有的是隔离而不是团结。这是一个最基本的问题。这个问题不解决，战争的胜利是无从说起的。此外，军事上的错误，也是丧军失地的一个大原因。打的大半都是被动的仗，军事术语叫做“单纯防御”。这样的打法是没有可能胜利的。要胜利必须政治上军事上都采取和现时大有区别的政策。这就是我们所得的教训。

    问：那末，政治上军事上必需的条件是什么？

    答：政治上说来，第一、须将现政府改造成为一个有人民代表参加的统一战线的政府。这个政府是民主的，又是集中的。这个政府实行必要的革命政策。第二、允许人民以言论、出版、集会、结社和武装抗敌的自由，使战争带着群众性。第三、人民生活的改良是必要的，改良办法包括废除苛捐杂税，减租减息，改良工人和下级官兵的待遇，优待抗日军人家属，救济灾民难民等等。政府的财政应该放在合理负担即有钱出钱的原则上。第四、外交政策的积极化。第五、文化教育政策的改革。第六、严厉地镇压汉奸。这个问题现在已到了极严重的程度。汉奸们横行无忌：在战区则援助敌人，在后方则肆行捣乱，并有装出抗日面貌反称爱国人民为汉奸而加以逮捕者。但是要真正镇压汉奸，只有人民起来和政府合作，才有可能。军事上说来，亦须实行全盘的改革，主要地是战略战术上单纯防御的方针，改变为积极攻击敌人的方针；旧制度的军队，改变为新制度的军队；强迫动员的方法，改变为鼓动人民上前线的方法；不统一的指挥，改变为统一的指挥；脱离人民的无纪律状态，改变为建设在自觉原则上的秋毫无犯的纪律；单单正规军作战的局面，改变为发展广泛的人民游击战争配合正规军作战的局面，等等。所有上述这些政治军事条件，都在我们发布的十大纲领中提出来了。这些政策，都符合于孙中山先生的三民主义、三大政策及其遗嘱的精神。只有实行这些，战争才能胜利。

    问：共产党如何使这个纲领实行起来？

    答：我们的工作，是以不疲倦的努力，解释现在的形势，联合国民党及其他一切爱国党派，为扩大和巩固抗日民族统一战线，动员一切力量，争取抗战胜利而斗争。现在的抗日民族统一战线，范围还很狭小，必须把它扩大起来，这就是实行孙中山先生的“唤起民众”的遗嘱，动员社会的下层民众加进这个统一战线去。说到统一战线的巩固，就是要实行一个共同纲领，用这个纲领来约束各党各派的行动。我们同意以孙中山先生的革命的三民主义、三大政策及其遗嘱，作为各党派各阶层统一战线的共同纲领。但这个纲领至今没有为各党派所承认，首先国民党还没有承认发布这样一个全部的纲领。国民党现在已经部分地实行了孙中山先生的民族主义，这表现在实行了对日抗战。但是民权主义是没有实行的，民生主义也没有实行，这样就使得现在的抗战发生了严重的危机。现在战争如此紧急，应是国民党全部实行三民主义的时候了，再不实行就要悔之无及了。共产党的责任，在于大声疾呼地向国民党和全国人民作不疲倦的解释和说服，务使真正革命的三民主义、三大政策及孙氏遗嘱，全部地彻底地在全国范围内实行起来，用以扩大和巩固抗日民族统一战线。

在抗日战争中的八路军

    问：请你告我以八路军的情形，这是很多人关心的，例如战略战术方面，政治工作方面等等。

    答：自红军改编为八路军开赴前线以后，关心它的行动的人确是很多的。我现在向你说明一个大概。

    先说战斗情况。在战略上，八路军正以山西为中心进行战争。如你所知，八路军曾经取得了多次的胜利，例如平型关的战斗，井坪、平鲁、宁武的夺回，涞源、广灵的克复，紫荆关的占领，大同雁门关间、蔚县平型关间、朔县宁武间日军的三条主要运输道路的截断，对雁门关以南日军后方的攻击，平型关、雁门关的两次夺回，以及近日的曲阳、唐县的克复等。进入山西的日本军队，现在在战略上是在八路军和其他中国军队的四面包围之中。我们可以断言，日军在华北今后将遇到最坚强的抵抗。日军要在山西横行，必然将遇到它前所未有的困难。

    其次，战略战术问题。我们采取了其他中国军队所没有采取的行动，主要地是在敌军翼侧和后方作战。这种战法，比较单纯的正面防御大有区别。我们不反对使用一部分兵力于正面，这是必要的。但主力必须使用于侧面，采取包围迂回战法，独立自主地攻击敌人，才能保存自己的力量，消灭敌人的力量。再则使用若干兵力于敌人后方，其威力特别强大，因为捣乱了敌人的运输线和根据地。就是在正面作战的军队，也不可用单纯防御的战法，主要应采取“反突击”。几个月来军事上的失利，作战方法失宜是其重要原因之一。现在八路军采用的战法，我们名之为独立自主的游击战和运动战。这和我们过去在国内战争时采用的战法，基本原则是相同的，但亦有某些区别。拿现时这一阶段的情况来讲，集中使用兵力之时较少，分散使用兵力之时较多，这是为着便于在广大地域袭击敌人翼侧和后方。若在全国军队，因其数量广大，应以一部守正面及以另一部分散进行游击战，主力也应经常集中地使用于敌之翼侧。军事上的第一要义是保存自己消灭敌人，而要达到此目的，必须采用独立自主的游击战和运动战，避免一切被动的呆板的战法。如果大量军队采用运动战，而八路军则用游击战以辅助之，则胜利之券，必操我手。

    其次，政治工作问题。八路军更有一种极其重要和极其显著的东西，这就是它的政治工作。八路军的政治工作的基本原则有三个，即：第一、官兵一致的原则，这就是在军队中肃清封建主义，废除打骂制度，建立自觉纪律，实行同甘共苦的生活，因此全军是团结一致的。第二、军民一致的原则，这就是秋毫无犯的民众纪律，宣传、组织和武装民众，减轻民众的经济负担，打击危害军民的汉奸卖国贼，因此军民团结一致，到处得到人民的欢迎。第三、瓦解敌军和宽待俘虏的原则。我们的胜利不但是依靠我军的作战，而且依靠敌军的瓦解。瓦解敌军和宽待俘虏的办法虽然目前收效尚未显著，但在将来必定会有成效的。此外，从第二个原则出发，八路军的补充不采取强迫人民的方式，而采取鼓动人民上前线的方式，这个办法较之强迫的办法收效大得多。

    现在河北、察哈尔、绥远和山西的一部分虽已丧失，但我们决不灰心，坚决号召全军配合一切友军为保卫山西恢复失地而血战到底。八路军将和其他中国部队一致行动，坚持山西的抗战局面；这对于整个的战争，特别是对于华北的战争，是有重大的意义的。

    问：据你看来，八路军的这些长处，是否也能适用于其他中国军队？

    答：完全能够适用。国民党的军队本来是有大体上相同于今日的八路军的精神的，那就是在一九二四年到一九二七年的时代。那时中国共产党和国民党合作组织新制度的军队，在开始时候不过两个团，便已团结了许多军队在它的周围，取得第一次战胜陈炯明的胜利。往后扩大成为一个军，影响了更多的军队，于是才有北伐之役。那时军队有一种新气象，官兵之间和军民之间大体上是团结的，奋勇向前的革命精神充满了军队。那时军队设立了党代表和政治部，这种制度是中国历史上没有的，靠了这种制度使军队一新其面目。一九二七年以后的红军以至今日的八路军，是继承了这种制度而加以发展的。一九二四年到一九二七年革命时代有了新精神的军队，其作战方法也自然与其政治精神相配合，不是被动的呆板的作战，而是主动的活泼的富于攻击精神的作战，因此获得了北伐的胜利。现在的抗日战场，正需要这样的军队。这样的军队并不一定要有几百万，有了几十万作中心就能战胜日本帝国主义。抗战以来全国军队的英勇牺牲，我们是十分敬佩的，但是需要从血战中得出一定的教训。

    问：宽待俘虏的政策，在日本军队的纪律下未必有效吧？例如释放回去后日方就把他们杀了，日军全部并不知道你们政策的意义。

    答：这是不可能的。他们越杀得多，就越引起日军士兵同情于华军。这种事瞒不了士兵群众的眼睛。我们的这种政策是坚持的，例如日军现已公开声言要对八路军施放毒气，即使他们这样做，我们宽待俘虏的政策仍然不变。我们仍然把被俘的日本士兵和某些被迫作战的下级干部给以宽大待遇，不加侮辱，不施责骂，向他们说明两国人民利益的一致，释放他们回去。有些不愿回去的，可在八路军服务。将来抗日战场上如果出现“国际纵队”，他们即可加入这个军队，手执武器反对日本帝国主义。

抗日战争中的投降主义

    问：据我所知，日本一面进行战争，一面又在上海放出和平空气。日本的目的究竟何在？

    答：日本帝国主义在达到它的一定步骤后，它将为着三个目的再一次放出和平的烟幕弹。这三个目的是：（一）巩固已得的阵地，以便作为第二步进攻的战略出发地；（二）分裂中国的抗日阵线；（三）拆散世界各国援助中国的阵线。现在的和平空气，不过是施放和平烟幕弹的开始而已。危险是在中国居然有些动摇分子正在准备去上敌人的钓钩，汉奸卖国贼从而穿插其间，散布种种谣言，企图使中国投降日寇。

    问：据你看，这种危险的前途如何？

    答：前途不外两种，一是中国人民把投降主义克服下去；一是投降主义得势，中国陷于纷乱，抗日阵线趋于分裂。

    问：两种情况中何种可能为多？

    答：中国人民是全体要求抗战到底的，中国统治集团中如果有一部分人在行动上走入投降道路，则其余坚决部分必起而反对，和人民一道继续抗战。这种情况，当然是中国抗日战线的不幸。但是我相信投降主义者是得不到群众的；群众将克服投降主义，使战争坚持下去，争取战争的胜利。

    问：请问如何克服投降主义？

    答：言论上指出投降主义的危险，行动上组织人民群众制止投降运动。投降主义根源于民族失败主义，即民族悲观主义，这种悲观主义认为中国在打了败仗之后再也无力抗日。不知失败正是成功之母，从失败经验中取得了教训，即是将来胜利的基础。悲观主义只看见抗战中的失败，不看见抗战中的成绩，尤其不看见失败中已经包含了胜利的因素，而敌人则在胜利中包含了失败的因素。我们应当向人民群众指出战争的胜利前途，使他们明白失败和困难的暂时性，只要百折不回地奋斗下去，最后的胜利必属于我们。投降主义者没有了群众的基础，即无所施其伎俩，抗日战线便能巩固起来。

民主制度和抗日战争

    问：共产党在纲领中提出的“民主”是什么意思？它和“战时政府”岂不是互相冲突的？

    答：一点也不冲突。共产党还在一九三六年八月就提出了“民主共和国”这个口号。这个口号政治上组织上的含义包括如下三点：（一）不是一个阶级的国家和政府，而是排除汉奸卖国贼在外的一切抗日阶级互相联盟的国家和政府，其中必须包括工人、农民及其他小资产阶级在内。（二）政府的组织形式是民主集中制，它是民主的，又是集中的，将民主和集中两个似乎相冲突的东西，在一定形式上统一起来。（三）政府给予人民以全部必需的政治自由，特别是组织、训练和武装自卫的自由。从这三方面看来，它和所谓“战时政府”并没有任何的冲突，这正是一个利于抗日战争的国家制度和政府制度。

    问：可是“民主集中”在名词上不是矛盾的东西吗？

    答：应当不但看名词，而且看实际。民主和集中之间，并没有不可越过的深沟，对于中国，二者都是必需的。一方面，我们所要求的政府，必须是能够真正代表民意的政府；这个政府一定要有全中国广大人民群众的支持和拥护，人民也一定要能够自由地去支持政府，和有一切机会去影响政府的政策。这就是民主制的意义。另一方面，行政权力的集中化是必要的；当人民要求的政策一经通过民意机关而交付与自己选举的政府的时候，即由政府去执行，只要执行时不违背曾经民意通过的方针，其执行必能顺利无阻。这就是集中制的意义。只有采取民主集中制，政府的力量才特别强大，抗日战争中国防性质的政府必定要采取这种民主集中制。

    问：这和战时内阁制度不相符合吧？

    答：这和历史上的某些战时内阁制度不相符合。

    问：难道也有符合的？

    答：也有符合的。战时的政治制度大体上可以分为两类，一是民主集中的，一是绝对集中的，由战争的性质所决定。历史上的一切战争，依其性质可以分为两类，一是正义的战争，一是非正义的战争。例如二十几年前的欧洲大战，就是一个非正义的帝国主义性质的战争。那时各个帝国主义国家的政府强迫人民为帝国主义的利益作战，违反人民的利益；在这种情形下，英国路易乔治⑷一类的政府就是需要的。路易乔治压迫英国人民不许说反对帝国主义战争的话，任何表现这种民意的机关和集会都不许存在；即使仍然有国会，那也是奉令通过战争预算的国会，也是一群帝国主义者的机关。政府和人民在战争中的不一致，就产生了只要集中不要民主的绝对集中主义的政府。可是历史上还有革命的战争，例如法国的革命战争、俄国的革命战争、目前西班牙的革命战争。在这一类的战争中，政府不怕人民不赞成战争，因为人民极愿意进行这种战争；政府的基础建设在人民的自愿支持之上，所以政府不但不惧怕人民，而且必须唤起人民，引导人民发表意见，以便积极地参加战争。中国的民族解放战争是人民完全同意的，战争的进行没有人民参加又是不能胜利的，因此民主集中制成为必要。中国一九二六年到一九二七年的北伐战争，也是依靠民主集中制取得了胜利。由此可见，如果战争的目的是直接代表着人民利益的时候，政府越民主，战争就越好进行。这样的政府就不应畏惧人民反对战争，相反，这个政府所顾虑的，应是人民的不起来和对于战争的冷淡。战争的性质决定政府和人民的关系，这是一个历史的原则。

    问：那末，你们准备经过什么步骤实现新的政治制度？

    答：关键在于国共两党的合作。

    问：为什么？

    答：十五年来的中国政局，国共两党的关系是决定的因素。一九二四年到一九二七年的两党合作，造成了第一次革命的胜利。一九二七年两党的分裂，造成了十年来的不幸局面。然而分裂的责任不在我们，我们是被迫转入抵抗国民党压迫的方向的，我们坚持了解放中国的光荣的旗帜。现在进入第三个阶段了，为了抗日救国，两党必须在一定纲领上进行彻底的合作。经过我们不断的努力，这个合作算是成立了，问题在于双方承认一个共同纲领，并在这个纲领上行动起来。新的政治制度的建立，是这纲领的重要部分。

    问：怎样经过两党的合作达到新制度的建立？

    答：我们正在提议改造政府机构和军队制度。为应付当前的紧急状态，我们提议召集临时国民大会。这个大会的代表，应大体上采用孙中山先生在一九二四年的主张，由各抗日党派、抗日军队、抗日民众团体和实业团体，按照一定比例推选出来。这个大会的职权，应是国家的最高权力机关，由它决定救国方针，通过宪法大纲，并选举政府。我们认为抗战已到了紧急的转变关头，只有迅速召集这种有权力而又能代表民意的国民大会，才能一新政治面目，挽救时局危机。这一提议我们正在向国民党交换意见，希望得到他们的同意。

    问：国民政府不是宣布了停止国民大会的召集吗？

    答：那个停止是对的。停止的是国民党过去准备召集的国民大会，那个大会按国民党的规定是一点权力也没有的，其选举更根本不合民意。我们和社会各界都不同意那样的国民大会。我们现在提议的临时国民大会，和已经停止的根本不同。临时国民大会开会之后，全国面目必为之一新，政府机构的改造，军队的改造和人民的动员，就得着一个必要的前提。抗战局面的转机，实系于此。

    注　　释
    〔1〕 见本卷《为动员一切力量争取抗战胜利而斗争》。
    〔2〕 察哈尔，原来是一个省，一九五二年撤销，原辖地区划归河北、山西两省。绥远，原来也是一个省，一九五四年撤销，原辖地区划归内蒙古自治区。
    〔3〕 见本书第一卷《论反对日本帝国主义的策略》注〔5〕。
    〔4〕 路易乔治即劳合·乔治，一九一六年至一九二二年任英国首相。


上海太原失陷以后抗日战争的形势和任务
（一九三七年十一月十二日）

    *这是毛泽东一九三七年十一月在延安中国共产党的活动分子会议上的报告提纲。从这时起，党内右倾机会主义分子就反对这个提纲；直到一九三八年九月至十一月召开的中共六届六中全会才基本上克服了这种右的偏向。

一　目前形势是处在片面抗战到全面抗战的过渡期中

    （一）我们赞助一切反对日本帝国主义进攻的抗战，即使是片面的抗战。因为它比不抵抗主义进一步，因为它是带着革命性的，因为它也是在为着保卫祖国而战。

    （二）但是我们早就指出（今年四月延安党的活动分子会议⑴，五月党的全国代表会议⑵，八月中央政治局的决议⑶）：不要人民群众参加的单纯政府的片面抗战，是一定要失败的。因为它不是完全的民族革命战争，因为它不是群众战争。

    （三）我们主张全国人民总动员的完全的民族革命战争，或者叫作全面抗战。因为只有这种抗战，才是群众战争，才能达到保卫祖国的目的。

    （四）国民党主张的片面抗战，虽然也是民族战争，虽然也带着革命性，但其革命性很不完全。片面抗战是一定要引导战争趋于失败的，是决然不能保卫祖国的。

    （五）这是共产党的抗战主张和现时国民党的抗战主张的原则分歧。如果共产党员忘记了这个原则性，他们就不能正确地指导抗日战争，他们就将无力克服国民党的片面性，就把共产主义者降低到无原则的地位，把共产党降低到国民党。他们就是对于神圣的民族革命战争和保卫祖国的任务犯了罪过。

    （六）在完全的民族革命战争或全面抗战中，必须执行共产党提出的抗日救国十大纲领⑷，必须有一个完全执行这个纲领的政府和军队。

    （七）上海太原失陷后的形势是这样的：

    1、在华北，以国民党为主体的正规战争已经结束，以共产党为主体的游击战争进入主要地位。在江浙，国民党的战线已被击破，日寇正向南京和长江流域进攻。国民党的片面抗战已表现不能持久。

    2、英、美、法等国政府为它们自己的帝国主义的利益表示援助中国，还限于口头上的同情，而没有什么实力的援助。

    3、德意法西斯竭力援助日本帝国主义。

    4、国民党对于它的用以进行片面抗战的一党专政及其对民众的统制政策，还不愿意作原则上的改变。

    这些是一方面的情形。

    另一方面则表现：

    1、共产党和八路军的政治影响极大地极快地扩大，“民族救星”的声浪在全国传布着。共产党和八路军决心坚持华北的游击战争，用以捍卫全国，钳制日寇向中原和西北的进攻。

    2、民众运动开展了一步。

    3、民族资产阶级的左倾。

    4、国民党中主张改革现状的势力正在增长。

    5、世界人民反对日本和援助中国的运动正在发展。

    6、苏联正在准备用实力援助中国。

    这些是又一方面的情形。

    （八）因此，目前是处在从片面抗战到全面抗战的过渡期中。片面抗战已经无力持久，全面抗战还没有来到。这是一个青黄不接的危机严重的过渡期。

    （九）在此期间，中国的片面抗战可能向三个方向发展：

    第一个方向，结束片面抗战，代以全面抗战。这是国内大多数人的要求，但是国民党还没有下决心。

    第二个方向，结束抗战，代以投降。这是日寇、汉奸和亲日派的要求，但是遭到了中国大多数人的反对。

    第三个方向，抗战和投降并存于中国。这将是日寇、汉奸和亲日派无法达到第二个方向的目的，因而实行其破裂中国抗日阵线的阴谋诡计的结果。他们正在策动这一着。这个危险严重地存在着。

    （十）依目前形势看来，国内国际不许可投降主义得势的因素，占着优势。这些因素是：日本坚决灭亡中国的方针使中国处于非战不可的地位，共产党和八路军的存在，中国人民的要求，国民党内多数党员的要求，英、美、法顾虑到国民党投降对于它们利益的损失，苏联的存在及其援助中国的方针，中国人民对于苏联的深切希望（这种希望不是空的）等等。如果把这些因素好好地组织起来，不但将克服投降和分裂的因素，也将克服停顿于片面抗战的因素。

    （十一）因此，从片面抗战转变到全面抗战的前途是存在的。争取这个前途，是一切中国共产党员、一切中国国民党的进步分子和一切中国人民的共同的迫切的任务。

    （十二）中国抗日民族革命战争现在是处在严重的危机中。危机也许将延长，也许将较快地被克服。决定的因素，在中国内部是国共两党的合作和在这一合作的基础上的国民党政策的转变，是工农群众的力量；在中国外部是苏联的援助。

    （十三）国民党有在其政治上组织上加以改造的必要，也有这种可能⑸。这主要地是因为日本的压迫，中国共产党的统一战线政策，中国人民的要求，国民党内部新生力量的增长。我们的任务是争取它实现这一改造，以便作为改造政府和改造军队的基础。这一改造无疑须得到国民党中央的同意，我们是站在建议的地位。
    （十四）改造政府。我们提出了召集临时国民大会的方针，这也是必要的和可能的。这一改造也无疑须得到国民党的同意。

    （十五）改造军队的任务是建立新军和改造旧军。如能在半年到一年内建立二十五万到三十万具有新的政治精神的军队，则抗日战场上必能开始看到转机。这种新军将影响并团结一切旧军。这是抗日战争转入战略反攻的军事基础。这一改造，同样须得到国民党的同意。八路军应在这一改造过程中起模范作用。八路军本身应该扩大。

二　在党内在全国均须反对投降主义

在党内，反对阶级对阶级的投降主义

    （十六）一九二七年陈独秀的投降主义⑹，引导了那时的革命归于失败。每个共产党员都不应忘记这个历史上的血的教训。

    （十七）关于党的抗日民族统一战线的路线，在卢沟桥事变以前，党内的主要危险倾向是“左”倾机会主义，即关门主义。这主要是因为国民党还没有抗日的缘故。

    （十八）在卢沟桥事变以后，党内的主要危险倾向，已经不是“左”倾关门主义，而转变到右倾机会主义，即投降主义方面了。这主要是因为国民党已经抗日了的缘故。

    （十九）还在四月延安党的活动分子会议时，又在五月党的全国代表会议时，特别是在八月中央政治局会议（洛川会议）时，我们就提出了这样的问题：在统一战线中，是无产阶级领导资产阶级呢，还是资产阶级领导无产阶级？是国民党吸引共产党呢，还是共产党吸引国民党？在当前的具体的政治任务中，这个问题即是说：把国民党提高到共产党所主张的抗日救国十大纲领和全面抗战呢，还是把共产党降低到国民党的地主资产阶级专政和片面抗战？

    （二十）为什么要这样尖锐地提出问题呢？这是因为：

    一方面，中国资产阶级的妥协性，国民党实力上的优势，国民党三中全会的宣言和决议对于共产党的污蔑和侮辱以及所谓“停止阶级斗争”的叫嚣，国民党关于“共产党投降”的衷心愿望和广泛宣传，蒋介石关于统制共产党的企图，国民党对于红军的限制和削弱的政策，国民党对于抗日民主根据地的限制和削弱的政策，国民党七月庐山训练班⑺提出的“在抗日战争中削弱共产党力量五分之二”的阴谋计划，国民党对共产党干部所施行的升官发财酒色逸乐的引诱，某些小资产阶级急进分子在政治上的投降举动（以章乃器为代表⑻），等等情况。

    另一方面，共产党内理论水平的不平衡，许多党员的缺乏北伐战争时期两党合作的经验，党内小资产阶级成分的大量存在，一部分党员对过去艰苦斗争的生活不愿意继续的情绪，统一战线中迁就国民党的无原则倾向的存在，八路军中的新军阀主义倾向的发生，共产党参加国民党政权问题的发生，抗日民主根据地中的迁就倾向的发生，等等情况。

    由于上述两方面的严重的情况，必须尖锐地提出谁领导谁的问题，必须坚决地反对投降主义。

    （二十一）几个月以来，主要是抗战以来，共产党中央及其各级组织，对这种已经发生的和可能发生的投降主义倾向作了明确而坚决的斗争和必要的预防，并且收到了成效。

    在参加政权问题上，中央发出了一个决议案的草案⑼。

    在八路军中，开始向新军阀主义倾向作斗争。这种倾向，表现在红军改编后某些个别分子不愿意严格地接受共产党的领导、发展个人英雄主义、以受国民党委任为荣耀（以做官为荣耀）等等现象上面。这个新军阀主义倾向虽然和表现在打人、骂人、破坏纪律等等现象上面的老的军阀主义倾向同其根源（把共产党降低到国民党），同其结果（脱离群众）；然而它是在国共两党统一战线时期发生的，它带着特别大的危险性，所以特别值得注意，需要坚决地加以反对。因受国民党干涉而取消的政治委员制度，因受国民党干涉而改为政训处的政治部的名称，现在已经恢复了。提出了“独立自主的山地游击战”这个新的战略原则，并坚持地执行之，因而基本上保证了八路军作战上和工作上的胜利。拒绝了国民党派遣他们的党员来当八路军干部的要求，坚持了共产党绝对领导八路军的原则。在各革命的抗日根据地，同样提出了“统一战线中的独立自主”这个原则。纠正了“议会主义”倾向⑽（当然并不是第二国际的议会主义，这种议会主义在中国党内是没有的），坚持了反对土匪、敌探和破坏者的斗争。

    在西安，纠正了两党关系上的无原则倾向⑾（迁就倾向），重新开展了群众斗争。

    在陇东，情况和西安大体相同⑿。

    在上海，对“少号召，多建议”的章乃器主义给了批评，开始纠正了救亡工作中的迁就倾向。

    在南方各游击区⒀——这是我们和国民党十年血战的结果的一部分，是抗日民族革命战争在南方各省的战略支点，是国民党在西安事变后还用“围剿”政策企图消灭、在卢沟桥事变后又改用调虎离山政策企图削弱的力量——我们的注意力集中在：（1）无条件集中（适应国民党拔去这些支点的要求）的防止；（2）国民党派人的拒绝；（3）何鸣危险（被国民党包围缴械的危险）⒁的警戒。

    在《解放周刊》⒂，坚持了严正的批评态度。

    （二十二）为了坚持抗战和争取最后胜利，为了变片面抗战为全面抗战，必须坚持抗日民族统一战线的路线，必须扩大和巩固统一战线。任何破裂国共两党的统一战线的主张是不许可的。“左”倾关门主义仍然要防止。但是在同时，在一切统一战线工作中必须密切地联系到独立自主的原则。我们和国民党及其他任何派别的统一战线，是在实行一定纲领这个基础上面的统一战线。离开了这个基础，就没有任何的统一战线，这样的合作就变成无原则的行动，就是投降主义的表现了。因此，“统一战线中的独立自主”这个原则的说明、实践和坚持，是把抗日民族革命战争引向胜利之途的中心一环。

    （二十三）我们这样做的目的何在呢？一方面是在保持自己已经取得的阵地。这是我们的战略出发地，丧失了这个阵地就一切无从说起了。但是主要的目的还在另一方面，这就是为了发展阵地，为了实现“动员千百万群众进入抗日民族统一战线，打倒日本帝国主义”这个积极的目的。保持阵地和发展阵地是不可分离的。几个月来，更广大的小资产阶级的左翼群众是在我们的影响下团结起来了，国民党营垒中的新生力量是在增长中，山西的群众斗争是发展了，党的组织在许多地方也发展了。

    （二十四）但是必须清楚地懂得，党的组织力量，在全国，一般地说来还是微弱的。全国的群众力量也还是很薄弱，全国工农基本群众还没有组织起来。所有这些，一方面由于国民党的控制和压迫的政策，另一方面则是由于我们自己的没有工作或工作不足。这是我党在现时抗日民族革命战争中的最基本的弱点。不克服这个弱点，是不能战胜日本帝国主义的。要达到这个目的，一定要实行“统一战线中的独立自主”这个原则，一定要克服投降主义或迁就主义。
在全国，反对民族对民族的投降主义

    （二十五）上面说的是阶级对阶级的投降主义。它引导无产阶级去适合资产阶级的改良主义和不彻底性。不克服这个倾向，就不能进行胜利的抗日民族革命战争，就不能变片面抗战为全面抗战，就不能保卫祖国。

    但是还有一种投降主义，这就是民族对民族的投降主义，它引导中国去适合日本帝国主义的利益，使中国变为日本帝国主义的殖民地，使所有的中国人变为亡国奴。这个倾向在现时是发生于抗日民族统一战线的右翼集团中。

    （二十六）抗日民族统一战线的左翼集团是共产党率领的群众，包括无产阶级、农民和城市小资产阶级群众。我们的任务，是用一切努力去扩大和巩固这个集团。这一任务的完成，是改造国民党、改造政府、改造军队的基本条件，是统一的民主共和国建立起来的基本条件，是变片面抗战为全面抗战的基本条件，是打倒日本帝国主义的基本条件。

    （二十七）抗日民族统一战线的中间集团是民族资产阶级和上层小资产阶级。上海各大报所代表的成分是左倾了⒃；复兴社中有一部分人是开始动摇了，CC团中也有一部分人在动摇中⒄。抗战的军队是得到了严重的教训，其中某些成分是开始了或准备着改造。我们的任务，是争取中间集团的进步和转变。

    （二十八）抗日民族统一战线的右翼集团是大地主和大资产阶级，这是民族投降主义的大本营。一方面害怕战争对于他们的财产的破坏，另一方面害怕民众的起来，他们的投降倾向是必然的。他们中间，许多人已经是汉奸，许多人已经是亲日派，许多人是准备作亲日派，许多人在动摇中，仅仅个别有特殊情况的分子是坚决的。他们中间有些人之所以暂时加入民族统一战线，是被迫的和勉强的。一般地说来，他们之从抗日民族统一战线中分裂出去是为期不远的。目前大地主和大资产阶级中的许多最坏的分子，正在策动分裂抗日民族统一战线。他们是谣言的制造厂，“共产党暴动”、“八路军退却”一类的谣言，今后将要与日俱增。我们的任务是坚决地反对民族投降主义，并且在这个斗争中，扩大和巩固左翼集团，争取中间集团的进步和转变。
阶级投降主义和民族投降主义的关系

    （二十九）在抗日民族革命战争中，阶级投降主义实际上是民族投降主义的后备军，是援助右翼营垒而使战争失败的最恶劣的倾向。为了争取中华民族和劳动群众的解放，为了使反对民族投降主义的斗争坚决有力，必须反对共产党内部和无产阶级内部的阶级的投降倾向，要使这一斗争开展于各方面的工作中。

    注　　释
    〔1〕 指一九三七年四月在延安召开的中国共产党的活动分子会议。在这次会议上，毛泽东分析了当时民族矛盾和国内矛盾发展的状况，提出了中国无产阶级和中国共产党的领导责任，并且着重指出：“争取民主，是目前发展阶段中革命任务的中心一环。”“抗战需要全国的和平与团结，没有民主自由，便不能巩固已经取得的和平，不能增强国内的团结。抗战需要人民的动员，没有民主自由，便无从进行动员。没有巩固的和平与团结，没有人民的动员，抗战的前途便会蹈袭阿比西尼亚的覆辙。”
    〔2〕 指一九三七年五月二日至十四日在延安举行的中国共产党全国代表会议。在会议开始的时候，毛泽东作了题为《中国共产党在抗日时期的任务》的报告（见本书第一卷）。本文谈到的这次会议提出的原则问题，见毛泽东的这个报告。
    〔3〕 即中共中央政治局洛川会议在一九三七年八月二十五日通过的《关于目前形势与党的任务的决定》，内容如下：“（一）卢沟桥的挑战和平津的占领，不过是日寇大举进攻中国本部的开始。日寇已经开始了全国的战时动员。他们的所谓‘不求扩大’的宣传，不过是掩护其进攻的烟幕弹。（二）南京政府在日寇进攻和人心愤激的压迫下，已经开始下定了抗战的决心。整个的国防部署和各地的实际抗战，也已经开始。中日大战不可避免。七月七日卢沟桥的抗战，已经成了中国全国性抗战的起点。（三）中国的政治形势从此开始了一个新阶段，这就是实行抗战的阶段。抗战的准备阶段已经过去了。这一阶段的最中心的任务是：动员一切力量争取抗战的胜利。过去阶段中，由于国民党的不愿意和民众的动员不够，因而没有完成争取民主的任务，这必须在今后争取抗战胜利的过程中去完成。（四）在这一新阶段内，我们同国民党及其他抗日派别的区别和争论，已经不是应否抗战的问题，而是如何争取抗战胜利的问题。（五）今天争取抗战胜利的中心关键，在使已经发动的抗战发展为全面的全民族的抗战。只有这种全面的全民族的抗战，才能使抗战得到最后的胜利。本党今天所提出的抗日救国的十大纲领，即是争取抗战最后胜利的具体的道路。（六）今天的抗战，中间包含着极大的危险性。这主要的是由于国民党还不愿意发动全国人民参加抗战。相反的，他们把抗战看成只是政府的事，处处惧怕和限制人民的参战运动，阻碍政府、军队同民众结合起来，不给人民以抗日救国的民主权利，不去彻底改革政治机构，使政府成为全民族的国防政府。这种抗战可能取得局部的胜利，然而决不能取得最后的胜利。相反的，这种抗战存在着严重失败的可能。（七）由于当前的抗战还存在着严重的弱点，所以在今后的抗战过程中，可能发生许多挫败、退却，内部的分化、叛变，暂时和局部的妥协等不利的情况。因此，应该看到这一抗战是艰苦的持久战。但我们相信，已经发动的抗战，必将因为我党和全国人民的努力，冲破一切障碍物而继续地前进和发展。我们应该克服一切困难，为实现本党所提出的争取抗战胜利的十大纲领而坚决奋斗。坚决反对与此纲领相违背的一切错误方针，同时反对悲观失望的民族失败主义。（八）共产党员及其所领导的民众和武装力量，应该最积极地站在斗争的最前线，应该使自己成为全国抗战的核心，应该用极大力量发展抗日的群众运动。不放松一刻工夫一个机会去宣传群众，组织群众，武装群众。只要真能组织千百万群众进入民族统一战线，抗日战争的胜利是无疑义的。”
    〔4〕 见本卷《为动员一切力量争取抗战胜利而斗争》。
    〔5〕 在抗日战争初期，中国人民曾经希望国民党进行改革。以蒋介石为代表的国民党统治集团，在广大人民的压力下，也作了许多准备改革的诺言，但随后又一个一个地背弃了自己的诺言。因此，当时全国人民所希望的国民党改革的可能性没有实现，正如后来毛泽东在《论联合政府》中所说明的：“当时全国人民，我们共产党人，其他民主党派，都对国民党政府寄予极大的希望，就是说，希望它乘此民族艰危、人心振奋的时机，厉行民主改革，将孙中山先生的革命三民主义付诸实施。可是，这个希望是落空了。”
    〔6〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。
    〔7〕 庐山训练班，又名庐山暑期训练团，是一九三七年七八月间蒋介石在江西省庐山举办的。受训的有国民党党、政、军、警、教育等部门的高中级人员。
    〔8〕 当时章乃器主张“少号召，多建议”。事实上在国民党压迫人民的情况之下，单是向国民党建议是没有用处的，必须直接号召民众起来向国民党作斗争。否则，就不可能坚持抗日，也不可能抵抗国民党的反动。所以，章乃器这个主张是错误的。后来，他已逐步地认识了这个错误。
    〔9〕 即一九三七年九月二十五日《中共中央关于共产党参加政府问题的决定草案》，内容如下：“（一）今天抗战的形势，急需要有一个全民族的抗日民族统一战线的政府，才能有利于领导抗日民族革命战争，战胜日本帝国主义。共产党准备参加这样的政府，即直接公开担负政府的行政责任，并在其中起积极作用。然而今天还没有这样的政府。今天有的，还是国民党一党专政的政府。（二）只有将国民党一党专政的政府转变为全民的统一战线的政府的时候，即在今天的国民党政府（甲）接受本党所提抗日救国十大纲领的基本内容，依据此内容，发布施政纲领时；（乙）在实际行动上已经开始表示实现这一纲领的诚意和努力，并在这方面获得相当成绩时；（丙）容许共产党组织的合法存在，保证共产党动员群众、组织群众和教育群众的自由时，中共才能去参加。（三）在党中央没有决定参加中央政府以前，共产党员一般地不得参加地方政府，并不得参加中央的及地方的一切附属于政府行政机关的各种行政会议及委员会。因为这种参加，徒然模糊共产党人的面目，延长国民党的独裁统治，对于推动统一的民主政府的建立，是有害无利的。（四）但在特殊地区的地方政府如战区的地方政府中，由于旧的统治者已不能照旧统治，基本上愿意实行共产党的主张，共产党已经取得了公开活动的自由，并且由于当前的紧急形势，使共产党的参加在人民和政府看来，均已成为必要，共产党可以去参加。在日寇占领区域，共产党更应公开成为抗日统一战线政权的组织者。（五）共产党在没有公开参政以前，参加全国国民大会之类的商讨民主宪法和救国方针的代议机关，在原则上是许可的。因此，共产党应力争自己的党员当选到大会中去，利用国民大会的讲台，宣传共产党的主张，用以达到动员人民和组织人民在共产党周围，推动统一的民主政府的建立。（六）共产党中央及地方党部和国民党中央及地方党部，在一定的共同纲领并在完全平等的原则之下，可以组织统一战线的组织，如各种联合委员会（例如国民革命同盟会、群众运动委员会、战地动员委员会等）；共产党应该经过和国民党的这种共同行动，以达到国共两党的合作。（七）在红军改名为国民革命军、红色政权机关改为特区政府之后，它们的代表可以拿自己已经取得的合法地位，参加到一切有利于抗日救国的军事的和群众的机关中去。（八）在原有红军中及一切游击队中，共产党绝对独立领导之保持，是完全必要的；共产党员不许可在这个问题上发生任何原则上的动摇。”
    〔10〕 这里所说的“议会主义”倾向，指当时共产党内有些同志主张把抗日根据地内人民代表会议的政权制度改变为资产阶级国家中的议会制度的一种意见。
    〔11〕 一九三七年八月，在西安的国民党陕西省党部发出通告，无理取缔中国共产党所领导的西北各界救国联合会以及其他进步团体。当时，中国共产党陕西党组织中的一些同志，在国民党反动派的压力下作了无原则的让步，于同年九月间自动解散西北各界救国联合会，要该会的一些干部参加国民党包办的陕西省各界抗敌后援会设计委员会。西安的群众救亡运动因此受到严重影响。中共中央随即纠正了这种无原则的迁就倾向。陕西省党组织执行了中共中央的指示，广泛地发动群众，同国民党的反动政策展开坚决的斗争，中国共产党所领导的西安各界群众的救亡团体，又以新的组织形式普遍建立起来。
    〔12〕 这里所说的陇东，指甘肃省东部的庆阳、合水、镇原等地。一九三七年春，中共陇东特委曾经不顾国民党反动派的无理限制，领导当地人民群众，建立各种抗日救亡组织，进行抗日斗争和各项民主改革。七七事变以后，中共陇东特委的一些同志，对国民党反动派实行无原则的让步，自动解散了中国共产党所领导的一些进步团体，使当地的群众运动和群众组织遭受到很大损失。不久，中共中央纠正了这种错误。陇东特委贯彻执行了中央的指示，对国民党反动派的破坏活动进行了必要的斗争，在陇东所属各县相继恢复了中国共产党领导下的各界群众组织，重新发动了抗日民主运动。
    〔13〕 一九三四年十月中央红军主力长征后，留在南方江西、福建、广东、湖南、湖北、河南、浙江、安徽八省十五个游击区的红军和游击队，在极端困苦的情况下，坚持游击战争。抗日战争爆发前后，他们遵照中共中央的指示同国民党进行谈判，要求停止内战，开赴前线抗日。根据国共两党谈判达成的协议，除琼崖游击区外的大部分红军和游击队，合编为国民革命军新编第四军（简称新四军）。一九三七年十二月，新四军军部成立。一九三八年春，新四军挺进华中敌后，开展抗日游击战争，先后创立、发展和巩固了苏南、苏中、苏北、淮南、淮北、鄂豫皖、皖中、浙东等敌后抗日根据地。
    〔14〕 何鸣（一九一○——一九三九），广东万宁人。一九三七年曾任中共闽粤边特委代理书记、闽粤边红军独立第三团团长等职。同年六月，他作为中共闽粤边特委的谈判代表，同国民党军第一五七师就合作抗日问题达成协议。这一协议的签订，标志着闽南抗日民族统一战线的基本形成。七月，他率领红军游击队进驻国民党军第一五七师指定的防地漳浦城接受改编。由于他丧失警惕，存在严重的右倾思想，致使闽粤边红军游击队近千人被国民党军队包围缴械。
    〔15〕 《解放》周刊是中共中央的机关报，一九三七年四月创刊于延安，在一九四一年《解放日报》创办后不久停刊。
    〔16〕 指当时《申报》等报纸所代表的一部分民族资产阶级。
    〔17〕 复兴社和CC团是国民党内的两个法西斯组织，是蒋介石用以维护统治的反革命工具。复兴社的主要骨干是贺衷寒、戴笠等，CC团的首领是陈果夫、陈立夫。但是，这两个组织中有许多小资产阶级分子是被迫或者被骗加入的。这里所说的复兴社中的一部分人，主要是指当时国民党军队中的一部分中下级军官；所说的CC团中的一部分人，主要也是指当时其中非当权的一部分。


陕甘宁边区政府第八路军后方留守处布告
（一九三八年五月十五日）

    *这个布告是毛泽东为陕甘宁边区政府和八路军后方留守处起草的，目的是对付蒋介石集团的破坏活动。当时国共合作成立不久，蒋介石集团即阴谋破坏共产党领导的革命力量。破坏陕甘宁边区，是这种阴谋的一部分。毛泽东认为为了保护革命的利益，必须采取坚定的立场。这个布告打击了当时共产党内一部分同志在抗日统一战线中对于蒋介石集团的阴谋活动所采取的机会主义立场。

    为布告事：自卢沟桥事变以来，我全国爱国同胞，坚决抗战。前线将士，牺牲流血。各党各派，精诚团结。各界人民，协力救亡。这是中华民族的光明大道，抗日胜利的坚强保障。凡属国人，必须循此前进。我陕甘宁边区⑴军民，服从政府领导，努力救亡事业。凡所实施，光明正大。艰苦奋斗，不敢告劳。全国人民，交口称誉。本府本处，亦惟有激励全区民众，继续努力，以求贯彻。不许一人不尽其职，一事不利救亡。乃近查边区境内，竟有不顾大局之徒，利用各种方式，或强迫农民交还已经分得的土地房屋，或强迫欠户交还已经废除的债务⑵，或强迫人民改变已经建立的民主制度，或破坏已经建立的军事、经济、文化和民众团体的组织。甚至充当暗探，联络土匪，煽动部队哗变，实行测绘地图，秘密调查情况，公开进行反对边区政府的宣传。上述种种行为，显系违反团结抗日的基本原则，违反边区人民的公意，企图制造内部纠纷，破坏统一战线，破坏人民利益，破坏边区政府的威信，增加抗日动员的困难。察其原因，不外有少数顽固分子，不顾民族国家利益，恣意妄为。甚有为日寇所利用，假借名义，作为掩护其阴谋活动的工具。数月以来，各县人民纷纷报告，请求制止，日必数起，应接不暇。本府本处，为增强抗日力量、巩固抗日后方、保护人民利益起见，对于上述行为，不得不实行取缔。合亟明白布告如次：

    （一）凡在国内和平开始时，属于边区管辖地域内，一切已经分配过的土地房屋和已经废除过的债务，本府本处当保护人民既得利益，不准擅自变更。

    （二）凡在国内和平开始时已经建立及在其后按照抗日民族统一战线原则实行改进和发展的军事、政治、经济、文化等组织及其他民众团体，本府本处当保护其活动，促进其发展，制止一切阴谋破坏之行为。

    （三）凡属有利抗日救国的事业，本府本处在坚决执行《抗战建国纲领》⑶的原则下，无不乐于推行。对于善意协助的各界人士，一律表示欢迎。但是凡未经本府或本处同意并取得本府或本处的证明文件，而从外面进入边区境内停留活动之人，不论其活动的事务属于何项，一律禁止，以防假冒，而杜奸宄。

    （四）当此抗战紧张期间，凡在边区境内从事阴谋破坏，或肆意捣乱，或勾引煽惑，或暗探军情的分子，准许人民告发。证据确实者，准许就地逮捕。一经讯实，一律严惩不贷。

    右列四条，全边区军民人等一律遵照，不得违背。倘有不法之徒，胆敢阴谋捣乱，本府本处言出法随，勿谓言之不预。切切。此布。

    注　　释
    〔1〕 一九三一年九一八事变以后，刘志丹、谢子长等在陕甘边和陕北领导革命游击战争，逐步建立和发展革命根据地。一九三五年夏粉碎国民党军队的“围剿”以后，陕甘边和陕北两个革命根据地联成一片。同年十月，中共中央和红一方面军主力（此时称红军陕甘支队）到达陕北，使陕北成为中国革命的中心，陕甘边区得到了巩固和发展。一九三六年红军西征甘肃、宁夏，在陕甘宁三省边境地区又开辟了新的根据地。一九三七年抗日民族统一战线建立以后，陕甘宁革命根据地改名为陕甘宁边区，共辖二十三个县。
    〔2〕 在陕甘宁边区内，大部分地方原来已经实行了没收地主土地分给农民和废除农民原先所负债务的政策。一九三六年，为了建立广泛的抗日民族统一战线，中国共产党决定停止没收开明绅士的土地。一九三七年，又宣布以减租减息的政策代替没收地主土地的政策，同时宣布坚决保障农民已经从土地改革中所获得的果实。
    〔3〕 《抗战建国纲领》是一九三八年三月二十九日至四月一日在武汉召开的中国国民党临时全国代表大会制定的。其内容包括抗日的军事、政治、经济、外交等方面的政策。这个纲领一方面被迫对人民作了某些形式上和口头上的让步，如规定组织国民参政机关，许诺给予人民言论、出版、集会、结社自由；同时又继续坚持国民党一党专政。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


抗日游击战争的战略问题
（一九三八年五月）

    抗日战争初期，中国共产党内和党外都有许多人轻视游击战争的重大战略作用，而只把自己的希望寄托于正规战争，特别是国民党军队的作战。毛泽东批驳了这种观点，同时写了这篇文章，指出抗日游击战争发展的正确道路。其结果，在抗日时期内，在一九三七年只有四万余人的八路军和新四军，到一九四五年日本投降时就发展成为一百多万人的大军，并创建了许多革命根据地，在抗日战争中起了伟大的作用，使蒋介石在抗日时期既不敢投降日本，又不敢发动全国规模的内战，而到一九四六年发动全国规模的内战时，由八路军新四军编成的人民解放军就有力量对付蒋介石的进攻了。

第一章　为什么提起游击战争的战略问题

    抗日战争中，正规战争是主要的，游击战争是辅助的。这一点，我们已经正确地解决了。那末，游击战争就只有战术问题，为什么提起战略问题呢？

    如果我们是一个小国，游击战争只是在正规军的战役作战上起些近距离的直接的配合作用，那就当然只有战术问题，没有什么战略问题。又如果中国也像苏联那样的强大，敌人进来，很快就能赶出，或虽时间较久，但是被占地区不广，游击战争也只是一种战役的配合作用，当然也只有战术问题，没有什么战略问题。

    游击战争的战略问题是在这样的情况之下发生的：中国既不是小国，又不像苏联，是一个大而弱的国家。这一个大而弱的国家被另一个小而强的国家所攻击，但是这个大而弱的国家却处于进步的时代，全部问题就从这里发生了。在这样的情况下，敌人占地甚广的现象发生了，战争的长期性发生了。敌人在我们这个大国中占地甚广，但他们的国家是小国，兵力不足，在占领区留了很多空虚的地方，因此抗日游击战争就主要地不是在内线配合正规军的战役作战，而是在外线单独作战；并且由于中国的进步，就是说有共产党领导的坚强的军队和广大的人民群众存在，因此抗日游击战争就不是小规模的，而是大规模的；于是战略防御和战略进攻等等一全套的东西都发生了。战争的长期性，随之也是残酷性，规定了游击战争不能不做许多异乎寻常的事情，于是根据地的问题、向运动战发展的问题等等也发生了。于是中国抗日的游击战争，就从战术范围跑了出来向战略敲门，要求把游击战争的问题放在战略的观点上加以考察。特别值得注意的，是这样又广大又持久的游击战争，在整个人类的战争史中，都是颇为新鲜的事情。这件事是同时代进步到二十世纪的三四十年代一事分不开的，是同共产党和红军的存在分不开的，这乃是问题的焦点所在。我们的敌人大概还在那里做元朝灭宋、清朝灭明、英占北美和印度、拉丁系国家占中南美等等的好梦。这等梦在今天的中国已经没有现实的价值，因为今天的中国比之上述历史多了一些东西，颇为新鲜的游击战争就是其中的一点。假如我们的敌人少估计了这一点，他们就一定要在这一点上面触一个很大的霉头。

    这就是抗日游击战争虽然在整个抗日战争中仍然处于辅助的地位，但是必须放在战略观点上加以考察的理由。

    那末，为什么不将抗日战争的一般战略问题中的东西用之于游击战争呢？

    抗日游击战争的战略问题，本来是密切地联系于整个抗日战争的战略问题的，许多东西二者都是一致的。然而游击战争又区别于正规战争，它本身有其特殊性，因而游击战争的战略问题颇有许多特殊的东西；抗日战争的一般战略问题中的东西，决不能照样用之于特殊情形的游击战争。

第二章　战争的基本原则是保存自己消灭敌人

    在具体地说到游击战争的战略问题之先，还要说一说战争的基本问题。

    一切军事行动的指导原则，都根据于一个基本的原则，就是：尽可能地保存自己的力量，消灭敌人的力量。这个原则，在革命战争中是直接地和基本的政治原则联系着的。例如中国抗日战争的基本政治原则即政治目的，是驱逐日本帝国主义，建立独立自由幸福的新中国。在军事上实行起来，就是以军事力量保卫祖国，驱逐日寇。为达到这个目的，在军队本身的行动上，就表现为：一方面，尽可能地保存自己的力量；另一方面，尽可能地消灭敌人的力量。何以解释战争中提倡勇敢牺牲呢？每一战争都须支付代价，有时是极大的代价，岂非和“保存自己”相矛盾？其实一点也不矛盾，正确点说，是相反相成的。因为这种牺牲，不但是为了消灭敌人的必要，也是为了保存自己的必要——部分的暂时的“不保存”（牺牲或支付），是为了全体的永久的保存所必需的。在这个基本的原则上，发生了指导整个军事行动的一系列的所谓原则，从射击原则（荫蔽身体，发扬火力，前者为了保存自己，后者为了消灭敌人）起，到战略原则止，都贯彻这个基本原则的精神。一切技术的、战术的、战役的、战略的原则，都是执行这个基本原则时的条件。保存自己消灭敌人的原则，是一切军事原则的根据。

第三章　抗日游击战争的六个具体战略问题

    现在我们来看，抗日游击战争的军事行动，应该采取些什么方针或原则才能达到保存自己消灭敌人的目的呢？因为抗日战争中（乃至一切革命战争中）的游击队一般是从无到有、从小到大的，故在保存自己之外，还须加上一个发展自己。所以问题是：应该采取些什么方针或原则才能达到保存或发展自己和消灭敌人的目的呢？

    总的说来，主要的方针有下列各项：（一）主动地、灵活地、有计划地执行防御战中的进攻战，持久战中的速决战和内线作战中的外线作战；（二）和正规战争相配合；（三）建立根据地；（四）战略防御和战略进攻；（五）向运动战发展；（六）正确的指挥关系。这六项，是全部抗日游击战争的战略纲领，是达到保存和发展自己，消灭和驱逐敌人，配合正规战争，争取最后胜利的必要途径。

第四章　主动地灵活地有计划地执行防御战中的进攻战、持久战中的速决战、内线作战中的外线作战

    这里又可以分为四点来说：（一）防御和进攻，持久和速决，内线和外线的关系；（二）一切行动立于主动地位；（三）灵活地使用兵力；（四）一切行动的计划性。

    先说第一点。

    整个的抗日战争，由于日寇是强国，是进攻的，我们是弱国，是防御的，因而决定了我们是战略上的防御战和持久战。拿作战线来说，敌人是外线作战，我们是内线作战。这是一方面的情形。但是在又一方面，则适得其反。敌军虽强（武器和人员的某些素质，某些条件），但是数量不多，我军虽弱（同样，仅是武器和人员的某些素质，某些条件），但是数量甚多，加上敌人是异民族侵入我国，我们是在本国反抗异民族侵入这个条件，这样就决定了下列的战略方针：能够而且必须在战略的防御战之中采取战役和战斗的进攻战，在战略的持久战之中采取战役和战斗的速决战，在战略的内线作战之中采取战役和战斗的外线作战。这是整个抗日战争应该采取的战略方针。正规战争是如此，游击战争也是如此。游击战争所不同的，只是程度上或表现形式上的问题。游击战争是一般地用袭击的形式表现其进攻的。正规战争虽然也应该而且能够采用袭击战，但是其出敌不意的程度比较小一些。在游击战，速决性的要求是很大的，战役和战斗中包围敌人的外线圈则很小。这些都是和正规战不同的地方。

    由此可知，游击队的作战，要求集中可能多的兵力，采取秘密和神速的行动，出其不意地袭击敌人，很快地解决战斗；而要力戒消极防御，力戒拖延，并力戒临战分散兵力。当然，游击战争中不但战略上有防御，战术上也是有防御的；战斗时的钳制和警戒方面，隘路、险地、河川或村落等处为着消耗敌人和疲惫敌人的抵抗配置，退却时的掩护部队等等，都是游击战争中战术上的防御部分。然而游击战争的基本方针必须是进攻的，和正规战争比较起来，其进攻性更加大些，而且这种进攻必须是奇袭，大摇大摆大吹大擂地暴露自己，是较之正规战更加不能许可的。游击战争虽然也有坚持数天的战斗场合，例如攻击某个孤立无援的小敌，但一般的作战较之正规战更加要求迅速地解决战斗，这是被敌强我弱的情况规定了的。游击战争本来是分散的，所以成其为普遍的游击战，且在许多任务，例如扰乱、钳制、破坏和做群众工作等，都以分散兵力为原则；然而就一个游击部队或游击兵团，当着执行消灭敌人的任务，尤其是为着打破敌人的进攻而努力时，就仍须集中其主要的兵力。“集中大力，打敌小部”，仍然是游击战争战场作战的原则之一。

    由此也就可知，从整个的抗日战争看来，只有将正规战和游击战的战役和战斗的进攻战集合了很多，即从进攻战中打了很多的胜仗，才能达到战略防御之目的，最后战胜日本帝国主义。只有战役和战斗的速决战集合了很多，即是使得很多战役和战斗的进攻战都能因迅速解决战斗之故而取得了胜利，才能达到战略持久的目的，一方面争取时间加强抗战力量，同时促进和等候国际形势的变动和敌人的内溃，以便举行战略反攻，驱逐日寇出中国。也只有每战集中优势兵力，不论在战略防御时期也好，在战略反攻时期也好，一律采取战役和战斗中的外线作战，包围敌人而消灭之，不能包围其全部，也包围其一部，不能消灭所包围之全部，也消灭所包围之一部，不能大量俘虏所包围之敌，也大量杀伤所包围之敌。集合很多这样的歼灭战，才能转变敌我形势，将敌之战略包围，即敌之外线作战方针根本击破，最后配合国际的力量和日本人民的革命斗争，共同围剿日本帝国主义而一举消灭之。这些结果，主要地依靠正规战取得，游击战只有次一等的成绩。但是集合许多小胜化为大胜，则是正规战游击战所共同的。游击战争在抗日过程中起着伟大的战略作用，就是说的这一点。

    现在来说游击战争的主动性、灵活性、计划性的问题。

    游击战争的主动性是什么呢？

    一切战争的敌我双方，都力争在战场、战地、战区以至整个战争中的主动权，这种主动权即是军队的自由权。军队失掉了主动权，被逼处于被动地位，这个军队就不自由，就有被消灭或被打败的危险。本来战略的防御战和内线作战，争取主动较为困难些，而进攻的外线作战，争取主动较为容易些。但是日本帝国主义有两个基本的弱点，即是兵力不足和异国作战。并且因其对中国力量的估计不足和日本军阀的内部矛盾，产生了许多指挥的错误，例如逐渐增加兵力，缺乏战略的协同，某种时期没有主攻方向，某些作战失去时机和有包围无歼灭等等，可以说是他的第三个弱点。这样，兵力不足（包括小国、寡民、资源不足和他是封建的帝国主义等等），异国作战（包括战争的帝国主义性和野蛮性等等），指挥笨拙，使得日本军阀虽然处在进攻战和外线作战的有利地位，但其主动权却日益减弱下去。日本目前还不愿也不能结束战争，它的战略进攻也还没有停止，但是大势所趋，它的进攻是有一定限度的，这是三个弱点所产生的必然结果，无限止地吞灭全中国是不可能的。会有一天日本要处于完全的被动地位，这种情况现在就可以开始看出来。中国方面，开始时战争颇处于被动，现在因有了经验，正在改取新的运动战的方针，即战役和战斗的进攻战、速决战和外线作战的方针，加上普遍发展游击战的方针，所以主动地位正在日益建立起来。

    游击战争的主动权问题，是更加严重的问题。因为游击队大多处于严重的环境，这就是无后方作战的状态，敌强我弱的状态，缺乏经验的状态（这是说那些新成立的游击队）和不统一的状态等等。但是游击战争是能够建立其主动权的，主要的条件就是抓住上述敌人的三个弱点。欺他兵力不足（从整个战争看来），游击队就可以放手争取广大的活动地区；欺他是异民族，且执行极端的野蛮政策，游击队就可以放手争取千百万人民的拥护；欺他指挥笨拙，游击队就可以放手发挥自己的聪明。一切敌人的这些弱点，正规军也应捉住，作为自己战胜敌人的资本，但游击队尤其应当注意捉住。游击队自己的弱点，可以在斗争中逐渐减少。且其弱点有时正成为争取主动地位的条件，例如正是因为自己弱小，才利于在敌人后方神出鬼没地活动，敌人无奈他何，这样大的自由是庞大的正规军所不能得到的。

    游击队的主动权，在敌人举行数路围攻的场合，是难于掌握和容易丧失的。在这种场合，如果估计和处置得不正确，就容易处于被动，因而打不破敌人的围攻。在敌取守势我取攻势时，也有这种情形。所以主动权是从正确的情况估计（敌我双方的情况）和正确的军事政治处置产生的。不合客观情况的悲观的估计和随之而来的消极的处置，无疑地将丧失主动权，把自己抛入被动地位。但是同样，不合客观情况的过于乐观的估计和随之而来的冒险（不需要的那种冒险）的处置，也将丧失主动权，而最后归入悲观者一路。主动权不是任何天才家所固有的，只是聪明的领导者从虚心研究和正确地估计客观情况，正确地处置军事政治行动所产生的东西。因此，是要有意识地去争取的东西，不是现成的东西。

    已经因为估计和处置错误，或者因为不可抗的压力，被迫处于被动地位了的时候，这时的任务就是努力脱出这种被动。如何脱出法，须依情况而定。在许多情况下，“走”是必须的。游击队的会走，正是其特点。走是脱离被动恢复主动的主要的方法。但是不限于这一方法。往往在敌人十分起劲自己十分困难的时候，正是敌人开始不利，自己开始有利的时候。往往有这种情形，有利的情况和主动的恢复，产生于“再坚持一下”的努力之中。

    现在来说灵活性。

    灵活性就是具体地表现主动性的东西。灵活地使用兵力，是游击战争比较正规战争更加需要的。

    必须使游击战争的指导者明白，灵活地使用兵力，是转变敌我形势争取主动地位的最重要的手段。根据游击战争的特性，兵力的使用必须按照任务和敌情、地形、居民等条件作灵活的变动，主要的方法是分散使用、集中使用和转移兵力。游击战争的领导者对于使用游击队，好像渔人打网一样，要散得开，又要收得拢。当渔人把网散开时，要看清水的深浅、流的速度和那里有无障碍，游击队分散使用时，也须注意不要因情况不明、行动错误而受损失。渔人为了收得拢，就要握住网的绳头，使用部队也要保持通讯联络，并保持相当主力在自己手中。打鱼要时常变换地点，游击队也要时常变换位置。分散、集中和变换，是游击战争灵活使用兵力的三个方法。

    一般地说来，游击队当分散使用，即所谓“化整为零”时，大体上是依下述几种情况实施的：（一）因敌取守势，暂时无集中打仗可能，采取对敌实行宽大正面的威胁时；（二）在敌兵力薄弱地区，进行普遍的骚扰和破坏时；（三）无法打破敌之围攻，为着减小目标以求脱离敌人时；（四）地形或给养受限制时；（五）在广大地区内进行民众运动时。但不论何种情况，当分散行动时都须注意：（一）保持较大一部分兵力于适当的机动地区，不要绝对地平均分散，一则便于应付可能的事变，一则使分散执行的任务有一个重心；（二）给各分散部队以明确的任务、行动的地区、行动的时期、集合的地点、联络的方法等。

    集中使用兵力，即所谓“化零为整”的办法，多半是在敌人进攻之时为了消灭敌人而采取的；也有在敌人取守势时，为了消灭某些驻止之敌而采取的。集中兵力并不是说绝对的集中，集中主力使用于某一重要方面，对其他方面则留置或派出部分兵力，为钳制、扰乱、破坏等用，或作民众运动。

    按照情况灵活地分散兵力或集中兵力，是游击战争的主要的方法，但是还须懂得灵活地转移（变换）兵力。当敌人感到游击队对他有了大的危害时，就会派兵镇压或举行进攻。因此，游击队要考虑情况，如果可以打时，就在当地打仗；如果不能打时，就应不失时机，迅速地转移到另一方向去。有时为着各个击破敌人，有刚才在这里消灭了敌人，又立即转移到另一方向去消灭敌人的；也有在这里不利于战斗，要立即脱离此敌转移到另一方向去进行战斗的。如果敌情特别严重，游击部队不应久留一地，要像流水和疾风一样，迅速地移动其位置。兵力转移，一般都要秘密迅速。经常要采取巧妙的方法，去欺骗、引诱和迷惑敌人，例如声东击西、忽南忽北、即打即离、夜间行动等。

    分散、集中和转移的灵活性，都是游击战争具体地表现主动性的东西；死板、呆滞，必至陷入被动地位，遭受不必要的损失。但领导者的聪明不在懂得灵活使用兵力的重要，而在按照具体情况善于及时地实行分散、集中和转移兵力。这种善观风色和善择时机的聪明是不容易的，惟有虚心研究，勤于考察和思索的人们可以获得。为使灵活不变为妄动，慎重地考虑情况是必要的。

    最后说到计划性问题。

    游击战争要取得胜利，是不能离开它的计划性的。乱干一场的想法，只是玩弄游击战争，或者是游击战争的外行。不论是整个游击区的行动或是单个游击部队或游击兵团的行动，事先都应有尽可能的严密的计划，这就是一切行动的预先准备工作。情况的了解，任务的确定，兵力的部署，军事和政治教育的实施，给养的筹划，装备的整理，民众条件的配合等等，都要包括在领导者们的过细考虑、切实执行和检查执行程度的工作之中。没有这个条件，什么主动、灵活、进攻等事，都是不能实现的。固然正规战争的计划性更大些，游击战争的条件不容许很大的计划性，如果企图在游击战争中实行高度的严密的计划工作，那是错误的；但依照客观条件允许的程度，采取尽可能的严密的计划，则是必要的，须知同敌人斗争是一件不能开玩笑的事情。

    上面所说的各点，说明了游击战争战略原则的第一个问题——主动地、灵活地、有计划地执行防御中的进攻战，持久中的速决战，内线作战中的外线作战。这是游击战争战略原则的最中心的问题。解决了这个问题，游击战争的胜利就有了军事指导上的重要的保证。

    这里虽说了许多的东西，但一切都环绕于战役和战斗的进攻。主动地位只有在进攻胜利之后，才能最后地取得。一切进攻战也都要主动地组织之，不要被迫地采取进攻。灵活地使用兵力，环绕于为着进攻战这个中心；计划性的必要，主要地也是为了进攻的胜利。战术上的防御手段，离开直接或间接协助进攻，则毫无意义。速决是说的进攻的时间，外线是说的进攻的范围。进攻是消灭敌人的唯一手段，也是保存自己的主要手段，单纯的防御和退却，对于保存自己只有暂时的部分的作用，对于消灭敌人则完全无用。

    这个原则，正规战争和游击战争是基本上同一的，只在表现形式上有程度的不同。但在游击战争中注意这个不同是重要的和必要的。正是因为这个不同的表现形式，所以使游击战争的作战方法区别于正规战争的作战方法；混淆了这个不同的表现形式，游击战争是不能胜利的。

第五章　和正规战争相配合

    游击战争战略问题的第二个问题，是和正规战争相配合的问题。这是依据游击战争具体行动的性质，说明它在作战上和正规战争的关系。认识这种关系，对于有效地战胜敌人，是有重要意义的。

    游击战争和正规战争的配合有三种：战略的、战役的和战斗的。

    整个游击战争，在敌人后方所起的削弱敌人、钳制敌人、妨碍敌人运输的作用，和给予全国正规军和全国人民精神上的鼓励等等，都是战略上配合了正规战争。例如东三省的游击战争，在全国抗战未起以前当然不发生配合问题，但在抗战起来以后，配合的意义就明显地表现出来了。那里的游击队多打死一个敌兵，多消耗一个敌弹，多钳制一个敌兵使之不能入关南下，就算对整个抗战增加了一分力量。至其给予整个敌军敌国以精神上的不利影响，给予整个我军和人民以精神上的良好影响，也是显而易见的。至于平绥、平汉、津浦、同蒲、正太、沪杭诸铁路线两旁的游击战争，所起战略的配合作用，更加容易看到。它们不但在现时敌人举行战略进攻时配合正规军起了战略防御的作用；又不但在敌人结束其战略进攻转入保守占领地时，将配合正规军妨碍敌之保守；而且将于正规军举行战略反攻时，配合正规军击退敌军恢复整个的失地。游击战争在战略上的伟大的配合作用，是不容忽视的。游击队和正规军的领导者们，都应明确地认识其作用。

    不但如此，游击战争还有其战役的配合作用。例如，太原北部忻口战役时，雁门关南北的游击战争破坏同蒲铁路、平型关汽车路、阳方口汽车路，所起的战役配合作用，是很大的。又如敌占风陵渡后，普遍存在于山西各地的游击战争（主要是由正规军进行的），对于配合陕西、河南两省沿黄河西南两岸的防御战，所起的战役配合作用更是很大的。再如敌攻鲁南时，整个华北五省的游击战争，对于配合鲁南我军的战役作战，也尽了相当的力量。在这个任务上，一切处于敌后的游击根据地的领导者们，或临时被派出的游击兵团的领导者们，必须好好地配置自己的力量，各依当时当地的情况，采用不同的方法，向着敌人最感危害之点和薄弱之点积极地行动起来，达到削弱敌人、钳制敌人、妨碍敌人运输和精神上振奋内线上各个战役作战军之目的，尽其战役配合的责任。如果各游击区或各游击队只是各干各的，不顾战役作战的配合，虽在总的战略作战上仍不失其配合作用，但由于没有战役作战的配合，也就减少了它们的战略配合的意义。这一点是一切游击战争的领导者应该深切地注意的。为达此目的，无线电通讯之普遍地设置于一切较大的游击部队和游击兵团，实有完全的必要。

    最后，战斗的配合，即战场作战的配合，是一切内线战场附近的游击队的任务，这一项当然只限于靠近正规军的游击队，或临时从正规军派出的游击队。在这种场合，游击队应该依正规军首长的指示，担负其所指定的任务，往往是担负钳制部分的敌人，妨碍敌之运输，侦察敌情，充当向导等。没有正规军首长的指示时，游击队也应自动地做这些事。坐视不理，不游不击，或游而不击的态度，是要不得的。

第六章　建立根据地

    抗日游击战争战略问题的第三个问题，是建立根据地的问题。这个问题的必要性和重要性，是随着战争的长期性和残酷性而来的。因为失地的恢复须待举行全国的战略反攻之时，在这以前，敌人的前线将深入和纵断我国的中部，小半甚至大半的国土被控制于敌手，成了敌人的后方。我们要在这样广大的被敌占领地区发动普遍的游击战争，将敌人的后方也变成他们的前线，使敌人在其整个占领地上不能停止战争。我们的战略反攻一日未能举行，失地一日未能恢复，敌后游击战争就应坚持一日，这种时间虽不能确切断定，然而无疑地是相当地长，这就是战争的长期性。同时敌人为了确保占领地的利益，必将日益加紧地对付游击战争，特别在其战略进攻停止之后，必将残酷地镇压游击队。这样，长期性加上残酷性，处于敌后的游击战争，没有根据地是不能支持的。

    游击战争的根据地是什么呢？它是游击战争赖以执行自己的战略任务，达到保存和发展自己、消灭和驱逐敌人之目的的战略基地。没有这种战略基地，一切战略任务的执行和战争目的的实现就失掉了依托。无后方作战，本来是敌后游击战争的特点，因为它是同国家的总后方脱离的。然而，没有根据地，游击战争是不能够长期地生存和发展的，这种根据地也就是游击战争的后方。

    历史上存在过许多流寇主义的农民战争，都没有成功。在交通和技术进步的今日而企图用流寇主义获得胜利，更是毫无根据的幻想。然而流寇主义在今天的破产农民中还是存在的，他们的意识反映到游击战争的领导者们的头脑中，就成了不要或不重视根据地的思想。因此，从游击战争的领导者们的头脑中驱除流寇主义，是确定建立根据地的方针的前提。要或不要根据地、重视或不重视根据地的问题，换句话说，根据地思想和流寇主义思想的斗争的问题，是任何游击战争中都会发生的，抗日游击战争在某种程度上也不能是例外。因此，同流寇主义作思想斗争，将是一个不可少的过程。只有彻底地克服了流寇主义，提出并实行建立根据地的方针，才能有利于长期支持的游击战争。

    在说明了根据地的必要和重要性之后，下面的问题是实行建立根据地时必须认识和解决的。这些问题是：几种根据地，游击区和根据地，建立根据地的条件，根据地的巩固和发展，敌我之间的几种包围。

第一节　几种根据地

    抗日游击战争的根据地大体不外三种：山地、平地和河湖港汊地。

    山地建立根据地之有利是人人明白的，已经建立或正在建立或准备建立的长白山⑴、五台山⑵、太行山⑶、泰山⑷、燕山⑸、茅山⑹等根据地都是。这些根据地将是抗日游击战争最能长期支持的场所，是抗日战争的重要堡垒。我们必须到一切处于敌后的山岳地带去发展游击战争，并建立起根据地来。

    平地较之山地当然差些，然而决不是不能发展游击战争，也不是不能建立任何的根据地。河北平原、山东的北部和西北部平原，已经发展了广大的游击战争，是平地能够发展游击战争的证据。至于能否在平原地区建立长期支持的根据地，这一点现在还没有证明；但是建立临时的根据地和小部队的或季候性的根据地，则前者现在已经证明，后者也应该说是可能的。因为一方面，敌人兵力不够分配，又执行着前无古人的野蛮政策，另一方面，中国有广大的土地，又有众多的抗日人民，这些都提供了平原能够发展游击战争并建立临时根据地的客观条件；如再加上指挥适当一条，则小部队的非固定的长期根据地之建立，当然应该说是可能的⑺。大抵当敌人结束了他的战略进攻，转到了保守占领地的阶段时，对于一切游击战争根据地的残酷进攻的到来，是没有疑义的，平原的游击根据地自将首当其冲。那时，在平原地带活动的大的游击兵团将不能在原地长期支持作战，而须按照情况，逐渐地转移到山地里去，例如从河北平原向五台山和太行山转移，从山东平原向泰山和胶东半岛转移。但是保持许多小的游击部队，分处于广大平原的各县，采取流动作战，即根据地搬家，一时在此一时在彼的方法，在民族战争的条件下，不能说没有这种可能。至于利用夏季的青纱帐和冬季的河川结冰之季候性的游击战争，那是断然可能的。在现时敌人无力顾及和将来顾及也难周到的条件下，确定在现时广泛地发展平原的游击战争，并建立临时根据地的方针，在将来准备坚持小部队的游击战争，至少坚持季候性的游击战争，并建立非固定的根据地的方针，是完全必要的。

    依据河湖港汊发展游击战争，并建立根据地的可能性，客观上说来是较之平原地带为大，仅次于山岳地带一等。历史上所谓“海盗”和“水寇”，曾演过无数的武剧，红军时代的洪湖游击战争支持了数年之久，都是河湖港汊地带能够发展游击战争并建立根据地的证据。不过，各个抗日党派和抗日人民，至今尚少注意这一方面。虽然主观条件还不具备，然而无疑地是应该注意和应该进行的。江北的洪泽湖地带、江南的太湖地带和沿江沿海一切敌人占领区域的港汊地带，都应该好好地组织游击战争，并在河湖港汊之中及其近旁建立起持久的根据地，作为发展全国游击战争的一个方面。缺少了这一方面，无异供给敌人以水上交通的便利，是抗日战争战略计划的一个缺陷，应该及时地补足之。

第二节　游击区和根据地

    在处于敌人后方作战的游击战争面前，游击区和根据地是有区别的。在四围已被敌占但中间未被敌占或虽占而已经恢复的地区，例如五台山地区（即晋察冀边区）的某些县，太行山地区和泰山地区也有这种情形，这些都是现成的根据地，游击队据之以发展游击战争是很方便的。但在这些根据地的其他地方则不然，例如五台山地区的东部北部——即冀西察南的某些部分和保定以东沧州以西的许多地方，在那里，游击战争在开始时期还不能完全占领该地，只能经常去游击，游击队到时属于游击队，游击队走了又属于伪政权，这样的地区就还不是游击战争的根据地，而是所谓游击区。这种游击区，经过游击战争的必要过程，消灭或打败了许多敌人，摧毁了伪政权，发动了民众的积极性，组织了民众的抗日团体，发展了民众武装，建立了抗日政权，游击区就转化成了根据地。将这些根据地，增加到原有的根据地里面去，就叫做发展了根据地。

    有些地方的游击战争，全部活动地区开始都是游击区，例如冀东的游击战争。那里已有长期的伪政权，当地起义的民众武装和从五台山派去的游击支队，整个活动地区开始都是游击区。它们在开始活动时，只能在此区中选择好的地点作为临时的后方，或叫做临时根据地。要待消灭敌人和发动民众的工作开展了之后，才能把游击区状态消灭，变为比较稳固的根据地。

    由此可知，从游击区到根据地，是一个艰难缔造的过程，依消灭敌人和发动民众的程度如何而定其是否已从游击区过渡到了根据地的阶段。

    有许多地区，将是长期地处于游击区状态的。在那里，敌人极力控制，但不能建立稳固的伪政权，游击战争也极力发展，但无法达到建立抗日政权的目的，例如敌人占领的铁路线、大城市的附近地区和某些平原地区。

    至于敌人有强大力量控制着的大城市、火车站和某些平原地带，游击战争只能接近其附近，而不能侵入其里面，那里有比较稳固的伪政权，这又是一种情形。

    由于我之领导错误或敌之强大压力的结果，可以使上述的情形发生相反的变化，即根据地化为游击区，游击区化为敌之比较稳固的占领地。这种情形是可能发生的，值得游击战争的领导者们特别警戒。

    所以，在整个敌占地区，经过游击战争和敌我双方斗争的结果，可以变为三种情况的地方：第一种是被我方游击部队和我方政权掌握着的抗日根据地；第二种是被日本帝国主义和伪政权掌握着的被占领地；第三种是双方争夺的中间地带，即所谓游击区。游击战争领导者的责任，在于极力扩大第一、第三两种地区，而极力缩小第二种地区。这就是游击战争的战略任务。

第三节　建立根据地的条件

    建立根据地的基本条件，是要有一个抗日的武装部队，并使用这个部队去战胜敌人，发动民众。所以建立根据地问题，首先就是武装部队问题。从事游击战争的领导者们必须用全副精力去建立一支以至多支的游击部队，并使之从斗争中逐渐地发展为游击兵团，以至发展成为正规部队和正规兵团。建立武装部队是建立根据地的最基本一环，没有这个东西，或有了而无力量，一切问题都无从说起。这是第一个条件。

    和建立根据地不能分离的第二个条件，就是使用武装部队并配合民众去战胜敌人。凡是被敌人控制的地方，那是敌人的根据地，不是游击战争的根据地；要把敌人的根据地变为游击战争的根据地，非战胜敌人无从实现，这是自明之理。就是游击战争控制的地方，如果不粉碎敌人的进攻，不战胜敌人，自己控制的地方就要变成敌人控制的地方，也无从建立根据地。

    和建立根据地不可分离的第三个条件，就是用一切力量，包括武装部队的力量在内，去发动民众的抗日斗争。要从这种斗争中去武装人民，即组织自卫军和游击队。要从这种斗争中去组织民众团体；无论是工人、农民、青年、妇女、儿童、商人、自由职业者，都要依据他们的政治觉悟和斗争情绪提高的程度，将其组织在各种必要的抗日团体之内，并逐渐地发展这些团体。民众如没有组织，是不能表现其抗日力量的。要从这种斗争中去肃清公开的或隐藏的汉奸势力；要做到这一步也只有依靠民众的力量。尤其重要的是从这种斗争中去发动民众建立或巩固当地的抗日政权。原来有中国政权未被敌人破坏的，则在广大民众拥护的基础之上去改造它和巩固它；原来的中国政权已被敌人破坏了的，则在广大民众努力的基础之上去恢复它。这个政权是实行抗日民族统一战线政策的，它应该团结一切人民的力量，向唯一的敌人日本帝国主义及其走狗汉奸反动派作斗争。

    一切游击战争的根据地，只有在建立了抗日的武装部队、战胜了敌人、发动了民众这三个基本的条件逐渐地具备之后，才能真正地建立起来。

    此外，还须指出的是地理和经济的条件。地理条件的问题，在说“几种根据地”时已经指出了三种不同的情形，这里只说主要的要求，即地区的广大。处在四面或三面被敌包围的中间，要建立长期支持的根据地，山地当然是最好的条件，但主要是须有游击队回旋的余地，即广大地区。有了广大地区这个条件，就是在平原也是能够发展和支持游击战争的，河湖港汊更不待说。这个条件已因中国领土广大和敌人兵力不足，一般地提供于中国的游击战争了。从游击战争的可能性说来，它是一个重要的甚至是第一个重要的条件；在小国如比利时等，因没有这个条件，游击战争的可能性就很小，甚至没有。但在中国，这个条件已不是什么待争取的条件和待解决的问题，而是自然具备只待人去利用的东西。

    经济条件的性质，从其自然性一方面看来，也和地理条件相同。因为现在并不讨论在沙漠里建立根据地，沙漠里也没有什么敌人，讨论的是在敌人后方建立根据地，而一切敌人能到之处，当然早就有了中国人，也早就有了吃饭的经济基础，故在建立根据地问题上，不发生选择经济条件的问题。一切有中国人又有敌人的地方，不问其经济条件如何，都应尽可能地发展游击战争，并建立永久的或临时的根据地。但从其政治性一方面看来则不然，这里的问题是存在的，这就是经济政策的问题，这一点对于建立根据地是带着严重性的。游击战争根据地的经济政策，必须执行抗日民族统一战线的原则，即合理负担和保护商业，当地政权和游击队决不能破坏这种原则，否则将影响于根据地的建立和游击战争的支持。合理负担即实行“有钱者出钱”，但农民亦须供给一定限度的粮食与游击队。保护商业应表现于游击队的严格的纪律上面；除了有真凭实据的汉奸之外，决不准乱没收一家商店。这是困难的事，但这是必须执行的确定的政策。

第四节　根据地的巩固和发展

    为了把侵入中国的敌人围困在少数的据点，即大城市和交通干线之内，各个根据地上的游击战争必须极力向其根据地的四周发展，迫近一切敌人的据点，威胁其生存，动摇其军心，同时即发展了游击战争的根据地，这是十分必要的。这里，要反对游击战争中的保守主义。保守主义不论是由于贪图安逸而发生的，或由于对敌人力量的过高估计而发生的，均将给予抗日战争以损失，对于游击战争及其根据地的本身也是不利的。另一方面，不可忘记根据地的巩固，而其主要的工作是发动和组织民众，以及游击部队和地方武装的训练。这种巩固，是支持长期战争所必需，也是向前发展所必需的，不巩固就不能有力地向前发展。只知道发展忘记了巩固的游击战争，经不起敌人的进攻，结果不但丧失了发展，且有危及根据地本身之虞。正确的方针是巩固地向前发展，这是进可以攻退可以守的好办法。只要是长期战争，根据地的巩固和发展的问题，是每个游击队经常发生的问题。具体解决时应依照情况去决定。某一时期，把重心放在发展方面，这就是推广游击区、扩大游击队的工作。另一时期，则把重心放在巩固方面，这就是组织民众、训练部队的工作。因为二者的性质不同，军事部署和工作执行随之而不同，必须依情况分时期有所侧重，才能很好地解决这个问题。

第五节　敌我之间的几种包围

    从整个抗日战争看来，由于敌之战略进攻和外线作战，我处战略防御和内线作战地位，无疑我是处在敌之战略包围中。这是敌对于我的第一种包围。由于我以数量上优势的兵力，对于从外线分数路向我前进之敌采取战役和战斗的进攻和外线作战的方针，就使各个分进之敌的每一个处于我之包围中。这是我对于敌的第一种包围。再从敌后游击战争的根据地看来，每一孤立的根据地都处于敌之四面或三面包围中，前者例如五台山地区，后者例如晋西北地区。这是敌对于我的第二种包围。但若将各个根据地联系起来看，并将各个游击战争根据地和正规军的战线联系起来看，我又把许多敌人都包围起来。例如在山西，我已三面包围了同蒲路（路之东西两侧及南端），四面包围了太原城；在河北、山东等省，亦有许多这样的包围。这是我对于敌的第二种包围。由是敌我各有加于对方的两种包围，大体上好似下围棋⑻一样，敌对于我我对于敌之战役和战斗的作战好似吃子，敌之据点和我之游击根据地则好似做眼。在这个“做眼”的问题上，表示了敌后游击战争根据地之战略作用的重大性。这个问题，提在抗日战争面前，就是一方面在全国军事当局，又一方面在各地的游击战争领导者，均须把在敌后发展游击战争和在一切可能地方建立根据地的任务，放在自己的议事日程上，把它作为战略任务执行起来。如果我们能在外交上建立太平洋反日阵线，把中国作为一个战略单位，又把苏联及其他可能的国家也各作为一个战略单位，我们就比敌人多了一个包围，形成了一个太平洋的外线作战，可以围剿法西斯日本。这一点在今天当然还没有实际意义，但不是没有这种前途的。

第七章　游击战争的战略防御和战略进攻

    游击战争战略问题的第四个问题，是游击战争的战略防御和战略进攻的问题。这是第一个问题里所述的进攻战方针在抗日游击战争处于防御姿势和处于进攻姿势中如何具体地应用的问题。

    在全国的战略防御和战略进攻（正确地说，战略反攻）中间，每一游击战争的根据地上面及其周围，也有其小规模的战略防御和战略进攻，前者是敌取攻势我取守势时的战略形势和战略方针，后者是敌取守势我取攻势时的战略形势和战略方针。
第一节　游击战争的战略防御

    在游击战争已经起来并有相当的发展之后，特别是在敌人停止了对我全国的战略进攻、采取保守其占领地的方针的时候，敌人向游击战争根据地的进攻是必然的。对于这种必然性的认识是必要的，否则游击战争的领导者们全无准备，一旦遇到敌人严重地进攻的形势，必至惊惶失措，被敌击破。

    敌人为达到消灭游击战争及其根据地之目的，常会采取围攻的办法，例如五台山地区就已有了四五次的所谓“讨伐”，每次配置三路、四路以至六、七路的兵力，同时有计划地前进。游击战争发展的规模越大，其根据地所处的位置越重要，威胁敌人的战略基地和交通要道越大，敌人对于游击战争及其根据地的进攻也将会越厉害。所以，凡属敌人进攻游击战争越厉害之处，就证明那里的游击战争越有成绩，对于正规战争的配合也就越有作用。

    在敌人数路围攻的情况之下，游击战争的方针是打破这种围攻，采取反围攻的形态。在敌数路前进，但每路只有一个或大或小的部队，没有后续部队，不能沿途配置兵力、构筑堡垒、修筑汽车路的情况之下，这种围攻是容易打破的。这时，敌是进攻和外线作战，我是防御和内线作战。我之部署应是以次要兵力钳制敌之数路，而以主要兵力对付敌之一路，采取战役和战斗的袭击战法（主要的是埋伏战），于敌行动中打击之。敌人虽强，经过多次的袭击，也就削弱下来，往往中途撤退，此时游击队又可于追击敌人时继续袭击，再行削弱他。当敌人还没有停止进攻或实行退却之时，总是占据根据地内的县城或市镇，我便应包围这种县城或市镇，断绝其粮食来源和交通联络，等到敌人无法支持向后退走时，我便乘机追击之。一路打破之后，又转移兵力去打破敌之另一路，这样各个地击破敌之围攻。

    在一个大的根据地内，例如五台山地区，是在一个“军区”之内分为四五个或更多的“军分区”的，每一军分区都有独立作战的武装部队。在上述作战方法之下，往往同时地或先后地打破了敌人的进攻。

    在反围攻的作战计划中，我之主力一般是位于内线的。但在兵力优裕的条件下，使用次要力量（例如县和区的游击队，以至从主力中分出一部分）于外线，在那里破坏敌之交通，钳制敌之增援部队，是必要的。如果敌在根据地内久踞不去，我可以倒置地使用上述方法，即以一部留在根据地内围困该敌，而用主力进攻敌所从来之一带地方，在那里大肆活动，引致久踞之敌撤退出去打我主力；这就是“围魏救赵”⑼的办法。

    在反围攻的作战中，地方人民的抗日自卫军和一切民众组织，应全体动员起来参加战争，用各种方法帮助我军，反对敌人。在反对敌人的工作中，地方戒严和可能程度的坚壁清野两事是重要的。前者为了镇压汉奸，并使敌人得不到消息；后者为了协助作战（坚壁），并使敌人得不到粮食（清野）。这里所说的清野，是指粮食成熟时早日收割的意思。

    敌人退却时往往将所踞城市中的房屋和所经道路上的村庄放火烧毁，目的在给予游击战争根据地以破坏，但同时就使得敌人第二次进攻时没有房子住和没有饭吃，害了他们自己。这就是所谓在一件事情上面包含着两种互相矛盾的意义的具体例证之一。

    不是在几经反围攻之后业已证明在那里无法打破严重的围攻时，游击战争的领导者不应企图放弃那个根据地而跑到别的根据地去。在这里，应注意防止悲观情绪的发生。只要领导上不犯原则错误，一般的山岳地带，总是能够打破围攻和坚持根据地的。只有平原地带，如果在严重的围攻之下，就应根据具体情势，考虑下面的问题：留着许多小的游击部队在当地分散活动，而将大的游击兵团暂时地转移到山地里去，等到敌人主力移动他去，我又再往那里活动。

    由于中国地区广大、敌人兵力不足的矛盾情况，敌人是一般地不能采取中国内战时国民党的堡垒主义的。但是我们应该估计到在某些特别威胁敌人要害的游击根据地中，敌人有可能采取相当程度的堡垒主义，要准备就是在这种情况之下仍然坚持那里的游击战争。毫无疑义的，根据在内战时还能坚持游击战争的经验，在民族战争中当然更能够坚持。因为即使在兵力对比上，在某些根据地中，敌能使用不但在质量上而且在数量上极端优势的兵力，但是敌我民族矛盾无法解决，敌之指挥弱点无可避免。我之胜利，就建立在深入的民众工作和灵活的作战方法之上。

第二节　游击战争的战略进攻

    在已将敌之进攻打破，敌之新的进攻尚未到来的时候，是敌取战略守势我取战略攻势的时候。

    这种时候，我之作战方针，不在于攻击不可必胜的、固守着防御阵地的敌人；而在于有计划地在一定地区内消灭和驱逐为游击队力能胜任的小敌和汉奸武装，扩大我之占领地区，发动民众的抗日斗争，补充并训练部队，组织新的游击队。在这些任务做得有了些眉目之后，如果敌人还在守势之中，就可以进一步扩大我之新占领地区，攻击那些敌力薄弱的城市和交通线，依其情况而长久地或暂时地占领之。所有这些，都是战略进攻的任务，目的在于乘着敌取守势之时，有效地发展自己的军事的和民众的力量，有效地缩小敌人的力量，并准备敌人再度向我进攻时又能有计划地和有力地打破之。

    部队的休息和训练是必要的，敌取守势时是我最好的休息和训练的时机。不是一事不做专门关起门来休息和训练，而是在扩大占领地，消灭小敌，发动民众的工作中，争取时间达到休息和训练的目的。解决给养被服等困难问题，也往往在这个时候。

    大规模地破坏敌之交通线，妨碍敌之运输，直接帮助正规军的战役作战，也在这个时候。

    这时，整个的游击根据地、游击区和游击部队，都是兴高采烈的时候，被敌摧残的地区也逐渐整理，恢复元气。敌占地区内的民众亦十分高兴，到处都传播游击队的声威。敌人及其走狗汉奸的内部，则一方面发展着恐慌情绪和分化作用，一方面又增加着对于游击队和根据地的仇恨，加紧地准备着对付游击战争。因此，游击战争的领导者们不可在自己的战略进攻中得意忘形，轻视敌人，忘记了团结内部、巩固根据地和巩固部队的工作。在这种时候，须善于观看敌人的风色，看其是否又有向我进攻的朕兆，以便一遇进攻，就能适当地结束我之战略进攻，转入战略防御，再从战略防御中粉碎敌人的进攻。

第八章　向运动战发展

    抗日游击战争战略问题的第五个问题，是向运动战发展的问题，其必要和可能，也是由于战争的长期性和残酷性而来的。如果中国能迅速地战胜日寇，并迅速地收复失地，没有什么持久战，也不是什么残酷的战争，那末，游击战向运动战发展的必要就不存在。然而情形是相反的，战争是长期而且残酷，游击战只有向运动战发展才能适应这样的战争。战争既是长期的和残酷的，就能够使游击队受到必要的锻炼，逐渐地变成正规的部队，因而其作战方式也将逐渐地正规化，游击战就变成运动战了。游击战争的领导者们必须明确地认识这种必要性和可能性，才能坚持向运动战发展的方针，并有计划地执行之。

    现在许多地方的游击战争，例如五台山等处，是由正规军派出强大的支队去发展的。那里的作战虽然一般是游击战，但开始即包含了运动战的成分。随着战争的持久，这种成分将逐渐地增加。这是今天抗日游击战争的长处，不但使游击战争迅速地发展，并且使之迅速地提高，较之东三省的游击战争，条件优越得多了。

    由执行游击战的游击部队化为执行运动战的正规部队，须具备数量扩大和质量提高两个条件。前者除直接动员人民加入部队外，可采取集中小部队的办法；后者则依靠战争中的锻炼和提高武器的质量。

    集中小部队，一方面，须防止只顾地方利益因而妨碍集中的地方主义；另一方面，也须防止不顾地方利益的单纯军事主义。

    地方主义是存在于地方游击队和地方政府中间的，他们往往只顾地方的利益，忘记全局的利益，或贪图分散活动，不惯集团生活。主力游击部队或游击兵团的领导者们，必须注意到这种情形，采取逐渐地和部分地集中的办法，使地方保有余力能够继续地发展游击战争；采取首先协同行动然后实行合编以及不破坏其建制不撤换其干部的办法，使小集团能够融合于大集团。

    单纯军事主义和地方主义相反，乃是主力部队里头的人们只图扩充自己不顾扶助地方武装的一种错误观点。他们不知道游击战向运动战发展并非废除游击战，而是在广泛发展的游击战之中逐渐地形成一个能够执行运动战的主力，环绕这个主力的仍然应有广大的游击部队和游击战争。这种广大的游击部队，造成这个主力的丰富的羽翼，又是这个主力继续扩大的不断的源泉。所以，主力部队的领导者如果犯了不顾地方民众和地方政府的利益的单纯军事主义的错误，就必须加以克服，使主力的扩大和地方武装的繁殖，各得着适宜的位置。

    提高质量，须在政治、组织、装备、技术、战术、纪律等各方面有所改进，逐渐地仿照正规军的规模，减少游击队的作风。政治上须使指挥员、战斗员们认识从游击队到正规军提高一步的必要性，鼓励大家为此而努力，并以政治工作去保障之。组织上须逐渐地具备为一个正规兵团所必需的军事和政治的工作机关，军事和政治的工作人员，军事和政治的工作方法以及供给卫生等的经常制度。装备方面，须提高武器的质量和种类，增加必要的通讯器材。技术和战术方面，从游击部队的技术和战术提高到作为一个正规兵团所必需的技术和战术。纪律方面，提高到整齐划一令行禁止的程度，消灭自由和散漫的现象。所有这些方面的完成，需要一个长的努力过程，不是一朝一夕的工程，然而必须向这个方向发展。只有这样，一个游击战争根据地上面的主力兵团才能造成，更有效力地打击敌人的运动战方式才能出现。这种目的，在有正规军派遣支队或派遣干部的地方，是能够比较顺利地达到的。因此，一切正规军均有扶助游击队向着正规部队发展的责任。

第九章　指挥关系

    抗日游击战争战略问题的最后一个问题，是指挥关系的问题。这个问题的正确解决，是游击战争顺利发展的条件之一。

    游击战争的指挥方法，由于游击部队是低级的武装组织和分散行动的特性，不容许高度的集中主义，如同正规战争的指挥方法那样。如果企图拿正规战争的指挥方法施之于游击战争，必然地要束缚游击战争的高度活泼性，而使游击战争毫无生气。高度的集中指挥和游击战争的高度活泼性是正相反对的东西；对于这种高度活泼的游击战争，施之以高度集中的指挥制度，不但不应该，而且不可能。

    然而游击战争不是不要任何的集中指挥就能够顺利地发展的。在有广大的正规战争，同时又有广大的游击战争存在的情况之下，使二者适当地配合行动是必要的，这里就需要对于正规战争和游击战争配合行动的指挥，这就是国家参谋部和战区司令官关于战略作战的统一指挥。在一个游击区或游击根据地里面，那里存在着多数的游击队，其中往往有一个至数个作为主力的游击兵团（有时还有正规兵团）和许多作为辅助力量的大小游击部队，还有不脱离生产的广大的人民武装，那里的敌人也往往成为一个局面，统一地对付游击战争。因此，就在这种游击区或根据地里面，发生了统一指挥，即集中指挥的问题。

    由此，游击战争的指挥原则，一方面反对绝对的集中主义，同时又反对绝对的分散主义，应该是战略的集中指挥和战役战斗的分散指挥。

    战略的集中指挥，包括国家对于整个游击战争的部署，各个战区里面游击战争和正规战争的配合行动以及每个游击区或根据地里面对于全区抗日武装的统一指导。在这些上面的不协调、不统一、不集中，是有害的，应该尽可能地求得其协调、统一和集中。凡关于一般事项，即战略性质的事项，下级必须报告上级，并接受上级的指导，以收协同动作之效。然而集中到此为止，过此限度，干涉到下级的具体事项，例如战役战斗的具体部署等等，同样是有害的。因为这些具体事项，必须按照随时变化随地不同的具体情况去做，而这些具体情况，是离得很远的上级机关无从知道的。这就是战役和战斗的分散指挥原则。这个原则也一般地通用于正规战争的作战，特别是在通讯工具不完备的情况下。一句话，就是：战略统一下的独立自主的游击战争。

    在游击根据地组成一个军区，其下分为几个军分区，军分区之下分为几个县，县之下分为几个区的情况，军区司令部、军分区司令部、县政府、区政府的系统是隶属关系，武装部队依其性质分别地隶属之。它们之间的指挥关系，根据上述的原则，一般的方针集中于上级；具体的行动按照具体情况实施之，下级有独立自主之权。上级对下级某些具体行动有意见，可以而且应该作为“训令”提出，但决不应作为不可改变的“命令”。越是地区广大，情况复杂，上下级距离很远，这种具体行动就越应加大其独立自主的权限，越应使之多带地方性，多切合地方情况的要求，以便培养下级和地方人员的独立工作能力，应付复杂的环境，发展胜利的游击战争。如果是一个集中行动的部队或兵团，其内部指挥关系，适用集中指挥的原则，因为情况是明了的；但是如果该部队或该兵团一旦分散行动，便又适用一般集中、具体分散的原则，因为具体的情况无从明了。

    应该集中的不集中，在上者叫做失职，在下者叫做专擅，这是在任何上下级关系上特别是在军事关系上所不许可的。应该分散的不分散，在上者叫做包办，在下者叫做无自动性，这也是在任何上下级关系上特别是在游击战争的指挥关系上所不许可的。只有上述的原则，才是正确地解决这个问题的方针。

    注　　释
    〔1〕 长白山是中国东北边境的山脉。一九三一年九一八事变后，中国共产党领导的抗日游击队，与其他自发的抗日武装以及活动在东北地区的朝鲜共产主义者一道，曾一度在长白山区开展和坚持游击战争。
    〔2〕 五台山是山西东北部延至河北边界的山脉。一九三七年十月，以八路军一一五师一部为主以五台山为依托，开展抗日游击战争，建立晋察冀抗日根据地。一九三八年一月，成立晋察冀边区临时行政委员会。后来晋察冀边区扩大到同蒲路以东，正太路、德石路以北，张家口、多伦、宁城、锦州以南，渤海以西的绝大部分地区。
    〔3〕 太行山是山西、河北、河南三省交界的山脉。一九三七年十月，八路军一二九师向太行山区挺进；十一月开始创立以太行山为依托的晋东南抗日根据地，同时分兵向冀南、豫北的边界和冀西发展。一九三八年四月成立晋冀豫军区，后又相继开辟冀南、冀鲁豫抗日根据地，一九四一年建立了晋冀鲁豫边区政府。后来边区发展到东起津浦路，西至同蒲路，北起正太路、德石路，南至黄河的绝大部分地区。
    〔4〕 泰山在山东中部，是泰沂山脉的主峰之一。一九三七年冬至一九三八年春，中国共产党领导的游击队依托泰沂山区，发动抗日武装起义，开展游击战争，为创建鲁中抗日根据地奠定了基础。
    〔5〕 燕山是河北省东北部的山脉。一九三八年夏，八路军第四纵队进入冀东的燕山地区。中共冀热边特委在八路军第四纵队的配合下，发动和领导了冀东二十一县和唐山矿区的工人农民抗日武装大起义。一九三九年后逐步建立了冀东抗日根据地，后来发展成为冀热辽抗日根据地。
    〔6〕 茅山在江苏省南部。一九三八年四月，新四军先遣支队开始向苏南敌后出动，实行战略侦察。六月和七月，新四军第一、第二支队先后从安徽南部进入苏南，发动抗日游击战争，开创以茅山山区为中心的苏南抗日根据地。
    〔7〕 抗日战争发展的经验，证明了平原地区能够建立长期的而且在许多地方能够成为固定的根据地，这是由于地区的广大，人口的众多，共产党政策的正确，人民动员的普遍和敌人兵力的不足等等条件所决定的。毛泽东随后在具体的指示中即把这点加以明确地肯定了。
    〔8〕 围棋是中国的一种很古老的棋。双方的棋子互相包围，一方的一个或一群子被对方所包围，就被“吃”掉。但如果在被包围的一群子中保有必要的空格（“眼”），这群子就是“活”的，不被“吃”掉。
    〔9〕 公元前三五四年，魏军围攻赵国都城邯郸（今河北省邯郸市西南）。第二年，齐国国君命田忌、孙膑率军救赵。孙膑认为魏军精锐在赵，内部空虚，主张引兵迅速进攻魏都，迫使魏军弃赵自救。田忌采纳了孙膑的意见。魏军果然回救本国。齐军乘魏军疲惫，在桂陵（今河南省长垣县西北）设伏袭击，大败魏军，赵国之围也随着解除。后来中国的军事家就用“围魏救赵”来说明类似的战法。


论持久战
（一九三八年五月）

    *这是毛泽东一九三八年五月二十六日至六月三日在延安抗日战争研究会的讲演。

问题的提起

    （一）伟大抗日战争的一周年纪念，七月七日，快要到了。全民族的力量团结起来，坚持抗战，坚持统一战线，同敌人作英勇的战争，快一年了。这个战争，在东方历史上是空前的，在世界历史上也将是伟大的，全世界人民都关心这个战争。身受战争灾难、为着自己民族的生存而奋斗的每一个中国人，无日不在渴望战争的胜利。然而战争的过程究竟会要怎么样？能胜利还是不能胜利？能速胜还是不能速胜？很多人都说持久战，但是为什么是持久战？怎样进行持久战？很多人都说最后胜利，但是为什么会有最后胜利？怎样争取最后胜利？这些问题，不是每个人都解决了的，甚至是大多数人至今没有解决的。于是失败主义的亡国论者跑出来向人们说：中国会亡，最后胜利不是中国的。某些性急的朋友们也跑出来向人们说：中国很快就能战胜，无需乎费大气力。这些议论究竟对不对呢？我们一向都说：这些议论是不对的。可是我们说的，还没有为大多数人所了解。一半因为我们的宣传解释工作还不够，一半也因为客观事变的发展还没有完全暴露其固有的性质，还没有将其面貌鲜明地摆在人们之前，使人们无从看出其整个的趋势和前途，因而无从决定自己的整套的方针和做法。现在好了，抗战十个月的经验，尽够击破毫无根据的亡国论，也尽够说服急性朋友们的速胜论了。在这种情形下，很多人要求做个总结性的解释。尤其是对持久战，有亡国论和速胜论的反对意见，也有空洞无物的了解。“卢沟桥事变⑴以来，四万万人一齐努力，最后胜利是中国的。”这样一种公式，在广大的人们中流行着。这个公式是对的，但有加以充实的必要。抗日战争和统一战线之所以能够坚持，是由于许多的因素：全国党派，从共产党到国民党；全国人民，从工人农民到资产阶级；全国军队，从主力军到游击队；国际方面，从社会主义国家到各国爱好正义的人民；敌国方面，从某些国内反战的人民到前线反战的兵士。总而言之，所有这些因素，在我们的抗战中都尽了他们各种程度的努力。每一个有良心的人，都应向他们表示敬意。我们共产党人，同其他抗战党派和全国人民一道，唯一的方向，是努力团结一切力量，战胜万恶的日寇。今年七月一日，是中国共产党建立的十七周年纪念日。为了使每个共产党员在抗日战争中能够尽其更好和更大的努力，也有着重地研究持久战的必要。因此，我的讲演就来研究持久战。和持久战这个题目有关的问题，我都准备说到；但是不能一切都说到，因为一切的东西，不是在一个讲演中完全说得了的。

    （二）抗战十个月以来，一切经验都证明下述两种观点的不对：一种是中国必亡论，一种是中国速胜论。前者产生妥协倾向，后者产生轻敌倾向。他们看问题的方法都是主观的和片面的，一句话，非科学的。

    （三）抗战以前，存在着许多亡国论的议论。例如说：“中国武器不如人，战必败。”“如果抗战，必会作阿比西尼亚⑵。”抗战以后，公开的亡国论没有了，但暗地是有的，而且很多。例如妥协的空气时起时伏，主张妥协者的根据就是“再战必亡”⑶。有个学生从湖南写信来说：“在乡下一切都感到困难。单独一个人作宣传工作，只好随时随地找人谈话。对象都不是无知无识的愚民，他们多少也懂得一点，他们对我的谈话很有兴趣。可是碰了我那几位亲戚，他们总说：‘中国打不胜，会亡。’讨厌极了。好在他们还不去宣传，不然真糟。农民对他们的信仰当然要大些啊！”这类中国必亡论者，是妥协倾向的社会基础。这类人中国各地都有，因此，抗日阵线中随时可能发生的妥协问题，恐怕终战争之局也不会消灭的。当此徐州失守武汉紧张的时候，给这种亡国论痛驳一驳，我想不是无益的。

    （四）抗战十个月以来，各种表现急性病的意见也发生了。例如在抗战初起时，许多人有一种毫无根据的乐观倾向，他们把日本估计过低，甚至以为日本不能打到山西。有些人轻视抗日战争中游击战争的战略地位，他们对于“在全体上，运动战是主要的，游击战是辅助的；在部分上，游击战是主要的，运动战是辅助的”这个提法，表示怀疑。他们不赞成八路军这样的战略方针：“基本的是游击战，但不放松有利条件下的运动战。”认为这是“机械的”观点⑷。上海战争时，有些人说：“只要打三个月，国际局势一定变化，苏联一定出兵，战争就可解决。”把抗战的前途主要地寄托在外国援助上面⑸。台儿庄胜利⑹之后，有些人主张徐州战役⑺应是“准决战”，说过去的持久战方针应该改变。说什么“这一战，就是敌人的最后挣扎”，“我们胜了，日阀就在精神上失了立场，只有静候末日审判”⑻。平型关一个胜仗，冲昏了一些人的头脑；台儿庄再一个胜仗，冲昏了更多的人的头脑。于是敌人是否进攻武汉，成为疑问了。许多人以为：“不一定”；许多人以为：“断不会”。这样的疑问可以牵涉到一切重大的问题。例如说：抗日力量是否够了呢？回答可以是肯定的，因为现在的力量已使敌人不能再进攻，还要增加力量干什么呢？例如说：巩固和扩大抗日民族统一战线的口号是否依然正确呢？回答可以是否定的，因为统一战线的现时状态已够打退敌人，还要什么巩固和扩大呢？例如说：国际外交和国际宣传工作是否还应该加紧呢？回答也可以是否定的。例如说：改革军队制度，改革政治制度，发展民众运动，厉行国防教育，镇压汉奸托派⑼，发展军事工业，改良人民生活，是否应该认真去做呢？例如说：保卫武汉、保卫广州、保卫西北和猛烈发展敌后游击战争的口号，是否依然正确呢？回答都可以是否定的。甚至某些人在战争形势稍为好转的时候，就准备在国共两党之间加紧磨擦一下，把对外的眼光转到对内。这种情况，差不多每一个较大的胜仗之后，或敌人进攻暂时停顿之时，都要发生。所有上述一切，我们叫它做政治上军事上的近视眼。这些话，讲起来好像有道理，实际上是毫无根据、似是而非的空谈。扫除这些空谈，对于进行胜利的抗日战争，应该是有好处的。

    （五）于是问题是：中国会亡吗？答复：不会亡，最后胜利是中国的。中国能够速胜吗？答复：不能速胜，抗日战争是持久战。

    （六）这些问题的主要论点，还在两年之前我们就一般地指出了。还在一九三六年七月十六日，即在西安事变前五个月，卢沟桥事变前十二个月，我同美国记者斯诺先生的谈话中，就已经一般地估计了中日战争的形势，并提出了争取胜利的各种方针。为备忘计，不妨抄录几段如下：

    问：在什么条件下，中国能战胜并消灭日本帝国主义的实力呢？

    答：要有三个条件：第一是中国抗日统一战线的完成；第二是国际抗日统一战线的完成；第三是日本国内人民和日本殖民地人民的革命运动的兴起。就中国人民的立场来说，三个条件中，中国人民的大联合是主要的。

    问：你想，这个战争要延长多久呢？

    答：要看中国抗日统一战线的实力和中日两国其他许多决定的因素如何而定。即是说，除了主要地看中国自己的力量之外，国际间所给中国的援助和日本国内革命的援助也很有关系。如果中国抗日统一战线有力地发展起来，横的方面和纵的方面都有效地组织起来，如果认清日本帝国主义威胁他们自己利益的各国政府和各国人民能给中国以必要的援助，如果日本的革命起来得快，则这次战争将迅速结束，中国将迅速胜利。如果这些条件不能很快实现，战争就要延长。但结果还是一样，日本必败，中国必胜。只是牺牲会大，要经过一个很痛苦的时期。

    问：从政治上和军事上来看，你以为这个战争的前途会要如何发展？

    答：日本的大陆政策已经确定了，那些以为同日本妥协，再牺牲一些中国的领土主权就能够停止日本进攻的人们，他们的想法只是一种幻想。我们确切地知道，就是扬子江下游和南方各港口，都已经包括在日本帝国主义的大陆政策之内。并且日本还想占领菲律宾、暹罗、越南、马来半岛和荷属东印度，把外国和中国切开，独占西南太平洋。这又是日本的海洋政策。在这样的时期，中国无疑地要处于极端困难的地位。可是大多数中国人相信，这种困难是能够克服的；只有各大商埠的富人是失败论者，因为他们害怕损失财产。有许多人想，一旦中国海岸被日本封锁，中国就不能继续作战。这是废话。为反驳他们，我们不妨举出红军的战争史。在抗日战争中，中国所占的优势，比内战时红军的地位强得多。中国是一个庞大的国家，就是日本能占领中国一万万至二万万人口的区域，我们离战败还很远呢。我们仍然有很大的力量同日本作战，而日本在整个战争中须得时时在其后方作防御战。中国经济的不统一、不平衡，对于抗日战争反为有利。例如将上海和中国其他地方割断，对于中国的损害，绝没有将纽约和美国其他地方割断对于美国的损害那样严重。日本就是把中国沿海封锁，中国的西北、西南和西部，它是无法封锁的。所以问题的中心点还是中国全体人民团结起来，树立举国一致的抗日阵线。这是我们早就提出了的。

    问：假如战争拖得很长，日本没有完全战败，共产党能否同意讲和，并承认日本统治东北？

    答：不能。中国共产党和全国人民一样，不容许日本保留中国的寸土。

    问：照你的意见，这次解放战争，主要的战略方针是什么？

    答：我们的战略方针，应该是使用我们的主力在很长的变动不定的战线上作战。中国军队要胜利，必须在广阔的战场上进行高度的运动战，迅速地前进和迅速地后退，迅速地集中和迅速地分散。这就是大规模的运动战，而不是深沟高垒、层层设防、专靠防御工事的阵地战。这并不是说要放弃一切重要的军事地点，对于这些地点，只要有利，就应配置阵地战。但是转换全局的战略方针，必然要是运动战。阵地战虽也必需，但是属于辅助性质的第二种的方针。在地理上，战场这样广大，我们作最有效的运动战，是可能的。日军遇到我军的猛烈活动，必得谨慎。他们的战争机构很笨重，行动很慢，效力有限。如果我们集中兵力在一个狭小的阵地上作消耗战的抵抗，将使我军失掉地理上和经济组织上的有利条件，犯阿比西尼亚的错误。战争的前期，我们要避免一切大的决战，要先用运动战逐渐地破坏敌人军队的精神和战斗力。

    除了调动有训练的军队进行运动战之外，还要在农民中组织很多的游击队。须知东三省的抗日义勇军，仅仅是表示了全国农民所能动员抗战的潜伏力量的一小部分。中国农民有很大的潜伏力，只要组织和指挥得当，能使日本军队一天忙碌二十四小时，使之疲于奔命。必须记住这个战争是在中国打的，这就是说，日军要完全被敌对的中国人所包围；日军要被迫运来他们所需的军用品，而且要自己看守；他们要用重兵去保护交通线，时时谨防袭击；另外，还要有一大部力量驻扎满洲和日本内地。

    在战争的过程中，中国能俘虏许多的日本兵，夺取许多的武器弹药来武装自己；同时，争取外国的援助，使中国军队的装备逐渐加强起来。因此，中国能够在战争的后期从事阵地战，对于日本的占领地进行阵地的攻击。这样，日本在中国抗战的长期消耗下，它的经济行将崩溃；在无数战争的消磨中，它的士气行将颓靡。中国方面，则抗战的潜伏力一天一天地奔腾高涨，大批的革命民众不断地倾注到前线去，为自由而战争。所有这些因素和其他的因素配合起来，就使我们能够对日本占领地的堡垒和根据地，作最后的致命的攻击，驱逐日本侵略军出中国。（斯诺：《西北印象记》）

    抗战十个月的经验，证明上述论点的正确，以后也还将继续证明它。

    （七）还在卢沟桥事变发生后一个多月，即一九三七年八月二十五日，中国共产党中央就在它的《关于目前形势与党的任务的决定》中，清楚地指出：

    卢沟桥的挑战和平津的占领，不过是日寇大举进攻中国本部的开始。日寇已经开始了全国的战时动员。他们的所谓“不求扩大”的宣传，不过是掩护其进攻的烟幕弹。

    七月七日卢沟桥的抗战，已经成了中国全国性抗战的起点。

    中国的政治形势从此开始了一个新阶段，这就是实行抗战的阶段。抗战的准备阶段已经过去了。这一阶段的最中心的任务是：动员一切力量争取抗战的胜利。

    争取抗战胜利的中心关键，在使已经发动的抗战发展为全面的全民族的抗战。只有这种全面的全民族的抗战，才能使抗战得到最后的胜利。

    由于当前的抗战还存在着严重的弱点，所以在今后的抗战过程中，可能发生许多挫败、退却，内部的分化、叛变，暂时和局部的妥协等不利的情况。因此，应该看到这一抗战是艰苦的持久战。但我们相信，已经发动的抗战，必将因为我党和全国人民的努力，冲破一切障碍物而继续地前进和发展。

    抗战十个月的经验，同样证明了上述论点的正确，以后也还将继续证明它。

    （八）战争问题中的唯心论和机械论的倾向，是一切错误观点的认识论上的根源。他们看问题的方法是主观的和片面的。或者是毫无根据地纯主观地说一顿；或者是只根据问题的一侧面、一时候的表现，也同样主观地把它夸大起来，当作全体看。但是人们的错误观点可分为两类：一类是根本的错误，带一贯性，这是难于纠正的；另一类是偶然的错误，带暂时性，这是易于纠正的。但既同为错误，就都有纠正的必要。因此，反对战争问题中的唯心论和机械论的倾向，采用客观的观点和全面的观点去考察战争，才能使战争问题得出正确的结论。

问题的根据

    （九）抗日战争为什么是持久战？最后胜利为什么是中国的呢？根据在什么地方呢？

    中日战争不是任何别的战争，乃是半殖民地半封建的中国和帝国主义的日本之间在二十世纪三十年代进行的一个决死的战争。全部问题的根据就在这里。分别地说来，战争的双方有如下互相反对的许多特点。

    （一○）日本方面：第一，它是一个强的帝国主义国家，它的军力、经济力和政治组织力在东方是一等的，在世界也是五六个著名帝国主义国家中的一个。这是日本侵略战争的基本条件，战争的不可避免和中国的不能速胜，就建立在这个日本国家的帝国主义制度及其强的军力、经济力和政治组织力上面。然而第二，由于日本社会经济的帝国主义性，就产生了日本战争的帝国主义性，它的战争是退步的和野蛮的。时至二十世纪三十年代的日本帝国主义，由于内外矛盾，不但使得它不得不举行空前大规模的冒险战争，而且使得它临到最后崩溃的前夜。从社会行程说来，日本已不是兴旺的国家，战争不能达到日本统治阶级所期求的兴旺，而将达到它所期求的反面——日本帝国主义的死亡。这就是所谓日本战争的退步性。跟着这个退步性，加上日本又是一个带军事封建性的帝国主义这一特点，就产生了它的战争的特殊的野蛮性。这样就要最大地激起它国内的阶级对立、日本民族和中国民族的对立、日本和世界大多数国家的对立。日本战争的退步性和野蛮性是日本战争必然失败的主要根据。还不止此，第三，日本战争虽是在其强的军力、经济力和政治组织力的基础之上进行的，但同时又是在其先天不足的基础之上进行的。日本的军力、经济力和政治组织力虽强，但这些力量之量的方面不足。日本国度比较地小，其人力、军力、财力、物力均感缺乏，经不起长期的战争。日本统治者想从战争中解决这个困难问题，但同样，将达到其所期求的反面，这就是说，它为解决这个困难问题而发动战争，结果将因战争而增加困难，战争将连它原有的东西也消耗掉。最后，第四，日本虽能得到国际法西斯国家的援助，但同时，却又不能不遇到一个超过其国际援助力量的国际反对力量。这后一种力量将逐渐地增长，终究不但将把前者的援助力量抵消，并将施其压力于日本自身。这是失道寡助的规律，是从日本战争的本性产生出来的。总起来说，日本的长处是其战争力量之强，而其短处则在其战争本质的退步性、野蛮性，在其人力、物力之不足，在其国际形势之寡助。这些就是日本方面的特点。

    （一一）中国方面：第一，我们是一个半殖民地半封建的国家。从鸦片战争⑽，太平天国⑾，戊戌维新⑿，辛亥革命⒀，直至北伐战争，一切为解除半殖民地半封建地位的革命的或改良的运动，都遭到了严重的挫折，因此依然保留下这个半殖民地半封建的地位。我们依然是一个弱国，我们在军力、经济力和政治组织力各方面都显得不如敌人。战争之不可避免和中国之不能速胜，又在这个方面有其基础。然而第二，中国近百年的解放运动积累到了今日，已经不同于任何历史时期。各种内外反对力量虽给了解放运动以严重挫折，同时却锻炼了中国人民。今日中国的军事、经济、政治、文化虽不如日本之强，但在中国自己比较起来，却有了比任何一个历史时期更为进步的因素。中国共产党及其领导下的军队，就是这种进步因素的代表。中国今天的解放战争，就是在这种进步的基础上得到了持久战和最后胜利的可能性。中国是如日方升的国家，这同日本帝国主义的没落状态恰是相反的对照。中国的战争是进步的，从这种进步性，就产生了中国战争的正义性。因为这个战争是正义的，就能唤起全国的团结，激起敌国人民的同情，争取世界多数国家的援助。第三，中国又是一个很大的国家，地大、物博、人多、兵多，能够支持长期的战争，这同日本又是一个相反的对比。最后，第四，由于中国战争的进步性、正义性而产生出来的国际广大援助，同日本的失道寡助又恰恰相反。总起来说，中国的短处是战争力量之弱，而其长处则在其战争本质的进步性和正义性，在其是一个大国家，在其国际形势之多助。这些都是中国的特点。

    （一二）这样看来，日本的军力、经济力和政治组织力是强的，但其战争是退步的、野蛮的，人力、物力又不充足，国际形势又处于不利。中国反是，军力、经济力和政治组织力是比较地弱的，然而正处于进步的时代，其战争是进步的和正义的，又有大国这个条件足以支持持久战，世界的多数国家是会要援助中国的。——这些，就是中日战争互相矛盾着的基本特点。这些特点，规定了和规定着双方一切政治上的政策和军事上的战略战术，规定了和规定着战争的持久性和最后胜利属于中国而不属于日本。战争就是这些特点的比赛。这些特点在战争过程中将各依其本性发生变化，一切东西就都从这里发生出来。这些特点是事实上存在的，不是虚造骗人的；是战争的全部基本要素，不是残缺不全的片段；是贯彻于双方一切大小问题和一切作战阶段之中的，不是可有可无的。观察中日战争如果忘记了这些特点，那就必然要弄错；即使某些意见一时有人相信，似乎不错，但战争的经过必将证明它们是错的。我们现在就根据这些特点来说明我们所要说的一切问题。

驳亡国论

    （一三）亡国论者看到敌我强弱对比一个因素，从前就说“抗战必亡”，现在又说“再战必亡”。如果我们仅仅说，敌人虽强，但是小国，中国虽弱，但是大国，是不足以折服他们的。他们可以搬出元朝灭宋、清朝灭明的历史证据，证明小而强的国家能够灭亡大而弱的国家，而且是落后的灭亡进步的。如果我们说，这是古代，不足为据，他们又可以搬出英灭印度的事实，证明小而强的资本主义国家能够灭亡大而弱的落后国家。所以还须提出其他的根据，才能把一切亡国论者的口封住，使他们心服，而使一切从事宣传工作的人们得到充足的论据去说服还不明白和还不坚定的人们，巩固其抗战的信心。

    （一四）这应该提出的根据是什么呢？就是时代的特点。这个特点的具体反映是日本的退步和寡助，中国的进步和多助。

    （一五）我们的战争不是任何别的战争，乃是中日两国在二十世纪三十年代进行的战争。在我们的敌人方面，首先，它是快要死亡的帝国主义，它已处于退步时代，不但和英灭印度时期英国还处于资本主义的进步时代不相同，就是和二十年前第一次世界大战时的日本也不相同。此次战争发动于世界帝国主义首先是法西斯国家大崩溃的前夜，敌人也正是为了这一点才举行这个带最后挣扎性的冒险战争。所以，战争的结果，灭亡的不会是中国而是日本帝国主义的统治集团，这是无可逃避的必然性。再则，当日本举行战争的时候，正是世界各国或者已经遭遇战争或者快要遭遇战争的时候，大家都正在或准备着为反抗野蛮侵略而战，中国这个国家又是同世界多数国家和多数人民利害相关的，这就是日本已经引起并还要加深地引起世界多数国家和多数人民的反对的根源。

    （一六）中国方面呢？它已经不能和别的任何历史时期相比较。半殖民地和半封建社会是它的特点，所以被称为弱国。但是在同时，它又处于历史上进步的时代，这就是足以战胜日本的主要根据。所谓抗日战争是进步的，不是说普通一般的进步，不是说阿比西尼亚抗意战争的那种进步，也不是说太平天国或辛亥革命的那种进步，而是说今天中国的进步。今天中国的进步在什么地方呢？在于它已经不是完全的封建国家，已经有了资本主义，有了资产阶级和无产阶级，有了已经觉悟或正在觉悟的广大人民，有了共产党，有了政治上进步的军队即共产党领导的中国红军，有了数十年革命的传统经验，特别是中国共产党成立以来的十七年的经验。这些经验，教育了中国的人民，教育了中国的政党，今天恰好作了团结抗日的基础。如果说，在俄国，没有一九○五年的经验就不会有一九一七年的胜利；那末，我们也可以说，如果没有十七年以来的经验，也将不会有抗日的胜利。这是国内的条件。

    国际的条件，使得中国在战争中不是孤立的，这一点也是历史上空前的东西。历史上不论中国的战争也罢，印度的战争也罢，都是孤立的。惟独今天遇到世界上已经发生或正在发生的空前广大和空前深刻的人民运动及其对于中国的援助。俄国一九一七年的革命也遇到世界的援助，俄国的工人和农民因此胜利了，但那个援助的规模还没有今天广大，性质也没有今天深刻。今天的世界的人民运动，正在以空前的大规模和空前的深刻性发展着。苏联的存在，更是今天国际政治上十分重要的因素，它必然以极大的热忱援助中国，这一现象，是二十年前完全没有的。所有这些，造成了和造成着为中国最后胜利所不可缺少的重要的条件。大量的直接的援助，目前虽然还没有，尚有待于来日，但是中国有进步和大国的条件，能够延长战争的时间，促进并等候国际的援助。

    （一七）加上日本是小国，地小、物少、人少、兵少，中国是大国，地大、物博、人多、兵多这一个条件，于是在强弱对比之外，就还有小国、退步、寡助和大国、进步、多助的对比，这就是中国决不会亡的根据。强弱对比虽然规定了日本能够在中国有一定时期和一定程度的横行，中国不可避免地要走一段艰难的路程，抗日战争是持久战而不是速决战；然而小国、退步、寡助和大国、进步、多助的对比，又规定了日本不能横行到底，必然要遭到最后的失败，中国决不会亡，必然要取得最后的胜利。

    （一八）阿比西尼亚为什么灭亡了呢？第一，它不但是弱国，而且是小国。第二，它不如中国进步，它是一个古老的奴隶制到农奴制的国家，没有资本主义，没有资产阶级政党，更没有共产党，没有中国这样的军队，更没有如同八路军这样的军队。第三，它不能等候国际的援助，它的战争是孤立的。第四，这是主要的，抗意战争领导方面有错误。阿比西尼亚因此灭亡了。然而阿比西尼亚还有相当广大的游击战争存在，如能坚持下去，是可以在未来的世界变动中据以恢复其祖国的。

    （一九）如果亡国论者搬出中国近代解放运动的失败史来证明“抗战必亡”和“再战必亡”的话，那我们的答复也是时代不同一句话。中国本身、日本内部、国际环境都和过去不相同。日本比过去更强了，中国的半殖民地和半封建地位依然未变，力量依然颇弱，这一点是严重的情形。日本暂时还能控制其国内的人民，也还能利用国际间的矛盾作为其侵华的工具，这些都是事实。然而在长期的战争过程中，必然要发生相反的变化。这一点现在还不是事实，但是将来必然要成为事实的。这一点，亡国论者就抛弃不顾了。中国呢？不但现在已有新的人、新的政党、新的军队和新的抗日政策，和十余年以前有很大的不同，而且这些都必然会向前发展。虽然历史上的解放运动屡次遭受挫折，使中国不能积蓄更大的力量用于今日的抗日战争——这是非常可痛惜的历史的教训，从今以后，再也不要自己摧残任何的革命力量了——然而就在既存的基础上，加上广大的努力，必能逐渐前进，加强抗战的力量。伟大的抗日民族统一战线，就是这种努力的总方向。国际援助一方面，眼前虽然还看不见大量的和直接的，但是国际局面根本已和过去两样，大量和直接的援助正在酝酿中。中国近代无数解放运动的失败都有其客观和主观的原因，都不能比拟今天的情况。在今天，虽然存在着许多困难条件，规定了抗日战争是艰难的战争，例如敌人之强，我们之弱，敌人的困难还刚在开始，我们的进步还很不够，如此等等，然而战胜敌人的有利条件是很多的，只须加上主观的努力，就能克服困难而争取胜利。这些有利条件，历史上没有一个时候可和今天比拟，这就是抗日战争必不会和历史上的解放运动同归失败的理由。

妥协还是抗战？腐败还是进步？

    （二○）亡国论之没有根据，俱如上述。但是另有许多人，并非亡国论者，他们是爱国志士，却对时局怀抱甚深的忧虑。他们的问题有两个：一是惧怕对日妥协，一是怀疑政治不能进步。这两个可忧虑的问题在广大的人们中间议论着，找不到解决的基点。我们现在就来研究这两个问题。

    （二一）前头说过，妥协的问题是有其社会根源的，这个社会根源存在，妥协问题就不会不发生。但妥协是不会成功的。要证明这一点，仍不外向日本、中国、国际三方面找根据。第一是日本方面。还在抗战初起时，我们就估计有一种酝酿妥协空气的时机会要到来，那就是在敌人占领华北和江浙之后，可能出以劝降手段。后来果然来了这一手；但是危机随即过去，原因之一是敌人采取了普遍的野蛮政策，实行公开的掠夺。中国降了，任何人都要做亡国奴。敌人的这一掠夺的即灭亡中国的政策，分为物质的和精神的两方面，都是普遍地施之于中国人的；不但是对下层民众，而且是对上层成分，——当然对后者稍为客气些，但也只有程度之别，并无原则之分。大体上，敌人是将东三省的老办法移植于内地。在物质上，掠夺普通人民的衣食，使广大人民啼饥号寒；掠夺生产工具，使中国民族工业归于毁灭和奴役化。在精神上，摧残中国人民的民族意识。在太阳旗下，每个中国人只能当顺民，做牛马，不许有一丝一毫的中国气。敌人的这一野蛮政策，还要施之于更深的内地。他的胃口很旺，不愿停止战争。一九三八年一月十六日日本内阁宣言的方针⒁，至今坚决执行，也不能不执行，这就激怒了一切阶层的中国人。这是根据敌人战争的退步性野蛮性而来的，“在劫难逃”，于是形成了绝对的敌对。估计到某种时机，敌之劝降手段又将出现，某些亡国论者又将蠕蠕而动，而且难免勾结某些国际成分（英、美、法内部都有这种人，特别是英国的上层分子），狼狈为奸。但是大势所趋，是降不了的，日本战争的坚决性和特殊的野蛮性，规定了这个问题的一方面。

    （二二）第二是中国方面。中国坚持抗战的因素有三个：其一，共产党，这是领导人民抗日的可靠力量。又其一，国民党，因其是依靠英美的，英美不叫它投降，它也就不会投降。又其一，别的党派，大多数是反对妥协、拥护抗战的。这三者互相团结，谁要妥协就是站在汉奸方面，人人得而诛之。一切不愿当汉奸的人，就不能不团结起来坚持抗战到底，妥协就实际上难于成功。

    （二三）第三是国际方面。除日本的盟友和各资本主义国家的上层分子中的某些成分外，其余都不利于中国妥协而利于中国抗战。这一因素影响到中国的希望。今天全国人民有一种希望，认为国际力量必将逐渐增强地援助中国。这种希望不是空的；特别是苏联的存在，鼓舞了中国的抗战。空前强大的社会主义的苏联，它和中国是历来休戚相关的。苏联和一切资本主义国家的上层成分之唯利是图者根本相反，它是以援助一切弱小民族和革命战争为其职志的。中国战争之非孤立性，不但一般地建立在整个国际的援助上，而且特殊地建立在苏联的援助上。中苏两国是地理接近的，这一点加重了日本的危机，便利了中国的抗战。中日两国地理接近，加重了中国抗战的困难。然而中苏的地理接近，却是中国抗战的有利条件。

    （二四）由此可作结论：妥协的危机是存在的，但是能够克服。因为敌人的政策即使可作某种程度的改变，但其根本改变是不可能的。中国内部有妥协的社会根源，但是反对妥协的占大多数。国际力量也有一部分赞助妥协，但是主要的力量赞助抗战。这三种因素结合起来，就能克服妥协危机，坚持抗战到底。

    （二五）现在来答复第二个问题。国内政治的改进，是和抗战的坚持不能分离的。政治越改进，抗战越能坚持；抗战越坚持，政治就越能改进。但是基本上依赖于坚持抗战。国民党的各方面的不良现象是严重地存在着，这些不合理因素的历史积累，使得广大爱国志士发生很大的忧虑和烦闷。但是抗战的经验已经证明，十个月的中国人民的进步抵得上过去多少年的进步，并无使人悲观的根据。历史积累下来的腐败现象，虽然很严重地阻碍着人民抗战力量增长的速度，减少了战争的胜利，招致了战争的损失，但是中国、日本和世界的大局，不容许中国人民不进步。由于阻碍进步的因素即腐败现象之存在，这种进步是缓慢的。进步和进步的缓慢是目前时局的两个特点，后一个特点和战争的迫切要求很不相称，这就是使得爱国志士们大为发愁的地方。然而我们是在革命战争中，革命战争是一种抗毒素，它不但将排除敌人的毒焰，也将清洗自己的污浊。凡属正义的革命的战争，其力量是很大的，它能改造很多事物，或为改造事物开辟道路。中日战争将改造中日两国；只要中国坚持抗战和坚持统一战线，就一定能把旧日本化为新日本，把旧中国化为新中国，中日两国的人和物都将在这次战争中和战争后获得改造。我们把抗战和建国联系起来看，是正当的。说日本也能获得改造，是说日本统治者的侵略战争将走到失败，有引起日本人民革命之可能。日本人民革命胜利之日，就是日本改造之时。这和中国的抗战密切地联系着，这一个前途是应该看到的。

亡国论是不对的，速胜论也是不对的

    （二六）我们已把强弱、大小、进步退步、多助寡助几个敌我之间矛盾着的基本特点，作了比较研究，批驳了亡国论，答复了为什么不易妥协和为什么政治可能进步的问题。亡国论者看重了强弱一个矛盾，把它夸大起来作为全部问题的论据，而忽略了其他的矛盾。他们只提强弱对比一点，是他们的片面性；他们将此片面的东西夸大起来看成全体，又是他们的主观性。所以在全体说来，他们是没有根据的，是错误的。那些并非亡国论者，也不是一贯的悲观主义者，仅为一时候和一局部的敌我强弱情况或国内腐败现象所迷惑，而一时地发生悲观心理的人们，我们也得向他们指出，他们的观点的来源也是片面性和主观性的倾向。但是他们的改正较容易，只要一提醒就会明白，因为他们是爱国志士，他们的错误是一时的。

    （二七）然而速胜论者也是不对的。他们或则根本忘记了强弱这个矛盾，而单单记起了其他矛盾；或则对于中国的长处，夸大得离开了真实情况，变成另一种样子；或则拿一时一地的强弱现象代替了全体中的强弱现象，一叶障目，不见泰山，而自以为是。总之，他们没有勇气承认敌强我弱这件事实。他们常常抹杀这一点，因此抹杀了真理的一方面。他们又没有勇气承认自己长处之有限性，因而抹杀了真理的又一方面。由此犯出或大或小的错误来，这里也是主观性和片面性作怪。这些朋友们的心是好的，他们也是爱国志士。但是“先生之志则大矣”，先生的看法则不对，照了做去，一定碰壁。因为估计不符合真相，行动就无法达到目的；勉强行去，败军亡国，结果和失败主义者没有两样。所以也是要不得的。

    （二八）我们是否否认亡国危险呢？不否认的。我们承认在中国面前摆着解放和亡国两个可能的前途，两者在猛烈地斗争中。我们的任务在于实现解放而避免亡国。实现解放的条件，基本的是中国的进步，同时，加上敌人的困难和世界的援助。我们和亡国论者不同，我们客观地而且全面地承认亡国和解放两个可能同时存在，着重指出解放的可能占优势及达到解放的条件，并为争取这些条件而努力。亡国论者则主观地和片面地只承认亡国一个可能性，否认解放的可能性，更不会指出解放的条件和为争取这些条件而努力。我们对于妥协倾向和腐败现象也是承认的，但是我们还看到其他倾向和其他现象，并指出二者之中后者对于前者将逐步地占优势，二者在猛烈地斗争着；并指出后者实现的条件，为克服妥协倾向和转变腐败现象而努力。因此，我们并不悲观，而悲观的人们则与此相反。

    （二九）我们也不是不喜欢速胜，谁也赞成明天一个早上就把“鬼子”赶出去。但是我们指出，没有一定的条件，速胜只存在于头脑之中，客观上是不存在的，只是幻想和假道理。因此，我们客观地并全面地估计到一切敌我情况，指出只有战略的持久战才是争取最后胜利的唯一途径，而排斥毫无根据的速胜论。我们主张为着争取最后胜利所必要的一切条件而努力，条件多具备一分，早具备一日，胜利的把握就多一分，胜利的时间就早一日。我们认为只有这样才能缩短战争的过程，而排斥贪便宜尚空谈的速胜论。

为什么是持久战？

    （三○）现在我们来把持久战问题研究一下。“为什么是持久战”这一个问题，只有依据全部敌我对比的基本因素，才能得出正确的回答。例如单说敌人是帝国主义的强国，我们是半殖民地半封建的弱国，就有陷入亡国论的危险。因为单纯地以弱敌强，无论在理论上，在实际上，都不能产生持久的结果。单是大小或单是进步退步、多助寡助，也是一样。大并小、小并大的事都是常有的。进步的国家或事物，如果力量不强，常有被大而退步的国家或事物所灭亡者。多助寡助是重要因素，但是附随因素，依敌我本身的基本因素如何而定其作用的大小。因此，我们说抗日战争是持久战，是从全部敌我因素的相互关系产生的结论。敌强我弱，我有灭亡的危险。但敌尚有其他缺点，我尚有其他优点。敌之优点可因我之努力而使之削弱，其缺点亦可因我之努力而使之扩大。我方反是，我之优点可因我之努力而加强，缺点则因我之努力而克服。所以我能最后胜利，避免灭亡，敌则将最后失败，而不能避免整个帝国主义制度的崩溃。

    （三一）既然敌之优点只有一个，余皆缺点，我之缺点只有一个，余皆优点，为什么不能得出平衡结果，反而造成了现时敌之优势我之劣势呢？很明显的，不能这样形式地看问题。事情是现时敌我强弱的程度悬殊太大，敌之缺点一时还没有也不能发展到足以减杀其强的因素之必要的程度，我之优点一时也没有且不能发展到足以补充其弱的因素之必要的程度，所以平衡不能出现，而出现的是不平衡。

    （三二）敌强我弱，敌是优势而我是劣势，这种情况，虽因我之坚持抗战和坚持统一战线的努力而有所变化，但是还没有产生基本的变化。所以，在战争的一定阶段上，敌能得到一定程度的胜利，我则将遭到一定程度的失败。然而敌我都只限于这一定阶段内一定程度上的胜或败，不能超过而至于全胜或全败，这是什么缘故呢？因为一则敌强我弱之原来状况就是相对的，不是绝对的；二则由于我之坚持抗战和坚持统一战线的努力，更加造成这种相对的形势。拿原来状况来说，敌虽强，但敌之强已为其他不利的因素所减杀，不过此时还没有减杀到足以破坏敌之优势的必要的程度；我虽弱，但我之弱已为其他有利的因素所补充，不过此时还没有补充到足以改变我之劣势的必要的程度。于是形成敌是相对的强，我是相对的弱；敌是相对的优势，我是相对的劣势。双方的强弱优劣原来都不是绝对的，加以战争过程中我之坚持抗战和坚持统一战线的努力，更加变化了敌我原来强弱优劣的形势，因而敌我只限于一定阶段内的一定程度上的胜或败，造成了持久战的局面。

    （三三）然而情况是继续变化的。战争过程中，只要我能运用正确的军事的和政治的策略，不犯原则的错误，竭尽最善的努力，敌之不利因素和我之有利因素均将随战争之延长而发展，必能继续改变着敌我强弱的原来程度，继续变化着敌我的优劣形势。到了新的一定阶段时，就将发生强弱程度上和优劣形势上的大变化，而达到敌败我胜的结果。

    （三四）目前敌尚能勉强利用其强的因素，我之抗战尚未给他以基本的削弱。其人力、物力不足的因素尚不足以阻止其进攻，反之，尚足以维持其进攻到一定的程度。其足以加剧本国阶级对立和中国民族反抗的因素，即战争之退步性和野蛮性一因素，亦尚未造成足以根本妨碍其进攻的情况。敌人的国际孤立的因素也方在变化发展之中，还没有达到完全的孤立。许多表示助我的国家的军火资本家和战争原料资本家，尚在唯利是图地供给日本以大量的战争物资⒂，他们的政府⒃亦尚不愿和苏联一道用实际方法制裁日本。这一切，规定了我之抗战不能速胜，而只能是持久战。中国方面，弱的因素表现在军事、经济、政治、文化各方面的，虽在十个月抗战中有了某种程度的进步，但距离足以阻止敌之进攻及准备我之反攻的必要的程度，还远得很。且在量的方面，又不得不有所减弱。其各种有利因素，虽然都在起积极作用，但达到足以停止敌之进攻及准备我之反攻的程度则尚有待于巨大的努力。在国内，克服腐败现象，增加进步速度；在国外，克服助日势力，增加反日势力，尚非目前的现实。这一切，又规定了战争不能速胜，而只能是持久战。

持久战的三个阶段

    （三五）中日战争既然是持久战，最后胜利又将是属于中国的，那末，就可以合理地设想，这种持久战，将具体地表现于三个阶段之中。第一个阶段，是敌之战略进攻、我之战略防御的时期。第二个阶段，是敌之战略保守、我之准备反攻的时期。第三个阶段，是我之战略反攻、敌之战略退却的时期。三个阶段的具体情况不能预断，但依目前条件来看，战争趋势中的某些大端是可以指出的。客观现实的行程将是异常丰富和曲折变化的，谁也不能造出一本中日战争的“流年”来；然而给战争趋势描画一个轮廓，却为战略指导所必需。所以，尽管描画的东西不能尽合将来的事实，而将为事实所校正，但是为着坚定地有目的地进行持久战的战略指导起见，描画轮廓的事仍然是需要的。

    （三六）第一阶段，现在还未完结。敌之企图是攻占广州、武汉、兰州三点，并把三点联系起来。敌欲达此目的，至少出五十个师团，约一百五十万兵员，时间一年半至两年，用费将在一百万万日元以上。敌人如此深入，其困难是非常之大的，其后果将不堪设想。至欲完全占领粤汉铁路和西兰公路，将经历非常危险的战争，未必尽能达其企图。但是我们的作战计划，应把敌人可能占领三点甚至三点以外之某些部分地区并可能互相联系起来作为一种基础，部署持久战，即令敌如此做，我也有应付之方。这一阶段我所采取的战争形式，主要的是运动战，而以游击战和阵地战辅助之。阵地战虽在此阶段之第一期，由于国民党军事当局的主观错误把它放在主要地位，但从全阶段看，仍然是辅助的。此阶段中，中国已经结成了广大的统一战线，实现了空前的团结。敌虽已经采用过并且还将采用卑鄙无耻的劝降手段，企图不费大力实现其速决计划，整个地征服中国，但是过去的已经失败，今后的也难成功。此阶段中，中国虽有颇大的损失，但是同时却有颇大的进步，这种进步就成为第二阶段继续抗战的主要基础。此阶段中，苏联对于我国已经有了大量的援助。敌人方面，士气已开始表现颓靡，敌人陆军进攻的锐气，此阶段的中期已不如初期，末期将更不如初期。敌之财政和经济已开始表现其竭蹶状态，人民和士兵的厌战情绪已开始发生，战争指导集团的内部已开始表现其“战争的烦闷”，生长着对于战争前途的悲观。

    （三七）第二阶段，可以名之曰战略的相持阶段。第一阶段之末尾，由于敌之兵力不足和我之坚强抵抗，敌人将不得不决定在一定限度上的战略进攻终点，到达此终点以后，即停止其战略进攻，转入保守占领地的阶段。此阶段内，敌之企图是保守占领地，以组织伪政府的欺骗办法据之为己有，而从中国人民身上尽量搜括东西，但是在他的面前又遇着顽强的游击战争。游击战争在第一阶段中乘着敌后空虚将有一个普遍的发展，建立许多根据地，基本上威胁到敌人占领地的保守，因此第二阶段仍将有广大的战争。此阶段中我之作战形式主要的是游击战，而以运动战辅助之。此时中国尚能保有大量的正规军，不过一方面因敌在其占领的大城市和大道中取战略守势，一方面因中国技术条件一时未能完备，尚难迅即举行战略反攻。除正面防御部队外，我军将大量地转入敌后，比较地分散配置，依托一切敌人未占区域，配合民众武装，向敌人占领地作广泛的和猛烈的游击战争，并尽可能地调动敌人于运动战中消灭之，如同现在山西的榜样。此阶段的战争是残酷的，地方将遇到严重的破坏。但是游击战争能够胜利，做得好，可能使敌只能保守占领地三分之一左右的区域，三分之二左右仍然是我们的，这就是敌人的大失败，中国的大胜利。那时，整个敌人占领地将分为三种地区：第一种是敌人的根据地，第二种是游击战争的根据地，第三种是双方争夺的游击区。这个阶段的时间的长短，依敌我力量增减变化的程度如何及国际形势变动如何而定，大体上我们要准备付给较长的时间，要熬得过这段艰难的路程。这将是中国很痛苦的时期，经济困难和汉奸捣乱将是两个很大的问题。敌人将大肆其破坏中国统一战线的活动，一切敌之占领地的汉奸组织将合流组成所谓“统一政府”。我们内部，因大城市的丧失和战争的困难，动摇分子将大倡其妥协论，悲观情绪将严重地增长。此时我们的任务，在于动员全国民众，齐心一致，绝不动摇地坚持战争，把统一战线扩大和巩固起来，排除一切悲观主义和妥协论，提倡艰苦斗争，实行新的战时政策，熬过这一段艰难的路程。此阶段内，必须号召全国坚决地维持一个统一政府，反对分裂，有计划地增强作战技术，改造军队，动员全民，准备反攻。此阶段中，国际形势将变到更于日本不利，虽可能有张伯伦⒄一类的迁就所谓“既成事实”的“现实主义”的调头出现，但主要的国际势力将变到进一步地援助中国。日本威胁南洋和威胁西伯利亚，将较之过去更加严重，甚至爆发新的战争。敌人方面，陷在中国泥潭中的几十个师团抽不出去。广大的游击战争和人民抗日运动将疲惫这一大批日本军，一方面大量地消耗之，又一方面进一步地增长其思乡厌战直至反战的心理，从精神上瓦解这个军队。日本在中国的掠夺虽然不能说它绝对不能有所成就，但是日本资本缺乏，又困于游击战争，急遽的大量的成就是不可能的。这个第二阶段是整个战争的过渡阶段，也将是最困难的时期，然而它是转变的枢纽。中国将变为独立国，还是沦为殖民地，不决定于第一阶段大城市之是否丧失，而决定于第二阶段全民族努力的程度。如能坚持抗战，坚持统一战线和坚持持久战，中国将在此阶段中获得转弱为强的力量。中国抗战的三幕戏，这是第二幕。由于全体演员的努力，最精彩的结幕便能很好地演出来。

    （三八）第三阶段，是收复失地的反攻阶段。收复失地，主要地依靠中国自己在前阶段中准备着的和在本阶段中继续地生长着的力量。然而单只自己的力量还是不够的，还须依靠国际力量和敌国内部变化的援助，否则是不能胜利的，因此加重了中国的国际宣传和外交工作的任务。这个阶段，战争已不是战略防御，而将变为战略反攻了，在现象上，并将表现为战略进攻；已不是战略内线，而将逐渐地变为战略外线。直至打到鸭绿江边，才算结束了这个战争。第三阶段是持久战的最后阶段，所谓坚持战争到底，就是要走完这个阶段的全程。这个阶段我所采取的主要的战争形式仍将是运动战，但是阵地战将提到重要地位。如果说，第一阶段的阵地防御，由于当时的条件，不能看作重要的，那末，第三阶段的阵地攻击，由于条件的改变和任务的需要，将变成颇为重要的。此阶段内的游击战，仍将辅助运动战和阵地战而起其战略配合的作用，和第二阶段之变为主要形式者不相同。

    （三九）这样看来，战争的长期性和随之而来的残酷性，是明显的。敌人不能整个地吞并中国，但是能够相当长期地占领中国的许多地方。中国也不能迅速地驱逐日本，但是大部分的土地将依然是中国的。最后是敌败我胜，但是必须经过一段艰难的路程。

    （四○）中国人民在这样长期和残酷的战争中间，将受到很好的锻炼。参加战争的各政党也将受到锻炼和考验。统一战线必须坚持下去；只有坚持统一战线，才能坚持战争；只有坚持统一战线和坚持战争，才能有最后胜利。果然是这样，一切困难就能够克服。跨过战争的艰难路程之后，胜利的坦途就到来了，这是战争的自然逻辑。

    （四一）三个阶段中，敌我力量的变化将循着下述的道路前进。第一阶段敌是优势，我是劣势。我之这种劣势，须估计抗战以前到这一阶段末尾，有两种不同的变化。第一种是向下的。中国原来的劣势，经过第一阶段的消耗将更为严重，这就是土地、人口、经济力量、军事力量和文化机关等的减缩。第一阶段的末尾，也许要减缩到相当大的程度，特别是经济方面。这一点，将被人利用作为亡国论和妥协论的根据。然而必须看到第二种变化，即向上的变化。这就是战争中的经验，军队的进步，政治的进步，人民的动员，文化的新方向的发展，游击战争的出现，国际援助的增长等等。在第一阶段，向下的东西是旧的量和质，主要地表现在量上。向上的东西是新的量和质，主要地表现在质上。这第二种变化，就给了我们以能够持久和最后胜利的根据。

    （四二）第一阶段中，敌人方面也有两种变化。第一种是向下的，表现在：几十万人的伤亡，武器和弹药的消耗，士气的颓靡，国内人心的不满，贸易的缩减，一百万万日元以上的支出，国际舆论的责备等等方面。这个方面，又给予我们以能够持久和最后胜利的根据。然而也要估计到敌人的第二种变化，即向上的变化。那就是他扩大了领土、人口和资源。在这点上面，又产生我们的抗战是持久战而不能速胜的根据，同时也将被一些人利用作为亡国论和妥协论的根据。但是我们必须估计敌人这种向上变化的暂时性和局部性。敌人是行将崩溃的帝国主义者，他占领中国的土地是暂时的。中国游击战争的猛烈发展，将使他的占领区实际上限制在狭小的地带。而且，敌人对中国土地的占领又产生了和加深了日本同外国的矛盾。再则，根据东三省的经验，日本在相当长的时间内，一般地只能是支出资本时期，不能是收获时期。所有这些，又是我们击破亡国论和妥协论而建立持久论和最后胜利论的根据。

    （四三）第二阶段，上述双方的变化将继续发展，具体的情形不能预断，但是大体上将是日本继续向下，中国继续向上⒅。例如日本的军力、财力大量地消耗于中国的游击战争，国内人心更加不满，士气更加颓靡，国际更感孤立。中国则政治、军事、文化和人民动员将更加进步，游击战争更加发展，经济方面也将依凭内地的小工业和广大的农业而有某种程度的新发展，国际援助将逐渐地增进，将比现在的情况大为改观。这个第二阶段，也许将经过相当长的时间。在这个时间内，敌我力量对比将发生巨大的相反的变化，中国将逐渐上升，日本则逐渐下降。那时中国将脱出劣势，日本则脱出优势，先走到平衡的地位，再走到优劣相反的地位。然后中国大体上将完成战略反攻的准备而走到实行反攻、驱敌出国的阶段。应该重复地指出：所谓变劣势为优势和完成反攻准备，是包括中国自己力量的增长、日本困难的增长和国际援助的增长在内的，总合这些力量就能形成中国的优势，完成反攻的准备。

    （四四）根据中国政治和经济不平衡的状态，第三阶段的战略反攻，在其前一时期将不是全国整齐划一的姿态，而是带地域性的和此起彼落的姿态。敌人采用各种分化手段破裂中国统一战线的企图，此阶段中并不会减弱，因此，中国内部团结的任务更加重要，务不令内部不调致战略反攻半途而废。此时期中，国际形势将变到大有利于中国。中国的任务，就在于利用这种国际形势取得自己的彻底解放，建立独立的民主国家，同时也就是帮助世界的反法西斯运动。

    （四五）中国由劣势到平衡到优势，日本由优势到平衡到劣势，中国由防御到相持到反攻，日本由进攻到保守到退却——这就是中日战争的过程，中日战争的必然趋势。

    （四六）于是问题和结论是：中国会亡吗？答复：不会亡，最后胜利是中国的。中国能够速胜吗？答复：不能速胜，必须是持久战。这个结论是正确的吗？我以为是正确的。

    （四七）讲到这里，亡国论和妥协论者又将跑出来说：中国由劣势到平衡，需要有同日本相等的军力和经济力；由平衡到优势，需要有超过日本的军力和经济力；然而这是不可能的，因此上述结论是不正确的。

    （四八）这就是所谓“唯武器论”，是战争问题中的机械论，是主观地和片面地看问题的意见。我们的意见与此相反，不但看到武器，而且看到人力。武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。力量对比不但是军力和经济力的对比，而且是人力和人心的对比。军力和经济力是要人去掌握的。如果中国人的大多数、日本人的大多数、世界各国人的大多数是站在抗日战争方面的话，那末，日本少数人强制地掌握着的军力和经济力，还能算是优势吗？它不是优势，那末，掌握比较劣势的军力和经济力的中国，不就成了优势吗？没有疑义，中国只要坚持抗战和坚持统一战线，其军力和经济力是能够逐渐地加强的。而我们的敌人，经过长期战争和内外矛盾的削弱，其军力和经济力又必然要起相反的变化。在这种情况下，难道中国也不能变成优势吗？还不止此，目前我们不能把别国的军力和经济力大量地公开地算作自己方面的力量，难道将来也不能吗？如果日本的敌人不止中国一个，如果将来有一国或几国以其相当大量的军力和经济力公开地防御或攻击日本，公开地援助我们，那末，优势不更在我们一方面吗？日本是小国，其战争是退步的和野蛮的，其国际地位将益处于孤立；中国是大国，其战争是进步的和正义的，其国际地位将益处于多助。所有这些，经过长期发展，难道还不能使敌我优劣的形势确定地发生变化吗？

    （四九）速胜论者则不知道战争是力量的竞赛，在战争双方的力量对比没有起一定的变化以前，就要举行战略的决战，就想提前到达解放之路，也是没有根据的。其意见实行起来，一定不免于碰壁。或者只是空谈快意，并不准备真正去做。最后则是事实先生跑将出来，给这些空谈家一瓢冷水，证明他们不过是一些贪便宜、想少费气力多得收成的空谈主义者。这种空谈主义过去和现在已经存在，但是还不算很多，战争发展到相持阶段和反攻阶段时，空谈主义可能多起来。但是在同时，如果第一阶段中国损失较大，第二阶段时间拖得很长，亡国论和妥协论更将大大地流行。所以我们的火力，应该主要地向着亡国论和妥协论方面，而以次要的火力，反对空谈主义的速胜论。

    （五○）战争的长期性是确定了的，但是战争究将经过多少年月则谁也不能预断，这个完全要看敌我力量变化的程度才能决定。一切想要缩短战争时间的人们，惟有努力于增加自己力量减少敌人力量之一法。具体地说，惟有努力于作战多打胜仗，消耗敌人的军队，努力于发展游击战争，使敌之占领地限制于最小的范围，努力于巩固和扩大统一战线，团结全国力量，努力于建设新军和发展新的军事工业，努力于推动政治、经济和文化的进步，努力于工、农、商、学各界人民的动员，努力于瓦解敌军和争取敌军的士兵，努力于国际宣传争取国际的援助，努力于争取日本的人民及其他被压迫民族的援助，做了这一切，才能缩短战争的时间，此外不能有任何取巧图便的法门。

犬牙交错的战争

    （五一）我们可以断言，持久战的抗日战争，将在人类战争史中表现为光荣的特殊的一页。犬牙交错的战争形态，就是颇为特殊的一点，这是由于日本的野蛮和兵力不足，中国的进步和土地广大这些矛盾因素产生出来的。犬牙交错的战争，在历史上也是有过的，俄国十月革命后的三年内战，就有过这种情形。但其在中国的特点，是其特殊的长期性和广大性，这将是突破历史纪录的东西。这种犬牙交错的形态，表现在下述的几种情况上。

    （五二）内线和外线——抗日战争是整个处于内线作战的地位的；但是主力军和游击队的关系，则是主力军在内线，游击队在外线，形成夹攻敌人的奇观。各游击区的关系亦然。各个游击区都以自己为内线，而以其他各区为外线，又形成了很多夹攻敌人的火线。在战争的第一阶段，战略上内线作战的正规军是后退的，但是战略上外线作战的游击队则将广泛地向着敌人后方大踏步前进，第二阶段将更加猛烈地前进，形成了后退和前进的奇异形态。

    （五三）有后方和无后方——利用国家的总后方，而把作战线伸至敌人占领地之最后限界的，是主力军。脱离总后方，而把作战线伸至敌后的，是游击队。但在每一游击区中，仍自有其小规模的后方，并依以建立非固定的作战线。和这个区别的，是每一游击区派遣出去向该区敌后临时活动的游击队，他们不但没有后方，也没有作战线。“无后方的作战”，是新时代中领土广大、人民进步、有先进政党和先进军队的情况之下的革命战争的特点，没有可怕而有大利，不应怀疑而应提倡。

    （五四）包围和反包围——从整个战争看来，由于敌之战略进攻和外线作战，我处战略防御和内线作战地位，无疑我是在敌之战略包围中。这是敌对于我之第一种包围。由于我以数量上优势的兵力，对于从战略上的外线分数路向我前进之敌，采取战役和战斗上的外线作战方针，就可以把各路分进之敌的一路或几路放在我之包围中。这是我对于敌之第一种反包围。再从敌后游击战争的根据地看来，每一孤立的根据地都处于敌之四面或三面包围中，前者例如五台山，后者例如晋西北。这是敌对于我之第二种包围。但若将各个游击根据地联系起来看，并将各个游击根据地和正规军的阵地也联系起来看，我又把许多敌人都包围起来，例如在山西，我已三面包围了同蒲路（路之东西两侧及南端），四面包围了太原城；河北、山东等省也有许多这样的包围。这又是我对于敌之第二种反包围。这样，敌我各有加于对方的两种包围，大体上好似下围棋一样，敌对于我我对于敌之战役和战斗的作战，好似吃子，敌的据点（例如太原）和我之游击根据地（例如五台山），好似做眼。如果把世界性的围棋也算在内，那就还有第三种敌我包围，这就是侵略阵线与和平阵线的关系。敌以前者来包围中、苏、法、捷等国，我以后者反包围德、日、意。但是我之包围好似如来佛的手掌，它将化成一座横亘宇宙的五行山，把这几个新式孙悟空——法西斯侵略主义者，最后压倒在山底下，永世也不得翻身⒆。如果我能在外交上建立太平洋反日阵线，把中国作为一个战略单位，又把苏联及其他可能的国家也各作为一个战略单位，又把日本人民运动也作为一个战略单位，形成一个使法西斯孙悟空无处逃跑的天罗地网，那就是敌人死亡之时了。实际上，日本帝国主义完全打倒之日，必是这个天罗地网大体布成之时。这丝毫也不是笑话，而是战争的必然的趋势。

    （五五）大块和小块——一种可能，是敌占地区将占中国本部之大半，而中国本部完整的区域只占一小半。这是一种情形。但是敌占大半中，除东三省等地外，实际只能占领大城市、大道和某些平地，依重要性说是一等的，依面积和人口来说可能只是敌占区中之小半，而普遍地发展的游击区，反居其大半。这又是一种情形。如果超越本部的范围，而把蒙古、新疆、青海、西藏算了进来，则在面积上中国未失地区仍然是大半，而敌占地区包括东三省在内，也只是小半。这又是一种情形。完整区域当然是重要的，应集大力去经营，不但政治、军事、经济等方面，文化方面也要紧。敌人已将我们过去的文化中心变为文化落后区域，而我们则要将过去的文化落后区域变为文化中心。同时，敌后广大游击区的经营也是非常之要紧的，也应把它们的各方面发展起来，也应发展其文化工作。总起来看，中国将是大块的乡村变为进步和光明的地区，而小块的敌占区，尤其是大城市，将暂时地变为落后和黑暗的地区。

    （五六）这样看来，长期而又广大的抗日战争，是军事、政治、经济、文化各方面犬牙交错的战争，这是战争史上的奇观，中华民族的壮举，惊天动地的伟业。这个战争，不但将影响到中日两国，大大推动两国的进步，而且将影响到世界，推动各国首先是印度等被压迫民族的进步。全中国人都应自觉地投入这个犬牙交错的战争中去，这就是中华民族自求解放的战争形态，是半殖民地大国在二十世纪三十和四十年代举行的解放战争的特殊的形态。

为永久和平而战

    （五七）中国抗日战争的持久性同争取中国和世界的永久和平，是不能分离的。没有任何一个历史时期像今天一样，战争是接近于永久和平的。由于阶级的出现，几千年来人类的生活中充满了战争，每一个民族都不知打了几多仗，或在民族集团之内打，或在民族集团之间打。打到资本主义社会的帝国主义时期，仗就打得特别广大和特别残酷。二十年前的第一次帝国主义大战，在过去历史上是空前的，但还不是绝后的战争。只有目前开始了的战争，接近于最后战争，就是说，接近于人类的永久和平。目前世界上已有三分之一的人口进入了战争，你们看，一个意大利，又一个日本，一个阿比西尼亚，又一个西班牙，再一个中国。参加战争的这些国家共有差不多六万万人口，几乎占了全世界总人口的三分之一。目前的战争的特点是无间断和接近永久和平的性质。为什么无间断？意大利同阿比西尼亚打了之后，接着意大利同西班牙打，德国也搭了股份，接着日本又同中国打。还要接着谁呢？无疑地要接着希特勒同各大国打。“法西斯主义就是战争”⒇，一点也不错。目前的战争发展到世界大战之间，是不会间断的，人类的战争灾难不可避免。为什么又说这次战争接近于永久和平？这次战争是在第一次世界大战所已开始的世界资本主义总危机发展的基础上发生的，由于这种总危机，逼使各资本主义国家走入新的战争，首先逼使各法西斯国家从事于新战争的冒险。我们可以预见这次战争的结果，将不是资本主义的获救，而是它的走向崩溃。这次战争，将比二十年前的战争更大，更残酷，一切民族将无可避免地卷入进去，战争时间将拖得很长，人类将遭受很大的痛苦。但是由于苏联的存在和世界人民觉悟程度的提高，这次战争中无疑将出现伟大的革命战争，用以反对一切反革命战争，而使这次战争带着为永久和平而战的性质。即使尔后尚有一个战争时期，但是已离世界的永久和平不远了。人类一经消灭了资本主义，便到达永久和平的时代，那时候便再也不要战争了。那时将不要军队，也不要兵船，不要军用飞机，也不要毒气。从此以后，人类将亿万斯年看不见战争。已经开始了的革命的战争，是这个为永久和平而战的战争的一部分。占着五万万以上人口的中日两国之间的战争，在这个战争中将占着重要的地位，中华民族的解放将从这个战争中得来。将来的被解放了的新中国，是和将来的被解放了的新世界不能分离的。因此，我们的抗日战争包含着为争取永久和平而战的性质。

    （五八）历史上的战争分为两类，一类是正义的，一类是非正义的。一切进步的战争都是正义的，一切阻碍进步的战争都是非正义的。我们共产党人反对一切阻碍进步的非正义的战争，但是不反对进步的正义的战争。对于后一类战争，我们共产党人不但不反对，而且积极地参加。前一类战争，例如第一次世界大战，双方都是为着帝国主义利益而战，所以全世界的共产党人坚决地反对那一次战争。反对的方法，在战争未爆发前，极力阻止其爆发；既爆发后，只要有可能，就用战争反对战争，用正义战争反对非正义战争。日本的战争是阻碍进步的非正义的战争，全世界人民包括日本人民在内，都应该反对，也正在反对。我们中国，则从人民到政府，从共产党到国民党，一律举起了义旗，进行了反侵略的民族革命战争。我们的战争是神圣的、正义的，是进步的、求和平的。不但求一国的和平，而且求世界的和平，不但求一时的和平，而且求永久的和平。欲达此目的，便须决一死战，便须准备着一切牺牲，坚持到底，不达目的，决不停止。牺牲虽大，时间虽长，但是永久和平和永久光明的新世界，已经鲜明地摆在我们的前面。我们从事战争的信念，便建立在这个争取永久和平和永久光明的新中国和新世界的上面。法西斯主义和帝国主义要把战争延长到无尽期，我们则要把战争在一个不很久远的将来给以结束。为了这个目的，人类大多数应该拿出极大的努力。四亿五千万的中国人占了全人类的四分之一，如果能够一齐努力，打倒了日本帝国主义，创造了自由平等的新中国，对于争取全世界永久和平的贡献，无疑地是非常伟大的。这种希望不是空的，全世界社会经济的行程已经接近了这一点，只须加上多数人的努力，几十年工夫一定可以达到目的。
能动性在战争中

    （五九）以上说的，都是说明为什么是持久战和为什么最后胜利是中国的，大体上都是说的“是什么”和“不是什么”。以下，将转到研究“怎样做”和“不怎样做”的问题上。怎样进行持久战和怎样争取最后胜利？这就是以下要答复的问题。为了这个，我们将依次说明下列的问题：能动性在战争中，战争和政治，抗战的政治动员，战争的目的，防御中的进攻，持久中的速决，内线中的外线，主动性，灵活性，计划性，运动战，游击战，阵地战，歼灭战，消耗战，乘敌之隙的可能性，抗日战争的决战问题，兵民是胜利之本。我们现在就从能动性问题说起吧。

    （六○）我们反对主观地看问题，说的是一个人的思想，不根据和不符合于客观事实，是空想，是假道理，如果照了做去，就要失败，故须反对它。但是一切事情是要人做的，持久战和最后胜利没有人做就不会出现。做就必须先有人根据客观事实，引出思想、道理、意见，提出计划、方针、政策、战略、战术，方能做得好。思想等等是主观的东西，做或行动是主观见之于客观的东西，都是人类特殊的能动性。这种能动性，我们名之曰“自觉的能动性”，是人之所以区别于物的特点。一切根据和符合于客观事实的思想是正确的思想，一切根据于正确思想的做或行动是正确的行动。我们必须发扬这样的思想和行动，必须发扬这种自觉的能动性。抗日战争是要赶走帝国主义，变旧中国为新中国，必须动员全中国人民，统统发扬其抗日的自觉的能动性，才能达到目的。坐着不动，只有被灭亡，没有持久战，也没有最后胜利。

    （六一）自觉的能动性是人类的特点。人类在战争中强烈地表现出这样的特点。战争的胜负，固然决定于双方军事、政治、经济、地理、战争性质、国际援助诸条件，然而不仅仅决定于这些；仅有这些，还只是有了胜负的可能性，它本身没有分胜负。要分胜负，还须加上主观的努力，这就是指导战争和实行战争，这就是战争中的自觉的能动性。

    （六二）指导战争的人们不能超越客观条件许可的限度期求战争的胜利，然而可以而且必须在客观条件的限度之内，能动地争取战争的胜利。战争指挥员活动的舞台，必须建筑在客观条件的许可之上，然而他们凭借这个舞台，却可以导演出很多有声有色、威武雄壮的戏剧来。在既定的客观物质的基础之上，抗日战争的指挥员就要发挥他们的威力，提挈全军，去打倒那些民族的敌人，改变我们这个被侵略被压迫的社会国家的状态，造成自由平等的新中国，这里就用得着而且必须用我们的主观指导的能力。我们不赞成任何一个抗日战争的指挥员，离开客观条件，变为乱撞乱碰的鲁莽家，但是我们必须提倡每个抗日战争的指挥员变为勇敢而明智的将军。他们不但要有压倒敌人的勇气，而且要有驾驭整个战争变化发展的能力。指挥员在战争的大海中游泳，他们要不使自己沉没，而要使自己决定地有步骤地到达彼岸。作为战争指导规律的战略战术，就是战争大海中的游泳术。

战争和政治

    （六三）“战争是政治的继续”，在这点上说，战争就是政治，战争本身就是政治性质的行动，从古以来没有不带政治性的战争。抗日战争是全民族的革命战争，它的胜利，离不开战争的政治目的——驱逐日本帝国主义、建立自由平等的新中国，离不开坚持抗战和坚持统一战线的总方针，离不开全国人民的动员，离不开官兵一致、军民一致和瓦解敌军等项政治原则，离不开统一战线政策的良好执行，离不开文化的动员，离不开争取国际力量和敌国人民援助的努力。一句话，战争一刻也离不了政治。抗日军人中，如有轻视政治的倾向，把战争孤立起来，变为战争绝对主义者，那是错误的，应加纠正。

    （六四）但是战争有其特殊性，在这点上说，战争不即等于一般的政治。“战争是政治的特殊手段的继续”(21)。政治发展到一定的阶段，再也不能照旧前进，于是爆发了战争，用以扫除政治道路上的障碍。例如中国的半独立地位，是日本帝国主义政治发展的障碍，日本要扫除它，所以发动了侵略战争。中国呢？帝国主义压迫，早就是中国资产阶级民主革命的障碍，所以有了很多次的解放战争，企图扫除这个障碍。日本现在用战争来压迫，要完全断绝中国革命的进路，所以不得不举行抗日战争，决心要扫除这个障碍。障碍既除，政治的目的达到，战争结束。障碍没有扫除得干净，战争仍须继续进行，以求贯彻。例如抗日的任务未完，有想求妥协的，必不成功；因为即使因某种缘故妥协了，但是战争仍要起来，广大人民必定不服，必要继续战争，贯彻战争的政治目的。因此可以说，政治是不流血的战争，战争是流血的政治。

    （六五）基于战争的特殊性，就有战争的一套特殊组织，一套特殊方法，一种特殊过程。这组织，就是军队及其附随的一切东西。这方法，就是指导战争的战略战术。这过程，就是敌对的军队互相使用有利于己不利于敌的战略战术从事攻击或防御的一种特殊的社会活动形态。因此，战争的经验是特殊的。一切参加战争的人们，必须脱出寻常习惯，而习惯于战争，方能争取战争的胜利。

抗日的政治动员

    （六六）如此伟大的民族革命战争，没有普遍和深入的政治动员，是不能胜利的。抗日以前，没有抗日的政治动员，这是中国的大缺陷，已经输了敌人一着。抗日以后，政治动员也非常之不普遍，更不说深入。人民的大多数，是从敌人的炮火和飞机炸弹那里听到消息的。这也是一种动员，但这是敌人替我们做的，不是我们自己做的。偏远地区听不到炮声的人们，至今还是静悄悄地在那里过活。这种情形必须改变，不然，拚死活的战争就得不到胜利。决不可以再输敌人一着，相反，要大大地发挥这一着去制胜敌人。这一着是关系绝大的；武器等等不如人尚在其次，这一着实在是头等重要。动员了全国的老百姓，就造成了陷敌于灭顶之灾的汪洋大海，造成了弥补武器等等缺陷的补救条件，造成了克服一切战争困难的前提。要胜利，就要坚持抗战，坚持统一战线，坚持持久战。然而一切这些，离不开动员老百姓。要胜利又忽视政治动员，叫做“南其辕而北其辙”，结果必然取消了胜利。

    （六七）什么是政治动员呢？首先是把战争的政治目的告诉军队和人民。必须使每个士兵每个人民都明白为什么要打仗，打仗和他们有什么关系。抗日战争的政治目的是“驱逐日本帝国主义，建立自由平等的新中国”，必须把这个目的告诉一切军民人等，方能造成抗日的热潮，使几万万人齐心一致，贡献一切给战争。其次，单单说明目的还不够，还要说明达到此目的的步骤和政策，就是说，要有一个政治纲领。现在已经有了《抗日救国十大纲领》(22)，又有了一个《抗战建国纲领》(23)，应把它们普及于军队和人民，并动员所有的军队和人民实行起来。没有一个明确的具体的政治纲领，是不能动员全军全民抗日到底的。其次，怎样去动员？靠口说，靠传单布告，靠报纸书册，靠戏剧电影，靠学校，靠民众团体，靠干部人员。现在国民党统治地区有的一些，沧海一粟，而且方法不合民众口味，神气和民众隔膜，必须切实地改一改。其次，不是一次动员就够了，抗日战争的政治动员是经常的。不是将政治纲领背诵给老百姓听，这样的背诵是没有人听的；要联系战争发展的情况，联系士兵和老百姓的生活，把战争的政治动员，变成经常的运动。这是一件绝大的事，战争首先要靠它取得胜利。

战争的目的

    （六八）这里不是说战争的政治目的，抗日战争的政治目的是“驱逐日本帝国主义，建立自由平等的新中国”，前面已经说过了。这里说的，是作为人类流血的政治的所谓战争，两军相杀的战争，它的根本目的是什么。战争的目的不是别的，就是“保存自己，消灭敌人”（消灭敌人，就是解除敌人的武装，也就是所谓“剥夺敌人的抵抗力”，不是要完全消灭其肉体）。古代战争，用矛用盾：矛是进攻的，为了消灭敌人；盾是防御的，为了保存自己。直到今天的武器，还是这二者的继续。轰炸机、机关枪、远射程炮、毒气，是矛的发展；防空掩蔽部、钢盔、水泥工事、防毒面具，是盾的发展。坦克，是矛盾二者结合为一的新式武器。进攻，是消灭敌人的主要手段，但防御也是不能废的。进攻，是直接为了消灭敌人的，同时也是为了保存自己，因为如不消灭敌人，则自己将被消灭。防御，是直接为了保存自己的，但同时也是辅助进攻或准备转入进攻的一种手段。退却，属于防御一类，是防御的继续；而追击，则是进攻的继续。应该指出：战争目的中，消灭敌人是主要的，保存自己是第二位的，因为只有大量地消灭敌人，才能有效地保存自己。因此，作为消灭敌人之主要手段的进攻是主要的，而作为消灭敌人之辅助手段和作为保存自己之一种手段的防御，是第二位的。战争实际中，虽有许多时候以防御为主，而在其余时候以进攻为主，然而通战争的全体来看，进攻仍然是主要的。

    （六九）怎样解释战争中提倡勇敢牺牲呢？岂非与“保存自己”相矛盾？不相矛盾，是相反相成的。战争是流血的政治，是要付代价的，有时是极大的代价。部分的暂时的牺牲（不保存），为了全体的永久的保存。我们说，基本上为着消灭敌人的进攻手段中，同时也含了保存自己的作用，理由就在这里。防御必须同时有进攻，而不应是单纯的防御，也是这个道理。

    （七○）保存自己消灭敌人这个战争的目的，就是战争的本质，就是一切战争行动的根据，从技术行动起，到战略行动止，都是贯彻这个本质的。战争目的，是战争的基本原则，一切技术的、战术的、战役的、战略的原理原则，一点也离不开它。射击原则的“荫蔽身体，发扬火力”是什么意思呢？前者为了保存自己，后者为了消灭敌人。因为前者，于是利用地形地物，采取跃进运动，疏开队形，种种方法都发生了。因为后者，于是扫清射界，组织火网，种种方法也发生了。战术上的突击队、钳制队、预备队，第一种为了消灭敌人，第二种为了保存自己，第三种准备依情况使用于两个目的——或者增援突击队，或者作为追击队，都是为了消灭敌人；或者增援钳制队，或者作为掩护队，都是为了保存自己。照这样，一切技术、战术、战役、战略原则，一切技术、战术、战役、战略行动，一点也离不开战争的目的，它普及于战争的全体，贯彻于战争的始终。

    （七一）抗日战争的各级指导者，不能离开中日两国之间各种互相对立的基本因素去指导战争，也不能离开这个战争目的去指导战争。两国之间各种互相对立的基本因素展开于战争的行动中，就变成互相为了保存自己消灭敌人而斗争。我们的战争，在于力求每战争取不论大小的胜利，在于力求每战解除敌人一部分武装，损伤敌人一部分人马器物。把这些部分地消灭敌人的成绩积累起来，成为大的战略胜利，达到最后驱敌出国，保卫祖国，建设新中国的政治目的。

防御中的进攻，持久中的速决，内线中的外线

    （七二）现在来研究抗日战争中的具体的战略方针。我们已说过了，抗日的战略方针是持久战，是的，这是完全对的。但这是一般的方针，还不是具体的方针。怎样具体地进行持久战呢？这就是我们现在要讨论的问题。我们的答复是：在第一和第二阶段即敌之进攻和保守阶段中，应该是战略防御中的战役和战斗的进攻战，战略持久中的战役和战斗的速决战，战略内线中的战役和战斗的外线作战。在第三阶段中，应该是战略的反攻战。

    （七三）由于日本是帝国主义的强国，我们是半殖民地半封建的弱国，日本是采取战略进攻方针的，我们则居于战略防御地位。日本企图采取战略的速决战，我们应自觉地采取战略的持久战。日本用其战斗力颇强的几十个师团的陆军（目前已到了三十个师团）和一部分海军，从陆海两面包围和封锁中国，又用空军轰炸中国。目前日本的陆军已占领从包头到杭州的长阵线，海军则到了福建广东，形成了大范围的外线作战。我们则处于内线作战地位。所有这些，都是由敌强我弱这个特点造成的。这是一方面的情形。

    （七四）然而在另一方面，则适得其反。日本虽强，但兵力不足。中国虽弱，但地大、人多、兵多。这里就产生了两个重要的结果。第一，敌以少兵临大国，就只能占领一部分大城市、大道和某些平地。由是，在其占领区域，则空出了广大地面无法占领，这就给了中国游击战争以广大活动的地盘。在全国，即使敌能占领广州、武汉、兰州之线及其附近的地区，但以外的地区是难于占领的，这就给了中国以进行持久战和争取最后胜利的总后方和中枢根据地。第二，敌以少兵临多兵，便处于多兵的包围中。敌分路向我进攻，敌处战略外线，我处战略内线，敌是战略进攻，我是战略防御，看起来我是很不利的。然而我可以利用地广和兵多两个长处，不作死守的阵地战，采用灵活的运动战，以几个师对他一个师，几万人对他一万人，几路对他一路，从战场的外线，突然包围其一路而攻击之。于是敌之战略作战上的外线和进攻，在战役和战斗的作战上，就不得不变成内线和防御。我之战略作战上的内线和防御，在战役和战斗的作战上就变成了外线和进攻。对其一路如此，对其他路也是如此。以上两点，都是从敌小我大这一特点发生的。又由于敌兵虽少，乃是强兵（武器和人员的教养程度），我兵虽多，乃是弱兵（也仅是武器和人员的教养程度，不是士气），因此，在战役和战斗的作战上，我不但应以多兵打少兵，从外线打内线，还须采取速决战的方针。为了实行速决，一般应不打驻止中之敌，而打运动中之敌。我预将大兵荫蔽集结于敌必经通路之侧，乘敌运动之际，突然前进，包围而攻击之，打他一个措手不及，迅速解决战斗。打得好，可能全部或大部或一部消灭他；打不好，也给他一个大的杀伤。一战如此，他战皆然。不说多了，每个月打得一个较大的胜仗，如像平型关台儿庄一类的，就能大大地沮丧敌人的精神，振起我军的士气，号召世界的声援。这样，我之战略的持久战，到战场作战就变成速决战了。敌之战略的速决战，经过许多战役和战斗的败仗，就不得不改为持久战。

    （七五）上述这样的战役和战斗的作战方针，一句话说完，就是：“外线的速决的进攻战”。这对于我之战略方针“内线的持久的防御战”说来，是相反的；然而，又恰是实现这样的战略方针之必要的方针。如果战役和战斗方针也同样是“内线的持久的防御战”，例如抗战初起时期之所为，那就完全不适合敌小我大、敌强我弱这两种情况，那就决然达不到战略目的，达不到总的持久战，而将为敌人所击败。所以，我们历来主张全国组成若干个大的野战兵团，其兵力针对着敌人每个野战兵团之兵力而二倍之、三倍之或四倍之，采用上述方针，与敌周旋于广大战场之上。这种方针，不但是正规战争用得着，游击战争也用得着，而且必须要用它。不但适用于战争的某一阶段，而且适用于战争的全过程。战略反攻阶段，我之技术条件增强，以弱敌强这种情况即使完全没有了，我仍用多兵从外线采取速决的进攻战，就更能收大批俘获的成效。例如我用两个或三个或四个机械化的师对敌一个机械化的师，更能确定地消灭这个师。几个大汉打一个大汉之容易打胜，这是常识中包含的真理。

    （七六）如果我们坚决地采取了战场作战的“外线的速决的进攻战”，就不但在战场上改变着敌我之间的强弱优劣形势，而且将逐渐地变化着总的形势。在战场上，因为我是进攻，敌是防御；我是多兵处外线，敌是少兵处内线；我是速决，敌虽企图持久待援，但不能由他作主；于是在敌人方面，强者就变成了弱者，优势就变成了劣势；我军方面反之，弱者变成了强者，劣势变成了优势。在打了许多这样的胜仗之后，总的敌我形势便将引起变化。这就是说，集合了许多战场作战的外线的速决的进攻战的胜利以后，就逐渐地增强了自己，削弱了敌人，于是总的强弱优劣形势，就不能不受其影响而发生变化。到那时，配合着我们自己的其他条件，再配合着敌人内部的变动和国际上的有利形势，就能使敌我总的形势走到平衡，再由平衡走到我优敌劣。那时，就是我们实行反攻驱敌出国的时机了。

    （七七）战争是力量的竞赛，但力量在战争过程中变化其原来的形态。在这里，主观的努力，多打胜仗，少犯错误，是决定的因素。客观因素具备着这种变化的可能性，但实现这种可能性，就需要正确的方针和主观的努力。这时候，主观作用是决定的了。

主动性，灵活性，计划性

    （七八）上面说过的战役和战斗的外线的速决的进攻战，中心点在于一个进攻；外线是说的进攻的范围，速决是说的进攻的时间，所以叫它做“外线的速决的进攻战”。这是实行持久战的最好的方针，也即是所谓运动战的方针。但是这个方针实行起来，离不了主动性、灵活性和计划性。我们现在就来研究这三个问题。

    （七九）前面已说过了自觉的能动性，为什么又说主动性呢？自觉的能动性，说的是自觉的活动和努力，是人之所以区别于物的特点，这种人的特点，特别强烈地表现于战争中，这些是前面说过了的。这里说的主动性，说的是军队行动的自由权，是用以区别于被迫处于不自由状态的。行动自由是军队的命脉，失了这种自由，军队就接近于被打败或被消灭。一个士兵被缴械，是这个士兵失了行动自由被迫处于被动地位的结果。一个军队的战败，也是一样。为此缘故，战争的双方，都力争主动，力避被动。我们提出的外线的速决的进攻战，以及为了实现这种进攻战的灵活性、计划性，可以说都是为了争取主动权，以便逼敌处于被动地位，达到保存自己消灭敌人之目的。但主动或被动是和战争力量的优势或劣势分不开的。因而也是和主观指导的正确或错误分不开的。此外，也还有利用敌人的错觉和不意来争取自己主动和逼敌处于被动的情形。下面就来分析这几点。

    （八○）主动是和战争力量的优势不能分离的，而被动则和战争力量的劣势分不开。战争力量的优势或劣势，是主动或被动的客观基础。战略的主动地位，自然以战略的进攻战为较能掌握和发挥，然而贯彻始终和普及各地的主动地位，即绝对的主动权，只有以绝对优势对绝对劣势才有可能。一个身体壮健者和一个重病患者角斗，前者便有绝对的主动权。如果日本没有许多不可克服的矛盾，例如它能一下出几百万至一千万大兵，财源比现在多过几倍，又没有民众和外国的敌对，又不实行野蛮政策招致中国人民拚死命反抗，那它便能保持一种绝对的优势，它便有一种贯彻始终和普及各地的绝对的主动权。但在历史上，这类绝对优势的事情，在战争和战役的结局是存在的，战争和战役的开头则少见。例如在第一次世界大战中，德国屈服的前夜，这时协约国变成了绝对优势，德国则变成了绝对劣势，结果德国失败，协约国获胜，这是战争结局存在着绝对的优势和劣势之例。又如台儿庄胜利的前夜，这时当地孤立的日军经过苦战之后，已处于绝对的劣势，我军则造成了绝对的优势，结果敌败我胜，这是战役结局存在着绝对的优势和劣势之例。战争或战役也有以相对的优劣或平衡状态而结局的，那时，在战争则出现妥协，在战役则出现对峙。但一般是以绝对的优劣而分胜负居多数。所有这些，都是战争或战役的结局，而非战争或战役的开头。中日战争的最后结局，可以预断，日本将以绝对劣势而失败，中国将以绝对优势而获胜；但是在目前，则双方的优劣都不是绝对的而是相对的。日本因其具有强的军力、经济力和政治组织力这个有利因素，对于我们弱的军力、经济力和政治组织力，占了优势，因而造成了它的主动权的基础。但是因为它的军力等等数量不多，又有其他许多不利因素，它的优势便为它自己的矛盾所减杀。及到中国，又碰到了中国的地大、人多、兵多和坚强的民族抗战，它的优势再为之减杀。于是在总的方面，它的地位就变成一种相对的优势，因而其主动权的发挥和维持就受了限制，也成了相对的东西。中国方面，虽然在力量的强度上是劣势，因此造成了战略上的某种被动姿态，但是在地理、人口和兵员的数量上，并且又在人民和军队的敌忾心和士气上，却处于优势，这种优势再加上其他的有利因素，便减杀了自己军力、经济力等的劣势的程度，使之变为战略上的相对的劣势。因而也减少了被动的程度，仅处于战略上的相对的被动地位。然而被动总是不利的，必须力求脱离它。军事上的办法，就是坚决地实行外线的速决的进攻战和发动敌后的游击战争，在战役的运动战和游击战中取得许多局部的压倒敌人的优势和主动地位。通过这样许多战役的局部优势和局部主动地位，就能逐渐地造成战略的优势和战略的主动地位，战略的劣势和被动地位就能脱出了。这就是主动和被动之间、优势和劣势之间的相互关系。

    （八一）由此也就可以明白主动或被动和主观指导之间的关系。如上所述，我之相对的战略劣势和战略被动地位，是能够脱出的，方法就是人工地造成我们许多的局部优势和局部主动地位，去剥夺敌人的许多局部优势和局部主动地位，把他抛入劣势和被动。把这些局部的东西集合起来，就成了我们的战略优势和战略主动，敌人的战略劣势和战略被动。这样的转变，依靠主观上的正确指导。为什么呢？我要优势和主动，敌人也要这个，从这点上看，战争就是两军指挥员以军力财力等项物质基础作地盘，互争优势和主动的主观能力的竞赛。竞赛结果，有胜有败，除了客观物质条件的比较外，胜者必由于主观指挥的正确，败者必由于主观指挥的错误。我们承认战争现象是较之任何别的社会现象更难捉摸，更少确实性，即更带所谓“盖然性”。但战争不是神物，仍是世间的一种必然运动，因此，孙子的规律，“知彼知己，百战不殆”(24)，仍是科学的真理。错误由于对彼己的无知，战争的特性也使人们在许多的场合无法全知彼己，因此产生了战争情况和战争行动的不确实性，产生了错误和失败。然而不管怎样的战争情况和战争行动，知其大略，知其要点，是可能的。先之以各种侦察手段，继之以指挥员的聪明的推论和判断，减少错误，实现一般的正确指导，是做得到的。我们有了这个“一般地正确的指导”做武器，就能多打胜仗，就能变劣势为优势，变被动为主动。这是主动或被动和主观指导的正确与否之间的关系。

    （八二）主观指导的正确与否，影响到优势劣势和主动被动的变化，观于强大之军打败仗、弱小之军打胜仗的历史事实而益信。中外历史上这类事情是多得很的。中国如晋楚城濮之战(25)，楚汉成皋之战(26)，韩信破赵之战(27)，新汉昆阳之战(28)，袁曹官渡之战(29)，吴魏赤壁之战(30)，吴蜀彝陵之战(31)，秦晋淝水之战(32)等等，外国如拿破仑的多数战役(33)，十月革命后的苏联内战，都是以少击众，以劣势对优势而获胜。都是先以自己局部的优势和主动，向着敌人局部的劣势和被动，一战而胜，再及其余，各个击破，全局因而转成了优势，转成了主动。在原占优势和主动之敌则反是；由于其主观错误和内部矛盾，可以将其很好的或较好的优势和主动地位，完全丧失，化为败军之将，亡国之君。由此可知，战争力量的优劣本身，固然是决定主动或被动的客观基础，但还不是主动或被动的现实事物，必待经过斗争，经过主观能力的竞赛，方才出现事实上的主动或被动。在斗争中，由于主观指导的正确或错误，可以化劣势为优势，化被动为主动；也可以化优势为劣势，化主动为被动。一切统治王朝打不赢革命军，可见单是某种优势还没有确定主动地位，更没有确定最后胜利。主动和胜利，是可以根据真实的情况，经过主观能力的活跃，取得一定的条件，而由劣势和被动者从优势和主动者手里夺取过来的。

    （八三）错觉和不意，可以丧失优势和主动。因而有计划地造成敌人的错觉，给以不意的攻击，是造成优势和夺取主动的方法，而且是重要的方法。错觉是什么呢？“八公山上，草木皆兵”(34)，是错觉之一例。“声东击西”，是造成敌人错觉之一法。在优越的民众条件具备，足以封锁消息时，采用各种欺骗敌人的方法，常能有效地陷敌于判断错误和行动错误的苦境，因而丧失其优势和主动。“兵不厌诈”，就是指的这件事情。什么是不意？就是无准备。优势而无准备，不是真正的优势，也没有主动。懂得这一点，劣势而有准备之军，常可对敌举行不意的攻势，把优势者打败。我们说运动之敌好打，就是因为敌在不意即无准备中。这两件事——造成敌人的错觉和出以不意的攻击，即是以战争的不确实性给予敌人，而给自己以尽可能大的确实性，用以争取我之优势和主动，争取我之胜利。要做到这些，先决条件是优越的民众组织。因此，发动所有一切反对敌人的老百姓，一律武装起来，对敌进行广泛的袭击，同时即用以封锁消息，掩护我军，使敌无从知道我军将在什么地方什么时候去攻击他，造成他的错觉和不意的客观基础，是非常之重要的。过去土地革命战争时代的中国红军，以弱小的军力而常打胜仗，得力于组织起来和武装起来了的民众是非常之大的。民族战争照规矩应比土地革命战争更能获得广大民众的援助；可是因为历史的错误(35)，民众是散的，不但仓卒难为我用，且时为敌人所利用。只有坚决地广泛地发动全体的民众，方能在战争的一切需要上给以无穷无尽的供给。在这个给敌以错觉和给敌以不意以便战而胜之的战争方法上，也就一定能起大的作用。我们不是宋襄公，不要那种蠢猪式的仁义道德(36)。我们要把敌人的眼睛和耳朵尽可能地封住，使他们变成瞎子和聋子，要把他们的指挥员的心尽可能地弄得混乱些，使他们变成疯子，用以争取自己的胜利。所有这些，也都是主动或被动和主观指导之间的相互关系。战胜日本是少不了这种主观指导的。

    （八四）大抵日本在其进攻阶段中，因其军力之强和利用我之主观上的历史错误和现时错误，它是一般地处于主动地位的。但是这种主动，已随其本身带着许多不利因素及其在战争中也犯了些主观错误（详论见后），与乎我方具备着许多有利因素，而开始了部分的减弱。敌之在台儿庄失败和山西困处，就是显证。我在敌后游击战争的广大发展，则使其占领地的守军完全处于被动地位。虽则敌人此时还在其主动的战略进攻中，但他的主动将随其战略进攻的停止而结束。敌之兵力不足，没有可能作无限制的进攻，这是他不能继续保持主动地位的第一个根源。我之战役的进攻战，在敌后的游击战争及其他条件，这是他不能不停止进攻于一定限度和不能继续保持主动地位的第二个根源。苏联的存在及其他国际变化，是第三个根源。由此可见，敌人的主动地位是有限制的，也是能够破坏的。中国如能在作战方法上坚持主力军的战役和战斗的进攻战，猛烈地发展敌后的游击战争，并从政治上大大地发动民众，我之战略主动地位便能逐渐树立起来。

    （八五）现在来说灵活性。灵活性是什么呢？就是具体地实现主动性于作战中的东西，就是灵活地使用兵力。灵活地使用兵力这件事，是战争指挥的中心任务，也是最不容易做好的。战争的事业，除了组织和教育军队，组织和教育人民等项之外，就是使用军队于战斗，而一切都是为了战斗的胜利。组织军队等等固然困难，但使用军队则更加困难，特别是在以弱敌强的情况之中。做这件事需要极大的主观能力，需要克服战争特性中的纷乱、黑暗和不确实性，而从其中找出条理、光明和确实性来，方能实现指挥上的灵活性。

    （八六）抗日战争战场作战的基本方针，是外线的速决的进攻战。执行这个方针，有兵力的分散和集中、分进和合击、攻击和防御、突击和钳制、包围和迂回、前进和后退种种的战术或方法。懂得这些战术是容易的，灵活地使用和变换这些战术，就不容易了。这里有时机、地点、部队三个关节。不得其时，不得其地，不得于部队之情况，都将不能取胜。例如进攻某一运动中之敌，打早了，暴露了自己，给了敌人以预防条件；打迟了，敌已集中驻止，变为啃硬骨头。这就是时机问题。突击点选在左翼，恰当敌之弱点，容易取胜；选在右翼，碰在敌人的钉子上，不能奏效。这就是地点问题。以我之某一部队执行某种任务，容易取胜；以另一部队执行同样任务，难于收效。这就是部队情况问题。不但使用战术，还须变换战术。攻击变为防御，防御变为攻击，前进变为后退，后退变为前进，钳制队变为突击队，突击队变为钳制队，以及包围迂回等等之互相变换，依据敌我部队、敌我地形的情况，及时地恰当地给以变换，是灵活性的指挥之重要任务。战斗指挥如此，战役和战略指挥也是如此。

    （八七）古人所谓“运用之妙，存乎一心”(37)，这个“妙”，我们叫做灵活性，这是聪明的指挥员的出产品。灵活不是妄动，妄动是应该拒绝的。灵活，是聪明的指挥员，基于客观情况，“审时度势”（这个势，包括敌势、我势、地势等项）而采取及时的和恰当的处置方法的一种才能，即是所谓“运用之妙”。基于这种运用之妙，外线的速决的进攻战就能较多地取得胜利，就能转变敌我优劣形势，就能实现我对于敌的主动权，就能压倒敌人而击破之，而最后胜利就属于我们了。

    （八八）现在来说计划性。由于战争所特有的不确实性，实现计划性于战争，较之实现计划性于别的事业，是要困难得多的。然而，“凡事预则立，不预则废”(38)，没有事先的计划和准备，就不能获得战争的胜利。战争没有绝对的确实性，但不是没有某种程度的相对的确实性。我之一方是比较地确实的。敌之一方很不确实，但也有朕兆可寻，有端倪可察，有前后现象可供思索。这就构成了所谓某种程度的相对的确实性，战争的计划性就有了客观基础。近代技术（有线电、无线电、飞机、汽车、铁道、轮船等）的发达，又使战争的计划性增大了可能。但由于战争只有程度颇低和时间颇暂的确实性，战争的计划性就很难完全和固定，它随战争的运动（或流动，或推移）而运动，且依战争范围的大小而有程度的不同。战术计划，例如小兵团和小部队的攻击或防御计划，常须一日数变。战役计划，即大兵团的行动计划，大体能终战役之局，但在该战役内，部分的改变是常有的，全部的改变也间或有之。战略计划，是基于战争双方总的情况而来的，有更大的固定的程度，但也只在一定的战略阶段内适用，战争向着新的阶段推移，战略计划便须改变。战术、战役和战略计划之各依其范围和情况而确定而改变，是战争指挥的重要关节，也即是战争灵活性的具体的实施，也即是实际的运用之妙。抗日战争的各级指挥员，对此应当加以注意。

    （八九）有些人，基于战争的流动性，就从根本上否认战争计划或战争方针之相对的固定性，说这样的计划或方针是“机械的”东西。这种意见是错误的。如上条所述，我们完全承认：由于战争情况之只有相对的确实性和战争是迅速地向前流动的（或运动的，推移的），战争的计划或方针，也只应给以相对的固定性，必须根据情况的变化和战争的流动而适时地加以更换或修改，不这样做，我们就变成机械主义者。然而决不能否认一定时间内的相对地固定的战争计划或方针；否认了这点，就否认了一切，连战争本身，连说话的人，都否认了。由于战争的情况和行动都有其相对的固定性，因而应之而生的战争计划或方针，也就必须拿相对的固定性赋予它。例如，由于华北战争的情况和八路军分散作战的行动有其在一定阶段内的固定性，因而在这一定阶段内赋予相对的固定性于八路军的“基本的是游击战，但不放松有利条件下的运动战”这种战略的作战方针，是完全必要的。战役方针，较之上述战略方针适用的时间要短促些，战术方针更加短促，然而都有其一定时间的固定性。否认了这点，战争就无从着手，成为毫无定见，这也不是、那也不是，或者这也是、那也是的战争相对主义了。没有人否认，就是在某一一定时间内适用的方针，它也是在流动的，没有这种流动，就不会有这一方针的废止和另一方针的采用。然而这种流动是有限制的，即流动于执行这一方针的各种不同的战争行动的范围中，而不是这一方针的根本性质的流动，即是说，是数的流动，不是质的流动。这种根本性质，在一定时间内是决不流动的，我们所谓一定时间内的相对的固定性，就是指的这一点。在绝对流动的整个战争长河中有其各个特定阶段上的相对的固定性——这就是我们对于战争计划或战争方针的根本性质的意见。

    （九○）在说过了战略上的内线的持久的防御战和战役战斗上的外线的速决的进攻战，又说过了主动性、灵活性和计划性之后，我们可以总起来说几句。抗日战争应该是有计划的。战争计划即战略战术的具体运用，要带灵活性，使之能适应战争的情况。要处处照顾化劣势为优势，化被动为主动，以便改变敌我之间的形势。而一切这些，都表现于战役和战斗上的外线的速决的进攻战，同时也就表现于战略上的内线的持久的防御战之中。

运动战，游击战，阵地战

    （九一）作为战争内容的战略内线、战略持久、战略防御中的战役和战斗上的外线的速决的进攻战，在战争形式上就表现为运动战。运动战，就是正规兵团在长的战线和大的战区上面，从事于战役和战斗上的外线的速决的进攻战的形式。同时，也把为了便利于执行这种进攻战而在某些必要时机执行着的所谓“运动性的防御”包括在内，并且也把起辅助作用的阵地攻击和阵地防御包括在内。它的特点是：正规兵团，战役和战斗的优势兵力，进攻性和流动性。

    （九二）中国版图广大，兵员众多，但军队的技术和教养不足；敌人则兵力不足，但技术和教养比较优良。在此种情形下，无疑地应以进攻的运动战为主要的作战形式，而以其他形式辅助之，组成整个的运动战。在这里，要反对所谓“有退无进”的逃跑主义，同时也要反对所谓“有进无退”的拚命主义。

    （九三）运动战的特点之一，是其流动性，不但许可而且要求野战军的大踏步的前进和后退。然而，这和韩复榘式的逃跑主义(39)是没有相同之点的。战争的基本要求是：消灭敌人；其另一要求是：保存自己。保存自己的目的，在于消灭敌人；而消灭敌人，又是保存自己的最有效的手段。因此，运动战决不能被韩复榘一类人所借口，决不是只有向后的运动，没有向前的运动；这样的“运动”，否定了运动战的基本的进攻性，实行的结果，中国虽大，也是要被“运动”掉的。

    （九四）然而另一种思想也是不对的，即所谓有进无退的拚命主义。我们主张以战役和战斗上的外线的速决的进攻战为内容的运动战，其中包括了辅助作用的阵地战，又包括了“运动性的防御”和退却，没有这些，运动战便不能充分地执行。拚命主义是军事上的近视眼，其根源常是惧怕丧失土地。拚命主义者不知道运动战的特点之一是其流动性，不但许可而且要求野战军的大踏步的进退。积极方面，为了陷敌于不利而利于我之作战，常常要求敌人在运动中，并要求有利于我之许多条件，例如有利的地形、好打的敌情、能封锁消息的居民、敌人的疲劳和不意等。这就要求敌人的前进，虽暂时地丧失部分土地而不惜。因为暂时地部分地丧失土地，是全部地永久地保存土地和恢复土地的代价。消极方面，凡被迫处于不利地位，根本上危及军力的保存时，应该勇敢地退却，以便保存军力，在新的时机中再行打击敌人。拚命主义者不知此理，明明已处于确定了的不利情况，还要争一城一地的得失，结果不但城和地俱失，军力也不能保存。我们历来主张“诱敌深入”，就是因为这是战略防御中弱军对强军作战的最有效的军事政策。

    （九五）抗日战争的作战形式中，主要的是运动战，其次就要算游击战了。我们说，整个战争中，运动战是主要的，游击战是辅助的，说的是解决战争的命运，主要是依靠正规战，尤其是其中的运动战，游击战不能担负这种解决战争命运的主要的责任。但这不是说：游击战在抗日战争中的战略地位不重要。游击战在整个抗日战争中的战略地位，仅仅次于运动战，因为没有游击战的辅助，也就不能战胜敌人。这样说，是包括了游击战向运动战发展这一个战略任务在内的。长期的残酷的战争中间，游击战不停止于原来地位，它将把自己提高到运动战。这样，游击战的战略作用就有两方面：一是辅助正规战，一是把自己也变为正规战。至于就游击战在中国抗日战争中的空前广大和空前持久的意义说来，它的战略地位是更加不能轻视的了。因此，在中国，游击战的本身，不只有战术问题，还有它的特殊的战略问题。这个问题，我在《抗日游击战争的战略问题》一文里面已经说到了。前面说过，抗日战争三个战略阶段的作战形式，第一阶段，运动战是主要的，游击战和阵地战是辅助的。第二阶段，则游击战将升到主要地位，而以运动战和阵地战辅助之。第三阶段，运动战再升为主要形式，而辅之以阵地战和游击战。但这个第三阶段的运动战，已不全是由原来的正规军负担，而将由原来的游击军从游击战提高到运动战去担负其一部分，也许是相当重要的一部分。从三个阶段来看，中国抗日战争中的游击战，决不是可有可无的。它将在人类战争史上演出空前伟大的一幕。为此缘故，在全国的数百万正规军中间，至少指定数十万人，分散于所有一切敌占地区，发动和配合民众武装，从事游击战争，是完全必要的。被指定的军队，要自觉地负担这种神圣任务，不要以为少打大仗，一时显得不像民族英雄，降低了资格，这种想法是错误的。游击战争没有正规战争那样迅速的成效和显赫的名声，但是“路遥知马力，事久见人心”，在长期和残酷的战争中，游击战争将表现其很大的威力，实在是非同小可的事业。并且正规军分散作游击战，集合起来又可作运动战，八路军就是这样做的。八路军的方针是：“基本的是游击战，但不放松有利条件下的运动战。”这个方针是完全正确的，反对这个方针的人们的观点是不正确的。

    （九六）防御的和攻击的阵地战，在中国今天的技术条件下，一般都不能执行，这也就是我们表现弱的地方。再则敌人又利用中国土地广大一点，回避我们的阵地设施。因此阵地战就不能用为重要手段，更不待说用为主要手段。然而在战争的第一第二两阶段中，包括于运动战范围，而在战役作战上起其辅助作用的局部的阵地战，是可能的和必要的。为着节节抵抗以求消耗敌人和争取余裕时间之目的，而采取半阵地性的所谓“运动性的防御”，更是属于运动战的必要部分。中国须努力增加新式武器，以便在战略反攻阶段中能够充分地执行阵地攻击的任务。战略反攻阶段，无疑地将提高阵地战的地位，因为那时敌人将坚守阵地，没有我之有力的阵地攻击以配合运动战，将不能达到收复失地之目的。虽然如此，第三阶段中，我们仍须力争以运动战为战争的主要形式。因为战争的领导艺术和人的活跃性，临到像第一次世界大战的中期以后西欧地区那样的阵地战，就死了一大半。然而在广大版图的中国境内作战，在相当长的时间内中国方面又还保存着技术贫弱这种情况，“把战争从壕沟里解放”的事，就自然出现。就在第三阶段，中国技术条件虽已增进，但仍不见得能够超过敌人，这样也就被逼着非努力讲求高度的运动战，不能达到最后胜利之目的。这样，整个抗日战争中，中国将不会以阵地战为主要形式，主要和重要的形式是运动战和游击战。在这些战争形式中，战争的领导艺术和人的活跃性能够得到充分地发挥的机会，这又是我们不幸中的幸事啊！

消耗战，歼灭战

    （九七）前头说过，战争本质即战争目的，是保存自己，消灭敌人。然而达此目的的战争形式，有运动战、阵地战、游击战三种，实现时的效果就有程度的不同，因而一般地有所谓消耗战和歼灭战之别。

    （九八）我们首先可以说，抗日战争是消耗战，同时又是歼灭战。为什么？敌之强的因素尚在发挥，战略上的优势和主动依然存在，没有战役和战斗的歼灭战，就不能有效地迅速地减杀其强的因素，破坏其优势和主动。我之弱的因素也依然存在，战略上的劣势和被动还未脱离，为了争取时间，加强国内国际条件，改变自己的不利状态，没有战役和战斗的歼灭战，也不能成功。因此，战役的歼灭战是达到战略的消耗战之目的的手段。在这点上说，歼灭战就是消耗战。中国之能够进行持久战，用歼灭达到消耗是主要的手段。（九九）但达到战略消耗目的的，还有战役的消耗战。大抵运动战是执行歼灭任务的，阵地战是执行消耗任务的，游击战是执行消耗任务同时又执行歼灭任务的，三者互有区别。在这点上说，歼灭战不同于消耗战。战役的消耗战，是辅助的，但也是持久作战所需要的。

    （一○○）从理论上和需要上说来，中国在防御阶段中，应该利用运动战之主要的歼灭性，游击战之部分的歼灭性，加上辅助性质的阵地战之主要的消耗性和游击战之部分的消耗性，用以达到大量消耗敌人的战略目的。在相持阶段中，继续利用游击战和运动战的歼灭性和消耗性，再行大量地消耗敌人。所有这些，都是为了使战局持久，逐渐地转变敌我形势，准备反攻的条件。战略反攻时，继续用歼灭达到消耗，以便最后地驱逐敌人。

    （一○一）但是在事实上，十个月的经验是，许多甚至多数的运动战战役，打成了消耗战；游击战之应有的歼灭作用，在某些地区，也还未提到应有的程度。这种情况的好处是，无论如何我们总算消耗了敌人，对于持久作战和最后胜利有其意义，我们的血不是白流的。然而缺点是：一则消耗敌人的不足；二则我们自己不免消耗的较多，缴获的较少。虽然应该承认这种情况的客观原因，即敌我技术和兵员教养程度的不同，然而在理论上和实际上，无论如何也应该提倡主力军在一切有利场合努力地执行歼灭战。游击队虽然为了执行许多具体任务，例如破坏和扰乱等，不能不进行单纯的消耗战，然而仍须提倡并努力实行在战役和战斗之一切有利场合的歼灭性的作战，以达既能大量消耗敌人又能大量补充自己之目的。

    （一○二）外线的速决的进攻战之所谓外线，所谓速决，所谓进攻，与乎运动战之所谓运动，在战斗形式上，主要地就是采用包围和迂回战术，因而便须集中优势兵力。所以，集中兵力，采用包围迂回战术，是实施运动战即外线的速决的进攻战之必要条件。然而一切这些，都是为着歼灭敌人之目的。

    （一○三）日本军队的长处，不但在其武器，还在其官兵的教养——其组织性，其因过去没有打过败仗而形成的自信心，其对天皇和对鬼神的迷信，其骄慢自尊，其对中国人的轻视等等特点；这是日本军阀多年的武断教育和日本的民族习惯造成的。我军对之杀伤甚多、俘虏甚少的现象，主要原因在此。这一点，过去许多人是估计不足的。这种东西的破坏，需要一个长的过程。首先需要我们重视这一特点，然后耐心地有计划地从政治上、国际宣传上、日本人民运动上多方面地向着这一点进行工作；而军事上的歼灭战，也是方法之一。在这里，悲观主义者可以据之引向亡国论，消极的军事家又可以据之反对歼灭战。我们则相反，我们认为日本军队的这种长处是可以破坏的，并且已在开始破坏中。破坏的方法，主要的是政治上的争取。对于日本士兵，不是侮辱其自尊心，而是了解和顺导他们的这种自尊心，从宽待俘虏的方法，引导他们了解日本统治者之反人民的侵略主义。另一方面，则是在他们面前表示中国军队和中国人民不可屈服的精神和英勇顽强的战斗力，这就是给以歼灭战的打击。在作战上讲，十个月的经验证明歼灭是可能的，平型关、台儿庄等战役就是明证。日本军心已在开始动摇，士兵不了解战争目的，陷于中国军队和中国人民的包围中，冲锋的勇气远弱于中国兵等等，都是有利于我之进行歼灭战的客观的条件，这些条件并将随着战争之持久而日益发展起来。在以歼灭战破坏敌军的气焰这一点上讲，歼灭又是缩短战争过程提早解放日本士兵和日本人民的条件之一。世界上只有猫和猫做朋友的事，我没有猫和老鼠做朋友的事。

    （一○四）另一方面，应该承认在技术和兵员教养的程度上，现时我们不及敌人。因而最高限度的歼灭，例如全部或大部俘获的事，在许多场合特别是在平原地带的战斗中，是困难的。速胜论者在这点上面的过分要求，也属不对。抗日战争的正确要求应该是：尽可能的歼灭战。在一切有利的场合，每战集中优势兵力，采用包围迂回战术——不能包围其全部也包围其一部，不能俘获所包围之全部也俘获所包围之一部，不能俘获所包围之一部也大量杀伤所包围之一部。而在一切不利于执行歼灭战的场合，则执行消耗战。对于前者，用集中兵力的原则；对于后者，用分散兵力的原则。在战役的指挥关系上，对于前者，用集中指挥的原则；对于后者，用分散指挥的原则。这些，就是抗日战争战场作战的基本方针。

乘敌之隙的可能性

    （一○五）关于敌之可胜，就是在敌人的指挥方面也有其基础。自古无不犯错误的将军，敌人之有岔子可寻，正如我们自己也难免出岔子，乘敌之隙的可能性是存在的。从战略和战役上说来，敌人在十个月侵略战争中，已经犯了许多错误。计其大者有五。一是逐渐增加兵力。这是由于敌人对中国估计不足而来的，也有他自己兵力不足的原因。敌人一向看不起我们，东四省(40)得了便宜之后，加之以冀东、察北的占领，这些都算作敌人的战略侦察。他们得来的结论是：一盘散沙。据此以为中国不值一打，而定出所谓“速决”的计划，少少出点兵力，企图吓溃我们。十个月来，中国这样大的团结和这样大的抵抗力，他们是没有料到的，他们把中国已处于进步时代，中国已存在着先进的党派、先进的军队和先进的人民这一点忘掉了。及至不行，就逐渐增兵，由十几个师团一次又一次地增至三十个。再要前进，非再增不可。但由于同苏联对立，又由于人财先天不足，所以日本的最大的出兵数和最后的进攻点都不得不受一定的限制。二是没有主攻方向。台儿庄战役以前，敌在华中、华北大体上是平分兵力的，两方内部又各自平分。例如华北，在津浦、平汉、同蒲三路平分兵力，每路伤亡了一些，占领地驻守了一些，再前进就没有兵了。台儿庄败仗后，总结了教训，把主力集中徐州方向，这个错误算是暂时地改了一下。三是没有战略协同。敌之华中、华北两集团中，每一集团内部是大体协同的，但两集团间则很不协同。津浦南段打小蚌埠时，北段不动；北段打台儿庄时，南段不动。两处都触了霉头之后，于是陆军大臣来巡视了，参谋总长来指挥了，算是暂时地协调了一下。日本地主资产阶级和军阀内部存在着颇为严重的矛盾，这种矛盾正在向前发展着，战争的不协同是其具体表现之一。四是失去战略时机。这点显著地表现在南京、太原两地占领后的停顿，主要的是因为兵力不足，没有战略追击队。五是包围多歼灭少。台儿庄战役以前，上海、南京、沧州、保定、南口、忻口、临汾诸役，击破者多，俘获者少，表现其指挥的笨拙。这五个——逐渐增加兵力，没有主攻方向，没有战略协同，失去时机，包围多歼灭少，是台儿庄战役以前日本指挥的不行之点。台儿庄战役以后，虽已改了一些，然根据其兵力不足和内部矛盾诸因素，求不重犯错误是不可能的。且得之于此者，又失之于彼。例如，将华北兵力集中于徐州，华北占领地就出了大空隙，给予游击战争以放手发展的机会。以上是敌人自己弄错，不是我们使之错的。我们方面，尚可有意地制造敌之错误，即用自己聪明而有效的动作，在有组织的民众掩护之下，造成敌人错觉，调动敌人就我范围，例如声东击西之类，这件事的可能性前面已经说过了。所有这些，都说明：我之战争胜利又可在敌之指挥上面找到某种根源。虽然我们不应把这点作为我之战略计划的重要基础，相反，我之计划宁可放在敌人少犯错误的假定上，才是可靠的做法。而且我乘敌隙，敌也可以乘我之隙，少授敌以可寻之隙，又是我们指挥方面的任务。然而敌之指挥错误，是事实上已经存在过，并且还要发生的，又可因我之努力制造出来的，都足供我之利用，抗日将军们应该极力地捉住它。敌人的战略战役指挥许多不行，但其战斗指挥，即部队战术和小兵团战术，却颇有高明之处，这一点我们应该向他学习。

抗日战争中的决战问题

    （一○六）抗日战争中的决战问题应分为三类：一切有把握的战役和战斗应坚决地进行决战，一切无把握的战役和战斗应避免决战，赌国家命运的战略决战应根本避免。抗日战争不同于其他许多战争的特点，又表现在这个决战问题上。在第一第二阶段，敌强我弱，敌之要求在于我集中主力与之决战。我之要求则相反，在选择有利条件，集中优势兵力，与之作有把握的战役和战斗上的决战，例如平型关、台儿庄以及许多的其他战斗；而避免在不利条件下的无把握的决战，例如彰德等地战役所采的方针。拚国家命运的战略的决战则根本不干，例如最近之徐州撤退。这样就破坏了敌之“速决”计划，不得不跟了我们干持久战。这种方针，在领土狭小的国家是做不到的，在政治太落后了的国家也难做到。我们是大国，又处进步时代，这点是可以做到的。如果避免了战略的决战，“留得青山在，不愁没柴烧”，虽然丧失若干土地，还有广大的回旋余地，可以促进并等候国内的进步、国际的增援和敌人的内溃，这是抗日战争的上策。急性病的速胜论者熬不过持久战的艰难路程，企图速胜，一到形势稍为好转，就吹起了战略决战的声浪，如果照了干去，整个的抗战要吃大亏，持久战为之葬送，恰恰中了敌人的毒计，实在是下策。不决战就须放弃土地，这是没有疑问的，在无可避免的情况下（也仅仅是在这种情况下），只好勇敢地放弃。情况到了这种时候，丝毫也不应留恋，这是以土地换时间的正确的政策。历史上，俄国以避免决战，执行了勇敢的退却，战胜了威震一时的拿破仑(41)。中国现在也应这样干。

    （一○七）不怕人家骂“不抵抗”吗？不怕的。根本不战，与敌妥协，这是不抵抗主义，不但应该骂，而且完全不许可的。坚决抗战，但为避开敌人毒计，不使我军主力丧于敌人一击之下，影响到抗战的继续，一句话，避免亡国，是完全必需的。在这上面发生怀疑，是战争问题上的近视眼，结果一定和亡国论者走到一伙去。我们曾经批评了所谓“有进无退”的拚命主义，就是因为这种拚命主义如果成为一般的风气，其结果就有使抗战不能继续，最后引向亡国的危险。

    （一○八）我们主张一切有利条件下的决战，不论是战斗的和大小战役的，在这上面不容许任何的消极。给敌以歼灭和给敌以消耗，只有这种决战才能达到目的，每个抗日军人均须坚决地去做。为此目的，部分的相当大量的牺牲是必要的，避免任何牺牲的观点是懦夫和恐日病患者的观点，必须给以坚决的反对。李服膺、韩复榘等逃跑主义者的被杀，是杀得对的。在战争中提倡勇敢牺牲英勇向前的精神和动作，是在正确的作战计划下绝对必要的东西，是同持久战和最后胜利不能分离的。我们曾经严厉地指斥了所谓“有退无进”的逃跑主义，拥护严格纪律的执行，就是因为只有这种在正确计划下的英勇决战，才能战胜强敌；而逃跑主义，则是亡国论的直接支持者。

    （一○九）英勇战斗于前，又放弃土地于后，不是自相矛盾吗？这些英勇战斗者的血，不是白流了吗？这是非常不妥当的发问。吃饭于前，又拉屎于后，不是白吃了吗？睡觉于前，又起床于后，不是白睡了吗？可不可以这样提出问题呢？我想是不可以的。吃饭就一直吃下去，睡觉就一直睡下去，英勇战斗就一直打到鸭绿江，这是主观主义和形式主义的幻想，在实际生活里是不存在的。谁人不知，为争取时间和准备反攻而流血战斗，某些土地虽仍不免于放弃，时间却争取了，给敌以歼灭和给敌以消耗的目的却达到了，自己的战斗经验却取得了，没有起来的人民却起来了，国际地位却增长了。这种血是白流的吗？一点也不是白流的。放弃土地是为了保存军力，也正是为了保存土地；因为如不在不利条件下放弃部分的土地，盲目地举行绝无把握的决战，结果丧失军力之后，必随之以丧失全部的土地，更说不到什么恢复失地了。资本家做生意要有本钱，全部破产之后，就不算什么资本家。赌汉也要赌本，孤注一掷，不幸不中，就无从再赌。事物是往返曲折的，不是径情直遂的，战争也是一样，只有形式主义者想不通这个道理。

    （一一○）我想，即在战略反攻阶段的决战亦然。那时虽然敌处劣势，我处优势，然而仍适用“执行有利决战，避免不利决战”的原则，直至打到鸭绿江边，都是如此。这样，我可始终立于主动，一切敌人的“挑战书”，旁人的“激将法”，都应束之高阁，置之不理，丝毫也不为其所动。抗日将军们要有这样的坚定性，才算是勇敢而明智的将军。那些“一触即跳”的人们，是不足以语此的。第一阶段我处于某种程度的战略被动，然在一切战役上也应是主动的，尔后任何阶段都应是主动。我们是持久论和最后胜利论者，不是赌汉们那样的孤注一掷论者。

兵民是胜利之本

    （一一一）日本帝国主义处在革命的中国面前，是决不放松其进攻和镇压的，它的帝国主义本质规定了这一点。中国不抵抗，日本就不费一弹安然占领中国，东四省的丧失，就是前例。中国若抵抗，日本就向着这种抵抗力压迫，直至它的压力无法超过中国的抵抗力才停止，这是必然的规律。日本地主资产阶级的野心是很大的，为了南攻南洋群岛，北攻西伯利亚起见，采取中间突破的方针，先打中国。那些认为日本将在占领华北、江浙一带以后适可而止的人，完全没有看到发展到了新阶段迫近了死亡界线的日本帝国主义，已经和历史上的日本不相同了。我们说，日本的出兵数和进攻点有一定的限制，是说：在日本一方面，在其力量基础上，为了还要举行别方面的进攻并防御另一方面的敌人，只能拿出一定程度的力量打中国打到它力所能及的限度为止；在中国一方面，又表现了自己的进步和顽强的抵抗力，不能设想只有日本猛攻，中国没有必要的抵抗力。日本不能占领全中国，然而在它一切力所能及的地区，它将不遗余力地镇压中国的反抗，直至日本的内外条件使日本帝国主义发生了进入坟墓的直接危机之前，它是不会停止这种镇压的。日本国内的政治只有两个出路：或者整个当权阶级迅速崩溃，政权交给人民，战争因而结束，但暂时无此可能；或者地主资产阶级日益法西斯化，把战争支持到自己崩溃的一天，日本走的正是这条路。除此没有第三条路。那些希望日本资产阶级中和派出来停止战争的，仅仅是一种幻想而已。日本的资产阶级中和派，已经作了地主和金融寡头的俘虏，这是多年来日本政治的实际。日本打了中国之后，如果中国的抗战还没有给日本以致命的打击，日本还有足够力量的话，它一定还要打南洋或西伯利亚，甚或两处都打。欧洲战争一起来，它就会干这一手；日本统治者的如意算盘是打得非常之大的。当然存在这种可能：由于苏联的强大，由于日本在中国战争中的大大削弱，它不得不停止进攻西伯利亚的原来计划，而对之采取根本的守势。然而在出现了这种情形之时，不是日本进攻中国的放松，反而是它进攻中国的加紧，因为那时它只剩下了向弱者吞剥的一条路。那时中国的坚持抗战、坚持统一战线和坚持持久战的任务，就更加显得严重，更加不能丝毫懈气。

    （一一二）在这种情况下，中国制胜日本的主要条件，是全国的团结和各方面较之过去有十百倍的进步。中国已处于进步的时代，并已有了伟大的团结，但是目前的程度还非常之不够。日本占地如此之广，一方面由于日本之强，一方面则由于中国之弱；而这种弱，完全是百年来尤其是近十年来各种历史错误积累下来的结果，使得中国的进步因素限制在今天的状态。现在要战胜这样一个强敌，非有长期的广大的努力是不可能的。应该努力的事情很多，我这里只说最根本的两方面：军队和人民的进步。

    （一一三）革新军制离不了现代化，把技术条件增强起来，没有这一点，是不能把敌人赶过鸭绿江的。军队的使用需要进步的灵活的战略战术，没有这一点，也是不能胜利的。然而军队的基础在士兵，没有进步的政治精神贯注于军队之中，没有进步的政治工作去执行这种贯注，就不能达到真正的官长和士兵的一致，就不能激发官兵最大限度的抗战热忱，一切技术和战术就不能得着最好的基础去发挥它们应有的效力。我们说日本技术条件虽优，但它终必失败，除了我们给以歼灭和消耗的打击外，就是它的军心终必随着我们的打击而动摇，武器和兵员结合不稳。我们相反，抗日战争的政治目的是官兵一致的。在这上面，就有了一切抗日军队的政治工作的基础。军队应实行一定限度的民主化，主要地是废除封建主义的打骂制度和官兵生活同甘苦。这样一来，官兵一致的目的就达到了，军队就增加了绝大的战斗力，长期的残酷的战争就不患不能支持。

    （一一四）战争的伟力之最深厚的根源，存在于民众之中。日本敢于欺负我们，主要的原因在于中国民众的无组织状态。克服了这一缺点，就把日本侵略者置于我们数万万站起来了的人民之前，使它像一匹野牛冲入火阵，我们一声唤也要把它吓一大跳，这匹野牛就非烧死不可。我们方面，军队须有源源不绝的补充，现在下面胡干的“捉兵法”、“买兵法”(42)，亟须禁止，改为广泛的热烈的政治动员，这样，要几百万人当兵都是容易的。抗日的财源十分困难，动员了民众，则财政也不成问题，岂有如此广土众民的国家而患财穷之理？军队须和民众打成一片，使军队在民众眼睛中看成是自己的军队，这个军队便无敌于天下，个把日本帝国主义是不够打的。

    （一一五）很多人对于官兵关系、军民关系弄不好，以为是方法不对，我总告诉他们是根本态度（或根本宗旨）问题，这态度就是尊重士兵和尊重人民。从这态度出发，于是有各种的政策、方法、方式。离了这态度，政策、方法、方式也一定是错的，官兵之间、军民之间的关系便决然弄不好。军队政治工作的三大原则：第一是官兵一致，第二是军民一致，第三是瓦解敌军。这些原则要实行有效，都须从尊重士兵、尊重人民和尊重已经放下武器的敌军俘虏的人格这种根本态度出发。那些认为不是根本态度问题而是技术问题的人，实在是想错了，应该加以改正才对。

    （一一六）当此保卫武汉等地成为紧急任务之时，发动全军全民的全部积极性来支持战争，是十分严重的任务。保卫武汉等地的任务，毫无疑义必须认真地提出和执行。然而究竟能否确定地保卫不失，不决定于主观的愿望，而决定于具体的条件。政治上动员全军全民起来奋斗，是最重要的具体的条件之一。不努力于争取一切必要的条件，甚至必要条件有一不备，势必重蹈南京等地失陷之覆辙。中国的马德里在什么地方，看什么地方具备马德里的条件。过去是没有过一个马德里的，今后应该争取几个，然而全看条件如何。条件中的最基本条件，是全军全民的广大的政治动员。

    （一一七）在一切工作中，应该坚持抗日民族统一战线的总方针。因为只有这种方针才能坚持抗战，坚持持久战，才能普遍地深入地改善官兵关系、军民关系，才能发动全军全民的全部积极性，为保卫一切未失地区、恢复一切已失地区而战，才能争取最后胜利。

    （一一八）这个政治上动员军民的问题，实在太重要了。我们之所以不惜反反复复地说到这一点，实在是没有这一点就没有胜利。没有许多别的必要的东西固然也没有胜利，然而这是胜利的最基本的条件。抗日民族统一战线是全军全民的统一战线，决不仅仅是几个党派的党部和党员们的统一战线；动员全军全民参加统一战线，才是发起抗日民族统一战线的根本目的。

结　　论

    （一一九）结论是什么呢？结论就是：“在什么条件下，中国能战胜并消灭日本帝国主义的实力呢？要有三个条件：第一是中国抗日统一战线的完成；第二是国际抗日统一战线的完成；第三是日本国内人民和日本殖民地人民的革命运动的兴起。就中国人民的立场来说，三个条件中，中国人民的大联合是主要的。”“这个战争要延长多久呢？要看中国抗日统一战线的实力和中日两国其他许多决定的因素如何而定。”“如果这些条件不能很快实现，战争就要延长。但结果还是一样，日本必败，中国必胜。只是牺牲会大，要经过一个很痛苦的时期。”“我们的战略方针，应该是使用我们的主力在很长的变动不定的战线上作战。中国军队要胜利，必须在广阔的战场上进行高度的运动战。”“除了调动有训练的军队进行运动战之外，还要在农民中组织很多的游击队。”“在战争的过程中……使中国军队的装备逐渐加强起来。因此，中国能够在战争的后期从事阵地战，对于日本的占领地进行阵地的攻击。这样，日本在中国抗战的长期消耗下，它的经济行将崩溃；在无数战争的消磨中，它的士气行将颓靡。中国方面，则抗战的潜伏力一天一天地奔腾高涨，大批的革命民众不断地倾注到前线去，为自由而战争。所有这些因素和其他的因素配合起来，就使我们能够对日本占领地的堡垒和根据地，作最后的致命的攻击，驱逐日本侵略军出中国。”（一九三六年七月与斯诺谈话）“中国的政治形势从此开始了一个新阶段，……这一阶段的最中心的任务是：动员一切力量争取抗战的胜利。”“争取抗战胜利的中心关键，在使已经发动的抗战发展为全面的全民族的抗战。只有这种全面的全民族的抗战，才能使抗战得到最后的胜利。”“由于当前的抗战还存在着严重的弱点，所以在今后的抗战过程中，可能发生许多挫败、退却，内部的分化、叛变，暂时和局部的妥协等不利的情况。因此，应该看到这一抗战是艰苦的持久战。但我们相信，已经发动的抗战，必将因为我党和全国人民的努力，冲破一切障碍物而继续地前进和发展。”（一九三七年八月《中共中央关于目前形势与党的任务的决定》）这些就是结论。亡国论者看敌人如神物，看自己如草芥，速胜论者看敌人如草芥，看自己如神物，这些都是错误的。我们的意见相反：抗日战争是持久战，最后胜利是中国的——这就是我们的结论。

    （一二○）我的讲演至此为止。伟大的抗日战争正在开展，很多人希望总结经验，以便争取全部的胜利。我所说的，只是十个月经验中的一般的东西，也算一个总结吧。这个问题值得引起广大的注意和讨论，我所说的只是一个概论，希望诸位研究讨论，给以指正和补充。

    注　　释
    〔1〕 见本卷《反对日本进攻的方针、办法和前途》注〔1〕。
    〔2〕 见本书第一卷《中国革命战争的战略问题》注〔45〕。
    〔3〕 这种亡国论是国民党内部分领导人的意见。他们是不愿意抗日的，后来抗日是被迫的。卢沟桥事变以后，蒋介石一派参加抗日了，汪精卫一派就代表了亡国论，并准备投降日本，后来果然投降了。但是亡国论思想不但是在国民党内存在着，在某些中层社会中甚至在一部分落后的劳动人民中也曾经发生影响。这是因为国民党政府腐败无能，在抗日战争中节节失败，而日军则长驱直进，在战争的第一年中就侵占了华北和华中的大片土地，因而在一部分落后的人民中产生了严重的悲观情绪。
    〔4〕 以上这些意见，都是共产党内的。在抗日战争的头半年内，党内存在着一种轻敌的倾向，认为日本不值一打。其根据并不是因为他们感觉自己的力量很大，他们知道共产党领导的军队和民众的有组织的力量在当时还是很小的；而是因为国民党抗日了，他们感觉国民党有很大的力量，可以有效地打击日本。他们只看见国民党暂时抗日的一面，忘记了国民党反动和腐败的一面，因而造成了错误的估计。
    〔5〕 这是蒋介石等人的意见。蒋介石国民党既已被迫抗战，他们就一心希望外国的迅速援助，不相信自己的力量，更不相信人民的力量。
    〔6〕 一九三八年三月下旬至四月上旬，中国军队和日本侵略军在台儿庄（今属山东省枣庄市）一带进行过一次会战。在这次会战中，中国军队击败日军第五、第十两个精锐师团，取得了会战的胜利。
    〔7〕 徐州战役是中国军队同日本侵略军在以徐州为中心的广大地区进行的一次战役。从一九三七年十二月起，华北、华中的日军分南北两线沿津浦铁路和台潍（台儿庄至潍县）公路进犯徐州外围地区。一九三八年四月上旬，中国军队在取得台儿庄会战的胜利后，继续向鲁南增兵，在徐州附近集结了约六十万的兵力；而日军在台儿庄遭到挫败以后，从四月上旬开始调集南北两线兵力二十多万人，对徐州进行迂回包围。中国军队在日军夹击和包围下，分路向豫皖边突围。五月十九日，徐州被日军占领。
    〔8〕 这是当时《大公报》在一九三八年四月二十五日和二十六日社评中提出的意见。他们从一种侥幸心理出发，希望用几个台儿庄一类的胜仗就能打败日本，免得在持久战中动员人民力量，危及自己阶级的安全。当时国民党统治集团内普遍有这种侥幸心理。
    〔9〕 参见本书第一卷《论反对日本帝国主义的策略》注〔33〕。抗日战争时期，托派在宣传上主张抗日，但是攻击中国共产党的抗日民族统一战线政策。把托派与汉奸相提并论，是由于当时在共产国际内流行着中国托派与日本帝国主义间谍组织有关的错误论断所造成的。
    〔10〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔11〕 见本书第一卷《论反对日本帝国主义的策略》注〔36〕。
    〔12〕 戊戌维新也称戊戌变法，是一八九八年（戊戌年）发生的维新运动。当时，中国面临被帝国主义列强瓜分的严重危机。康有为、梁启超、谭嗣同等人，在清朝光绪皇帝的支持下，企图通过自上而下的变法维新，逐步地在中国推行地主阶级和资产阶级联合统治的君主立宪制度，发展民族资本主义，以挽救民族危亡。但是，这个运动缺乏人民群众的基础，又遭到以慈禧太后为首的顽固派的坚决反对。变法三个多月以后，慈禧太后发动政变，幽禁光绪皇帝，杀害谭嗣同等六人，变法遭到失败。
    〔13〕 见本书第一卷《湖南农民运动考察报告》注〔3〕。
    〔14〕 一九三八年一月十六日，日本近卫内阁发表声明，宣布以武力灭亡中国的方针；同时宣称由于国民党政府仍在“策划抗战”，日本政府决定在中国扶植新的傀儡政权，“今后将不以国民政府为对手”。
    〔15〕 这里主要是指美国。自一九三七年到一九四○年，美国每年输入日本的物资占日本全部进口额的三分之一以上，其中战争物资占一半以上。
    〔16〕 指英、美、法等帝国主义国家的政府。
    〔17〕 张伯伦（一八六九——一九四○），英国保守党领袖。一九三七年至一九四○年任英国首相。他主张迁就德、意、日法西斯对中国、埃塞俄比亚、西班牙、奥地利和捷克斯洛伐克等国家的侵略，实行妥协政策。
    〔18〕 毛泽东在这里所预言的抗日战争相持阶段中中国方面可能的向上变化，在中国共产党领导下的抗日根据地是完全实现了。在国民党统治区，则因为以蒋介石为首的统治集团消极抗日、积极反共反人民，不但没有向上变化，反而向下变化了。因为这样，也激起了广大人民的反抗和觉悟。参见本书第三卷《论联合政府》第三部分关于这一切事实的分析。
    〔19〕 这个比喻里所引用的神话故事，见明朝吴承恩所著的《西游记》第七回。这个神话故事说，孙悟空本是个猴子，他能够一个筋斗翻十万八千里，但是，他站在如来佛的手心上尽力翻筋斗，总是翻不出去。如来佛翻掌一扑，将五个手指化作五行山，把他压住。
    〔20〕 一九三五年八月，季米特洛夫在共产国际第七次代表大会上所作的报告中说：“法西斯是肆无忌惮的沙文主义和侵略战争。”一九三七年七月，他又发表了题为《法西斯主义就是战争》的论文。
    〔21〕 参见列宁《第二国际的破产》和《社会主义与战争》（《列宁全集》第26卷，人民出版社1988年版，第235、327页）。
    〔22〕 见本卷《为动员一切力量争取抗战胜利而斗争》。
    〔23〕 见本卷《陕甘宁边区政府、第八路军后方留守处布告》注〔3〕。
    〔24〕 见《孙子·谋攻》。
    〔25〕 城濮在今山东省鄄城县西南。公元前六三二年，晋楚两国大战于此。战争开始时，楚军占优势。晋军退却九十里，到达城濮一带，先选择楚军力量薄弱的右翼，给以严重的打击。然后，再集中优势兵力击溃了楚军的左翼。楚军终于大败而退。
    〔26〕 见本书第一卷《中国革命战争的战略问题》注〔31〕。
    〔27〕 公元前二○四年，汉将韩信率部与赵王歇大战于井陉（在今河北省井陉县）。赵军号称二十万，数倍于汉军。韩信背水为阵，率军奋战；同时，遣兵袭占赵军防御薄弱的后方，使其腹背受敌，遂大破赵军。
    〔28〕 见本书第一卷《中国革命战争的战略问题》注〔32〕。
    〔29〕 见本书第一卷《中国革命战争的战略问题》注〔33〕。
    〔30〕 见本书第一卷《中国革命战争的战略问题》注〔34〕。
    〔31〕 见本书第一卷《中国革命战争的战略问题》注〔35〕。
    〔32〕 见本书第一卷《中国革命战争的战略问题》注〔36〕。
    〔33〕 十八世纪末十九世纪初，法国的拿破仑曾与英、普、奥、俄以及欧洲其他很多国家作战。在多次战争中，拿破仑的部队在数量上都不如他的敌人，但都得到了胜利。
    〔34〕 公元三八三年，秦王苻坚出兵攻晋。他依仗优势兵力，非常轻视晋军。晋军打败了秦军的前锋，从水陆两路继续前进，隔淝水同秦军对峙。苻坚登寿阳城（今安徽省寿县）瞭望，见晋兵布阵严整，又望见八公山上的草木，以为都是晋兵，觉得是遇到了劲敌，开始有惧色。随后在淝水决战中，强大的秦军终于被晋军打败。
    〔35〕 蒋介石、汪精卫等在一九二七年背叛革命以后，进行十年的反人民战争，同时又在国民党统治区实行法西斯统治。这就使得中国人民没有可能广泛地组织起来。这个历史错误是应该由蒋介石为首的国民党反动派负责的。
    〔36〕 宋襄公是公元前七世纪春秋时代宋国的国君。公元前六三八年宋国与强大的楚国作战，宋兵已经排列成阵，楚兵正在渡河。宋国有一个官员认为楚兵多宋兵少，主张利用楚兵渡河未毕的时机出击。但宋襄公说：不可，因为君子不乘别人困难的时候去攻打人家。楚兵渡河以后，还未排列成阵，宋国官员又请求出击。宋襄公又说：不可，因为君子不攻击不成阵势的队伍。一直等到楚兵准备好了以后，宋襄公才下令出击。结果宋国大败，宋襄公自己也受了伤。
    〔37〕 见《宋史·岳飞传》。
    〔38〕 见《礼记·中庸》。
    〔39〕 一九三七年日本侵略军在占领北平、天津以后，不久即分兵沿津浦铁路南下，进攻山东省。多年统治山东的国民党军阀韩复榘不战而逃。在一九三七年十二月下旬至一九三八年一月上旬的十多天里，他就放弃了山东中部和西南部的大片国土，从济南一直逃到山东、河南的边境。
    〔40〕 见本书第一卷《论反对日本帝国主义的策略》注〔5〕。
    〔41〕 一八一二年，拿破仑以五十万大军进攻俄国。当时俄军只有二十万人左右。为了避免不利于自己的决战，俄军实行战略退却，一直到放弃和焚毁了莫斯科。拿破仑的军队在深入俄国国土以后，遭到了俄国广大军民的坚决反抗，陷于饥寒困苦、后路被切断、四面被包围的绝境，最后不得不从莫斯科撤退。这时，俄军乘机大举反攻，拿破仑军仅剩二万余人逃离俄国国境。
    〔42〕 国民党政府扩军的一种办法，是派军警四处捉拿人民去当兵，捉来的兵用绳捆索绑，形同囚犯。略为有钱的人，就向国民党政府的官吏行贿，出钱买人代替。


中国共产党在民族战争中的地位
（一九三八年十月十四日）

    *这是毛泽东在中国共产党第六届中央委员会扩大的第六次全体会议上的政治报告《论新阶段》的一部分。这个报告是在一九三八年十月十二日至十四日作的，这一部分是十四日讲的。这次会议批准了以毛泽东为首的党中央政治局的路线，是一次很重要的会议。毛泽东在报告中提出“中国共产党在民族战争中的地位”这一问题，便是为的使全党同志明确地知道并认真地负起中国共产党领导抗日战争的重大历史责任。全会确定了坚持抗日民族统一战线的方针，同时指出了在统一战线中有团结又有斗争，“一切经过统一战线”的提法对于中国情况是不适合的，这样就批判了关于统一战线问题上的迁就主义的错误；毛泽东在这次会议的结论中所讲的“统一战线中的独立自主问题”，就是关于这方面的问题。全会同时又确定了全党从事组织人民的抗日武装斗争的极端重要性，决定党的主要工作方面是战区和敌后，而批判了那种把战胜日本帝国主义的希望寄托于国民党军队以及把人民的命运寄托于国民党反动派统治下的合法运动等项错误思想；毛泽东在结论中所讲的“战争和战略问题”，就是关于这一方面的问题。

    同志们！我们有一个光明的前途；我们必须战胜日本帝国主义，必须建设新中国，也一定能够达到这些目的。但是由现在到这个光明前途的中间，存在着一段艰难的路程。为着一个光明的中国而斗争的中国共产党和全国人民，必须有步骤地同日寇作斗争；而要打败它，只有经过长期的战争。关于这个战争的各方面问题，我们已经说得很多。抗战以来的经验，我们也总结了；当前的形势，我们也估计了；全民族的紧急任务，我们也提出了；用长期的抗日民族统一战线支持长期的战争的理由和方法，我们也说明了；国际形势，我们也分析了。那末，还有什么问题呢？同志们，还有一个问题，这就是中国共产党在民族战争中处于何种地位的问题，这就是共产党员应该怎样认识自己、加强自己、团结自己，才能领导这次战争达到胜利而不致失败的问题。
爱国主义和国际主义

    国际主义者的共产党员，是否可以同时又是一个爱国主义者呢？我们认为不但是可以的，而且是应该的。爱国主义的具体内容，看在什么样的历史条件之下来决定。有日本侵略者和希特勒的“爱国主义”，有我们的爱国主义。对于日本侵略者和希特勒的所谓“爱国主义”，共产党员是必须坚决地反对的。日本共产党人和德国共产党人都是他们国家的战争的失败主义者。用一切方法使日本侵略者和希特勒的战争归于失败，就是日本人民和德国人民的利益；失败得越彻底，就越好。日本共产党人和德国共产党人都应该这样做，他们也正在这样做。这是因为日本侵略者和希特勒的战争，不但是损害世界人民的，也是损害其本国人民的。中国的情况则不同，中国是被侵略的国家。因此，中国共产党人必须将爱国主义和国际主义结合起来。我们是国际主义者，我们又是爱国主义者，我们的口号是为保卫祖国反对侵略者而战。对于我们，失败主义是罪恶，争取抗日胜利是责无旁贷的。因为只有为着保卫祖国而战才能打败侵略者，使民族得到解放。只有民族得到解放，才有使无产阶级和劳动人民得到解放的可能。中国胜利了，侵略中国的帝国主义者被打倒了，同时也就是帮助了外国的人民。因此，爱国主义就是国际主义在民族解放战争中的实施。为此理由，每一个共产党员必须发挥其全部的积极性，英勇坚决地走上民族解放战争的战场，拿枪口瞄准日本侵略者。为此理由，我们的党从九一八事变⑴开始，就提出了用民族自卫战争反抗日本侵略者的号召；后来又提出了抗日民族统一战线的主张，命令红军改编为抗日的国民革命军开赴前线作战，命令自己的党员站在抗日战争的最前线，为保卫祖国流最后一滴血。这些爱国主义的行动，都是正当的，都正是国际主义在中国的实现，一点也没有违背国际主义。只有政治上糊涂的人，或者别有用心的人，才会瞎说我们做得不对，瞎说我们抛弃了国际主义。

共产党员在民族战争中的模范作用

    根据上述理由，共产党员应在民族战争中表现其高度的积极性；而这种积极性，应使之具体地表现于各方面，即应在各方面起其先锋的模范的作用。我们的战争，是在困难环境之中进行的。广大人民群众的民族觉悟、民族自尊心和自信心的不足，大多数民众的无组织，军力的不坚强，经济的落后，政治的不民主，腐败现象和悲观情绪的存在，统一战线内部的不团结、不巩固等等，形成了这种困难环境。因此，共产党员不能不自觉地担负起团结全国人民克服各种不良现象的重大的责任。在这里，共产党员的先锋作用和模范作用是十分重要的。共产党员在八路军和新四军中，应该成为英勇作战的模范，执行命令的模范，遵守纪律的模范，政治工作的模范和内部团结统一的模范。共产党员在和友党友军发生关系的时候，应该坚持团结抗日的立场，坚持统一战线的纲领，成为实行抗战任务的模范；应该言必信，行必果，不傲慢，诚心诚意地和友党友军商量问题，协同工作，成为统一战线中各党相互关系的模范。共产党员在政府工作中，应该是十分廉洁、不用私人、多做工作、少取报酬的模范。共产党员在民众运动中，应该是民众的朋友，而不是民众的上司，是诲人不倦的教师，而不是官僚主义的政客。共产党员无论何时何地都不应以个人利益放在第一位，而应以个人利益服从于民族的和人民群众的利益。因此，自私自利，消极怠工，贪污腐化，风头主义等等，是最可鄙的；而大公无私，积极努力，克己奉公，埋头苦干的精神，才是可尊敬的。共产党员应和党外一切先进分子协同一致，为着团结全国人民克服各种不良现象而努力。必须懂得，共产党员不过是全民族中的一小部分，党外存在着广大的先进分子和积极分子，我们必须和他们协同工作。那种以为只有自己好、别人都不行的想法，是完全不对的。共产党员对于落后的人们的态度，不是轻视他们，看不起他们，而是亲近他们，团结他们，说服他们，鼓励他们前进。共产党员对于在工作中犯过错误的人们，除了不可救药者外，不是采取排斥态度，而是采取规劝态度，使之翻然改进，弃旧图新。共产党员应是实事求是的模范，又是具有远见卓识的模范。因为只有实事求是，才能完成确定的任务；只有远见卓识，才能不失前进的方向。因此，共产党员又应成为学习的模范，他们每天都是民众的教师，但又每天都是民众的学生。只有向民众学习，向环境学习，向友党友军学习，了解了他们，才能对于工作实事求是，对于前途有远见卓识。在长期战争和艰难环境中，只有共产党员协同友党友军和人民大众中的一切先进分子，高度地发挥其先锋的模范的作用，才能动员全民族一切生动力量，为克服困难、战胜敌人、建设新中国而奋斗。

团结全民族和反对民族中的奸细分子

    为要克服困难，战胜敌人，建设新中国，只有巩固和扩大抗日民族统一战线，发动全民族中的一切生动力量，这是唯一无二的方针。但是我们的民族统一战线中已经存在着起破坏作用的奸细分子，这就是那些汉奸、托派⑵、亲日派分子。共产党员应该随时注意那些奸细分子，用真凭实据揭发他们的罪恶，劝告人民不要上他们的当。共产党员必须提高对于民族奸细分子的政治警觉性。共产党员必须明白，揭发和清除奸细，是和扩大和巩固民族统一战线不能分离的。只顾一方面，忘记另一方面，是完全错误的。
扩大共产党和防止奸细混入

    为了克服困难，战胜敌人，建设新中国，共产党必须扩大自己的组织，向着真诚革命、信仰党的主义、拥护党的政策、并愿意服从纪律、努力工作的广大工人、农民和青年积极分子开门，使党成为一个伟大的群众性的党。在这里，关门主义倾向是不能容许的。但是在同时，对于奸细混入的警觉性也决不可少。日本帝国主义的特务机关，时刻企图破坏我们的党，时刻企图利用暗藏的汉奸、托派、亲日派、腐化分子、投机分子，装扮积极面目，混入我们的党里来。对于这些分子的警惕和严防，一刻也不应该放松。不可因为怕奸细而把自己的党关起门来，大胆地发展党是我们已经确定了的方针。但是在同时，又不可因为大胆发展而疏忽对于奸细分子和投机分子乘机侵入的警戒。只顾一方面，忘记另一方面，就会犯错误。“大胆发展而又不让一个坏分子侵入”，这才是正确的方针。

坚持统一战线和坚持党的独立性

    坚持民族统一战线才能克服困难，战胜敌人，建设新中国，这是毫无疑义的。但是在同时，必须保持加入统一战线中的任何党派在思想上、政治上和组织上的独立性，不论是国民党也好，共产党也好，其他党派也好，都是这样。三民主义⑶中的民权主义，在党派问题上说来，就是容许各党派互相联合，又容许各党派独立存在。如果只谈统一性，否认独立性，就是背弃民权主义，不但我们共产党不能同意，任何党派也是不能同意的。没有问题，统一战线中的独立性，只能是相对的，而不是绝对的；如果认为它是绝对的，就会破坏团结对敌的总方针。但是决不能抹杀这种相对的独立性，无论在思想上也好，在政治上也好，在组织上也好，各党必须有相对的独立性，即是说有相对的自由权。如果被人抹杀或自己抛弃这种相对的自由权，那就也会破坏团结对敌的总方针。这是每个共产党员，同时也是每个友党党员，应该明白的。

    阶级斗争和民族斗争的关系也是这样。在抗日战争中，一切必须服从抗日的利益，这是确定的原则。因此，阶级斗争的利益必须服从于抗日战争的利益，而不能违反抗日战争的利益。但是阶级和阶级斗争的存在是一个事实；有些人否认这种事实，否认阶级斗争的存在，这是错误的。企图否认阶级斗争存在的理论是完全错误的理论。我们不是否认它，而是调节它。我们提倡的互助互让政策，不但适用于党派关系，也适用于阶级关系。为了团结抗日，应实行一种调节各阶级相互关系的恰当的政策，既不应使劳苦大众毫无政治上和生活上的保证，同时也应顾到富有者的利益，这样去适合团结对敌的要求。只顾一方面，不顾另一方面，都将不利于抗日。

照顾全局，照顾多数及和同盟者一道工作

    共产党员在领导群众同敌人作斗争的时候，必须有照顾全局，照顾多数及和同盟者一道工作的观点。共产党员必须懂得以局部需要服从全局需要这一个道理。如果某项意见在局部的情形看来是可行的，而在全局的情形看来是不可行的，就应以局部服从全局。反之也是一样，在局部的情形看来是不可行的，而在全局的情形看来是可行的，也应以局部服从全局。这就是照顾全局的观点。共产党员决不可脱离群众的多数，置多数人的情况于不顾，而率领少数先进队伍单独冒进；必须注意组织先进分子和广大群众之间的密切联系。这就是照顾多数的观点。在一切有愿意和我们合作的民主党派和民主人士存在的地方，共产党员必须采取和他们一道商量问题和一道工作的态度。那种独断专行，把同盟者置之不理的态度，是不对的。一个好的共产党员，必须善于照顾全局，善于照顾多数，并善于和同盟者一道工作。我们过去在这些方面存在着很大的缺点，必须注意改进。

干部政策

    中国共产党是在一个几万万人的大民族中领导伟大革命斗争的党，没有多数才德兼备的领导干部，是不能完成其历史任务的。十七年来，我们党已经培养了不少的领导人材，军事、政治、文化、党务、民运各方面，都有了我们的骨干，这是党的光荣，也是全民族的光荣。但是，现有的骨干还不足以支撑斗争的大厦，还须广大地培养人材。在中国人民的伟大的斗争中，已经涌出并正在继续涌出很多的积极分子，我们的责任，就在于组织他们，培养他们，爱护他们，并善于使用他们。政治路线确定之后，干部就是决定的因素⑷。因此，有计划地培养大批的新干部，就是我们的战斗任务。

    不但要关心党的干部，还要关心非党的干部。党外存在着很多的人材，共产党不能把他们置之度外。去掉孤傲习气，善于和非党干部共事，真心诚意地帮助他们，用热烈的同志的态度对待他们，把他们的积极性组织到抗日和建国的伟大事业中去，这是每一个共产党员的责任。

    必须善于识别干部。不但要看干部的一时一事，而且要看干部的全部历史和全部工作，这是识别干部的主要方法。

    必须善于使用干部。领导者的责任，归结起来，主要地是出主意、用干部两件事。一切计划、决议、命令、指示等等，都属于“出主意”一类。使这一切主意见之实行，必须团结干部，推动他们去做，属于“用干部”一类。在这个使用干部的问题上，我们民族历史中从来就有两个对立的路线：一个是“任人唯贤”的路线，一个是“任人唯亲”的路线。前者是正派的路线，后者是不正派的路线。共产党的干部政策，应是以能否坚决地执行党的路线，服从党的纪律，和群众有密切的联系，有独立的工作能力，积极肯干，不谋私利为标准，这就是“任人唯贤”的路线。过去张国焘的干部政策与此相反，实行“任人唯亲”，拉拢私党，组织小派别，结果叛党而去，这是一个大教训。鉴于张国焘的和类似张国焘的历史教训，在干部政策问题上坚持正派的公道的作风，反对不正派的不公道的作风，借以巩固党的统一团结，这是中央和各级领导者的重要的责任。

    必须善于爱护干部。爱护的办法是：第一，指导他们。这就是让他们放手工作，使他们敢于负责；同时，又适时地给以指示，使他们能在党的政治路线下发挥其创造性。第二，提高他们。这就是给以学习的机会，教育他们，使他们在理论上在工作能力上提高一步。第三，检查他们的工作，帮助他们总结经验，发扬成绩，纠正错误。有委托而无检查，及至犯了严重的错误，方才加以注意，不是爱护干部的办法。第四，对于犯错误的干部，一般地应采取说服的方法，帮助他们改正错误。只有对犯了严重错误而又不接受指导的人们，才应当采取斗争的方法。在这里，耐心是必要的；轻易地给人们戴上“机会主义”的大帽子，轻易地采用“开展斗争”的方法，是不对的。第五，照顾他们的困难。干部有疾病、生活、家庭等项困难问题者，必须在可能限度内用心给以照顾。这些就是爱护干部的方法。

党的纪律

    鉴于张国焘严重地破坏纪律的行为，必须重申党的纪律：（一）个人服从组织；（二）少数服从多数；（三）下级服从上级；（四）全党服从中央。谁破坏了这些纪律，谁就破坏了党的统一。经验证明：有些破坏纪律的人，是由于他们不懂得什么是党的纪律；有些明知故犯的人，例如张国焘，则利用许多党员的无知以售其奸。因此，必须对党员进行有关党的纪律的教育，既使一般党员能遵守纪律，又使一般党员能监督党的领袖人物也一起遵守纪律，避免再发生张国焘事件。为使党内关系走上正轨，除了上述四项最重要的纪律外，还须制定一种较详细的党内法规，以统一各级领导机关的行动。

党的民主

    处在伟大斗争面前的中国共产党，要求整个党的领导机关，全党的党员和干部，高度地发挥其积极性，才能取得胜利。所谓发挥积极性，必须具体地表现在领导机关、干部和党员的创造能力，负责精神，工作的活跃，敢于和善于提出问题、发表意见、批评缺点，以及对于领导机关和领导干部从爱护观点出发的监督作用。没有这些，所谓积极性就是空的。而这些积极性的发挥，有赖于党内生活的民主化。党内缺乏民主生活，发挥积极性的目的就不能达到。大批能干人材的创造，也只有在民主生活中才有可能。由于我们的国家是一个小生产的家长制占优势的国家，又在全国范围内至今还没有民主生活，这种情况反映到我们党内，就产生了民主生活不足的现象。这种现象，妨碍着全党积极性的充分发挥。同时，也就影响到统一战线中、民众运动中民主生活的不足。为此缘故，必须在党内施行有关民主生活的教育，使党员懂得什么是民主生活，什么是民主制和集中制的关系，并如何实行民主集中制。这样才能做到：一方面，确实扩大党内的民主生活；又一方面，不至于走到极端民主化，走到破坏纪律的自由放任主义。

    在我们军队中的党组织，也须增加必要的民主生活，以便提高党员的积极性，增强军队的战斗力。但是军队党组织的民主应少于地方党组织的民主。无论在军队或在地方，党内民主都应是为着巩固纪律和增强战斗力，而不是削弱这种纪律和战斗力。

    扩大党内民主，应看作是巩固党和发展党的必要的步骤，是使党在伟大斗争中生动活跃，胜任愉快，生长新的力量，突破战争难关的一个重要的武器。

我们的党已经从两条战线斗争中巩固和壮大起来

    十七年来，我们的党，一般地已经学会了使用马克思列宁主义的思想斗争的武器，从两方面反对党内的错误思想，一方面反对右倾机会主义，又一方面反对“左”倾机会主义。

    在党的六届五中全会以前⑸，我们党反对了陈独秀的右倾机会主义⑹和李立三同志的“左”倾机会主义⑺。由于这两次党内斗争的胜利，使党获得了伟大的进步。五中全会以后，又有过两次有历史意义的党内斗争，这就是在遵义会议⑻上的斗争和开除张国焘出党的斗争。

    遵义会议纠正了在第五次反“围剿”斗争中所犯的“左”倾机会主义性质的严重的原则错误，团结了党和红军，使得党中央和红军主力胜利地完成了长征，转到了抗日的前进阵地，执行了抗日民族统一战线的新政策。由于巴西会议⑼和延安会议⑽（反对张国焘路线的斗争是从巴西会议开始而在延安会议完成的）反对了张国焘的右倾机会主义，使得全部红军会合一起，全党更加团结起来，进行了英勇的抗日斗争。这两种机会主义错误都是在国内革命战争中产生的，它们的特点是在战争中的错误。

    这两次党内斗争所得的教训在什么地方呢？在于：（一）由于不认识中国革命战争中的特点而产生的、表现于第五次反“围剿”斗争中的严重的原则错误，包含着不顾主客观条件的“左”的急性病倾向，这种倾向极端地不利于革命战争，同时也不利于任何革命运动。（二）张国焘的机会主义，则是革命战争中的右倾机会主义，其内容是他的退却路线、军阀主义和反党行为的综合。只有克服了它，才使得本质很好而且作了长期英勇斗争的红军第四方面军的广大的干部和党员，从张国焘的机会主义统制之下获得解放，转到中央的正确路线方面来。（三）十年土地革命战争时期的伟大的组织工作，不论是军事建设工作也好，政府工作也好，民众工作也好，党的建设工作也好，是有大的成绩的，没有这种组织工作和前线的英勇战斗相配合，要支持当时的残酷的反对蒋介石的斗争是不可能的。然而在后一个时期内，党的干部政策和组织政策方面，是犯了严重的原则性的错误的，这表现在宗派倾向、惩办主义和思想斗争中的过火政策。这是过去立三路线的残余未能肃清的结果，也是当时政治上的原则错误的结果。这些错误，也因遵义会议得到了纠正，使党转到了正确的干部政策和正确的组织原则方面来了。至于张国焘的组织路线，则是完全离开了共产党的一切原则，破坏了党的纪律，从小组织活动一直发展到反党反中央反国际的行为。中央对于张国焘的罪恶的路线错误和反党行为，曾经尽了一切可能的努力去克服它，并企图挽救张国焘本人。但是到了张国焘不但坚持地不肯改正他的错误，采取了两面派的行为，而且在后来实行叛党，投入国民党的怀抱的时候，党就不得不坚决地开除他的党籍。这一处分，不但获得了全党的拥护，而且获得了一切忠实于民族解放事业的人们的拥护。共产国际也批准了这一处分，并指出：张国焘是一个逃兵和叛徒。

    以上这些教训和成功，给了我们今后团结全党，巩固思想上、政治上和组织上的一致，胜利地进行抗日战争的必要的前提。我们的党已经从两条战线斗争中巩固和壮大起来了。

当前的两条战线斗争

    在今后的抗日形势中，从政治上反对右的悲观主义，将是头等重要的；但是在同时，反对“左”的急性病，也仍然要注意。在统一战线问题上，在党的组织问题上和在民众的组织问题上，则须继续反对“左”的关门主义倾向，以便实现和各抗日党派的合作，发展共产党和发展民众运动；但是在同时，无条件的合作，无条件的发展，这种右倾机会主义的倾向也要注意反对，否则也就会妨碍合作，妨碍发展，而变为投降主义的合作和无原则的发展了。

    两条战线的思想斗争必须切合于具体对象的情况，决不应主观地看问题，决不应使过去那种“乱戴帽子”的坏习惯继续存在。

    在反倾向的斗争中，反对两面派的行为，是值得严重地注意的。因为两面派行为的最大的危险性，在于它可能发展到小组织行动；张国焘的历史就是证据。阳奉阴违，口是心非，当面说得好听，背后又在捣鬼，这就是两面派行为的表现。必须提高干部和党员对于两面派行为的注意力，才能巩固党的纪律。

学　　习

    一般地说，一切有相当研究能力的共产党员，都要研究马克思、恩格斯、列宁、斯大林的理论，都要研究我们民族的历史，都要研究当前运动的情况和趋势；并经过他们去教育那些文化水准较低的党员。特殊地说，干部应当着重地研究这些，中央委员和高级干部尤其应当加紧研究。指导一个伟大的革命运动的政党，如果没有革命理论，没有历史知识，没有对于实际运动的深刻的了解，要取得胜利是不可能的。

    马克思、恩格斯、列宁、斯大林的理论，是“放之四海而皆准”的理论。不应当把他们的理论当作教条看待，而应当看作行动的指南。不应当只是学习马克思列宁主义的词句，而应当把它当成革命的科学来学习。不但应当了解马克思、恩格斯、列宁、斯大林他们研究广泛的真实生活和革命经验所得出的关于一般规律的结论，而且应当学习他们观察问题和解决问题的立场和方法。我们党的马克思列宁主义的修养，现在已较过去有了一些进步，但是还很不普遍，很不深入。我们的任务，是领导一个几万万人口的大民族，进行空前的伟大的斗争。所以，普遍地深入地研究马克思列宁主义的理论的任务，对于我们，是一个亟待解决并须着重地致力才能解决的大问题。我希望从我们这次中央全会之后，来一个全党的学习竞赛，看谁真正地学到了一点东西，看谁学的更多一点，更好一点。在担负主要领导责任的观点上说，如果我们党有一百个至二百个系统地而不是零碎地、实际地而不是空洞地学会了马克思列宁主义的同志，就会大大地提高我们党的战斗力量，并加速我们战胜日本帝国主义的工作。

    学习我们的历史遗产，用马克思主义的方法给以批判的总结，是我们学习的另一任务。我们这个民族有数千年的历史，有它的特点，有它的许多珍贵品。对于这些，我们还是小学生。今天的中国是历史的中国的一个发展；我们是马克思主义的历史主义者，我们不应当割断历史。从孔夫子到孙中山，我们应当给以总结，承继这一份珍贵的遗产。这对于指导当前的伟大的运动，是有重要的帮助的。共产党员是国际主义的马克思主义者，但是马克思主义必须和我国的具体特点相结合并通过一定的民族形式才能实现。马克思列宁主义的伟大力量，就在于它是和各个国家具体的革命实践相联系的。对于中国共产党说来，就是要学会把马克思列宁主义的理论应用于中国的具体的环境。成为伟大中华民族的一部分而和这个民族血肉相联的共产党员，离开中国特点来谈马克思主义，只是抽象的空洞的马克思主义。因此，使马克思主义在中国具体化，使之在其每一表现中带着必须有的中国的特性，即是说，按照中国的特点去应用它，成为全党亟待了解并亟须解决的问题。洋八股⑾必须废止，空洞抽象的调头必须少唱，教条主义必须休息，而代之以新鲜活泼的、为中国老百姓所喜闻乐见的中国作风和中国气派。把国际主义的内容和民族形式分离起来，是一点也不懂国际主义的人们的做法，我们则要把二者紧密地结合起来。在这个问题上，我们队伍中存在着的一些严重的错误，是应该认真地克服的。

    当前的运动的特点是什么？它有什么规律性？如何指导这个运动？这些都是实际的问题。直到今天，我们还没有懂得日本帝国主义的全部，也还没有懂得中国的全部。运动在发展中，又有新的东西在前头，新东西是层出不穷的。研究这个运动的全面及其发展，是我们要时刻注意的大课题。如果有人拒绝对于这些作认真的过细的研究，那他就不是一个马克思主义者。

    学习的敌人是自己的满足，要认真学习一点东西，必须从不自满开始。对自己，“学而不厌”，对人家，“诲人不倦”，我们应取这种态度。

团结和胜利

    中国共产党内部的团结，是团结全国人民争取抗日胜利和建设新中国的最基本的条件。经过了十七年锻炼的中国共产党，已经学到了如何团结自己的许多方法，已经老练得多了。这样，我们就能在全国人民中形成一个坚强的核心，争取抗日的胜利和建设一个新中国。同志们，只要我们能团结，这个目的就一定能够达到。

    注　　释
    〔1〕 见本书第一卷《论反对日本帝国主义的策略》注〔4〕。
    〔2〕 见本卷《论持久战》注〔9〕。
    〔3〕 见本书第一卷《湖南农民运动考察报告》注〔8〕。
    〔4〕 一九三四年一月斯大林《在党的第十七次代表大会上关于联共（布）中央工作的总结报告》中说：“在正确的政治路线提出以后，组织工作就决定一切，其中也决定政治路线本身的命运，即决定它的实现或失败。”斯大林在这里说到了正确挑选人才的问题。一九三五年五月斯大林《在克里姆林宫举行的红军学院学员毕业典礼上的讲话》中，提出和说明了“干部决定一切”的口号。（《斯大林选集》下卷，人民出版社1979年版，第343、371页）
    〔5〕 指从一九二七年八月七日中共中央紧急会议到一九三四年一月中共六届五中全会以前这一段时间。
    〔6〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。
    〔7〕 见本书第一卷《中国革命战争的战略问题》注〔5〕。
    〔8〕 见本书第一卷《中国革命战争的战略问题》注〔7〕。
    〔9〕 巴西会议是一九三五年九月九日由毛泽东、周恩来、张闻天、秦邦宪和王稼祥在巴西（今属四川省若尔盖县）召开的紧急会议。当时，红军一、四方面军正在长征途中，张国焘拒绝执行中央的北上方针，并企图危害中央。毛泽东等在这次会议上决定脱离危险区域，率领一部分红军先行北上。张国焘则率领另一部分被他欺骗的红军从阿坝地区南下天全、芦山等地，另立“中央”，揭出反党分裂的旗帜。
    〔10〕 延安会议是一九三七年三月在延安召开的中共中央政治局扩大会议。这次会议讨论了当时国内政治形势和党的任务，并着重批评了张国焘的错误。在会议作出的《关于张国焘同志错误的决定》中，对于张国焘的机会主义、军阀主义和反党行为，进行了系统的批判和总结。张国焘本人参加了这次会议，表面上表示接受对他的批判，实际上准备最后叛党。参见本书第一卷《论反对日本帝国主义的策略》注〔24〕。
    〔11〕 参见本书第三卷《反对党八股》一文中关于洋八股的说明。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


统一战线中的独立自主问题
（一九三八年十一月五日）

    *这是毛泽东在中国共产党第六届中央委员会扩大的第六次全体会议上所作的结论的一部分。结论是在一九三八年十一月五日和六日作的，这一部分是在五日讲的。统一战线中的独立自主问题，是当时毛泽东同陈绍禹在抗日民族统一战线问题上意见分歧的突出问题之一。这在本质上就是统一战线中无产阶级领导权的问题。关于这种意见分歧，毛泽东在一九四七年十二月二十五日的报告《目前形势和我们的任务》中曾作了以下简要的总结：“抗日战争时期，我党反对了和这种投降主义思想（编者按：指第一次国内革命战争时期陈独秀的投降主义思想）相类似的思想，即是对于国民党的反人民政策让步，信任国民党超过信任人民群众，不敢放手发动群众斗争，不敢在日本占领地区扩大解放区和扩大人民的军队，将抗日战争的领导权送给国民党。我党对于这样一种软弱无能的腐朽的违背马克思列宁主义原则的思想，进行了坚决的斗争，坚决地执行了‘发展进步势力，争取中间势力，孤立顽固势力’的政治路线，坚决地扩大了解放区和人民解放军。这样，就不但保证了我党在日本帝国主义侵略时期能够战胜日本帝国主义，而且保证了我党在日本投降以后蒋介石举行反革命战争时期，能够顺利地不受损失地转变到用人民革命战争反对蒋介石反革命战争的轨道上，并在短时期内取得了伟大的胜利。这些历史教训，全党同志都要牢记。”

帮助和让步应该是积极的，不应该是消极的

    为了长期合作，统一战线中的各党派实行互助互让是必需的，但应该是积极的，不是消极的。我们必须巩固和扩大我党我军，同时也应赞助友党友军的巩固和扩大；人民要求政府满足自己的政治经济要求，同时给政府以一切可能的利于抗日的援助；工人要求厂主改良待遇，同时积极作工以利抗日；地主应该减租减息，同时农民应该交租交息，团结对外。这些都是互助的原则和方针，是积极的方针，不是消极的片面的方针。互让也是如此。彼此不挖墙脚，彼此不在对方党政军内组织秘密支部；在我们方面，就是不在国民党及其政府、军队内组织秘密支部，使国民党安心，利于抗日。“有所不为而后可以有为”⑴，正是这种情形。没有红军的改编，红色区域的改制，暴动政策的取消，就不能实现全国的抗日战争。让了前者就得了后者，消极的步骤达到了积极的目的。“为了更好的一跃而后退”⑵，正是列宁主义。把让步看作纯消极的东西，不是马克思列宁主义所许可的。纯消极的让步是有过的，那就是第二国际的劳资合作论⑶，把一个阶级一个革命都让掉了。中国前有陈独秀⑷，后有张国焘⑸，都是投降主义者；我们应该大大地反对投降主义。我们的让步、退守、防御或停顿，不论是向同盟者或向敌人，都是当作整个革命政策的一部分看的，是联系于总的革命路线而当作不可缺少的一环看的，是当作曲线运动的一个片断看的。一句话，是积极的。

民族斗争和阶级斗争的一致性

    用长期合作支持长期战争，就是说使阶级斗争服从于今天抗日的民族斗争，这是统一战线的根本原则。在此原则下，保存党派和阶级的独立性，保存统一战线中的独立自主；不是因合作和统一而牺牲党派和阶级的必要权利，而是相反，坚持党派和阶级的一定限度的权利；这才有利于合作，也才有所谓合作。否则就是将合作变成了混一，必然牺牲统一战线。在民族斗争中，阶级斗争是以民族斗争的形式出现的，这种形式，表现了两者的一致性。一方面，阶级的政治经济要求在一定的历史时期内以不破裂合作为条件；又一方面，一切阶级斗争的要求都应以民族斗争的需要（为着抗日）为出发点。这样便把统一战线中的统一性和独立性、民族斗争和阶级斗争，一致起来了。

“一切经过统一战线”是不对的

    国民党是当权的党，它至今不许有统一战线的组织形式。刘少奇同志说的很对，如果所谓“一切经过”就是经过蒋介石和阎锡山，那只是片面的服从，无所谓“经过统一战线”。在敌后，只有根据国民党已经许可的东西（例如《抗战建国纲领》⑹），独立自主地去做，无法“一切经过”。或者估计国民党可能许可的，先斩后奏。例如设置行政专员，派兵去山东之类，先“经过”则行不通。听说法国共产党曾经提出过这个口号，那大概是因为法国有了各党的共同委员会，而对于共同决定的纲领，社会党方面不愿照做，依然干他们自己的，故共产党有提此口号以限制社会党之必要，并不是提此口号以束缚自己。中国的情形是国民党剥夺各党派的平等权利，企图指挥各党听它一党的命令。我们提这个口号，如果是要求国民党“一切”都要“经过”我们同意，是做不到的，滑稽的。如果想把我们所要做的“一切”均事先取得国民党同意，那末，它不同意怎么办？国民党的方针是限制我们发展，我们提出这个口号，只是自己把自己的手脚束缚起来，是完全不应该的。在现时，有些应该先得国民党同意，例如将三个师的番号扩编为三个军的番号，这叫做先奏后斩。有些则造成既成事实再告诉它，例如发展二十余万军队，这叫做先斩后奏。有些则暂时斩而不奏，估计它现时不会同意，例如召集边区议会之类。有些则暂时不斩不奏，例如那些如果做了就要妨碍大局的事情。总之，我们一定不要破裂统一战线，但又决不可自己束缚自己的手脚，因此不应提出“一切经过统一战线”的口号。“一切服从统一战线”，如果解释为“一切服从”蒋介石和阎锡山，那也是错误的。我们的方针是统一战线中的独立自主，既统一，又独立。

    注　　释
    〔1〕 见《孟子·离娄下》。原文是：“人有不为也，而后可以有为。”
    〔2〕 见列宁《黑格尔〈哲学史讲演录〉一书摘要》（《列宁全集》第55卷，人民出版社1990年版，第239页）。
    〔3〕 “劳资合作论”，是第二国际主张在资本主义国家内，无产阶级与资产阶级合作，反对用革命手段推翻资产阶级统治以建立无产阶级专政的一种反动理论。
    〔4〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。
    〔5〕 见本书第一卷《论反对日本帝国主义的策略》注〔24〕。
    〔6〕 见本卷《陕甘宁边区政府、第八路军后方留守处布告》注〔3〕。


战争和战略问题
（一九三八年十一月六日）

    *这是毛泽东在中国共产党第六届中央委员会扩大的第六届全体会议上所作的结论的一部分。结论是在一九三八年十一月五日和六日作的，这一部分是六日讲的。毛泽东在《抗日游击战争的战略问题》和《论持久战》两文中，已经解决了党领导抗日战争的问题。犯右倾机会主义错误的同志否认统一战线中的独立自主，因此对于党在战争和战略问题上的方针，也采取了怀疑和反对的态度。为着克服党内这种右倾机会主义，而使全党更明确地了解战争和战略问题在中国革命问题上的首要地位，并动员全党认真地从事这项工作，毛泽东在六届六中全会上又从中国政治斗争的历史方面着重地说明这个问题，同时说明我们的军事工作的发展和战略方针的具体变化的过程，从而取得了全党在领导思想上和工作上的一致。

一　中国的特点和革命

    战争革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。

    但是在同一个原则下，就无产阶级政党在各种条件下执行这个原则的表现说来，则基于条件的不同而不一致。在资本主义各国，在没有法西斯和没有战争的时期内，那里的条件是国家内部没有了封建制度，有的是资产阶级的民主制度；外部没有民族压迫，有的是自己民族压迫别的民族。基于这些特点，资本主义各国的无产阶级政党的任务，在于经过长期的合法斗争，教育工人，生息力量，准备最后地推翻资本主义。在那里，是长期的合法斗争，是利用议会讲坛，是经济的和政治的罢工，是组织工会和教育工人。那里的组织形式是合法的，斗争形式是不流血的（非战争的）。在战争问题上，那里的共产党是反对自己国家的帝国主义战争；如果这种战争发生了，党的政策是使本国反动政府败北。自己所要的战争只是准备中的国内战争⑴。但是这种战争，不到资产阶级处于真正无能之时，不到无产阶级的大多数有了武装起义和进行战争的决心之时，不到农民群众已经自愿援助无产阶级之时，起义和战争是不应该举行的。到了起义和战争的时候，又是首先占领城市，然后进攻乡村，而不是与此相反。所有这些，都是资本主义国家的共产党所曾经这样做，而在俄国的十月革命中证实了的。

    中国则不同。中国的特点是：不是一个独立的民主的国家，而是一个半殖民地的半封建的国家；在内部没有民主制度，而受封建制度压迫；在外部没有民族独立，而受帝国主义压迫。因此，无议会可以利用，无组织工人举行罢工的合法权利。在这里，共产党的任务，基本地不是经过长期合法斗争以进入起义和战争，也不是先占城市后取乡村，而是走相反的道路。

    对于中国共产党，在帝国主义没有武装进攻的时候，或者是和资产阶级一道，进行反对军阀（帝国主义的走狗）的国内战争，例如一九二四年至一九二七年的广东战争⑵和北伐战争；或者是联合农民和城市小资产阶级，进行反对地主阶级和买办资产阶级（同样是帝国主义的走狗）的国内战争，例如一九二七年至一九三六年的土地革命战争。在帝国主义举行武装进攻的时候，则是联合国内一切反对外国侵略者的阶级和阶层，进行对外的民族战争，例如现在的抗日战争。

    所有这些，表示了中国和资本主义国家的不同。在中国，主要的斗争形式是战争，而主要的组织形式是军队。其他一切，例如民众的组织和民众的斗争等等，都是非常重要的，都是一定不可少，一定不可忽视，但都是为着战争的。在战争爆发以前的一切组织和斗争，是为了准备战争的，例如五四运动（一九一九年）至五卅运动（一九二五年）那一时期。在战争爆发以后的一切组织和斗争，则是直接或间接地配合战争的，例如北伐战争时期，革命军后方的一切组织和斗争是直接地配合战争的，北洋军阀统治区域内的一切组织和斗争是间接地配合战争的。又如土地革命战争时期，红色区域内部的一切组织和斗争是直接地配合战争的，红色区域外部的一切组织和斗争是间接地配合战争的。再如现在抗日战争时期，抗日军后方的和敌军占领地的一切组织和斗争，也同样是直接或间接地配合战争的。

    “在中国，是武装的革命反对武装的反革命。这是中国革命的特点之一，也是中国革命的优点之一。”⑶斯大林同志的这一论断是完全正确的；无论是对于北伐战争说来，对于土地革命战争说来，对于今天的抗日战争说来，都是正确的。这些战争都是革命战争，战争所反对的对象都是反革命，参加战争的主要成分都是革命的人民；不同的只在或者是国内战争，或者是民族战争；或者是共产党单独进行的战争，或者是国共两党联合进行的战争。当然，这些区别是重要的。这些表示了战争主体有广狭的区别（工农联合，或工农资产阶级联合），战争对象有内外的区别（反对国内敌人，或反对国外敌人；国内敌人又分北洋军阀或国民党），表示了中国革命战争在其历史进程的各个时期中有不相同的内容。然而都是武装的革命反对武装的反革命，都是革命战争，都表示了中国革命的特点和优点。革命战争“是中国革命的特点之一，也是中国革命的优点之一”，这一论断，完全适合于中国的情况。中国无产阶级政党的主要的和差不多开始就面对着的任务，是联合尽可能多的同盟军，组织武装斗争，依照情况，反对内部的或外部的武装的反革命，为争取民族的和社会的解放而斗争。在中国，离开了武装斗争，就没有无产阶级和共产党的地位，就不能完成任何的革命任务。

    在这一点上，我们党从一九二一年成立直至一九二六年参加北伐战争的五六年内，是认识不足的。那时不懂得武装斗争在中国的极端的重要性，不去认真地准备战争和组织军队，不去注重军事的战略和战术的研究。在北伐过程中，忽视了军队的争取，片面地着重于民众运动，其结果，国民党一旦反动，一切民众运动都塌台了。一九二七年以后的一个长时期中，许多同志把党的中心任务仍旧放在准备城市起义和白区工作方面⑷。一些同志在这个问题上的根本的转变，是在一九三一年反对敌人的第三次“围剿”胜利之后。但也还没有全党的转变，有些同志仍旧没有如同现在我们这样想。

    经验告诉我们，中国的问题离开武装就不能解决。认识这一点，对于今后进行胜利的抗日战争是有利益的。抗日战争中全民武装反抗的具体事实，将教育全党进一步地认识这个问题的重要性，每个党员都要时刻准备武装上前线。我们这次会议又决定党的主要工作方面是在战区和敌后，更给了一个明确的方针。这对于有些党员愿作党的组织工作，愿作民众运动的工作，而不愿研究战争和参加战争，有些学校没有注意鼓励学生上前线，等等现象，还是一剂对症的良药。大部分中国领土内党的组织工作和民众运动工作是直接联系于武装斗争的，没有也不能有单独的孤立的党的工作或民众运动。一部分距离战区较远的后方（如云南、贵州、四川）和一部分敌人控制的地区（如北平、天津、南京、上海），党的组织工作和民众运动也是配合战争的，只能也只应服从前线的要求。一句话，全党都要注重战争，学习军事，准备打仗。

二　中国国民党的战争史

    我们来看一看国民党的历史，看一看它是如何地注意于战争，是有益处的。

    从孙中山组织革命的小团体起，他就进行了几次反清的武装起义⑸。到了同盟会时期，更充满了武装起义的事迹⑹，直至辛亥革命⑺，武装推翻了清朝。中华革命党时期，进行了武装的反袁运动⑻。后来的海军南下⑼，桂林北伐⑽和创设黄埔⑾，都是孙中山的战争事业。

    蒋介石代替孙中山，创造了国民党的全盛的军事时代。他看军队如生命，经历了北伐、内战和抗日三个时期。过去十年的蒋介石是反革命的。为了反革命，他创造了一个庞大的“中央军”。有军则有权，战争解决一切，这个基点，他是抓得很紧的。对于这点，我们应向他学习。在这点上，孙中山和蒋介石都是我们的先生。

    辛亥革命后，一切军阀，都爱兵如命，他们都看重了“有军则有权”的原则。

    谭延闿⑿是一个聪明的官僚，他在湖南几起几覆，从来不做寡头省长，要做督军兼省长。他后来做了广东和武汉的国民政府主席，还是兼了第二军军长。中国有很多这样的军阀，他们都懂得中国的特点。

    中国也有些不要军队的政党，其中主要的一个是进步党⒀，但是它也懂得必须靠一个军阀才有官做。袁世凯⒁、段祺瑞⒂、蒋介石（附蒋的是进步党之一部转变而成的政学系⒃）就成了它的靠山。

    历史不长的几个小党，如青年党⒄等，没有军队，因此就闹不出什么名堂来。

    外国的资产阶级政党不需要各自直接管领一部分军队。中国则不同，由于封建的分割，地主或资产阶级的集团或政党，谁有枪谁就有势，谁枪多谁就势大。处在这样环境中的无产阶级政党，应该看清问题的中心。

    共产党员不争个人的兵权（决不能争，再也不要学张国焘），但要争党的兵权，要争人民的兵权。现在是民族抗战，还要争民族的兵权。在兵权问题上患幼稚病，必定得不到一点东西。劳动人民几千年来上了反动统治阶级的欺骗和恐吓的老当，很不容易觉悟到自己掌握枪杆子的重要性。日本帝国主义的压迫和全民抗战，把劳动人民推上了战争的舞台，共产党员应该成为这个战争的最自觉的领导者。每个共产党员都应懂得这个真理：“枪杆子里面出政权”。我们的原则是党指挥枪，而决不容许枪指挥党。但是有了枪确实又可以造党，八路军在华北就造了一个大党。还可以造干部，造学校，造文化，造民众运动。延安的一切就是枪杆子造出来的。枪杆子里面出一切东西。从马克思主义关于国家学说的观点看来，军队是国家政权的主要成分。谁想夺取国家政权，并想保持它，谁就应有强大的军队。有人笑我们是“战争万能论”，对，我们是革命战争万能论者，这不是坏的，是好的，是马克思主义的。俄国共产党的枪杆子造了一个社会主义。我们要造一个民主共和国。帝国主义时代的阶级斗争的经验告诉我们：工人阶级和劳动群众，只有用枪杆子的力量才能战胜武装的资产阶级和地主；在这个意义上，我们可以说，整个世界只有用枪杆子才可能改造。我们是战争消灭论者，我们是不要战争的；但是只能经过战争去消灭战争，不要枪杆子必须拿起枪杆子。

三　中国共产党的战争史

    我们党虽然在一九二一年（中国共产党成立）至一九二四年（国民党第一次全国代表大会）的三四年中，不懂得直接准备战争和组织军队的重要性；一九二四年至一九二七年，乃至在其以后的一个时期，对此也还认识不足；但是从一九二四年参加黄埔军事学校开始，已进到了新的阶段，开始懂得军事的重要了。经过援助国民党的广东战争和北伐战争，党已掌握了一部分军队⒅。革命失败，得了惨痛的教训，于是有了南昌起义⒆、秋收起义⒇和广州起义(21)，进入了创造红军的新时期。这个时期是我们党彻底地认识军队的重要性的极端紧要的时期。没有这一时期的红军及其所进行的战争，即是说，假如共产党采取了陈独秀的取消主义的话，今天的抗日战争及其长期支持是不能设想的。

    一九二七年八月七日党中央的紧急会议(22)反对了政治上的右倾机会主义，使党大进了一步。一九三一年一月的六届四中全会(23)，在名义上反对政治上的“左”倾机会主义，在实际上重新犯了“左”倾机会主义的错误。这两个会议的内容和历史作用是不一样的，但是这两个会议都没有着重地涉及战争和战略的问题，这是当时党的工作重心还没有放在战争上面的反映。一九三三年党的中央迁至红色区域以后，情形有了根本的改变，但对于战争问题（以及一切主要问题），又犯了原则性的错误，致使革命战争遭受了严重的损失(24)。一九三五年的遵义会议，则主要地是反对战争中的机会主义，把战争问题放在第一位，这是战争环境的反映。到今天为止，我们可以自信地说，中国共产党在十七年的斗争中，不但锻炼出来了一条坚强的马克思主义的政治路线，而且锻炼出来了一条坚强的马克思主义的军事路线。我们不但会运用马克思主义去解决政治问题，而且会运用马克思主义去解决战争问题；不但造就了一大批会治党会治国的有力的骨干，而且造就了一大批会治军的有力的骨干。这是无数先烈的热血浇灌出来的革命的鲜花，不但是中国共产党和中国人民的光荣，而且是世界共产党和世界人民的光荣。在世界范围内，还只有苏联、中国、西班牙三国共产党所领导的三个军队，是属于无产阶级和劳动人民方面的，其他各国的党都还没有军事经验，所以我们的军队和军事经验特别值得宝贵。

    为了胜利地进行今天的抗日战争，扩大和巩固八路军、新四军和一切我党所领导的游击队，是非常重要的。在此原则下，党应派遣最好的和足够数量的党员和干部上前线。一切为了前线的胜利，组织任务须服从于政治任务。

四　国内战争和民族战争中党的军事战略的转变

    我们党的军事战略的变化问题，值得给以研究。分为国内战争和民族战争两个过程来说。

    国内战争的过程，大体上可以分为前后两个战略时期。在前期，主要的是游击战争；在后期，主要的是正规战争。但所谓正规战争是中国型的，只表现在集中兵力打运动战和指挥上、组织上的某种程度的集中性和计划性方面，其他则仍是游击性的，低级的，不能和外国军队一概而论，也和国民党的军队有些不同。因此，这种正规战，在某种意义上，是提高了的游击战。

    在抗日战争的过程中，就我党的军事任务说来，也将大体上分为两个战略时期。在前期（包括战略防御和战略相持两个阶段），主要的是游击战争；在后期（战略反攻阶段），主要的将是正规战争。但抗日战争前期的游击战争，和国内战争前期的游击战争有许多不同的内容，因为是用正规性（某种程度上）的八路军去分散执行游击任务；抗日战争后期的正规战争也将不同于国内战争后期的正规战争，这是设想在装备了新式武器之后，军队和作战将要起一个大的变革而说的。这时的军队将获得高度的集中性和组织性，作战将获得高度的正规性，大大减少其游击性，低级的将变到高级的，中国型的将变到世界型的。这将是战略反攻阶段中的事业。

    由此看来，国内战争和抗日战争两个过程和四个战略时期之间，共存在着三个战略的转变。第一个，国内游击战争和国内正规战争之间的转变。第二个，国内正规战争和抗日游击战争之间的转变。第三个，抗日游击战争和抗日正规战争之间的转变。

    三个转变中，第一个转变曾经遇到很大的困难。这里有两方面的任务。一方面，要反对沉溺于游击性而不愿向正规性转变的右的地方主义和游击主义的倾向，这是由于干部对已经变化的敌情和任务估计不足而发生的。这一方面，拿中央红色区域来说，曾经作了艰苦的教育工作，才使之逐渐地转变过来。又一方面，则要反对过分地重视正规化的“左”的集中主义和冒险主义的倾向，这是由于一部分领导干部对敌情和任务估计过分，并且不看实情，机械地搬用外国经验而发生的。这一方面，在中央红色区域，曾经在三年的长时间内（遵义会议以前），付出了极大的牺牲，然后才从血的教训中纠正过来。这种纠正是遵义会议的成绩(25)。

    第二个转变是处于两个不同的战争过程之间的，这是一九三七年秋季（卢沟桥事变后）的事情。这时，敌人是新的，即日本帝国主义，友军是过去的敌人国民党（它对我们仍然怀着敌意），战场是地域广大的华北（暂时的我军正面，但不久就会变为长期的敌人后方）。我们的战略转变，是在这些特殊情况之下进行的一个极其严重的转变。在这些特殊的情况下，必须把过去的正规军和运动战，转变成为游击军（说的是分散使用，不是说的组织性和纪律性）和游击战，才能同敌情和任务相符合。但是这样的一个转变，便在现象上表现为一个倒退的转变，因此这个转变应该是非常困难的。这时可能发生的，一方面是轻敌倾向，又一方面是恐日病，这些在国民党中都是发生了的。国民党当它从国内战争的战场向民族战争的战场转变时，主要由于轻敌，同时也存在着一种恐日病（以韩复榘、刘峙(26)为代表），而遭受了很多不应有的损失。然而我们却相当顺利地执行了这个转变，不但未遭挫败，反而大大地胜利了。这是由于广大的干部适时地接受了中央的正确指导和灵活地观察情况而获得的，虽然曾经在中央和一部分军事干部之间发生过严重的争论。这一转变关系于整个抗日战争的坚持、发展和胜利，关系于中国共产党的前途非常之大，只要想一想抗日游击战争在中国民族解放命运上的历史意义，就会知道的。中国的抗日游击战争，就其特殊的广大性和长期性说来，不但在东方是空前的，在整个人类历史上也可能是空前的。

    至于由抗日游击战争到抗日正规战争的第三个转变，则属于战争发展的将来，估计那时又将发生新的情况和新的困难，现在可以不去说它。

五　抗日游击战争的战略地位

    在抗日战争的全体上说来，正规战争是主要的，游击战争是辅助的，因为抗日战争的最后命运，只有正规战争才能解决。就全国来说，在抗日战争全过程的三个战略阶段（防御、相持、反攻）中，首尾两阶段，都是正规战争为主，辅之以游击战争。中间阶段，由于敌人保守占领地、我虽准备反攻但尚不能实行反攻的情况，游击战争将表现为主要形态，而辅之以正规战；但这在全战争中只是三个阶段中的一个阶段，虽然其时间可能最长。故在全体上说来，正规战争是主要的，游击战争是辅助的。不认识这一情况，不懂得正规战争是解决战争最后命运的关键，不注意正规军的建设和正规战的研究和指导，就不能战胜日本。这是一方面。

    但游击战争是在全战争中占着一个重要的战略地位的。没有游击战争，忽视游击队和游击军的建设，忽视游击战的研究和指导，也将不能战胜日本。原因是大半个中国将变为敌人的后方，如果没有最广大的和最坚持的游击战争，而使敌人安稳坐占，毫无后顾之忧，则我正面主力损伤必大，敌之进攻必更猖狂，相持局面难以出现，继续抗战可能动摇，即若不然，则我反攻力量准备不足，反攻之时没有呼应，敌之消耗可能取得补偿等等不利情况，也都要发生。假如这些情况出现，而不及时地发展广大的和坚持的游击战争去克服它，要战胜日本也是不可能的。因此，游击战争虽在战争全体上居于辅助地位，但实占据着极其重要的战略地位。抗日而忽视游击战争，无疑是非常错误的。这是又一方面。

    游击战争的可能，只要具备大国这个条件就存在的，因此古代也有游击战争。但是游击战争的坚持，却只有在共产党领导之下才能出现。故古代的游击战争大都是失败的游击战争，只有现代有了共产党的大国，如像内战时期的苏联和中国这样的国家，才有胜利的游击战争。在战争问题上，抗日战争中国共两党的分工，就目前和一般的条件说来，国民党担任正面的正规战，共产党担任敌后的游击战，是必须的，恰当的，是互相需要、互相配合、互相协助的。

    由此可以懂得，我们党的军事战略方针，由国内战争后期的正规战争转变为抗日战争前期的游击战争，是何等重要和必要的了。综合其利，有如下十八项：（一）缩小敌军的占领地；（二）扩大我军的根据地；（三）防御阶段，配合正面作战，拖住敌人；（四）相持阶段，坚持敌后根据地，利于正面整军；（五）反攻阶段，配合正面，恢复失地；（六）最迅速最有效地扩大军队；（七）最普遍地发展共产党，每个农村都可组织支部；（八）最普遍地发展民众运动，全体敌后人民，除了敌人的据点以外，都可组织起来；（九）最普遍地建立抗日的民主政权；（十）最普遍地发展抗日的文化教育；（十一）最普遍地改善人民的生活；（十二）最便利于瓦解敌人的军队；（十三）最普遍最持久地影响全国的人心，振奋全国的士气；（十四）最普遍地推动友军友党进步；（十五）适合敌强我弱条件，使自己少受损失，多打胜仗；（十六）适合敌小我大的条件，使敌人多受损失，少打胜仗；（十七）最迅速最有效地创造出大批的领导干部；（十八）最便利于解决给养问题。

    在长期奋斗中，游击队和游击战争应不停止于原来的地位，而向高级阶段发展，逐渐地变为正规军和正规战争，这也是没有疑义的。我们将经过游击战争，积蓄力量，把自己造成为粉碎日本帝国主义的决定因素之一。

六　注意研究军事问题

    两军敌对的一切问题依靠战争去解决，中国的存亡系于战争的胜负。因此，研究军事的理论，研究战略和战术，研究军队政治工作，不可或缓。战术的研究虽然不足，但十年来从事军事工作的同志们已有很多的成绩，已有很多根据中国条件而提出的新东西，缺点在于没有总结起来。战略问题和战争理论问题的研究，至今还只限于极少数人的工作。政治工作的研究有第一等的成绩，其经验之丰富，新创设之多而且好，全世界除了苏联就要算我们了，但缺点在于综合性和系统性的不足。为了全党和全国的需要，军事知识的通俗化，成为迫切的任务。所有这些，今后都应该注意，而战争和战略的理论则是一切的骨干。从军事理论的研究，引起兴趣，唤起全党注意于军事问题的研究，我认为是必要的。

    注　　释
    〔1〕 参见列宁《战争和俄国社会民主党》、《俄国社会民主工党国外支部代表会议》、《关于自己的政府在帝国主义战争中的失败》（《列宁全集》第26卷，人民出版社1988年版，第12—19、163—169、297—303页）和《俄国的战败和革命危机》（《列宁全集》第27卷，人民出版社1990年版，第31—35页）。列宁这些著作是在一九一四年至一九一五年间针对着当时的帝国主义战争而写的。并参见《联共（布）党史简明教程》第六章第三节《布尔什维克党在战争、和平与革命问题上的理论和策略》（人民出版社1975年版，第185—192页）。
    〔2〕 指第一次国内革命战争时期国共合作的革命军讨伐广东境内军阀买办势力的革命战争。一九二四年十月，革命军歼灭了勾结英帝国主义在广州发动叛乱的买办豪绅武装——“商团”。一九二五年二月至三月，革命军从广州东征，打败了盘据东江的军阀陈炯明部队的主力。六月，回师消灭了盘据广州的滇桂军阀杨希闵、刘震寰的部队。十月至十一月，举行第二次东征，最后消灭了陈炯明的军队。同时，革命军分兵南征，讨伐盘据广东西南部的军阀邓本殷。在上述这些战役中，中国共产党党员和共产主义青年团团员都英勇地站在战斗的前列，并且发动广大工农群众热烈地支援革命军。这些战役的胜利造成了当时广东统一的局面，为北伐战争建立了后方基地。
    〔3〕 见斯大林《论中国革命的前途》（《斯大林选集》上卷，人民出版社1979年版，第487页）。
    〔4〕 参见本书第三卷《学习和时局》一文的附录《关于若干历史问题的决议》第四部分。
    〔5〕 一八九四年，孙中山在美国檀香山组织了一个资产阶级性质的革命小团体，叫做兴中会。一八九五年清朝政府在中日战争中失败以后，孙中山依靠兴中会联络民间秘密团体会党的力量，在广东组织过两次反对清朝统治的武装起义，即一八九五年的广州之役和一九○○年的惠州之役。
    〔6〕 一九○五年，兴中会同其他的反清团体华兴会等在日本东京联合组成中国资产阶级革命团体同盟会，采用了孙中山提出的“驱除鞑虏，恢复中华，创立民国，平均地权”的资产阶级革命的政纲。在同盟会的领导与影响下，革命党人联合会党、新军发动了多次武装起义，其中主要的是：一九○六年的萍乡浏阳醴陵之役，一九○七年的潮州黄冈之役、惠州之役、钦（州）廉（州）之役和镇南关（今广西友谊关）之役，一九○八年钦（州）廉（州）上思之役和云南河口之役，一九一○年的广州之役，一九一一年的广州之役和武昌起义。
    〔7〕 见本书第一卷《湖南农民运动考察报告》注〔3〕。
    〔8〕 一九一二年，同盟会改组为国民党，同当时北洋军阀袁世凯的统治实行妥协。一九一三年，袁世凯派军队南下，企图消灭在江西、安徽、广东等省的国民党势力，孙中山曾经发动武装的反抗，但是不久就失败了。一九一四年，孙中山鉴于对袁世凯妥协的失策，在日本东京另行组织中华革命党，以表示同当时的国民党相区别。中华革命党是资产阶级革命政党，它积极开展武装的反袁运动，主要的有：一九一四年湖南郴县、桂阳等地的起义，广东惠州、顺德等地的起义和一九一五年上海肇和军舰的起义。一九一五年十二月袁世凯称帝，蔡锷等反袁势力在云南发动讨袁战争。孙中山是当时武装反袁的积极鼓吹者和活动者，他领导的中华革命党人又在广东、山东等地发动了反袁的武装起义。
    〔9〕 一九一七年孙中山和在他影响下的海军由上海到广州，以广东为根据地，联合当时反对北洋军阀段祺瑞的西南军阀，组织反段的军政府。
    〔10〕 〕一九二一年，孙中山在广西桂林进行北伐的准备工作。一九二二年移驻广东韶关，正式出师北伐。由于部下陈炯明勾结北洋军阀举行叛变，这次北伐没有取得成果。
    〔11〕 一九二四年，孙中山在中国共产党和苏联的帮助下，在广州东郊的黄埔建立陆军军官学校，一九二六年改组为中央军事政治学校，通称黄埔军校。在一九二七年蒋介石背叛革命以前，这是一所国共合作的革命军校。孙中山兼任军校总理，廖仲恺任校党代表，蒋介石任校长。中国共产党人周恩来、恽代英、萧楚女、熊雄、聂荣臻以及其他同志，曾经先后在这个学校担任政治工作和其他工作，以革命精神为当时的革命军队培养了大批骨干，其中包括不少的共产党员和共产主义青年团员。
    〔12〕 谭延闿（一八八○——一九三○），湖南茶陵人，清末翰林。原主张君主立宪，后附和辛亥革命。他在一九一二年参加国民党的阵营，反映了湖南地方势力同北洋军阀之间的矛盾。在一九一一年至一九二○年期间，他先后当过湖南省的都督，省长兼署督军，督军、省长兼湘军总司令等职。
    〔13〕 进步党是一九一三年梁启超、汤化龙等组织的政党，当时它在政治上依附当权的袁世凯，曾经组织过内阁。一九一六年，进步党演变为“研究系”，又依附当权的段祺瑞，在一九一七年参加了段祺瑞组织的内阁。
    〔14〕 见本书第一卷《论反对日本帝国主义的策略》注〔1〕。
    〔15〕 段祺瑞（一八六五——一九三六），安徽合肥人，北洋军阀皖系首领。他是袁世凯的老部下，在袁世凯死后曾经几度把持北洋军阀的中央政权。
    〔16〕 政学系原是对一九一六年由一部分国民党右翼分子及进步党分子组成的官僚政客集团——政学会的通称。在北洋军阀统治时期，它勾结南北军阀，反对孙中山。一九二七年南京国民党政府成立前后，该系一部分成员先后投靠蒋介石，帮助蒋介石建立和维持反革命统治，又成为国民党内的派系之一，其主要成员有黄郛、杨永泰、张群、熊式辉等。
    〔17〕 青年党，即“国家主义派”的中国青年党。见本书第一卷《中国社会各阶级的分析》注〔1〕。
    〔18〕 这里主要是指以共产党员叶挺为首的独立团（见本书第一卷《井冈山的斗争》注〔18〕），以贺龙为首的第二十军，朱德领导的第三军军官教育团，中央军事政治学校武汉分校。
    〔19〕 见本书第一卷《中国革命战争的战略问题》注〔37〕。
    〔20〕 见本书第一卷《中国革命战争的战略问题》注〔39〕。
    〔21〕 参见本书第一卷《中国的红色政权为什么能够存在？》注〔8〕。
    〔22〕 指中共中央在汉口召开的紧急会议。这次会议总结了第一次国内革命战争失败的经验教训，结束了陈独秀右倾投降主义在中央的统治，确定了土地革命和武装反抗国民党反动派统治的总方针，并把发动农民举行秋收起义作为当时党的最主要的任务。
    〔23〕 指一九三一年一月七日在上海召开的中国共产党第六届中央委员会第四次全体会议。陈绍禹等人在共产国际及其代表米夫的支持下，通过这次会议取得了在中共中央的领导地位，开始了长达四年之久的“左”倾冒险主义在党内的统治。
    〔24〕 参见本书第一卷《中国革命战争的战略问题》和本书第三卷《学习和时局》一文的附录《关于若干历史问题的决议》第四部分。
    〔25〕 参见本书第三卷《学习和时局》一文的附录《关于若干历史问题的决议》第三部分。
    〔26〕 韩复榘，原来是长期统治山东的国民党军阀，抗日战争爆发后任第五战区副司令长官、第三集团军总司令。刘峙，蒋介石的嫡系，原来在河南，抗日战争爆发后任第一战区副司令长官、第一集团军总司令，负责防御河北省境内平汉铁路沿线地区。这两人在日本侵略军进攻的时候都不战而逃。韩复榘于一九三八年一月被蒋介石以失地误国罪处死。


五四运动
（一九三九年五月一日）

    *这是毛泽东为延安出版的中共中央机关报《解放》写的纪念五四运动二十周年的文章。

    二十年前的五四运动⑴，表现中国反帝反封建的资产阶级民主革命已经发展到了一个新阶段。五四运动的成为文化革新运动，不过是中国反帝反封建的资产阶级民主革命的一种表现形式。由于那个时期新的社会力量的生长和发展，使中国反帝反封建的资产阶级民主革命出现一个壮大了的阵营，这就是中国的工人阶级、学生群众和新兴的民族资产阶级所组成的阵营。而在“五四”时期，英勇地出现于运动先头的则有数十万的学生。这是五四运动比较辛亥革命进了一步的地方。

    中国资产阶级民主革命的过程，如果要从它的准备时期说起的话，那它就已经过了鸦片战争⑵、太平天国战争⑶、甲午中日战争⑷、戊戌维新⑸、义和团运动⑹、辛亥革命⑺、五四运动、北伐战争、土地革命战争等好几个发展阶段。今天的抗日战争是其发展的又一个新的阶段，也是最伟大、最生动、最活跃的一个阶段。直至国外帝国主义势力和国内封建势力基本上被推翻而建立独立的民主国家之时，才算资产阶级民主革命的成功。从鸦片战争以来，各个革命发展阶段各有若干特点。其中最重要的区别就在于共产党出现以前及其以后。然而就其全体看来，无一不是带了资产阶级民主革命的性质。这种民主革命是为了建立一个在中国历史上所没有过的社会制度，即民主主义的社会制度，这个社会的前身是封建主义的社会（近百年来成为半殖民地半封建的社会），它的后身是社会主义的社会。若问一个共产主义者为什么要首先为了实现资产阶级民主主义的社会制度而斗争，然后再去实现社会主义的社会制度，那答复是：走历史必由之路。

    中国民主革命的完成依靠一定的社会势力。这种社会势力是：工人阶级、农民阶级、知识分子和进步的资产阶级，就是革命的工、农、兵、学、商，而其根本的革命力量是工农，革命的领导阶级是工人阶级。如果离开了这种根本的革命力量，离开了工人阶级的领导，要完成反帝反封建的民主革命是不可能的。在今天，革命的根本敌人是日本帝国主义和汉奸，革命的根本政策是抗日民族统一战线，这个统一战线的组织成分是一切抗日的工、农、兵、学、商。抗日战争最后胜利的取得，将是在工、农、兵、学、商的统一战线大大地巩固和发展的时候。

    在中国的民主革命运动中，知识分子是首先觉悟的成分。辛亥革命和五四运动都明显地表现了这一点，而五四运动时期的知识分子则比辛亥革命时期的知识分子更广大和更觉悟。然而知识分子如果不和工农民众相结合，则将一事无成。革命的或不革命的或反革命的知识分子的最后的分界，看其是否愿意并且实行和工农民众相结合。他们的最后分界仅仅在这一点，而不在乎口讲什么三民主义或马克思主义。真正的革命者必定是愿意并且实行和工农民众相结合的。

    五四运动到现在已有了二十个周年，抗日战争也快到两周年了。全国的青年和文化界对于民主革命和抗日战争负有大的责任。我希望他们认识中国革命的性质和动力，把自己的工作和工农民众结合起来，到工农民众中去，变为工农民众的宣传者和组织者。全国民众奋起之日，就是抗日战争胜利之时。全国青年们，努力啊！

    注　　释
    〔1〕 见本书第一卷《实践论》注〔6〕。
    〔2〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔3〕 见本书第一卷《论反对日本帝国主义的策略》注〔36〕。
    〔4〕 见本书第一卷《矛盾论》注〔22〕。
    〔5〕 见本卷《论持久战》注〔12〕。
    〔6〕 见本书第一卷《论反对日本帝国主义的策略》注〔37〕。
    〔7〕 见本书第一卷《湖南农民运动考察报告》注〔3〕。


青年运动的方向
（一九三九年五月四日）

    *这是毛泽东在延安青年群众举行的五四运动二十周年纪念会上的讲演。毛泽东在这个讲演中发展了关于中国革命问题的思想。

    今天是五四运动⑴的二十周年纪念日，我们延安的全体青年在这里开这个纪念大会，我就来讲一讲关于中国青年运动的方向的几个问题。

    第一，现在定了五月四日为中国青年节，这是很对的⑵。“五四”至今已有二十年，今年才在全国定为青年节，这件事含着一个重要的意义。就是说，它表示我们中国反对帝国主义和封建主义的人民民主革命，快要进到一个转变点了。几十年来反帝反封建的人民民主革命屡次地失败了，这种情形，现在要来一个转变，不是再来一次失败，而是要转变到胜利的方面去了。现在中国的革命正在前进着，正在向着胜利前进。历史上多次失败的情形，不能再继续了，也决不能让它再继续了，而要使它转变为胜利。那末，现在已经转变了没有呢？没有。这一个转变，现在还没有到来，现在我们还没有胜利。但是胜利是可以争取到来的。抗日战争就要努力达到这个由失败到胜利的转变点。五四运动所反对的是卖国政府，是勾结帝国主义出卖民族利益的政府，是压迫人民的政府。这样的政府要不要反对呢？假使不要反对的话，那末，五四运动就是错的。这是很明白的，这样的政府一定要反对，卖国政府应该打倒。你们看，孙中山先生远在五四运动以前，就是当时政府的叛徒，他反对了清朝政府，并且推翻了清朝政府。他做的对不对呢？我以为是很对的。因为他所反对的不是反抗帝国主义的政府，而是勾结帝国主义的政府，不是革命的政府，而是压迫革命的政府。五四运动正是做了反对卖国政府的工作，所以它是革命的运动。全中国的青年，应该这样去认识五四运动。现当全国人民奋起抗日的时候，大家鉴于过去革命失败的经验，下决心一定要把日本帝国主义打败，并且不容许再有卖国贼，不容许革命再失败。全国的青年除了一部分人之外，大家都觉悟起来，都具备这种必胜的决心，规定“五四”为青年节就表示了这一点。我们正向胜利的路上前进，只要全国人民一齐努力，中国革命一定要在抗日过程中得到胜利。

    第二，中国的革命，它反对的是什么东西？革命的对象是什么呢？大家知道，一个是帝国主义，一个是封建主义。现在的革命对象是什么？一个是日本帝国主义，再一个是汉奸。要革命一定要打倒日本帝国主义，一定要打倒汉奸。革命是什么人去干呢？革命的主体是什么呢？就是中国的老百姓。革命的动力，有无产阶级，有农民阶级，还有其他阶级中一切愿意反帝反封建的人，他们都是反帝反封建的革命力量。但是这许多人中间，什么人是根本的力量，是革命的骨干呢？就是占全国人口百分之九十的工人农民。中国革命的性质是什么？我们现在干的是什么革命呢？我们现在干的是资产阶级性的民主主义的革命，我们所做的一切，不超过资产阶级民主革命的范围。现在还不应该破坏一般资产阶级的私有财产制，要破坏的是帝国主义和封建主义，这就叫做资产阶级性的民主主义的革命。但是这个革命，资产阶级已经无力完成，必须靠无产阶级和广大人民的努力才能完成。这个革命要达到的目的是什么呢？目的就是打倒帝国主义和封建主义，建立一个人民民主的共和国。这种人民民主主义的共和国，就是革命的三民主义的共和国。它比起现在这种半殖民地半封建的状态来是不相同的，它跟将来的社会主义制度也不相同。在社会主义的社会制度中是不要资本家的；在这个人民民主主义的制度中，还应当容许资本家存在。中国是否永远要资本家呢？不是的，将来一定不要。不但中国如此，全世界也是如此。英国也好，美国也好，法国也好，日本也好，德国也好，意大利也好，将来都统统不要资本家，中国也不能例外。苏联是建设了社会主义的国家，将来全世界统统要跟它走，那是没有疑义的。中国将来一定要发展到社会主义去，这样一个定律谁都不能推翻。但是我们在目前的阶段上不是实行社会主义，而是破坏帝国主义和封建主义，改变中国现在的这个半殖民地半封建的地位，建立人民民主主义的制度。全国青年应当为此而努力。

    第三，过去中国革命的经验教训怎么样呢？这也是青年要懂得的一个重要问题。中国反帝反封建的资产阶级民主革命，正规地说起来，是从孙中山先生开始的，已经五十多年了；至于资本主义外国侵略中国，则差不多有了一百年。一百年来，中国的斗争，从鸦片战争⑶反对英国侵略起，后来有太平天国的战争⑷，有甲午战争⑸，有戊戌维新⑹，有义和团运动⑺，有辛亥革命⑻，有五四运动，有北伐战争，有红军战争，这些虽然情形各不相同，但都是为了反抗外敌，或改革现状的。但是从孙中山先生开始，才有比较明确的资产阶级民主革命。从孙先生开始的革命，五十年来，有它胜利的地方，也有它失败的地方。你们看，辛亥革命把皇帝赶跑，这不是胜利了吗？说它失败，是说辛亥革命只把一个皇帝赶跑，中国仍旧在帝国主义和封建主义的压迫之下，反帝反封建的革命任务并没有完成。五四运动是干什么的呢？也是为着反帝反封建，但是也失败了，中国仍然在帝国主义和封建主义的统治之下。北伐战争的革命也是一样，它胜利了，但又失败了。国民党反共⑼以来，中国又是帝国主义和封建主义的天下。于是不得不有十年的红军战争。但是这十年的奋斗，也只完成了局部的革命任务，还没有完成全国的革命任务。如果我们把过去几十年的革命做一个总结，那便是只得到了暂时的部分的胜利，没有永久的全国的胜利。正如孙中山先生说过的话：“革命尚未成功，同志仍须努力。”现在要问：中国革命干了几十年，为什么至今尚未达到目的呢？原因在什么地方呢？我以为原因在两个地方：第一是敌人的力量太强；第二是自己的力量太弱。一个强了，一个弱了，所以革命没有胜利。所谓敌人的力量太强，是说帝国主义（这是主要的）和封建主义的力量太强。所谓自己的力量太弱，有军事、政治、经济、文化各方面表现的弱点，但是主要的是因为占全国人口百分之九十的工农劳动群众还没有动员起来，所以表现了弱，所以不能完成反帝反封建的任务。如果要把几十年来的革命做一个总结，那就是全国人民没有充分地动员起来，并且反动派总是反对和摧残这种动员。而要打倒帝国主义和封建主义，只有把占全国人口百分之九十的工农大众动员起来，组织起来，才有可能。孙中山先生在他的遗嘱里说：“余致力国民革命凡四十年，其目的在求中国之自由平等。积四十年之经验，深知欲达到此目的，必须唤起民众及联合世界上以平等待我之民族共同奋斗。”这位老先生死了十多年了，连同他说的四十年，共有五十多年，这五十多年来的革命的经验教训是什么呢？根本就是“唤起民众”这一条道理。你们应该好好地研究一下，全国青年都应该好生研究。青年们一定要知道，只有动员占全国人口百分之九十的工农大众，才能战胜帝国主义，才能战胜封建主义。现在我们要达到战胜日本建立新中国的目的，不动员全国的工农大众，是不可能的。

    第四，我再讲到青年运动。在二十年前的今天，由学生们参加的历史上叫做五四运动的大事件，在中国发生了，这是一个有重大意义的运动。“五四”以来，中国青年们起了什么作用呢？起了某种先锋队的作用，这是全国除开顽固分子以外，一切的人都承认的。什么叫做先锋队的作用？就是带头作用，就是站在革命队伍的前头。中国反帝反封建的人民队伍中，有由中国知识青年们和学生青年们组成的一支军队。这支军队是相当的大，死了的不算，在目前就有几百万。这支几百万人的军队，是反帝反封建的一个方面军，而且是一个重要的方面军。但是光靠这个方面军是不够的，光靠了它是不能打胜敌人的，因为它还不是主力军。主力军是谁呢？就是工农大众。中国的知识青年们和学生青年们，一定要到工农群众中去，把占全国人口百分之九十的工农大众，动员起来，组织起来。没有工农这个主力军，单靠知识青年和学生青年这支军队，要达到反帝反封建的胜利，是做不到的。所以全国知识青年和学生青年一定要和广大的工农群众结合在一块，和他们变成一体，才能形成一支强有力的军队。这是一支几万万人的军队啊！有了这支大军，才能攻破敌人的坚固阵地，才能攻破敌人的最后堡垒。拿这个观点来看过去的青年运动，就应该指出一种错误的倾向，这就是在过去几十年的青年运动中，有一部分青年，他们不愿意和工农大众相联合，他们反对工农运动，这是青年运动潮流中的一股逆流。他们实在太不高明，跟占全国人口百分之九十的工农大众不联合，并且根本反对工农。这样一个潮流好不好呢？我看是不好的，因为他们反对工农，就是反对革命，所以说，它是青年运动中的一股逆流。这样的青年运动，是没有好结果的。早几天，我作了一篇短文⑽，我在那里说过这样一句话：“革命的或不革命的或反革命的知识分子的最后的分界，看其是否愿意并且实行和工农民众相结合。”我在这里提出了一个标准，我认为是唯一的标准。看一个青年是不是革命的，拿什么做标准呢？拿什么去辨别他呢？只有一个标准，这就是看他愿意不愿意、并且实行不实行和广大的工农群众结合在一块。愿意并且实行和工农结合的，是革命的，否则就是不革命的，或者是反革命的。他今天把自己结合于工农群众，他今天是革命的；但是如果他明天不去结合了，或者反过来压迫老百姓，那就是不革命的，或者是反革命的了。有些青年，仅仅在嘴上大讲其信仰三民主义⑾，或者信仰马克思主义，这是不算数的。你们看，希特勒不是也讲“信仰社会主义”吗？墨索里尼在二十年前也还是一个“社会主义者”呢！他们的“社会主义”到底是什么东西呢？原来就是法西斯主义！陈独秀不是也“信仰”过马克思主义吗？他后来干了什么呢？他跑到反革命那里去了。张国焘不是也“信仰”过马克思主义吗？他现在到哪里去了呢？他一小差就开到泥坑里去了。有些人自己对自己加封为“三民主义信徒”，而且是老牌的三民主义者，可是他们做了些什么呢？原来他们的民族主义，就是勾结帝国主义；他们的民权主义，就是压迫老百姓；他们的民生主义呢，那就是拿老百姓身上的血来喝得越多越好。这是口是心非的三民主义者。所以我们看人的时候，看他是一个假三民主义者还是一个真三民主义者，是一个假马克思主义者还是一个真马克思主义者，只要看他和广大的工农群众的关系如何，就完全清楚了。只有这一个辨别的标准，没有第二个标准。我希望全国的青年切记不要堕入那股黑暗的逆流之中，要认清工农是自己的朋友，向光明的前途进军。

    第五，现在的抗日战争，是中国革命的一个新阶段，而且是最伟大、最活跃、最生动的一个新阶段。青年们在这个阶段里，是负担了重大的责任的。我们中国几十年来的革命运动，经过了许多的奋斗阶段，但是没有一次像现在的抗日战争这样广大的。我们认为现在的中国革命有和过去不同的特点，它将从失败转变到胜利，就是指的中国的广大的人民进步了，青年的进步就是明证。因此，这次抗日战争是一定要胜利的，非胜利不可。大家知道，抗日战争的根本政策，是抗日民族统一战线，它的目的是打倒日本帝国主义，打倒汉奸，变旧中国为新中国，使全民族从半殖民地半封建的地位解放出来。现在中国青年运动的不统一，是一个很大的缺点。你们应该继续要求统一，因为统一才有力量。你们要使全国青年知道现在的形势，实行团结，抗日到底。

    最后，第六，我要说到延安的青年运动。延安的青年运动是全国青年运动的模范。延安的青年运动的方向，就是全国的青年运动的方向。为什么？因为延安的青年运动的方向是正确的。你们看，在统一方面，延安的青年们不但做了，而且做得很好。延安的青年们是团结的，是统一的。延安的知识青年、学生青年、工人青年、农民青年，大家都是团结的。全国各地，远至海外的华侨中间，大批的革命青年都来延安求学。今天到会的人，大多数来自千里万里之外，不论姓张姓李，是男是女，作工务农，大家都是一条心。这还不算全国的模范吗？延安的青年们不但本身团结，而且和工农群众相结合，这一点更加是全国的模范。延安的青年们干了些什么呢？他们在学习革命的理论，研究抗日救国的道理和方法。他们在实行生产运动，开发了千亩万亩的荒地。开荒种地这件事，连孔夫子也没有做过。孔子办学校的时候，他的学生也不少，“贤人七十，弟子三千”⑿，可谓盛矣。但是他的学生比起延安来就少得多，而且不喜欢什么生产运动。他的学生向他请教如何耕田，他就说：“不知道，我不如农民。”又问如何种菜，他又说：“不知道，我不如种菜的。”中国古代在圣人那里读书的青年们，不但没有学过革命的理论，而且不实行劳动。现在全国广大地方的学校，革命理论不多，生产运动也不讲。只有我们延安和各敌后抗日根据地的青年们根本不同，他们真是抗日救国的先锋，因为他们的政治方向是正确的，工作方法也是正确的。所以我说，延安的青年运动是全国青年运动的模范。

    今天的大会很有意思。我要讲的都讲过了。希望大家把五十年来的中国革命经验研究一下，把好的地方发挥起来，把错误去掉，使全国青年和全国人民结合起来，使革命由失败转变到胜利。到了全国青年和全国人民都发动起来、组织起来、团结起来的一天，就是日本帝国主义被打倒的一天。每个青年都要担负这个责任。每个青年现在必须和过去不同，一定要下一个大决心，把全国的青年团结起来，把全国的人民组织起来，一定要把日本帝国主义打倒，一定要把旧中国改造为新中国。这就是我所希望于你们的。

    注　　释
    〔1〕 见本书第一卷《实践论》注〔6〕。
    〔2〕 一九三九年三月，陕甘宁边区的青年组织规定以五月四日为中国青年节。那时国民党在广大青年群众的爱国高潮的压力下，也同意了这个规定。后来国民党畏惧青年学习“五四”的革命精神，觉得这个规定很危险，又改定以三月二十九日（一九一一年在广州起义中牺牲后来葬在黄花岗的革命烈士的纪念日）为青年节。但在共产党领导的革命根据地内则继续以五月四日为青年节。中华人民共和国成立以后，中央人民政府政务院在一九四九年十二月正式宣布以五月四日为中国青年节。
    〔3〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔4〕 见本书第一卷《论反对日本帝国主义的策略》注〔36〕。
    〔5〕 见本书第一卷《矛盾论》注〔22〕。
    〔6〕 见本卷《论持久战》注〔12〕。
    〔7〕 见本书第一卷《论反对日本帝国主义的策略》注〔37〕。
    〔8〕 见本书第一卷《湖南农民运动考察报告》注〔3〕。
    〔9〕 指一九二七年蒋介石在上海、南京和汪精卫在武汉所发动的反革命政变。
    〔10〕 指本卷《五四运动》。
    〔11〕 见本书第一卷《湖南农民运动考察报告》注〔8〕。
    〔12〕 司马迁《史记·孔子世家》记载：“孔子以诗书礼乐教，弟子盖三千焉，身通六艺者七十有二人。”

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


反对投降活动
（一九三九年六月三十日）

    *这是毛泽东为纪念抗日战争两周年写的文章。

    中华民族在日本侵略者面前，历来存在的劈头第一个大问题，就是战不战的问题。自“九一八”⑴到卢沟桥事变⑵之间，这个问题争论得很严重。“战则存，不战则亡”——这是一切爱国党派和一切爱国同胞的结论；“战则亡，不战则存”——这是一切投降主义者的结论。卢沟桥抗战的炮声，把这个争论暂时地解决了。它宣告：第一个结论是对的，第二个结论是错了。但是卢沟桥的炮声，为什么仅仅暂时地解决这个问题而没有最后地解决这个问题呢？这是由于日本帝国主义的诱降政策，由于国际投降主义者⑶的妥协企图，由于中国抗日阵线中一部分人的动摇性。现时人们就把这个问题改变了一点词句，变为所谓“和战问题”，又提出来了。在中国内部，因而就掀起了主战派和主和派之争。他们的论点依然是一样，“战则存，和则亡”——主战派的结论；“和则存，战则亡”——主和派的结论。但是，主战派，乃是包括一切爱国党派，一切爱国同胞，全民族的大多数；主和派，即投降派，按其人数说来，则仅仅是抗日阵线中的一部分的动摇分子。因此，所谓主和派，就不得不进行其欺骗宣传，而第一就是反共。于是雪片一样地制造所谓“共产党捣乱”，“八路军、新四军游而不击，不听指挥”，“陕甘宁边区实行割据，向外扩展”，“共产党阴谋推翻政府”，乃至“苏联阴谋侵略中国”等等的假消息、假报告、假文件、假决议，用以蒙蔽事实的真相，企图造成舆论，达其主和即投降之目的。主和派即投降派之所以这样做，因为共产党是抗日民族统一战线的发起者和坚持者，不反对它，就不能破坏国共合作，就不能分裂抗日民族统一战线，就不能投降。其次，就是寄其希望于日本帝国主义的让步。他们认为日本已经不行了，它将改变其根本政策，自动地退出华中、华南甚至华北，中国可以不要再打而取得胜利。再其次，就是寄其希望于国际的压力。许多所谓主和派分子，他们不但希望各大国出来对日本压一压，迫使日本让步，以便讲和，而且还希望各国向中国政府的头上压一压，以便向主战派说：“你们看，国际空气如此，只得和吧！”“太平洋国际会议⑷是有益于中国的，这不是什么慕尼黑⑸，这是复兴中国的步骤！”这些，就是中国主和派即投降派的整套观点，整套做法，整套阴谋⑹。这一套，不但汪精卫在演出，更严重的就是还有许多的张精卫、李精卫，他们暗藏在抗日阵线内部，也在和汪精卫里应外合地演出，有些唱双簧⑺，有些装红白脸⑻。

    我们共产党人公开宣称：我们是始终站在主战派方面的，我们坚决地反对那些主和派。我们仅仅愿意和全国一切爱国党派、爱国同胞一道，巩固团结，巩固抗日民族统一战线，巩固国共合作，实行三民主义⑼，抗战到底，打到鸭绿江边，收复一切失地⑽，而不知其他。我们坚决地斥责那些公开的汪精卫和暗藏的汪精卫辈制造反共空气、挑拨国共磨擦⑾、甚至企图再来挑动一次国共内战的阴谋。我们向他们说：你们这种分裂阴谋的实质，不过是你们实行投降的准备步骤，而你们的投降政策和分裂政策不过是出卖民族利益、图谋少数人私利的整个计划的表现；每个人民都有眼睛，你们的阴谋会被人民揭穿的。我们坚决地斥责那些认为太平洋会议并非东方慕尼黑的无稽之谈。所谓太平洋会议，就是东方慕尼黑，就是准备把中国变成捷克。我们坚决地斥责那些认为日本帝国主义能够觉悟、能够让步的空谈。日本帝国主义灭亡中国的根本方针是决不会变的。武汉失陷后日本的甜言蜜语，例如放弃其所谓“不以国民政府为对手”的方针⑿，转而承认以国民政府为对手，例如所谓华中、华南撤兵的条件，乃是诱鱼上钓取而烹之的阴险政策，谁要上钓谁就准备受烹。国际投降主义者引诱中国投降，同样是他们的阴险政策。他们纵容日本侵略中国，自己“坐山观虎斗”，以待时机一到，就策动所谓太平洋调停会议，借收渔人之利。如果寄希望于这些阴谋家，同样将大上其当。

    战或不战的问题，如今改成了战或和的问题，但性质还是一样，这是一切问题中的第一个大问题，最根本的问题。半年以来，由于日本诱降政策的加紧执行，国际投降主义者的积极活动，主要地还是在中国抗日阵线中一部分人的更加动摇，所谓和战问题竟闹得甚嚣尘上，投降的可能就成了当前政治形势中的主要危险；而反共，即分裂国共合作，分裂抗日团结，就成了那班投降派准备投降的首要步骤。在这种情形下，全国一切爱国党派，一切爱国同胞，必须睁大眼睛注视那班投降派的活动，必须认识当前形势中投降是主要危险、反共即准备投降这一个主要的特点，而用一切努力去反对投降和分裂。用全民族的血肉和日本帝国主义打了两个周年的战争，决不容许一部分人的动摇和叛卖。用全民族的努力所结成的抗日民族统一战线，决不容许一部分人的破坏和分裂。

    战下去，团结下去，——中国必存。

    和下去，分裂下去，——中国必亡。

    何去何从？国人速择。

    我们共产党人是一定要战下去，团结下去的。

    全国一切爱国党派，一切爱国同胞，也是一定要战下去，团结下去的。

    投降派的投降阴谋和分裂阴谋即使一时得势，最后也必被人民揭穿而受到制裁。中华民族的历史任务是团结抗战以求解放，投降派欲反其道而行之，无论他们如何得势，如何兴高采烈，以为天下“莫予毒也”，然而他们的命运是最后一定要受到全国人民的制裁的。

    反对投降和分裂——这就是全国一切爱国党派、一切爱国同胞的当前紧急任务。

    全国人民团结起来，坚持抗战和团结，把投降阴谋和分裂阴谋镇压下去啊！

    注　　释
    〔1〕 见本书第一卷《论反对日本帝国主义的策略》注〔4〕。
    〔2〕 见本卷《反对日本进攻的方针、办法和前途》注〔1〕。
    〔3〕 国际投降主义者，指当时阴谋牺牲中国、对日妥协的英美帝国主义者。
    〔4〕 当时，英、美、法帝国主义者和中国主和派阴谋召开所谓太平洋国际会议，同日本帝国主义妥协，出卖中国。这一阴谋被称为“远东慕尼黑”或者“东方慕尼黑”。毛泽东在本文中所斥责的那种认为太平洋国际会议并非东方慕尼黑的无稽之谈，是指当时蒋介石的说法。
    〔5〕 一九三八年九月，英、法、德、意四国政府首脑在德国的慕尼黑举行会议，签订了慕尼黑协定，英法将捷克斯洛伐克出卖给德国，作为德国向苏联进攻的交换条件。在一九三八年和一九三九年间，英美帝国主义曾经几次酝酿出卖中国来换取同日本帝国主义的妥协。一九三九年六月，即毛泽东作此文时，英日正在进行谈判，重新酝酿这种阴谋。这种阴谋同英、法、德、意在慕尼黑制造的阴谋类似，所以人们把它叫做“东方慕尼黑”。
    〔6〕 毛泽东这里所说的“中国主和派即投降派的整套观点，整套做法，整套阴谋”，就是指当时蒋介石的观点、做法和阴谋。当时汪精卫是公开的投降派的主要头目；蒋介石是暗藏在抗日阵线内部的投降派的主要头目。
    〔7〕 毛泽东这里指蒋介石和汪精卫彼此间的活动有如唱双簧的关系。
    〔8〕 当时以蒋介石为首的国民党主和派采取两面派的活动，一面还装着抗战的样子，另一面又用各种形式去进行投降的活动，就好像中国古典戏剧中的演员，有的化装红脸，有的化装白脸一样。
    〔9〕 见本书第一卷《湖南农民运动考察报告》注〔8〕。
    〔10〕 一九三九年一月，蒋介石在国民党五届五中全会上说出他的所谓抗战到底的“底”，是恢复卢沟桥事变以前的状态。毛泽东因此特别提出抗战到底的界说，是“打到鸭绿江边，收复一切失地”，以对抗蒋介石的投降政策。
    〔11〕 “磨擦”是当时流行的一个名词，指国民党反动派破坏抗日民族统一战线、反对共产党和进步势力的各种反动行为。
    〔12〕 一九三七年十二月十三日，日本侵略军占领南京。一九三八年一月十六日，日本政府发表声明，宣称“今后将不以国民政府为对手，期望真正与帝国合作的新兴中国政权的成立和发展”。同年十月，日军占领广州和武汉。日本政府利用蒋介石对于抗战的动摇，改取诱蒋投降为主的方针，在十一月三日又发表声明，宣称“如果国民政府抛弃以往的指导方针，更换人事，改弦易辙，参加新秩序的建设，我方亦不拒绝”。


必须制裁反动派
（一九三九年八月一日）

    *这是毛泽东在延安人民追悼平江惨案死难烈士大会上的演说。

    今天是八月一日，我们在这里开追悼大会。为什么要开这样的追悼会呢？因为反动派杀死了革命的同志，杀死了抗日的战士。现在应该杀死什么人？应该杀死汉奸，杀死日本帝国主义者。但是，中国和日本帝国主义者打了两年仗，还没有分胜负。汉奸还是很活跃，杀死的也很少。革命的同志，抗日的战士，却被杀死了。什么人杀死的？军队杀死的。军队为什么杀死了抗日战士？军队是执行命令，有人指使军队去杀的。什么人指使军队去杀？反动派在那里指使⑴。同志们！照理说，什么人要杀抗日战士呢？第一是日本帝国主义者要杀他们，第二是汪精卫⑵等汉奸卖国贼要杀他们。但是现在杀人的地方不是在上海、北平、天津、南京，不是在日寇汉奸占领的地方，而是在平江这个地方，在抗战的后方，被杀死的是新四军平江通讯处的负责同志涂正坤、罗梓铭等。很明显，是那班中国反动派接受了日本帝国主义和汪精卫的命令来杀人的。这些反动派，他们是准备投降的，所以恭恭敬敬地执行了日本人和汪精卫的命令，先把最坚决的抗日分子杀死。这件事非同小可，我们一定要反对，我们一定要抗议！

    现在全国抗日，全国人民在抗日的目标之下结成一个大团结。在这个大团结里面，有一部分人是反动派，是投降派。他们干什么呢？就是杀抗日分子，压制进步，勾结日寇汉奸，准备投降。

    这样一件杀死抗日同志的大事，有谁出来过问呢？自从六月十二日下午三时杀了人之后，到今天是八月一日了，我们看见有人出来过问没有呢？没有。这件事应该由谁出来过问呢？应该由中国的法律出来过问，由法官出来过问。如果在陕甘宁边区发生了这样的事情，我们的高等法院早就出来过问了。但是，平江惨案快两个月了，法律和法官并没有出来过问。这是什么缘故呢？这是因为中国不统一⑶。

    中国应该统一，不统一就不能胜利。但是什么叫统一呢？统一就是要大家抗日，要大家团结，要大家进步，要有赏有罚。应该赏什么人呢？应该赏抗日的人，赏团结的人，赏进步的人。应该罚什么人呢？应该罚破坏抗日、团结、进步的汉奸和反动派。现在统一了没有呢？没有。平江惨案就是证据。从这件事情就可以看出，应该统一的没有统一。我们早就要求全国统一。第一个，统一于抗战。现在涂正坤、罗梓铭等抗日同志不但没有受赏，反被惨杀了；而那些坏蛋，他们反对抗战，准备投降，实行杀人，却没有受处罚。这就是不统一。我们要反对这些坏蛋，反对这些投降分子，捉拿这些杀人凶手。第二个，统一于团结。赞成团结的应该受赏，破坏团结的应该受罚。但是现在赞成团结的涂正坤、罗梓铭等同志，他们倒受了处罚，被人惨杀了；而那些破坏团结的坏人却没有受到一点处罚。这就是不统一。第三个，统一于进步。要全国进步，要落后的人向进步的人看齐，决不能拉进步的人向落后的人看齐。平江惨案的那些刽子手，他们把进步分子杀了。抗战以来，被暗杀的共产党员和爱国志士已经不下几十几百，平江惨案不过是最近的一件事。这样下去，中国就不得了，抗日的人可以统统被杀。杀抗日的人，这是什么意思？这就是说：中国的反动派执行了日本帝国主义和汪精卫的命令，准备投降，所以先杀抗日军人，先杀共产党员，先杀爱国志士。这样的事如果不加制止，中国就会在这些反动派手里灭亡。所以这件事是全国的事，是很大的事，我们必须要求国民政府严办那些反动派。

    同志们还要懂得，近来日本帝国主义的捣乱更加厉害了，国际帝国主义帮助日本也更加积极了⑷，中国内部的汉奸，公开的汪精卫和暗藏的汪精卫，他们破坏抗战，破坏团结，向后倒退，也更加积极了。他们想使中国大部投降，内部分裂，国内打仗。现在国内流行一种秘密办法，叫做什么《限制异党活动办法》⑸，其内容全部是反动的，是帮助日本帝国主义的，是不利于抗战，不利于团结，不利于进步的。什么是“异党”？日本帝国主义是异党，汪精卫是异党，汉奸是异党。共产党和一切抗日的党派，一致团结抗日，这是“异党”吗？现在偏偏有那些投降派、反动派、顽固派，在抗战的队伍中闹磨擦，闹分裂，这种行为对不对呢？完全不对的。（全场鼓掌）“限制”，现在要限制什么人？要限制日本帝国主义者，要限制汪精卫，要限制反动派，要限制投降分子。（全场鼓掌）为什么要限制最抗日最革命最进步的共产党呢？这是完全不对的。我们延安的人民表示坚决的反对，坚决的抗议。（全场鼓掌）我们要反对所谓《限制异党活动办法》，这种办法就是破坏团结的种种罪恶行为的根源。我们今天开这个大会，就是为了继续抗战，继续团结，继续进步。为了这个，就要取消《限制异党活动办法》，就要制裁那些投降派、反动派，就要保护一切革命的同志、抗日的同志、抗日的人民。（热烈鼓掌，高呼口号）

    注　　释
    〔1〕 一九三九年六月十二日，根据蒋介石的秘密命令，国民党第二十七集团军派兵包围新四军驻湖南平江嘉义镇的通讯处，惨杀新四军参议涂正坤、八路军少校副官罗梓铭等六人。这个惨杀事件，激起了各抗日根据地的人民和国民党统治区的正义人士的公愤。毛泽东在这篇演说中所抨击的反动派，就是指的这次惨杀事件的指使者蒋介石和他的党徒。
    〔2〕 见本书第一卷《论反对日本帝国主义的策略》注〔31〕。
    〔3〕 毛泽东在这里所解释的“统一”，是针对国民党反动派企图利用“统一”的名义，以消灭共产党领导的抗日武装和抗日根据地的阴谋而提出的。自从国共两党重新合作共同抗日之日起，国民党在政治上用以打击共产党的主要武器就是“统一”这个口号，他们诬蔑共产党标新立异，妨碍统一，不利抗日。一九三九年一月国民党五届五中全会原则通过《防制异党活动办法》以后，这种反动叫嚣就更加猖狂了。毛泽东在这里把“统一”这个口号从国民党反动派手里夺取过来，变为革命的口号，用以反对国民党的反人民反民族的分裂行动。
    〔4〕 参见本卷《反对投降活动》。一九三八年十月武汉失守以后，日本帝国主义对国民党采取以政治诱降为主的方针，英美等帝国主义也不断劝蒋介石同日本帝国主义“议和”。一九三八年十一月，英国首相张伯伦表示愿意实行英日经济合作，共同参加所谓“远东建设”。一九三九年，英美帝国主义企图牺牲中国以便同日本侵略者妥协的阴谋活动更加露骨。这一年的四月，英国驻华大使卡尔往返于蒋介石和日本之间，企图拉拢中日“议和”。六月，美国示意国民党政府外交官员，要中国出面提议召开国际会议，解决中日问题。七月，英日达成协议，英国完全承认日本侵略中国所造成的“实际局势”。
    〔5〕 一九三八年十月武汉失守后，国民党逐渐加紧反共活动。一九三九年春，国民党中央秘密颁布《防制异党活动办法》，随后又秘密颁布《异党问题处理办法》、《处理异党问题实施方案》。在这些反动的文件里，规定采用法西斯统治的方法，限制共产党人和一切进步分子的思想、言论和行动，破坏一切抗日的群众组织；在国民党反动派所认为的“异党活动最烈之区域”，实行“联保连坐法”，在保甲组织中建立“通讯网”，即建立反革命的特务组织，以便随时监视和限制人民的活动；在华中、华北各地，布置对共产党的政治压迫和军事进攻。


关于国际新形势对新华日报⑴记者的谈话
（一九三九年九月一日）

    记者问：苏德互不侵犯协定的订立⑵，其意义如何？

    毛答：苏德互不侵犯协定是苏联社会主义力量增长和苏联政府坚持和平政策的结果。这个协定打破了张伯伦、达拉第⑶等国际反动资产阶级挑动苏德战争的阴谋，打破了德意日反共集团对于苏联的包围，巩固了苏德两国间的和平，保障了苏联社会主义建设的发展。在东方，则打击了日本，援助了中国，增强了中国抗战派的地位，打击了中国的投降派。在这一切上面，就安置了援助全世界人民争取自由解放的基础。这就是苏德互不侵犯协定的全部政治意义。

    问：人们还不明了苏德互不侵犯协定是英法苏谈判破裂的结果，反而以为英法苏谈判的破裂是苏德协定的结果。请你说明一下英法苏谈判为什么没有成功。

    答：英法苏三国谈判所以没有成功，完全由于英法政府没有诚意。近年来，世界反动资产阶级首先是英法的反动资产阶级，对于德意日法西斯的侵略，一贯地执行了一种反动的政策，即所谓“不干涉”政策。这个政策的目的，在于纵容侵略战争，自己从中取利。因此，英法根本拒绝苏联历来提出的组织真正的反侵略阵线的建议，而采取“不干涉”的立场，纵容德意日侵略，自己站在一边看。其目的在于使战争的双方互相消耗，然后自己出台干涉。在执行这个反动政策的过程中，曾经牺牲了半个中国给日本，牺牲了整个阿比西尼亚、整个西班牙、整个奥国、整个捷克给德意⑷。这一次又想牺牲苏联。这种阴谋，在这次英法苏三国的谈判中已经明显地暴露出来了。这个谈判，从四月十五日到八月二十三日，进行了四个多月，在苏联方面尽到了一切的忍耐。英法则始终不赞成平等互惠原则，只要求苏联保证它们的安全，它们却不肯保证苏联的安全，不肯保证波罗的海诸小国的安全，以便开一个缺口让德国进兵，并且不让苏联军队通过波兰去反对侵略者。这就是谈判破裂的原因。在这个期间，德国愿意停止反苏，愿意放弃所谓《防共协定》⑸，承认了苏联边疆的不可侵犯，苏德互不侵犯协定就订立了。国际反动派，首先是英法反动派的这种“不干涉”政策，乃是“坐山观虎斗”的政策，是完全损人利己的帝国主义的政策。它从张伯伦上台开始，到去年九月慕尼黑协定⑹发展到了顶点，到此次英法苏谈判就最后破产。往后的时间，就不得不变成英法和德意两大帝国主义集团直接冲突的局面。我一九三八年十月在中共六届六中全会上曾经说过：“搬起石头打自己的脚，这就是张伯伦政策的必然结果。”张伯伦以损人的目的开始，以害己的结果告终。这将是一切反动政策的发展规律。

    问：据你看，目前的时局将要如何发展？

    答：目前的国际时局已处在新的形势中。早已开始了的第二次帝国主义战争的片面性状态，即是说，由于“不干涉”政策而发生的一方进攻、一方坐视的局面，就欧洲方面说来，今后势必由全面性的战争起而代之。第二次帝国主义战争已进到新的阶段。

    在欧洲方面，德意帝国主义集团和英法帝国主义集团之间，为了争夺对殖民地人民统治权的帝国主义大战，是迫在眉睫了。在战争中，为了欺骗人民，为了动员舆论，战争的双方都将不顾羞耻地宣称自己是正义的，而称对方是非正义的。其实，这只是一种欺骗。因为，双方的目的都是帝国主义的目的，都是为了争夺对殖民地半殖民地和势力范围的统治权，都是掠夺性的战争。在目前，就是为了争夺波兰，争夺巴尔干半岛和地中海沿岸。这样的战争完全不是正义的。世界上只有非掠夺性的谋解放的战争，才是正义的战争。共产党决不赞助任何掠夺战争。共产党对于一切正义的非掠夺的谋解放的战争，则将挺身出而赞助，并站在斗争的最前线。第二国际所属的社会民主党，在张伯伦、达拉第的威迫利诱之下，正在发生分化，一部分上层反动分子正在蹈袭第一次大战时的覆辙，准备赞助新的帝国主义战争。但另一部分，则将和共产党一道建立反战反法西斯的人民阵线。目前张伯伦、达拉第正在模仿德意，一步一步地反动化，正在利用战争动员将国家组织法西斯化，将经济组织战争化。总之，两大帝国主义集团正在狂热地准备战争，大屠杀的危险临到千百万人民的头上。这种情形，毫无疑义地将激起广大人民的反抗运动。无论在德意，无论在英法，无论在欧洲和世界其他地方，人民如果不愿充当帝国主义的炮灰，他们就一定会起来用各种方式去反对帝国主义战争。

    在资本主义世界，除了上述两大集团之外，还有第三个集团，这就是以美国为首的包括中美洲南美洲许多国家在内的集团。这个集团，为了自己的利益，暂时还不至于转入战争。美国帝国主义想在中立的名义之下，暂时不参加战争的任何一方，以便在将来出台活动，争取资本主义世界的领导地位。美国资产阶级暂时还不准备在国内取消民主政治和平时的经济生活，这一点对于世界的和平运动是有利益的。

    日本帝国主义受了苏德协定的严重打击，它的前途将更加困难。它的外交政策，正在两派斗争中。军阀想和德意建立联盟，达到独占中国，侵略南洋，排斥英美法出东方的目的；但一部分资产阶级则主张对英美法让步，把目标集中于掠夺中国。目前和英国妥协的趋势甚大。英国反动派将以共同瓜分中国和在财政上经济上帮助日本为条件，换得日本充当英国利益的东方警犬，镇压中国的民族解放运动，牵制苏联。因此，不管怎样，日本灭亡中国的根本目的是决不会变更的。日本对中国正面大规模军事进攻的可能性，或者不很大了；但是，它将更厉害地进行其“以华制华”⑺的政治进攻和“以战养战”⑻的经济侵略，而在其占领地则将继续疯狂的军事“扫荡”⑼；并想经过英国压迫中国投降。在某种适合于日本的时机，日本将发起东方慕尼黑，以某种较大的让步为钓饵，诱胁中国订立城下之盟，用以达其灭亡中国的目的。日本的这种帝国主义的目的，在日本人民革命没有起来之前，不管日本统治阶级掉换什么内阁，都是不会变更的。

    在整个资本主义世界之外，另一个光明世界，就是社会主义的苏联。苏德协定增加了苏联帮助世界和平运动的可能，增加了它援助中国抗日的可能。

    这些就是我对于国际形势的估计。

    问：在这种形势下，中国的前途将如何？

    答：中国的前途有两个：一个是坚持抗战、坚持团结、坚持进步的前途，这就是复兴的前途。一个是实行妥协、实行分裂、实行倒退的前途，这就是亡国的前途。

    在新的国际环境中，在日本更加困难和我国绝不妥协的条件之下，我国的战略退却阶段便已完结，而战略相持阶段便已到来。所谓战略相持阶段，即是准备反攻的阶段。

    但是，正面相持和敌后相持是成反比例的，正面相持的局面出现，敌后斗争的局面就要紧张。所以，从武汉失守后开始的敌人在沦陷区（主要是在华北）举行的大规模的军事“扫荡”，今后不但还会继续，而且还会加紧起来。更因敌人目前的主要政策是“以华制华”的政治进攻和“以战养战”的经济侵略，英国的东方政策是远东慕尼黑，这就极大地加重了中国大部投降和内部分裂的危险。至于我国国力和敌人对比，还是相差很远，要准备实行反攻的力量，非全国一致，艰苦奋斗，是不可能的。

    因此，我国坚持抗战的任务还是一个非常严重的任务，千万不要丝毫大意。

    因此，毫无疑义，中国万万不可放弃现在的时机，万万不可打错主意，而应该采取坚定的政治立场。

    这就是：第一，坚持抗战的立场，反对任何的妥协运动。不论是公开的汪精卫和暗藏的汪精卫，都应该给以坚决的打击。不论是日本的引诱和英国的引诱，都应该给以坚决的拒绝，中国决不能参加东方慕尼黑。

    第二，坚持团结的立场，反对任何的分裂运动。也不论是从日本帝国主义方面来的，从其他外国方面来的，从国内投降派方面来的，都应该充分警戒。任何不利于抗战的内部磨擦，都必须用严正的态度加以制止。

    第三，坚持进步的立场，反对任何的倒退运动。不论是军事方面的、政治方面的、财政经济方面的、党务方面的、文化教育方面的和民众运动方面的，一切不利于抗战的思想、制度和办法，都要来一个重新考虑和切实改进，以利抗战。

    果能如此，中国就能好好地准备反攻的力量。

    从现时起，全国应以“准备反攻”为抗战的总任务。

    在现时，一方面，应当严正地支持正面的防御，有力地援助敌后的战争；另一方面，应当实行政治、军事等各种改革，聚积巨大的力量，以便等候时机一到，就倾注全力，大举反攻，收复失地。

    注　　释
    〔1〕 《新华日报》是中国共产党在国民党统治区公开出版的机关报。一九三八年一月十一日在汉口创刊，同年十月二十五日迁到重庆继续出版。一九四七年三月被国民党政府强迫停刊。
    〔2〕 苏德互不侵犯条约订立于一九三九年八月二十三日。
    〔3〕 张伯伦是当时英国政府的首相，达拉第是当时法国政府的总理。他们一贯纵容德、意、日法西斯发动侵略战争，企图把这种侵略战争的矛头引向苏联。但是，同他们的愿望相反，帝国主义之间的矛盾日益尖锐，在一九三九年九月，德国法西斯首先向英法和它们的同盟国发动了战争。
    〔4〕 一九三五年十月，意大利开始武装侵略阿比西尼亚（埃塞俄比亚），于一九三六年五月将埃塞俄比亚占领。一九三六年七月，德国和意大利共同武装干涉西班牙内政，支持佛朗哥法西斯势力反叛西班牙人民阵线政府。人民阵线政府领导西班牙人民进行了长期的抗战，于一九三九年三月失败。一九三八年三月德国出兵占领奥地利，同年十月又出兵侵占捷克斯洛伐克的苏台德区，于一九三九年三月完全占领了捷克斯洛伐克。德意法西斯这些疯狂的侵略行动，都是在当时英法政府“不干涉”政策的纵容和鼓励之下进行并且获得成功的。
    〔5〕 一九三六年十一月，德日订立《反共产国际协定》和《反共产国际协定附属议定书》，同时还制定了一个直接反对苏联的秘密附件。一九三七年十一月，意大利也参加了这个协定。
    〔6〕 参见本卷《反对投降活动》注〔5〕。
    〔7〕 “以华制华”是日本帝国主义侵略中国的一种阴谋毒计。向来，日本帝国主义总是在中国培植可以供它利用的力量，以便分裂中国内部而达到它的侵略目的。抗日战争爆发以后，它不仅利用国民党中汪精卫派公开的亲日分子，而且利用蒋介石派的力量来牵制抗战最坚决的中国共产党。从一九三九年起，日本帝国主义对蒋介石军队停止大规模的战略进攻，着重从政治上鼓励他进行反共活动，正是这种“以华制华”政策的实施。
    〔8〕 日本帝国主义在中国的占领区内实行残暴的经济掠夺，用以供给它进行侵略战争的需要。日本军阀把这种政策叫做“以战养战”。
    〔9〕 一九三八年十月武汉失守后，日本帝国主义逐渐集中主要兵力进犯敌后抗日根据地。他们所到之处，极其野蛮地实行烧光、杀光和抢光的政策。敌人把这种疯狂的军事进犯叫做“扫荡”。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


和中央社、扫荡报、新民报⑴三记者的谈话
（一九三九年九月十六日）

    记者问：有几个问题请教。今天在《新中华报》⑵上看了毛先生九月一日的谈话，有些问题已经说到了，有些尚请毛先生补充。问题分三部分，就是写在纸上的，请逐一赐教。

    毛答：可以根据先生们的问题表，分别来讲。

    先生们提到抗战的相持阶段是否到来的问题。我以为，相持阶段是有条件地到来了。就是说，在国际新形势之下，在日本更加困难和中国绝不妥协的条件之下，可以说已经到来了。这里并不否认敌人还可能有比较大的战役进攻，例如进攻北海、长沙，甚至进攻西安，都是可能的。说敌人的大规模战略进攻和我们的战略退却在一定条件下基本上已经停止，并不是说一切进攻的可能和一切退却的可能都没有了。至于新阶段的具体内容，就是准备反攻，一切都可以包括在这一概念之中。这就是说，中国要在相持阶段中准备一切力量，以备将来的反攻。说准备反攻，并不是立即反攻，条件不够是不能反攻的。而且这讲的是战略的反攻，不是战役的反攻。战役上的反攻，例如对付敌人在晋东南的军事“扫荡”，我们把他打退，这样的战役反攻不但会有，而且是必不可少的。但是战略上的大举反攻时期，现在还没有到，现在是对于这种大举反攻作积极准备的时期。在这个时期内，还要打退正面敌人一些可能的战役进攻。

    如果把新阶段的任务分别来讲，那末，在敌人后方，一定要坚持游击战争，粉碎敌人的“扫荡”，破坏敌人的经济侵略；在正面，一定要巩固军事防御，打退敌人可能的战役进攻；在大后方⑶，主要的是积极改革政治。这许多，都是准备反攻的具体内容。

    改革国内政治之所以非常重要，是因为敌人在目前，主要的是政治进攻，我们就要特别加强政治抵抗。这就是说，民主政治的问题，应当快点解决，才能加强政治上的抵抗力，才能准备军事力量。中国抗战主要地依靠自力更生。如果过去也讲自力更生，那末，在新的国际环境下，自力更生就更加重要。自力更生的主要内容，就是民主政治。

    问：刚才毛先生说，为了自力更生达到抗战胜利，民主政治是必要的，那末，在现在的环境下，用什么方法来实现这个制度？

    答：军政、训政、宪政三个时期的划分⑷，原是孙中山先生说的。但孙先生在逝世前的《北上宣言》⑸里，就没有讲三个时期了，那里讲到中国要立即召开国民会议。可见孙先生的主张，在他自己，早就依据情势，有了变动。现在在抗战这种严重的局面之下，要避免亡国惨祸，并把敌人打出去，必须快些召集国民大会，实行民主政治。关于这个问题，有各种不同的议论。有些人说：老百姓没有知识，不能实行民主政治。这是不对的。在抗战中间，老百姓进步甚快，加上有领导，有方针，一定可以实行民主政治。例如在华北，已经实行了民主政治。在那里，区长、乡长、保甲长，多是民选的。县长，有些也是民选的了，许多先进的人物和有为的青年，被选出来当县长了。这样的问题，应该提出让大家讨论。

    先生们提出的第二部分问题里，有关于所谓“限制异党”的问题，就是说，关于各地磨擦的问题。先生们关心这件事是很对的。关于这件事，近来情况虽然比较好一点，但是根本上没有什么变化。

    问：共产党对这个问题的态度，曾向中央政府表示过没有？

    答：我们已经提出抗议。

    问：用什么方式提出的？

    答：还是在七月间，我们党的代表周恩来同志，已经写信给蒋委员长。八月一日，延安各界又打了电报给蒋委员长和国民政府，要求取消那个秘密流行成为各地磨擦根源的所谓《限制异党活动办法》⑹。

    问：中央政府有无答复？

    答：没有答复。听说这个东西，国民党里面也有一些人不赞成。你们知道，共同抗日的军队叫做友军，不叫做“异军”，那末，共同抗日的党派就是友党，不是“异党”。抗战中间有许多党派，党派的力量有大小，但是大家同在抗战，完全应该互相团结，而决不应该互相“限制”。什么是异党？日本走狗汪精卫⑺的汉奸党是异党，因为它和抗日党派在政治上没有丝毫共同之点，这样的党，就应该限制。国民党、共产党，在政治上是有共同之点的，这就是抗日。所以现在是如何集中全力反日防日和反汪防汪的问题，而不是集中全力反共防共的问题。口号只能是这样提。现在汪精卫有三个口号：反蒋、反共、亲日。汪精卫是国共两党和全国人民的共同敌人。共产党却不是国民党的敌人，国民党也不是共产党的敌人，不应该互相反对，互相“限制”，而应该互相团结，互相协助。我们的口号一定要和汪精卫的口号有区别，一定要和汪精卫的口号对立起来，而决不能和他相混同。他要反蒋，我们就要拥蒋；他要反共，我们就要联共；他要亲日，我们就要抗日。凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。现在许多人的文章上常常有一句话，说是“无使亲痛仇快”。这句话出于东汉时刘秀的一位将军叫朱浮的写给渔阳太守彭宠的一封信，那信上说：“凡举事无为亲厚者所痛，而为见仇者所快。”朱浮这句话提出了一个明确的政治原则，我们千万不可忘记。

    先生们的问题表中还问到共产党对待所谓磨擦的态度。我可以率直地告诉你们，我们根本反对抗日党派之间那种互相对消力量的磨擦。但是，任何方面的横逆如果一定要来，如果欺人太甚，如果实行压迫，那末，共产党就必须用严正的态度对待之。这态度就是：人不犯我，我不犯人；人若犯我，我必犯人。但我们是站在严格的自卫立场上的，任何共产党员不许超过自卫原则。

    问：华北的磨擦问题怎样？

    答：那里的张荫梧、秦启荣⑻，是两位磨擦专家。张荫梧在河北，秦启荣在山东，简直是无法无天，和汉奸的行为很少区别。他们打敌人的时候少，打八路军的时候多。有许多铁的证据，如像张荫梧给其部下进攻八路军的命令等，我们已送给蒋委员长了。

    问：新四军方面有无磨擦？

    答：也是有的，平江惨案⑼就是惊动全国的大事件。

    问：有些人说，统一战线是重要的，但是按照统一，边区政府就应该取消。关于这，先生以为如何？

    答：各种胡言乱语到处都有，如所谓取消边区，即是一例。陕甘宁边区是民主的抗日根据地，是全国政治上最进步的区域，取消的理由何在？何况边区是蒋委员长早已承认了的，国民政府行政院也早在民国二十六年冬天就正式通过了。中国确实需要统一，但是应该统一于抗战，统一于团结，统一于进步。如果向相反的方面统一，那中国就会亡国。

    问：由于对于统一的了解不同，国共是否有分裂的可能？

    答：如果只说到可能性的话，那末，团结和分裂两种可能性都有，要看国共两党的态度如何，尤其要看全国人民的态度如何来决定。我们共产党方面，关于合作的方针，早经讲过，我们不但希望长期合作，而且努力争取这种合作。听说蒋委员长在国民党五中全会中也说过，国内问题不能用武力来解决。大敌当前，国共两党又都有了过去的经验，大家一定要长期合作，一定要避免分裂。但是要给长期合作找到政治保证，分裂的可能性才能彻底避免，这就是坚持抗战到底和实行民主政治。如果能这样做，那末，就能继续团结而避免分裂，这是要靠两党和全国人民共同努力的，也是一定要这样努力的。“坚持抗战、反对投降”，“坚持团结、反对分裂”，“坚持进步、反对倒退”，这是我们党在今年的《七七宣言》里提出来的三大政治口号。我们认为只有这样做，中国才能避免亡国，并把敌人打出去；除此没有第二条路好走。

    注　　释
    〔1〕 中央社是国民党的中央通讯社。《扫荡报》是国民党政府军事系统的报纸。《新民报》是代表民族资产阶级的一种报纸。
    〔2〕 《新中华报》的前身是中华苏维埃共和国中央政府机关报《红色中华》，一九三七年一月二十九日改为此名，在延安出版。同年九月九日改为陕甘宁边区政府的机关报。一九三九年二月七日起改组为中国共产党中央委员会的机关报。一九四一年五月十五日终刊。
    〔3〕 指国民党统治区。抗日战争时期，人们习惯称未被日本侵略军占领而在国民党统治下的中国西南部和西北部的广大地区为“大后方”。
    〔4〕 孙中山在《建国大纲》中，曾经将“建国”程序划分为“军政”、“训政”、“宪政”三个时期。以蒋介石为首的国民党反动派，长期利用“军政”、“训政”的说法，作为实行反革命专政和剥夺人民一切自由权利的借口。
    〔5〕 一九二四年十月，直系军阀在第二次直奉战争中失败，它控制的北京中央政权垮台，冯玉祥等北方实力派电请孙中山入京，共商国是。孙中山于十一月十三日应邀北上。在离开广州前，孙中山发表《北上宣言》，重申反对帝国主义和军阀的主张，号召召集国民会议。这个宣言受到全国人民的欢迎。
    〔6〕 见本卷《必须制裁反动派》注〔5〕。
    〔7〕 见本书第一卷《论反对日本帝国主义的策略》注〔31〕。
    〔8〕 见本卷《团结一切抗日力量，反对反共顽固派》注〔5〕和注〔6〕。〔9〕见本卷《必须制裁反动派》注〔1〕。


苏联利益和人类利益的一致
（一九三九年九月二十八日）

    当着伟大的十月社会主义革命二十二周年纪念快要到来的时候，中苏文化协会要我写一篇文章。我想根据我的观察，说明几个和苏联和中国都有关系的问题。因为这些问题目前正在中国广大人民中间议论着，似乎还没有得到确定的结论。我想乘此时机，对这些问题提出一点意见，贡献给关心欧洲大战和中苏关系的人们，作为参考，或者不是无益的。

    有些人说：苏联利于爆发世界大战，而不要求世界和平的继续；这次大战的爆发，就是由苏联不同英法订立互助条约而同德国订立互不侵犯条约⑴所促成的。这种意见，我以为是不正确的。因为在过去很长的时期中，苏联的对外政策是一贯的和平政策，这种和平政策就是以苏联的利益和世界人类大多数的利益互相联系着的。在过去，苏联不但为了自己建设社会主义需要和平，需要巩固苏联和世界各国间的和平关系，不使发生反苏战争；而且需要制止各法西斯国家的侵略，制止各所谓民主国家挑拨战争的行为，需要尽量地延缓帝国主义世界大战的爆发，争取世界范围内的和平。多年以来，苏联对于世界的和平事业，尽了很大的努力。例如，它加入了国际联盟⑵，同法国同捷克都订立了互助协定⑶，竭力想同英国及一切愿意和平的国家订立保障安全的条约。当德意联合侵略西班牙，而英美法采取名义上“不干涉”实际上放任德意侵略的政策的时候，苏联就积极地援助西班牙政府军反抗德意，而反对英美法的“不干涉”政策。当日本侵略中国，英美法采取同样的“不干涉”政策的时候，苏联就不但同中国订立了互不侵犯条约，而且积极地援助了中国的抗日。当英法两国牺牲奥国和捷克纵容希特勒侵略的时候，苏联就竭力揭穿慕尼黑政策⑷的黑幕，向英法提议制止侵略的进一步的发展。当今年春夏波兰问题紧张、世界大战一触即发的时候，不管张伯伦、达拉第⑸如何没有诚意，苏联还是同英法进行了四个多月的谈判，企图订立一个英法苏互助条约，制止大战的爆发。无如这一切，都被英法政府的帝国主义政策，纵容战争、挑拨战争、扩大战争的政策所障碍，世界和平事业就遭受了最后的挫折，帝国主义的世界大战终于爆发了。英、美、法各国政府，并无诚意制止大战的爆发；相反，它们是促成了大战的爆发。因为它们拒绝同苏联妥协，拒绝同苏联订立真正有效的建立在平等互惠基础之上的互助条约，这就证明它们只愿意战争，不愿意和平。谁也知道，在现在这个世界上，拒绝了苏联，就是拒绝了和平。这一点，就是英国的路易乔治，这个资产阶级的代表人物，也是知道的⑹。在这种状态下，在这个时候，德国愿意停止反苏，放弃《防共协定》⑺，承认苏联边疆的不可侵犯，苏德互不侵犯条约就订立了。英美法的计划是：推动德国进攻苏联，它们自己“坐山观虎斗”，让苏、德打得精疲力竭之后，它们出来收拾时局。这种阴谋，被苏德互不侵犯条约击破了。国人不去注意此种阴谋，不去注意英法帝国主义的纵容战争、挑拨战争和促进世界大战爆发的阴谋，实在是上了这些阴谋家的甜蜜宣传的当。这些阴谋家，在西班牙问题上，在中国问题上，在奥地利和捷克的问题上，不但并无丝毫制止侵略的意思，而且相反，纵容侵略，挑拨战争，使人为鹬蚌，己为渔人，美其名曰“不干涉”，实则是“坐山观虎斗”。世界上多少人被张伯伦及其伙伴的甜蜜演说所蒙蔽，而不知道他们笑里藏刀的可怕，而不知道在张伯伦、达拉第决心拒绝苏联，决心进行帝国主义战争的时候，苏德才订立了互不侵犯条约；现在这些人应该觉悟过来了。苏联这样地维持世界和平到最后的一刻，这就是苏联的利益和人类大多数的利益互相一致的表现。这就是我要说的第一个问题。

    有些人说：第二次帝国主义世界大战既然爆发了，苏联或者会参加战争的一方，就是说，苏联红军似乎即将参加德国帝国主义的战线。这种意见，我以为是不正确的。现在爆发的战争，无论在英法方面，或德国方面，都是非正义的、掠夺的、帝国主义的战争。世界各国的共产党，世界各国的人民，都应该起来反对这种战争，都应该揭穿战争双方的帝国主义性质，即仅仅有害于世界人民而丝毫也不利于世界人民的这种性质，都应该揭穿社会民主党拥护帝国主义战争背叛无产阶级利益的罪恶的行为。苏联是社会主义的国家，是共产党当权的国家，它对于战争的态度必然是鲜明的两种态度：（1）坚决地不参加非正义的、掠夺的、帝国主义的战争，对于战争的双方，严守中立。因此，苏联红军决不会无原则地参加帝国主义战线。（2）积极地援助正义的、非掠夺的、谋解放的战争。例如，十三年以前，援助中国人民的北伐战争；一年以前，援助西班牙人民的反抗德意的战争；两年以来，援助中国人民的抗日战争；几个月以来，援助蒙古人民的抗日战争；以及还必然地会援助将来其他国家其他民族中间可能发生的人民解放的战争和民族解放的战争，还必然地会援助有利于保卫和平的战争。关于这一点，苏联过去二十二年的历史已经证明了，今后的历史还将继续证明。有些人把苏联根据苏德商务协定同德国做生意一件事，看作是苏联参加德国战线的行动，这种意见也是不正确的，这是把通商和参战混为一谈的缘故。不但不能把通商和参战混为一谈，也不能把通商和援助混为一谈。例如在西班牙战争中，苏联是同德、意两国通商的，但世人不说苏联援助德意侵略西班牙，而说苏联援助西班牙反抗德意的侵略，这是因为苏联确实地援助了西班牙的缘故。又如在中日战争中，苏联也是同日本通商的，世人也不说苏联援助日本侵略中国，而说它援助中国反抗日本的侵略，这是因为苏联确实地援助了中国的缘故。现在世界大战的双方都和苏联有通商关系，这种事实，对于双方都说不到援助，更说不到参战。除非战争的性质有了变化，某一国或某几国的战争经过一定的必要的变化之后，对于苏联和世界人民有利的时候，那时才有援助或参战的可能；否则是没有这种可能的。至于依据交战各国对苏联的态度是亲苏或反苏的分别，使苏联对它们的通商不得不有多有少，有厚有薄，这是各交战国自己态度的问题，不是苏联的问题。但是即使某一国家或某些国家采取了反苏态度，只要它们还愿维持外交关系，订立通商条约，而不向苏联宣战，例如八月二十三日以前的德国那样，苏联也不会同它们断绝通商关系的。这种通商关系，不是援助，更不是参战，这是应该认识清楚的。这就是我要说的第二个问题。

    国内许多的人，对于苏联进兵波兰⑻的问题，糊涂起来了。波兰问题，应该分为德国方面，英法方面，波兰政府方面，波兰人民方面和苏联方面几个方面来看。在德国方面，它是为了掠夺波兰人民而进行战争的，是为了击破英法帝国主义战线的一翼而进行战争的。这种战争的性质，是帝国主义的，是不能同情的，是应当反对的。在英法方面，是把波兰作为英法财政资本掠夺的对象之一，是为了在世界范围内拒绝德国帝国主义重分它们的赃物而去利用波兰的，是把波兰当做自己帝国主义战线的一翼来看待的，所以英法的战争是帝国主义战争，英法的所谓援助波兰不过是同德国争夺对波兰的统治权，同样是不能同情的，是应当反对的。在波兰政府方面，它是一个法西斯政府，是波兰地主资产阶级的反动政府，它残酷地剥削工农，压迫波兰的民主主义者；它又是一个大波兰主义的政府，因为它在波兰民族以外的许多少数民族中，即在乌克兰人、白俄罗斯人、犹太人、日耳曼人、立陶宛人等等一千余万人口的非波兰民族中，施行残酷的民族压迫，它本身是一个帝国主义的政府。在这次战争中，波兰反动政府甘愿驱使波兰人民充当英法财政资本的炮灰，甘愿充当国际财政资本反动战线的一个组成部分。二十年来，波兰政府一贯地反对苏联，在英法苏谈判中，坚决地拒绝苏联军队的援助。而这个政府又是一个十分无能的政府，一百五十万以上的大军，不堪一击，仅仅在两个星期的时间中，就葬送了自己的国家，使波兰人民遭受德国帝国主义的蹂躏。所有这一切，都是波兰政府的滔天罪恶，如果我们同情这样的政府，那是不对的。在波兰人民方面，他们是牺牲者，他们应该起来反对德国法西斯的压迫，反对自己的反动的地主资产阶级，建立独立的自由的波兰民主国家。毫无疑义的，我们的同情应该寄在波兰人民方面。在苏联方面，则是采取了完全正义的行动。当时摆在苏联面前的问题有下面的两个。第一个问题是：让整个波兰处在德国帝国主义的统治下面呢，还是让东部波兰少数民族得到解放呢？在这个问题上，苏联选择了第二条路。在那白俄罗斯民族和乌克兰民族居住的一大块土地，还是在一九一八年订立布列斯特条约⑼的时候，就被当时的德国帝国主义从幼年的苏联手里强迫地割去，而后来又被凡尔赛条约强迫地放到波兰反动政府的统治下面。苏联现在不过是把过去失掉的土地收回来，把被压迫的白俄罗斯民族和乌克兰民族解放出来，并使免受德国的压迫。这几天的电讯，指明这些少数民族是怎样地箪食壶浆以迎红军，把红军看做他们的救星；而在德军占领的西部波兰地方，法军占领的西部德国地方，则丝毫也没有这种消息。这就是表明，苏联的战争是正义的、非掠夺的、谋解放的战争，是援助弱小民族解放、援助人民解放的战争。而德国的战争，英法的战争，则都是非正义的、掠夺的、帝国主义的战争，是压迫他国民族、压迫他国人民的战争。除此以外，在苏联面前，还有第二个问题，这就是张伯伦企图继续他的反对苏联的老政策。张伯伦的政策是：一方面大举封锁德国的西面，压迫德国的西部；一方面企图联合美国，收买意大利，收买日本，收买北欧各国，使它们站在自己方面，以孤立德国；再一方面，则拿波兰，甚至还准备拿匈牙利，拿罗马尼亚，作为礼物，以引诱德国。总之，用威迫利诱种种办法，推动德国放弃苏德互不侵犯条约，使之倒转枪口，进攻苏联。这种阴谋，不但过去和现在是存在着，而且将来也还会继续的。苏联大军的进入波兰东部，是为了收复自己国土，解放弱小民族，同时也是制止德国侵略势力向东扩展，击破张伯伦阴谋的一个具体步骤。从这几天的消息看来，苏联的这一方针，是极大地成功了。这就是苏联的利益和世界人类大多数的利益互相一致，和波兰反动统治下被压迫人民的利益互相一致的具体表现。这就是我要说的第三个问题。

    苏德互不侵犯条约订立之后的整个形势，大大地打击了日本，援助了中国，加强了中国抗战派的地位，打击了投降派。中国人民，对于这个协定表示欢迎，是很正确的。但当诺蒙坎停战协定⑽订立之后，英、美通讯社纷传日苏互不侵犯协定行将订立的消息，中国人民中间就发生一种忧虑，有些人认为苏联或者将不援助中国了。这种观察，我以为是不正确的。诺蒙坎停战协定的性质，和过去张高峰停战协定⑾是一样的，就是说，在日本屈膝之下，日本军阀承认了苏蒙边疆的不可侵犯。这种停战协定，将使苏联增加对于中国援助的可能，而不是减少其援助。至于所谓日苏互不侵犯条约，在过去多年之前，苏联就要求日本签订，日本始终拒绝。现在日本统治阶级内部的一派，要求苏联订立这种条约，而苏联是否愿意订立，须看这个条约是否合乎苏联利益和世界人类大多数利益这一个基本原则而定。具体地说，就是要看这个条约是否不和中国民族解放战争的利益相冲突。据我看，根据斯大林今年三月十日在苏联共产党第十八次代表大会上的报告，根据莫洛托夫今年五月三十日在苏联最高议会上的演说，苏联是不会变更这个基本原则的。即使日苏互不侵犯条约有订立的可能，苏联也决不会在条约中限制自己援助中国的行动。苏联的利益和中国民族解放的利益决不会互相冲突，而将是永久互相一致。这一点，我认为绝对没有疑义。那些有反苏成见的人，借着诺蒙坎停战协定的订立和日苏互不侵犯条约的传闻，掀风鼓浪，挑拨中苏两大民族间的感情。这种情形，在英美法的阴谋家中，在中国的投降派中，都是存在的，这是一种严重的危险，应该彻底地揭穿其黑幕。中国的外交政策，很明显的，应该是抗日的外交政策。这个政策以自力更生为主，同时不放弃一切可能争取的外援。而所谓外援，在帝国主义世界大战爆发的情况之下，主要地是在下列的三方面：（1）社会主义的苏联；（2）世界各资本主义国家内的人民；（3）世界各殖民地、半殖民地的被压迫民族。只有这些才是可靠的援助者。此外的所谓外援，即使还有可能，也只能看作是部分的和暂时的。当然，这些部分的暂时的外援，也是应该争取的，但决不可过于依赖，不可看作可靠的援助。对于帝国主义战争的交战各国，中国应该严守中立，不参加任何的一方。那种主张中国应该参加英法帝国主义战线的意见，乃是投降派的意见，不利于抗日和不利于中华民族独立解放的意见，是应该根本拒绝的。这就是我要说的第四个问题。

    上述的这些问题，都是当前国人议论纷纷的问题。国人注意国际问题的研究，注意帝国主义世界大战和中国抗日战争的关系，注意苏联和中国的关系，而其目的是为了中国抗日的胜利，这是很好的现象。我现在提出我对于上述各问题的一些基本观点，是否有当，希望读者不吝指教。

    注　　释
    〔1〕 见本卷《关于国际新形势对新华日报记者的谈话》注〔2〕。
    〔2〕 国际联盟是第一次世界大战以后，英、法、日等国为了协商宰割世界和暂时调节相互之间的矛盾而成立的国际组织。一九三一年日本占领中国东北以后，为了扩大侵略行动的便利，于一九三三年宣告退出国联；一九三三年德国法西斯党执政，为了准备侵略战争的便利，也退出了国联。就在法西斯侵略战争的威胁日益扩大的时期，苏联为了使国联变成揭露侵略者、争取世界和平的场所，于一九三四年加入了国际联盟。
    〔3〕 苏法和苏捷两个互助条约都是在一九三五年五月订立的。
    〔4〕 见本卷《反对投降活动》注〔5〕。
    〔5〕 见本卷《关于国际新形势对新华日报记者的谈话》注〔3〕。
    〔6〕 路易乔治，即劳合·乔治，英国资产阶级自由党领袖之一。一九三八年冬，英法政府准备同德意法西斯政府举行协商，十一月九日劳合·乔治在议会中说：拒绝苏联参加协商，就不可能取得和平。
    〔7〕 见本卷《关于国际新形势对新华日报记者的谈话》注〔5〕。
    〔8〕 一九三九年九月一日，德国出兵侵入波兰，占领了波兰的大部分土地。十七日波兰政府逃亡国外。苏联为了防止德国法西斯的东侵，于九月十七日进兵波兰东部。
    〔9〕 见本书第一卷《中国革命战争的战略问题》注〔23〕。
    〔10〕 自一九三九年五月开始，日“满”（伪满洲国）军在“满”蒙边境诺蒙坎地方，向苏联和蒙古人民共和国的军队进攻。在苏蒙军的自卫反击下，日“满”军遭到惨败，向苏联要求停战。九月十六日，诺蒙坎停战协定在莫斯科签订，主要内容是：一、双方立即停战；二、苏蒙和日“满”双方各派代表二人组织委员会，以勘定“满”蒙发生冲突地带的界线。
    〔11〕 张高峰，即张鼓峰。一九三八年七月底八月初，日军在中国、苏联交界处的张鼓峰地方，向苏军挑衅。在苏军的有力回击下，日军失败求和。八月十日，苏日在莫斯科订立张鼓峰停战协定，规定双方立即停战，发生冲突地带的双方界线的最后标定，由苏联代表二人、日“满”代表二人组织混合委员会调查处理。


《共产党人》发刊词
（一九三九年十月四日）

    中央很早就计划出版一个党内的刊物，现在算是实现了。为了建设一个全国范围的、广大群众性的、思想上政治上组织上完全巩固的布尔什维克化的中国共产党，这样一个刊物是必要的。在当前的时机中，这种必要性更加明显。当前时机中的特点，一方面，是抗日民族统一战线中的投降危险、分裂危险和倒退危险日益发展着；又一方面，是我们党已经走出了狭隘的圈子，变成了全国性的大党。而党的任务是动员群众克服投降危险、分裂危险和倒退危险，并准备对付可能的突然事变，使党和革命不在可能的突然事变中，遭受出乎意料的损失。在这种时机，这样一个党内刊物的出版，实在是十分必要的了。

    这个党内刊物定名为《共产党人》。它的任务是什么呢？它将写些什么东西呢？它和别的党报有些什么不同呢？

    它的任务就是：帮助建设一个全国范围的、广大群众性的、思想上政治上组织上完全巩固的布尔什维克化的中国共产党。为了中国革命的胜利，迫切地需要建设这样一个党，建设这样一个党的主观客观条件也已经大体具备，这件伟大的工程也正在进行之中。帮助进行这件伟大的工程，不是一般党报所能胜任的，必须有专门的党报，这就是《共产党人》出版的原因。

    在某种程度上说来，我们的党已经是一个全国性的党，也已经是一个群众性的党；而且就其领导骨干说来，就其党员的某些成分说来，就其总路线说来，就其革命工作说来，也已经是一个思想上、政治上、组织上都巩固的和布尔什维克化的党。

    那末，现在提出新的任务的理由何在呢？

    理由就在：我们现在有大批的新党员所形成的很多的新组织，这些新组织还不能说是广大群众性的，还不是思想上、政治上、组织上都巩固的，还不是布尔什维克化的。同时，对于老党员，也发生了提高水平的问题，对于老组织，也发生了在思想上、政治上、组织上进一步巩固和进一步布尔什维克化的问题。党所处的环境，党所负的任务，现在和过去国内革命战争时期有很大的不同，现在的环境是复杂得多，现在的任务是艰巨得多了。

    现在是民族统一战线的时期，我们同资产阶级建立了统一战线；现在是抗日战争的时期，我们党的武装在前线上配合友军同敌人进行残酷的战争；现在是我们党发展成为全国性的大党的时期，党已经不是从前的样子了。如果把这些情况联系起来看，就懂得我们提出“建设一个全国范围的、广大群众性的、思想上政治上组织上完全巩固的布尔什维克化的中国共产党”，是怎样一个光荣而又严重的任务了。

    我们现在要建设这样一个党，究竟应该怎样进行呢？解决这个问题，是同我们党的历史，是同我们党的十八年斗争史，不能分离的。

    我们党的历史，从一九二一年第一次全国代表大会那个《共产党人》发刊词时候起，到现在，已经整整十八年了。十八年中，党经历了许多伟大的斗争。党员、党的干部、党的组织，在这些伟大斗争中，锻炼了自己。他们经历过伟大的革命胜利，也经历过严重的革命失败。同资产阶级建立过民族统一战线，又由于这种统一战线的破裂，同大资产阶级及其同盟者进行过严重的武装斗争。最近三年，则又处于同资产阶级建立民族统一战线的时期中。中国革命和中国共产党的发展道路，是在这样同中国资产阶级的复杂关联中走过的。这是一个历史的特点，殖民地半殖民地革命过程中的特点，而为任何资本主义国家的革命史中所没有的。再则，由于中国是半殖民地半封建的国家，政治、经济、文化各方面发展不平衡的国家，半封建经济占优势而又土地广大的国家，这就不但规定了中国现阶段革命的性质是资产阶级民主革命的性质，革命的主要对象是帝国主义和封建主义，基本的革命的动力是无产阶级、农民阶级和城市小资产阶级，而在一定的时期中，一定的程度上，还有民族资产阶级的参加，并且规定了中国革命斗争的主要形式是武装斗争。我们党的历史，可以说就是武装斗争的历史。斯大林同志说过：“在中国，是武装的革命反对武装的反革命。这是中国革命的特点之一，也是中国革命的优点之一。”⑴这是说得非常之对的。这一特点，这一半殖民地的中国的特点，也是各个资本主义国家的共产党领导的革命史中所没有的，或是同那些国家不相同的。这样：（一）无产阶级同资产阶级建立或被迫分裂革命的民族统一战线，（二）主要的革命形式是武装斗争，——就成了中国资产阶级民主革命过程中的两个基本特点。这里，我们没有把党同农民阶级和党同城市小资产阶级的关系作为基本特点，这是因为：第一，这种关系，世界各国的共产党原则上都是一样的；第二，在中国，只要一提到武装斗争，实质上即是农民战争，党同农民战争的密切关系即是党同农民的关系。

    由于这两个基本特点，恰是由于这些基本特点，我们党的建设过程，我们党的布尔什维克化的过程，就处在特殊的情况中。党的失败和胜利，党的后退和前进，党的缩小和扩大，党的发展和巩固，都不能不联系于党同资产阶级的关系和党同武装斗争的关系。当我们党的政治路线是正确地处理同资产阶级建立统一战线或被迫着分裂统一战线的问题时，我们党的发展、巩固和布尔什维克化就前进一步；而如果是不正确地处理同资产阶级的关系时，我们党的发展、巩固和布尔什维克化就会要后退一步。同样，当我们党正确地处理革命武装斗争问题时，我们党的发展、巩固和布尔什维克化就前进一步；而如果是不正确地处理这个问题时，那末，我们党的发展、巩固和布尔什维克化也就会要后退一步。十八年来，党的建设过程，党的布尔什维克化的过程，是这样同党的政治路线密切地联系着，是这样同党对于统一战线问题、武装斗争问题之正确处理或不正确处理密切地联系着的。这一论断，很明显地，已经被十八年党的历史所证明了。倒转来说，党更加布尔什维克化，党就能、党也才能更正确地处理党的政治路线，更正确地处理关于统一战线问题和武装斗争问题。这一论断，也是很明显地被十八年来的党的历史所证明了。

    所以，统一战线问题，武装斗争问题，党的建设问题，是我们党在中国革命中的三个基本问题。正确地理解了这三个问题及其相互关系，就等于正确地领导了全部中国革命。而在十八年党的历史中，凭借我们丰富的经验，失败和成功、后退和前进、缩小和发展的深刻的和丰富的经验，我们已经能够对这三个问题做出正确的结论来了。就是说，我们已经能够正确地处理统一战线问题，又正确地处理武装斗争问题，又正确地处理党的建设问题。也就是说，十八年的经验，已使我们懂得：统一战线，武装斗争，党的建设，是中国共产党在中国革命中战胜敌人的三个法宝，三个主要的法宝。这是中国共产党的伟大成绩，也是中国革命的伟大成绩。

    在这里，让我们对于这三个法宝，三个问题，分别地大略地说一下吧。

    十八年中，中国无产阶级同中国资产阶级和其他阶级的统一战线，是在三种不同的情况、三个不同的阶段中间发展着的，这就是一九二四年至一九二七年第一次大革命的阶段，一九二七年至一九三七年土地革命战争的阶段和今天的抗日战争的阶段。三个阶段的历史，证明了下列的规律：（一）由于中国最大的压迫是民族压迫，在一定的时期中，一定的程度上，中国民族资产阶级是能够参加反帝国主义和反封建军阀的斗争的。因此，无产阶级在这种一定的时期内，应该同民族资产阶级建立统一战线，并尽可能地保持之。（二）又由于中国民族资产阶级在经济上、政治上的软弱性，在另一种历史环境下，它就会动摇变节。因此，中国革命统一战线的内容不能始终一致，而是要发生变化的。在某一时期有民族资产阶级参加在内，而在另一时期则民族资产阶级并不参加在内。（三）中国的带买办性的大资产阶级，是直接为帝国主义服务并为它们所豢养的阶级。因此，中国的带买办性的大资产阶级历来都是革命的对象。但是，由于中国的带买办性的大资产阶级的各个集团是以不同的帝国主义为背景的，在各个帝国主义间的矛盾尖锐化的时候，在革命的锋芒主要地是反对某一个帝国主义的时候，属于别的帝国主义系统的大资产阶级集团也可能在一定程度上和一定时期内参加反对某一个帝国主义的斗争。在这种一定的时期内，中国无产阶级为了削弱敌人和加强自己的后备力量，可以同这样的大资产阶级集团建立可能的统一战线，并在有利于革命的一定条件下尽可能地保持之。（四）在买办性的大资产阶级参加统一战线并和无产阶级一道向共同敌人进行斗争的时候，它仍然是很反动的，它坚决地反对无产阶级及其政党在思想上、政治上、组织上的发展，而要加以限制，而要采取欺骗、诱惑、“溶解”和打击等等破坏政策，并以这些政策作为它投降敌人和分裂统一战线的准备。（五）无产阶级的坚固的同盟者是农民。（六）城市小资产阶级也是可靠的同盟者。这些规律的正确性，不但在第一次大革命时期和土地革命时期证明了，而且在目前的抗日战争中也在证明着。因此，无产阶级的政党在同资产阶级（尤其是大资产阶级）组织统一战线的问题上，必须实行坚决的、严肃的两条战线斗争。一方面，要反对忽视资产阶级在一定时期中一定程度上参加革命斗争的可能性的错误。这种错误，把中国的资产阶级和资本主义国家的资产阶级看做一样，因而忽视同资产阶级建立统一战线并尽可能保持这个统一战线的政策，这就是“左”倾关门主义。另一方面，则要反对把无产阶级和资产阶级的纲领、政策、思想、实践等等看做一样的东西，忽视它们之间的原则差别的错误。这种错误，忽视资产阶级（尤其是大资产阶级）不但在极力影响小资产阶级和农民，而且还在极力影响无产阶级和共产党，力求消灭无产阶级和共产党在思想上、政治上、组织上的独立性，力求把无产阶级和共产党变成资产阶级及其政党的尾巴，力求使革命果实归于资产阶级的一群一党的事实；忽视资产阶级（尤其是大资产阶级）一到革命同他们一群一党的私利相冲突时，他们就实行叛变革命的事实。如果忽视了这一方面，这就是右倾机会主义。过去陈独秀右倾机会主义⑵的特点，就是引导无产阶级适合资产阶级一群一党的私利，这也就是第一次大革命失败的主观原因。中国资产阶级在资产阶级民主革命中的这种二重性，对于中国共产党的政治路线和党的建设的影响是非常之大的，不了解中国资产阶级的这种二重性，就不能了解中国共产党的政治路线和党的建设。中国共产党的政治路线的重要一部分，就是同资产阶级联合又同它斗争的政治路线。中国共产党的党的建设的重要一部分，就是在同资产阶级联合又同它斗争的中间发展起来和锻炼出来的。这里所谓联合，就是同资产阶级的统一战线。所谓斗争，在同资产阶级联合时，就是在思想上、政治上、组织上的“和平”的“不流血”的斗争；而在被迫着同资产阶级分裂时，就转变为武装斗争。如果我们党不知道在一定时期中同资产阶级联合，党就不能前进，革命就不能发展；如果我们党不知道在联合资产阶级时又同资产阶级进行坚决的、严肃的“和平”斗争，党在思想上、政治上、组织上就会瓦解，革命就会失败；又如果我们党在被迫着同资产阶级分裂时不同资产阶级进行坚决的、严肃的武装斗争，同样党也就会瓦解，革命也就会失败。所有这些，都是在过去十八年的历史中证明了的。

    中国共产党的武装斗争，就是在无产阶级领导之下的农民战争。它的历史，也可以分为三个阶段。第一阶段，是参加北伐战争。这时，我们党虽已开始懂得武装斗争的重要性，但还没有彻底了解其重要性，还没有了解武装斗争是中国革命的主要斗争形式。第二阶段，是土地革命战争。这时，我们党已经建立了独立的武装队伍，已经学会了独立的战争艺术，已经建立了人民政权和根据地。我们党已经能够把武装斗争这个主要斗争形式同其他许多的必要的斗争形式直接或间接地配合起来，就是说，把武装斗争同工人的斗争，同农民的斗争（这是主要的），同青年的、妇女的、一切人民的斗争，同政权的斗争，同经济战线上的斗争，锄奸战线上的斗争，思想战线上的斗争，等等斗争形式，在全国范围内或者直接地或者间接地配合起来。而这种武装斗争，就是在无产阶级领导之下的农民土地革命斗争。第三个阶段，就是现在的抗日战争阶段。在这个阶段中，我们能够运用过去第一阶段中尤其是第二阶段中的武装斗争的经验，能够运用武装斗争形式和其他各种必要的斗争形式互相配合的经验。这种武装斗争的总概念，在目前就是游击战争⑶。游击战争是什么呢？它就是在落后的国家中，在半殖民地的大国中，在长时期内，人民武装队伍为了战胜武装的敌人、创造自己的阵地所必须依靠的因而也是最好的斗争形式。到目前为止，我们党的政治路线和党的建设，是密切地联系于这一斗争形式的。离开了武装斗争，离开了游击战争，就不能了解我们的政治路线，也就不能了解我们的党的建设。我们的政治路线的重要一部分就是武装斗争。十八年来，我们党是逐步学会了并坚持了武装斗争。我们懂得，在中国，离开了武装斗争，就没有无产阶级的地位，就没有人民的地位，就没有共产党的地位，就没有革命的胜利。十八年来，我们党的发展、巩固和布尔什维克化，是在革命战争中进行的，没有武装斗争，就不会有今天的共产党。这个拿血换来的经验，全党同志都不要忘记。

    党的建设的过程，党的发展、巩固和布尔什维克化的过程，也同样是有三个阶段的特点的。第一阶段是党的幼年时期。在这个阶段的初期和中期，党的路线是正确的，党员群众和党的干部的革命积极性是非常之高的，因此获得了第一次大革命的胜利。然而这时的党终究还是幼年的党，是在统一战线、武装斗争和党的建设三个基本问题上都没有经验的党，是对于中国的历史状况和社会状况、中国革命的特点、中国革命的规律都懂得不多的党，是对于马克思列宁主义的理论和中国革命的实践还没有完整的、统一的了解的党。因此，党的领导机关中占统治地位的成分，在这一阶段的末期，在这一阶段的紧要关头中，没有能够领导全党巩固革命的胜利，受了资产阶级的欺骗，而使革命遭到失败。在这一阶段中，党的组织是发展了，但是没有巩固，没有能够使党员、党的干部在思想上、政治上坚定起来。新党员非常之多，但是没有给予必要的马克思列宁主义的教育。工作经验也不少，但是不能够很好地总结起来。党内混入了大批的投机分子，但是没有清洗出去。党处于敌人和同盟者的阴谋诡计的包围中，但是没有警觉性。党内涌出了很多的活动分子，但是没有来得及造成党的中坚骨干。党的手里有了一批革命武装，但是不能掌握住。所有这些情形，都是由于没有经验，缺乏深刻的革命认识，还不善于将马克思列宁主义的理论和中国革命的实践相结合。这就是党的建设的第一阶段。第二阶段，即土地革命战争的阶段。由于有了第一阶段的经验，由于对于中国的历史状况和社会状况、中国革命的特点、中国革命的规律的进一步的了解，由于我们的干部更多地领会了马克思列宁主义的理论，更多地学会了将马克思列宁主义的理论和中国革命的实践相结合，我们党就能够进行了胜利的十年土地革命斗争。资产阶级虽然叛变了，但是党能够紧紧地依靠着农民。党的组织不但重新发展了，而且得到了巩固。敌人虽然天天在暗害我们的党，但是党驱逐了暗害分子。大批干部重新在党内涌出，而且变成了党的中心骨干。党开辟了人民政权的道路，因此也就学会了治国安民的艺术。党创造了坚强的武装部队，因此也就学会了战争的艺术。所有这些，都是党的重大进步和重大成功。然而，一部分同志曾在这个伟大斗争中跌下了或跌下过机会主义的泥坑，这仍然是因为他们不去虚心领会过去的经验，对于中国的历史状况和社会状况、中国革命的特点、中国革命的规律不了解，对于马克思列宁主义的理论和中国革命的实践没有统一的理解而来的。因此，党的领导机关的一部分人，没有能够在这一整个阶段中掌握住正确的政治路线和组织路线。党和革命在一个时期遭受过李立三同志“左”倾机会主义⑷的危害，而在另一个时期，又遭受过革命战争中的“左”倾机会主义和白区工作中的“左”倾机会主义的危害。只在到了遵义会议⑸（一九三五年一月在贵州遵义召开的中央政治局会议）以后，党才彻底地走上了布尔什维克化的道路，奠定了后来战胜张国焘右倾机会主义⑹和建立抗日民族统一战线的基础。这就是党的发展过程的第二个阶段。党的发展过程的第三个阶段，就是抗日民族统一战线的阶段。这个阶段，已经过去了三年，这三年的斗争，是有非常伟大的意义的。党凭借着过去两个革命阶段中的经验，凭借着党的组织力量和武装力量，凭借着党在全国人民中间的很高的政治信仰，凭借着党对于马克思列宁主义的理论和中国革命的实践之更加深入的更加统一的理解，就不但建立了抗日民族统一战线，而且进行了伟大的抗日战争。党的组织已经从狭小的圈子中走了出来，变成了全国性的大党。党的武装力量，也在同日寇的斗争中重新壮大起来和进一步坚强起来了。党在全国人民中的影响，更加扩大了。这些都是伟大的成功。然而，大批的新党员还没有受到教育，很多的新组织还没有巩固，他们同老党员和老组织之间，还存在着很大的区别。大批的新党员、新干部还没有足够的革命经验。他们对于中国的历史状况和社会状况、中国革命的特点、中国革命的规律还不懂得或懂得不多。他们对于马克思列宁主义的理论和中国革命的实践之完全的统一的理解，还相距很远。在过去发展党的组织的工作中，虽然中央着重地提出了“大胆发展而又不让一个坏分子侵入”的口号，但实际上是混进了许多投机分子和敌人的暗害分子。统一战线虽然建立了并坚持了三年之久，可是资产阶级特别是大资产阶级却时时刻刻在企图破坏我们的党，大资产阶级投降派和顽固派所指挥的严重的磨擦斗争在全国进行着，反共之声喧嚣不已。大资产阶级投降派和顽固派，并想以此作为投降日本帝国主义、分裂统一战线和拉了中国向后倒退的准备。大资产阶级在思想上企图“溶解”共产主义，在政治上、组织上企图取消共产党，取消边区，取消党的武装力量。在这种情况之下，我们的任务，无疑是克服这种投降、分裂和倒退的危险，尽可能地保持民族统一战线，保持国共合作，而争取继续抗日、继续团结和继续进步；同时，准备对付可能的突然事变，使党和革命不在可能的突然事变中遭受意外的损失。为达此目的，就要巩固党的组织，巩固党的武装力量，并动员全国人民，进行反投降、反分裂、反倒退的坚决的斗争。这种任务的完成，依靠全党的努力，依靠全体党员、党的干部、党的各地各级组织实行不屈不挠再接再厉的斗争。我们相信，有了十八年经验的中国共产党，在它的有经验的老党员、老干部和带着新鲜血液富有朝气的新党员、新干部相互协力的情况下，在它的经历过风浪的布尔什维克化的中央和地方组织相互协力的情况下，在它的坚强的武装力量和进步的人民群众相互协力的情况下，是可能达到这些目的的。

    这就是我们党在十八个年头中的主要的经历和主要的问题。

    十八年的经验告诉我们，统一战线和武装斗争，是战胜敌人的两个基本武器。统一战线，是实行武装斗争的统一战线。而党的组织，则是掌握统一战线和武装斗争这两个武器以实行对敌冲锋陷阵的英勇战士。这就是三者的相互关系。

    我们今天要怎样建设我们的党？要怎样才能建设一个“全国范围的、广大群众性的、思想上政治上组织上完全巩固的布尔什维克化的中国共产党”？这个问题，考察一下我们党的历史，就会懂得；把党的建设问题同统一战线问题、同武装斗争问题联系起来看一下，把党的建设问题同联合资产阶级又同它作斗争的问题、同八路军新四军坚持抗日游击战争和建立抗日根据地的问题联系起来看一下，就会懂得。

    根据马克思列宁主义的理论和中国革命的实践之统一的理解，集中十八年的经验和当前的新鲜经验传达到全党，使党铁一样地巩固起来，而避免历史上曾经犯过的错误——这就是我们的任务。

    注　　释
    〔1〕 见斯大林《论中国革命的前途》（《斯大林选集》上卷，人民出版社1979年版，第487页）。
    〔2〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。
    〔3〕 毛泽东在这里说中国革命的武装斗争的总概念在目前就是游击战争，是总结了第二次国内革命战争和抗日战争初期的中国革命战争的经验。在第二次国内革命战争时期的长时间内，中国共产党所领导的武装斗争都是游击战争。这个时期的后一阶段，随着红军力量的成长，游击战曾经转变为带游击性的运动战（这种运动战，按照毛泽东的说法，是提高了的游击战争）。但在抗日战争期间，根据敌情的变化，这种带游击性的运动战又基本上转变为游击战争。在抗日战争的初期，党内犯右倾机会主义错误的同志轻视党所领导的游击战争，而把自己的希望寄托于国民党军队的作战。毛泽东曾在《抗日游击战争的战略问题》、《论持久战》和《战争和战略问题》等著作中，驳斥了这种观点，并在本文中把长时期内中国革命的武装斗争采取游击战争形式的经验，作了理论上的总结。中国共产党所领导的武装斗争，到了抗日战争的后期，特别是第三次国内革命战争时期，由于革命力量的新成长和敌情的新变化，战争的主要形式就由游击战争转变为正规战争；而在第三次国内革命战争的后期，更发展为使用大量重武器并包括攻坚战的大兵团作战了。
    〔4〕 见本书第一卷《中国革命战争的战略问题》注〔5〕。
    〔5〕 见本书第一卷《中国革命战争的战略问题》注〔7〕。
    〔6〕 参见本书第一卷《论反对日本帝国主义的策略》注〔23〕和注〔24〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目前形势和党的任务
（一九三九年十月十日）

    *这是毛泽东为中共中央起草的决定。

    （一）帝国主义世界大战的爆发，是由于各帝国主义国家企图解脱新的经济危机和政治危机。战争的性质，无论在德国或英法方面，都是非正义的掠夺的帝国主义战争。全世界共产党都应该坚决反对这种战争，反对社会民主党拥护这种战争叛卖无产阶级的罪恶行为。社会主义的苏联依然坚持其和平政策，对战争的双方严守中立，用出兵波兰的行动制止德国侵略势力向东扩展，巩固东欧和平，解放被波兰统治者所压迫的西部乌克兰和白俄罗斯的兄弟民族。苏联和其周围各国订立了各种条约，以预防国际反动势力的可能的袭击，并为世界和平的恢复而奋斗。

    （二）日本帝国主义在国际新形势下的政策是专力进攻中国，企图解决中国问题，以准备将来扩大其对国际的冒险行动。其企图用以解决中国问题的方针是：

    一、对于占领区域，是加以确保，作为灭亡全中国的准备。为达此目的，它需要“扫荡”抗日游击根据地，需要进行经济开发和建立伪政权，需要消灭中国人的民族精神。

    二、对于我后方，是以政治进攻为主，而以军事进攻为辅。所谓政治进攻，就是着重于分化抗日统一战线，分裂国共合作，引诱国民党政府投降，而不是着重于大规模的军事进攻。

    在现在时期，敌人如同过去进攻武汉那样的大规模战略进攻行动，由于他所受中国过去二年余的英勇抗战的打击，由于他的兵力不足和财力不足，其可能性已经不大了。在这种意义上，抗战的战略相持阶段基本上已经到来。这种战略相持阶段，即是准备反攻阶段。但是第一，我们说相持局面基本上已经到来，并不否认敌人还有某些战役进攻的可能；敌人现在正在进攻长沙，将来还可能进攻其他若干地区。第二，随着正面相持的可能之增多，敌人将加重其对于我游击根据地的“扫荡”战争。第三，如果中国不能破坏敌人占领地，让其达到确保占领地、经营占领地的目的；又如果中国不能打退敌人的政治进攻，不能坚持抗战，坚持团结，坚持进步，以准备反攻力量，或者国民党政府竟自动投降；那末，在将来，敌人就仍有大举进攻的可能。就是说，已经到来的相持局面仍有被敌人和投降派破坏的可能。

    （三）抗日统一战线中的投降危险、分裂危险和倒退危险仍然是当前时局中的最大危险，目前的反共现象和倒退现象仍然是大地主大资产阶级准备投降的步骤。我们的任务，仍然是协同全国一切爱国分子，动员群众，切实执行我党《七七宣言》中“坚持抗战、反对投降”，“坚持团结、反对分裂”，“坚持进步、反对倒退”三大政治口号，以准备反攻力量。为达此目的，在敌后方，必须坚持游击战争，战胜敌人的“扫荡”，破坏敌人的占领地，实行激进的有利于广大抗日民众的政治改革和经济改革。在正面，必须支持军事防御，打退敌人可能的任何战役进攻。在我后方，必须迅速地认真地实行政治改革，结束国民党一党专政，召集真正代表民意的有权力的国民大会，制定宪法，实行宪政。任何的动摇和懈怠，任何与此相反的方针，都是绝对错误的。同时，我党各级领导机关和全体同志，应该提高对当前时局的警觉性，用全力从思想上、政治上、组织上巩固我们的党，巩固党所领导的军队和政权，以准备对付可能的危害中国革命的突然事变，使党和革命在可能的突然事变中不致遭受意外的损失。


大量吸收知识分子
（一九三九年十二月一日）

    *这是毛泽东为中共中央起草的决定。

    一、在长期的和残酷的民族解放战争中，在建立新中国的伟大斗争中，共产党必须善于吸收知识分子，才能组织伟大的抗战力量，组织千百万农民群众，发展革命的文化运动和发展革命的统一战线。没有知识分子的参加，革命的胜利是不可能的。

    二、三年以来，我党我军在吸收知识分子方面，已经尽了相当的努力，吸收了大批革命知识分子参加党，参加军队，参加政府工作，进行文化运动和民众运动，发展了统一战线，这是一个大的成绩。但许多军队中的干部，还没有注意到知识分子的重要性，还存着恐惧知识分子甚至排斥知识分子的心理。许多我们办的学校，还不敢放手地大量地招收青年学生。许多地方党部，还不愿意吸收知识分子入党。这种现象的发生，是由于不懂得知识分子对于革命事业的重要性，不懂得殖民地半殖民地国家的知识分子和资本主义国家的知识分子的区别，不懂得为地主资产阶级服务的知识分子和为工农阶级服务的知识分子的区别，不懂得资产阶级政党正在拚命地同我们争夺知识分子，日本帝国主义也在利用各种方法收买和麻醉中国知识分子的严重性，尤其不懂得我们的党和军队已经造成了中坚骨干，有了掌握知识分子的能力这种有利的条件。

    三、因此，今后应该注意：（1）一切战区的党和一切党的军队，应该大量吸收知识分子加入我们的军队，加入我们的学校，加入政府工作。只要是愿意抗日的比较忠实的比较能吃苦耐劳的知识分子，都应该多方吸收，加以教育，使他们在战争中在工作中去磨练，使他们为军队、为政府、为群众服务，并按照具体情况将具备了入党条件的一部分知识分子吸收入党。对于不能入党或不愿入党的一部分知识分子，也应该同他们建立良好的共同工作关系，带领他们一道工作。（2）在这种大量吸收政策之下，毫无疑义应该充分注意拒绝敌人和资产阶级政党派遣进来的分子，拒绝不忠实的分子。对于这类分子的拒绝，应取严肃的态度。这类分子已经混进我们的党、我们的军队和政府者，则应依靠真凭实据，坚决地有分别地洗刷出去。但不要因此而怀疑那些比较忠实的知识分子；要严防反革命分子陷害好人。（3）对于一切多少有用的比较忠实的知识分子，应该分配适当的工作，应该好好地教育他们，带领他们，在长期斗争中逐渐克服他们的弱点，使他们革命化和群众化，使他们同老党员老干部融洽起来，使他们同工农党员融洽起来。（4）对于一部分反对知识分子参加工作的干部，尤其是主力部队中的某些干部，则应该切实地说服他们，使他们懂得吸收知识分子参加工作的必要。同时切实地鼓励工农干部加紧学习，提高他们的文化水平，使工农干部的知识分子化和知识分子的工农群众化，同时实现起来。（5）在国民党统治区和日寇占领区，基本上适用上述原则，但吸收知识分子入党时，应更多注意其忠实的程度，以保证党的组织更加严密。对于广大的同情我们的党外知识分子，则应该同他们建立适当的联系，把他们组织到抗日和民主的伟大斗争中去，组织到文化运动中去，组织到统一战线的工作中去。

    四、全党同志必须认识，对于知识分子的正确的政策，是革命胜利的重要条件之一。我们党在土地革命时期，许多地方许多军队对于知识分子的不正确态度，今后决不应重复；而无产阶级自己的知识分子的造成，也决不能离开利用社会原有知识分子的帮助。中央盼望各级党委和全党同志，严重地注意这个问题。


中国革命和中国共产党
（一九三九年十二月）

    《中国革命和中国共产党》，是一九三九年冬季，由毛泽东和其他几个在延安的同志合作写作的一个课本。第一章《中国社会》，是其他几个同志起草，经过毛泽东修改的。第二章《中国革命》，是毛泽东自己写的。第三章，准备写《党的建设》，因为担任写作的同志没有完稿而停止。但是这两章，特别是第二章，在中国共产党和中国人民中仍然起了很大的教育作用。毛泽东在这个小册子的第二章中关于新民主主义的观点，在一九四○年一月他所写的《新民主主义论》中大为发展了。

第一章　中国社会

第一节　中华民族

    我们中国是世界上最大国家之一，它的领土和整个欧洲的面积差不多相等。在这个广大的领土之上，有广大的肥田沃地，给我们以衣食之源；有纵横全国的大小山脉，给我们生长了广大的森林，贮藏了丰富的矿产；有很多的江河湖泽，给我们以舟楫和灌溉之利；有很长的海岸线，给我们以交通海外各民族的方便。从很早的古代起，我们中华民族的祖先就劳动、生息、繁殖在这块广大的土地之上。

    现在中国的国境：在东北、西北和西方的一部，和苏维埃社会主义共和国联盟接壤。正北面，和蒙古人民共和国接壤。西方的一部和西南方，和阿富汗、印度、不丹、尼泊尔接壤。南方，和缅甸、越南接壤。东方，和朝鲜接壤，和日本、菲律宾邻近。这个地理上的国际环境，给予中国人民革命造成了外部的有利条件和困难条件。有利的是：和苏联接壤，和欧美各主要帝国主义国家隔离较远，在其周围的国家中有许多是殖民地半殖民地国家。困难的是：日本帝国主义利用其和中国接近的关系，时刻都在迫害着中国各民族的生存，迫害着中国人民的革命。

    我们中国现在拥有四亿五千万人口，差不多占了全世界人口的四分之一。在这四亿五千万人口中，十分之九以上为汉人。此外，还有蒙人、回人、藏人、维吾尔人、苗人、彝人、壮人、仲家⑴人、朝鲜人等，共有数十种少数民族，虽然文化发展的程度不同，但是都已有长久的历史。中国是一个由多数民族结合而成的拥有广大人口的国家。

    中华民族的发展（这里说的主要地是汉族的发展），和世界上别的许多民族同样，曾经经过了若干万年的无阶级的原始公社的生活。而从原始公社崩溃，社会生活转入阶级生活那个时代开始，经过奴隶社会、封建社会，直到现在，已有了大约四千年之久。在中华民族的开化史上，有素称发达的农业和手工业，有许多伟大的思想家、科学家、发明家、政治家、军事家、文学家和艺术家，有丰富的文化典籍。在很早的时候，中国就有了指南针的发明⑵。还在一千八百年前，已经发明了造纸法⑶。在一千三百年前，已经发明了刻版印刷⑷。在八百年前，更发明了活字印刷⑸。火药的应用⑹，也在欧洲人之前。所以，中国是世界文明发达最早的国家之一，中国已有了将近四千年的有文字可考的历史。

    中华民族不但以刻苦耐劳著称于世，同时又是酷爱自由、富于革命传统的民族。以汉族的历史为例，可以证明中国人民是不能忍受黑暗势力的统治的，他们每次都用革命的手段达到推翻和改造这种统治的目的。在汉族的数千年的历史上，有过大小几百次的农民起义，反抗地主和贵族的黑暗统治。而多数朝代的更换，都是由于农民起义的力量才能得到成功的。中华民族的各族人民都反对外来民族的压迫，都要用反抗的手段解除这种压迫。他们赞成平等的联合，而不赞成互相压迫。在中华民族的几千年的历史中，产生了很多的民族英雄和革命领袖。所以，中华民族又是一个有光荣的革命传统和优秀的历史遗产的民族。

第二节　古代的封建社会

    中国虽然是一个伟大的民族国家，虽然是一个地广人众、历史悠久而又富于革命传统和优秀遗产的国家；可是，中国自从脱离奴隶制度进到封建制度以后，其经济、政治、文化的发展，就长期地陷在发展迟缓的状态中。这个封建制度，自周秦以来一直延续了三千年左右。

    中国封建时代的经济制度和政治制度，是由以下的各个主要特点构成的：

    一、自给自足的自然经济占主要地位。农民不但生产自己需要的农产品，而且生产自己需要的大部分手工业品。地主和贵族对于从农民剥削来的地租，也主要地是自己享用，而不是用于交换。那时虽有交换的发展，但是在整个经济中不起决定的作用。

    二、封建的统治阶级——地主、贵族和皇帝，拥有最大部分的土地，而农民则很少土地，或者完全没有土地。农民用自己的工具去耕种地主、贵族和皇室的土地，并将收获的四成、五成、六成、七成甚至八成以上，奉献给地主、贵族和皇室享用。这种农民，实际上还是农奴。

    三、不但地主、贵族和皇室依靠剥削农民的地租过活，而且地主阶级的国家又强迫农民缴纳贡税，并强迫农民从事无偿的劳役，去养活一大群的国家官吏和主要地是为了镇压农民之用的军队。

    四、保护这种封建剥削制度的权力机关，是地主阶级的封建国家。如果说，秦以前的一个时代是诸侯割据称雄的封建国家，那末，自秦始皇统一中国以后，就建立了专制主义的中央集权的封建国家；同时，在某种程度上仍旧保留着封建割据的状态。在封建国家中，皇帝有至高无上的权力，在各地方分设官职以掌兵、刑、钱、谷等事，并依靠地主绅士作为全部封建统治的基础。

    中国历代的农民，就在这种封建的经济剥削和封建的政治压迫之下，过着贫穷困苦的奴隶式的生活。农民被束缚于封建制度之下，没有人身的自由。地主对农民有随意打骂甚至处死之权，农民是没有任何政治权利的。地主阶级这样残酷的剥削和压迫所造成的农民的极端的穷苦和落后，就是中国社会几千年在经济上和社会生活上停滞不前的基本原因。

    封建社会的主要矛盾，是农民阶级和地主阶级的矛盾。

    而在这样的社会中，只有农民和手工业工人是创造财富和创造文化的基本的阶级。

    地主阶级对于农民的残酷的经济剥削和政治压迫，迫使农民多次地举行起义，以反抗地主阶级的统治。从秦朝的陈胜、吴广、项羽、刘邦⑺起，中经汉朝的新市、平林、赤眉、铜马⑻和黄巾⑼，隋朝的李密、窦建德⑽，唐朝的王仙芝、黄巢⑾，宋朝的宋江、方腊⑿，元朝的朱元璋⒀，明朝的李自成⒁，直至清朝的太平天国⒂，总计大小数百次的起义，都是农民的反抗运动，都是农民的革命战争。中国历史上的农民起义和农民战争的规模之大，是世界历史上所仅见的。在中国封建社会里，只有这种农民的阶级斗争、农民的起义和农民的战争，才是历史发展的真正动力。因为每一次较大的农民起义和农民战争的结果，都打击了当时的封建统治，因而也就多少推动了社会生产力的发展。只是由于当时还没有新的生产力和新的生产关系，没有新的阶级力量，没有先进的政党，因而这种农民起义和农民战争得不到如同现在所有的无产阶级和共产党的正确领导，这样，就使当时的农民革命总是陷于失败，总是在革命中和革命后被地主和贵族利用了去，当作他们改朝换代的工具。这样，就在每一次大规模的农民革命斗争停息以后，虽然社会多少有些进步，但是封建的经济关系和封建的政治制度，基本上依然继续下来。

    这种情况，直至近百年来，才发生新的变化。

第三节　现代的殖民地、半殖民地和半封建社会

    中国过去三千年来的社会是封建社会，前面已经说明了。那末，中国现在的社会是否还是完全的封建社会呢？不是，中国已经变化了。自从一八四○年的鸦片战争⒃以后，中国一步一步地变成了一个半殖民地半封建的社会。自从一九三一年九一八事变⒄日本帝国主义武装侵略中国以后，中国又变成了一个殖民地、半殖民地和半封建的社会。现在我们就来说明这种变化的过程。

    如第二节所述，中国的封建社会继续了三千年左右。直到十九世纪的中叶，由于外国资本主义的侵入，这个社会的内部才发生了重大的变化。

    中国封建社会内的商品经济的发展，已经孕育着资本主义的萌芽，如果没有外国资本主义的影响，中国也将缓慢地发展到资本主义社会。外国资本主义的侵入，促进了这种发展。外国资本主义对于中国的社会经济起了很大的分解作用，一方面，破坏了中国自给自足的自然经济的基础，破坏了城市的手工业和农民的家庭手工业；又一方面，则促进了中国城乡商品经济的发展。

    这些情形，不仅对中国封建经济的基础起了解体的作用，同时又给中国资本主义生产的发展造成了某些客观的条件和可能。因为自然经济的破坏，给资本主义造成了商品的市场，而大量农民和手工业者的破产，又给资本主义造成了劳动力的市场。

    事实上，由于外国资本主义的刺激和封建经济结构的某些破坏，还在十九世纪的下半期，还在六十年前，就开始有一部分商人、地主和官僚投资于新式工业。到了同世纪末年和二十世纪初年，到了四十年前，中国民族资本主义便开始了初步的发展。到了二十年前，即第一次帝国主义世界大战的时期，由于欧美帝国主义国家忙于战争，暂时放松了对于中国的压迫，中国的民族工业，主要是纺织业和面粉业，又得到了进一步的发展。

    中国民族资本主义发生和发展的过程，就是中国资产阶级和无产阶级发生和发展的过程。如果一部分的商人、地主和官僚是中国资产阶级的前身，那末，一部分的农民和手工业工人就是中国无产阶级的前身了。中国的资产阶级和无产阶级，作为两个特殊的社会阶级来看，它们是新产生的，它们是中国历史上没有过的阶级。它们从封建社会脱胎而来，构成了新的社会阶级。它们是两个互相关联又互相对立的阶级，它们是中国旧社会（封建社会）产出的双生子。但是，中国无产阶级的发生和发展，不但是伴随中国民族资产阶级的发生和发展而来，而且是伴随帝国主义在中国直接地经营企业而来。所以，中国无产阶级的很大一部分较之中国资产阶级的年龄和资格更老些，因而它的社会力量和社会基础也更广大些。

    可是，上面所述的这一资本主义的发生和发展的新变化，只是帝国主义侵入中国以来所发生的变化的一个方面。还有和这个变化同时存在而阻碍这个变化的另一个方面，这就是帝国主义勾结中国封建势力压迫中国资本主义的发展。

    帝国主义列强侵入中国的目的，决不是要把封建的中国变成资本主义的中国。帝国主义列强的目的和这相反，它们是要把中国变成它们的半殖民地和殖民地。

    帝国主义列强为了这个目的，曾经对中国采用了并且还正在继续地采用着如同下面所说的一切军事的、政治的、经济的和文化的压迫手段，使中国一步一步地变成了半殖民地和殖民地：

    一、向中国举行多次的侵略战争，例如一八四○年的英国鸦片战争，一八五七年的英法联军战争⒅，一八八四年的中法战争⒆，一八九四年的中日战争⒇，一九○○年的八国联军战争(21)。用战争打败了中国之后，帝国主义列强不但占领了中国周围的许多原由中国保护的国家，而且抢去了或“租借”去了中国的一部分领土。例如日本占领了台湾和澎湖列岛，“租借”了旅顺，英国占领了香港，法国“租借”了广州湾。割地之外，又索去了巨大的赔款。这样，就大大地打击了中国这个庞大的封建帝国。

    二、帝国主义列强强迫中国订立了许多不平等条约，根据这些不平等条约，取得了在中国驻扎海军和陆军的权利，取得了领事裁判权(22)，并把全中国划分为几个帝国主义国家的势力范围(23)。

    三、帝国主义列强根据不平等条约，控制了中国一切重要的通商口岸，并把许多通商口岸划出一部分土地作为它们直接管理的租界(24)。它们控制了中国的海关和对外贸易，控制了中国的交通事业（海上的、陆上的、内河的和空中的）。因此它们便能够大量地推销它们的商品，把中国变成它们的工业品的市场，同时又使中国的农业生产服从于帝国主义的需要。

    四、帝国主义列强还在中国经营了许多轻工业和重工业的企业，以便直接利用中国的原料和廉价的劳动力，并以此对中国的民族工业进行直接的经济压迫，直接地阻碍中国生产力的发展。

    五、帝国主义列强经过借款给中国政府，并在中国开设银行，垄断了中国的金融和财政。因此，它们就不但在商品竞争上压倒了中国的民族资本主义，而且在金融上、财政上扼住了中国的咽喉。

    六、帝国主义列强从中国的通商都市直至穷乡僻壤，造成了一个买办的和商业高利贷的剥削网，造成了为帝国主义服务的买办阶级和商业高利贷阶级，以便利其剥削广大的中国农民和其他人民大众。

    七、于买办阶级之外，帝国主义列强又使中国的封建地主阶级变为它们统治中国的支柱。它们“首先和以前的社会制度的统治阶级——封建地主、商业和高利贷资产阶级联合起来，以反对占大多数的人民。帝国主义到处致力于保持资本主义前期的一切剥削形式（特别是在乡村），并使之永久化，而这些形式则是它的反动的同盟者生存的基础”(25)。“帝国主义及其在中国的全部财政军事的势力，乃是一种支持、鼓舞、栽培、保存封建残余及其全部官僚军阀上层建筑的力量。”(26)

    八、为了造成中国军阀混战和镇压中国人民，帝国主义列强供给中国反动政府以大量的军火和大批的军事顾问。

    九、帝国主义列强在所有上述这些办法之外，对于麻醉中国人民的精神的一个方面，也不放松，这就是它们的文化侵略政策。传教，办医院，办学校，办报纸和吸引留学生等，就是这个侵略政策的实施。其目的，在于造就服从它们的知识干部和愚弄广大的中国人民。

    十、从一九三一年“九一八”以后，日本帝国主义的大举进攻，更使已经变成半殖民地的中国的一大块土地沦为日本的殖民地。

    上述这些情形，就是帝国主义侵入中国以后的新的变化的又一个方面，就是把一个封建的中国变为一个半封建、半殖民地和殖民地的中国的血迹斑斑的图画。

    由此可以明白，帝国主义列强侵略中国，在一方面促使中国封建社会解体，促使中国发生了资本主义因素，把一个封建社会变成了一个半封建的社会；但是在另一方面，它们又残酷地统治了中国，把一个独立的中国变成了一个半殖民地和殖民地的中国。

    将这两个方面的情形综合起来说，我们这个殖民地、半殖民地、半封建的社会，有如下的几个特点：

    一、封建时代的自给自足的自然经济基础是被破坏了；但是，封建剥削制度的根基——地主阶级对农民的剥削，不但依旧保持着，而且同买办资本和高利贷资本的剥削结合在一起，在中国的社会经济生活中，占着显然的优势。

    二、民族资本主义有了某些发展，并在中国政治的、文化的生活中起了颇大的作用；但是，它没有成为中国社会经济的主要形式，它的力量是很软弱的，它的大部分是对于外国帝国主义和国内封建主义都有或多或少的联系的。

    三、皇帝和贵族的专制政权是被推翻了，代之而起的先是地主阶级的军阀官僚的统治，接着是地主阶级和大资产阶级联盟的专政。在沦陷区，则是日本帝国主义及其傀儡的统治。

    四、帝国主义不但操纵了中国的财政和经济的命脉，并且操纵了中国的政治和军事的力量。在沦陷区，则一切被日本帝国主义所独占。

    五、由于中国是在许多帝国主义国家的统治或半统治之下，由于中国实际上处于长期的不统一状态，又由于中国的土地广大，中国的经济、政治和文化的发展，表现出极端的不平衡。

    六、由于帝国主义和封建主义的双重压迫，特别是由于日本帝国主义的大举进攻，中国的广大人民，尤其是农民，日益贫困化以至大批地破产，他们过着饥寒交迫的和毫无政治权利的生活。中国人民的贫困和不自由的程度，是世界所少见的。

    这些就是殖民地、半殖民地、半封建的中国社会的特点。

    决定这种情况的，主要地是日本帝国主义和其他帝国主义的势力，是外国帝国主义和国内封建主义相结合的结果。

    帝国主义和中华民族的矛盾，封建主义和人民大众的矛盾，这些就是近代中国社会的主要的矛盾。当然还有别的矛盾，例如资产阶级和无产阶级的矛盾，反动统治阶级内部的矛盾。而帝国主义和中华民族的矛盾，乃是各种矛盾中的最主要的矛盾。这些矛盾的斗争及其尖锐化，就不能不造成日益发展的革命运动。伟大的近代和现代的中国革命，是在这些基本矛盾的基础之上发生和发展起来的。

第二章　中国革命

第一节　百年来的革命运动

    帝国主义和中国封建主义相结合，把中国变为半殖民地和殖民地的过程，也就是中国人民反抗帝国主义及其走狗的过程。从鸦片战争、太平天国运动、中法战争、中日战争、戊戌变法(27)、义和团运动(28)、辛亥革命(29)、五四运动(30)、五卅运动(31)、北伐战争、土地革命战争，直至现在的抗日战争，都表现了中国人民不甘屈服于帝国主义及其走狗的顽强的反抗精神。

    中国人民，百年以来，不屈不挠、再接再厉的英勇斗争，使得帝国主义至今不能灭亡中国，也永远不能灭亡中国。

    现在，虽然日本帝国主义竭其全力大举进攻中国，虽然中国有许多地主和大资产阶级分子，例如公开的汪精卫和暗藏的汪精卫之流，已经投降敌人或者准备投降敌人，但是英勇的中国人民必然还要奋战下去。不到驱逐日本帝国主义出中国，使中国得到完全的解放，这个奋战是决不会停止的。

    中国人民的民族革命斗争，从一八四○年的鸦片战争算起，已经有了整整一百年的历史了；从一九一一年的辛亥革命算起，也有了三十年的历史了。这个革命的过程，现在还未完结，革命的任务还没有显著的成就，还要求全国人民，首先是中国共产党，担负起坚决奋斗的责任。

    那末，这个革命的对象究竟是谁？这个革命的任务究竟是什么呢？这个革命的动力是什么？这个革命的性质是什么？这个革命的前途又是什么呢？这些问题，就是我们在下面要来说明的。

第二节　中国革命的对象

    依照第一章第三节的分析，我们已经知道中国现时的社会，是一个殖民地、半殖民地、半封建性质的社会。只有认清中国社会的性质，才能认清中国革命的对象、中国革命的任务、中国革命的动力、中国革命的性质、中国革命的前途和转变。所以，认清中国社会的性质，就是说，认清中国的国情，乃是认清一切革命问题的基本的根据。

    中国现时社会的性质，既然是殖民地、半殖民地、半封建的性质，那末，中国现阶段革命的主要对象或主要敌人，究竟是谁呢？

    不是别的，就是帝国主义和封建主义，就是帝国主义国家的资产阶级和本国的地主阶级。因为，在现阶段的中国社会中，压迫和阻止中国社会向前发展的主要的东西，不是别的，正是它们二者。二者互相勾结以压迫中国人民，而以帝国主义的民族压迫为最大的压迫，因而帝国主义是中国人民的第一个和最凶恶的敌人。

    在日本武力侵入中国以后，中国革命的主要敌人是日本帝国主义和勾结日本公开投降或准备投降的一切汉奸和反动派。

    中国资产阶级本来也是受着帝国主义压迫的，它也曾经领导过革命斗争，起过主要的领导作用，例如辛亥革命；也曾经参加过革命斗争，例如北伐战争和当前的抗日战争。但是，这个资产阶级的上层部分，即以国民党反动集团为代表的那个阶层，它曾经在一九二七年至一九三七年这一个长时期内勾结帝国主义，并和地主阶级结成反动的同盟，背叛了曾经援助过它的朋友——共产党、无产阶级、农民阶级和其他小资产阶级，背叛了中国革命，造成了革命的失败。所以，当时革命的人民和革命的政党（共产党），曾经不得不把这些资产阶级分子当作革命的对象之一。在抗日战争中，大地主大资产阶级的一部分，以汪精卫(32)为代表，已经叛变，已经变成汉奸。所以，抗日的人民，也已经不得不把这些背叛民族利益的大资产阶级分子当作革命的对象之一。

    由此也可以明白，中国革命的敌人是异常强大的。中国革命的敌人不但有强大的帝国主义，而且有强大的封建势力，而且在一定时期内还有勾结帝国主义和封建势力以与人民为敌的资产阶级的反动派。因此，那种轻视中国革命人民的敌人的力量的观点，是不正确的。

    在这样的敌人面前，中国革命的长期性和残酷性就发生了。因为我们的敌人是异常强大的，革命力量就非在长期间内不能聚积和锻炼成为一个足以最后地战胜敌人的力量。因为敌人对于中国革命的镇压是异常残酷的，革命力量就非磨练和发挥自己的顽强性，不能坚持自己的阵地和夺取敌人的阵地。因此，那种以为中国革命力量瞬间就可以组成，中国革命斗争顷刻就可以胜利的观点，是不正确的。

    在这样的敌人面前，中国革命的主要方法，中国革命的主要形式，不能是和平的，而必须是武装的，也就决定了。因为我们的敌人不给中国人民以和平活动的可能，中国人民没有任何的政治上的自由权利。斯大林说：“在中国，是武装的革命反对武装的反革命。这是中国革命的特点之一，也是中国革命的优点之一。”(33)这是完全正确的规定。因此，那种轻视武装斗争，轻视革命战争，轻视游击战争，轻视军队工作的观点，是不正确的。

    在这样的敌人面前，革命的根据地问题也就发生了。因为强大的帝国主义及其在中国的反动同盟军，总是长期地占据着中国的中心城市，如果革命的队伍不愿意和帝国主义及其走狗妥协，而要坚持地奋斗下去，如果革命的队伍要准备积蓄和锻炼自己的力量，并避免在力量不够的时候和强大的敌人作决定胜负的战斗，那就必须把落后的农村造成先进的巩固的根据地，造成军事上、政治上、经济上、文化上的伟大的革命阵地，借以反对利用城市进攻农村区域的凶恶敌人，借以在长期战斗中逐步地争取革命的全部胜利。在这种情形下面，由于中国经济发展的不平衡（不是统一的资本主义经济），由于中国土地的广大（革命势力有回旋的余地），由于中国的反革命营垒内部的不统一和充满着各种矛盾，由于中国革命主力军的农民的斗争是在无产阶级政党共产党的领导之下，这样，就使得在一方面，中国革命有在农村区域首先胜利的可能；而在另一方面，则又造成了革命的不平衡状态，给争取革命全部胜利的事业带来了长期性和艰苦性。由此也就可以明白，在这种革命根据地上进行的长期的革命斗争，主要的是在中国共产党领导之下的农民游击战争。因此，忽视以农村区域作革命根据地的观点，忽视对农民进行艰苦工作的观点，忽视游击战争的观点，都是不正确的。

    但是着重武装斗争，不是说可以放弃其他形式的斗争；相反，没有武装斗争以外的各种形式的斗争相配合，武装斗争就不能取得胜利。着重农村根据地上的工作，不是说可以放弃城市工作和尚在敌人统治下的其他广大农村中的工作；相反，没有城市工作和其他农村工作，农村根据地就处于孤立，革命就会失败。而且革命的最后目的，是夺取作为敌人主要根据地的城市，没有充分的城市工作，就不能达此目的。

    由此也就可以明白，为要使革命在农村和城市都得到胜利，不破坏敌人用以向人民作斗争的主要的工具，即敌人的军队，也是不可能的。因此，除了战争中消灭敌军以外，瓦解敌军的工作也就成为重要的工作。

    由此也就可以明白，在敌人长期占领的反动的黑暗的城市和反动的黑暗的农村中进行共产党的宣传工作和组织工作，不能采取急性病的冒险主义的方针，必须采取荫蔽精干、积蓄力量、以待时机的方针。其领导人民对敌斗争的策略，必须是利用一切可以利用的公开合法的法律、命令和社会习惯所许可的范围，从有理、有利、有节的观点出发，一步一步地和稳扎稳打地去进行，决不是大唤大叫和横冲直撞的办法所能成功的。

第三节　中国革命的任务

    既然现阶段上中国革命的敌人主要的是帝国主义和封建地主阶级，那末，现阶段上中国革命的任务是什么呢？

    毫无疑义，主要地就是打击这两个敌人，就是对外推翻帝国主义压迫的民族革命和对内推翻封建地主压迫的民主革命，而最主要的任务是推翻帝国主义的民族革命。

    中国革命的两大任务，是互相关联的。如果不推翻帝国主义的统治，就不能消灭封建地主阶级的统治，因为帝国主义是封建地主阶级的主要支持者。反之，因为封建地主阶级是帝国主义统治中国的主要社会基础，而农民则是中国革命的主力军，如果不帮助农民推翻封建地主阶级，就不能组成中国革命的强大的队伍而推翻帝国主义的统治。所以，民族革命和民主革命这样两个基本任务，是互相区别，又是互相统一的。

    中国今天的民族革命任务，主要地是反对侵入国土的日本帝国主义，而民主革命任务，又是为了争取战争胜利所必须完成的，两个革命任务已经联系在一起了。那种把民族革命和民主革命分为截然不同的两个革命阶段的观点，是不正确的。

第四节　中国革命的动力

    根据现阶段中国社会的性质、中国革命的对象、中国革命的任务的分析和规定，中国革命的动力是什么呢？

    既然中国社会是一个殖民地、半殖民地、半封建的社会，既然中国革命所反对的对象主要的是外国帝国主义在中国的统治和内部的封建主义，既然中国革命的任务是推翻这两个压迫者，那末，在中国社会的各个阶级和各个阶层中，有些什么阶级有些什么阶层可以充当反对帝国主义和封建主义的力量呢？这就是现阶段上中国革命的动力问题。认清这个革命的动力问题，才能正确地解决中国革命的基本策略问题。

    现阶段的中国社会里，有些什么阶级呢？有地主阶级，有资产阶级；地主阶级和资产阶级的上层部分都是中国社会的统治阶级。又有无产阶级，有农民阶级，有农民以外的各种类型的小资产阶级；这三个阶级，在今天中国的最广大的领土上，还是被统治阶级。

    所有这些阶级，它们对于中国革命的态度和立场如何，全依它们在社会经济中所占的地位来决定。所以，社会经济的性质，不仅规定了革命的对象和任务，又规定了革命的动力。我们现在就来分析一下中国社会的各阶级。

一　地主阶级

    地主阶级是帝国主义统治中国的主要的社会基础，是用封建制度剥削和压迫农民的阶级，是在政治上、经济上、文化上阻碍中国社会前进而没有丝毫进步作用的阶级。

    因此，作为阶级来说，地主阶级是革命的对象，不是革命的动力。

    在抗日战争中，一部分大地主跟着一部分大资产阶级（投降派）已经投降日寇，变为汉奸了；另一部分大地主，跟着另一部分大资产阶级（顽固派），虽然还留在抗战营垒内，亦已非常动摇。但是许多中小地主出身的开明绅士即带有若干资本主义色彩的地主们，还有抗日的积极性，还需要团结他们一道抗日(34)。

二　资产阶级

    资产阶级有带买办性的大资产阶级和民族资产阶级的区别。

    带买办性的大资产阶级，是直接为帝国主义国家的资本家服务并为他们所豢养的阶级，他们和农村中的封建势力有着千丝万缕的联系。因此，在中国革命史上，带买办性的大资产阶级历来不是中国革命的动力，而是中国革命的对象。

    但是，因为中国带买办性的大资产阶级是分属于几个帝国主义国家的，在几个帝国主义国家间的矛盾尖锐地对立着的时候，在革命主要地是反对某一个帝国主义的时候，属于别的帝国主义系统之下的买办阶级也有可能在一定程度上和一定时间内参加当前的反帝国主义战线。但是一到他们的主子起来反对中国革命时，他们也就立即反对革命了。

    在抗日战争中，亲日派大资产阶级（投降派）已经投降，或准备投降了。欧美派大资产阶级（顽固派）虽然尚留在抗日营垒内，也是非常动摇，他们就是一面抗日一面反共的两面派人物。我们对于大资产阶级投降派的政策是把他们当作敌人看待，坚决地打倒他们。而对于大资产阶级的顽固派，则是用革命的两面政策去对待，即：一方面是联合他们，因为他们还在抗日，还应该利用他们和日本帝国主义的矛盾；又一方面是和他们作坚决的斗争，因为他们执行着破坏抗日和团结的反共反人民的高压政策，没有斗争就会危害抗日和团结(34)。

    民族资产阶级是带两重性的阶级。

    一方面，民族资产阶级受帝国主义的压迫，又受封建主义的束缚，所以，他们同帝国主义和封建主义有矛盾。从这一方面说来，他们是革命的力量之一。在中国革命史上，他们也曾经表现过一定的反帝国主义和反官僚军阀政府的积极性。

    但是又一方面，由于他们在经济上和政治上的软弱性，由于他们同帝国主义和封建主义并未完全断绝经济上的联系，所以，他们又没有彻底的反帝反封建的勇气。这种情形，特别是在民众革命力量强大起来的时候，表现得最为明显。

    民族资产阶级的这种两重性，决定了他们在一定时期中和一定程度上能够参加反帝国主义和反官僚军阀政府的革命，他们可以成为革命的一种力量。而在另一时期，就有跟在买办大资产阶级后面，作为反革命的助手的危险。

    在中国的民族资产阶级，主要的是中等资产阶级，他们虽然在一九二七年以后，一九三一年（九一八事变）以前，跟随着大地主大资产阶级反对过革命，但是他们基本上还没有掌握过政权，而受当政的大地主大资产阶级的反动政策所限制。在抗日时期内，他们不但和大地主大资产阶级的投降派有区别，而且和大资产阶级的顽固派也有区别，至今仍然是我们的较好的同盟者。因此，对于民族资产阶级采取慎重的政策，是完全必要的。

三　农民以外的各种类型的小资产阶级

    农民以外的小资产阶级，包括广大的知识分子、小商人、手工业者和自由职业者。

    所有这些小资产阶级，和农民阶级中的中农的地位有某些相像，都受帝国主义、封建主义和大资产阶级的压迫，日益走向破产和没落的境地。

    因此，这些小资产阶级是革命的动力之一，是无产阶级的可靠的同盟者。这些小资产阶级也只有在无产阶级领导之下，才能得到解放。

    我们现在就来分析一下各种类型的没有把农民包括在内的小资产阶级。

    第一是知识分子和青年学生。知识分子和青年学生并不是一个阶级或阶层。但是从他们的家庭出身看，从他们的生活条件看，从他们的政治立场看，现代中国知识分子和青年学生的多数是可以归入小资产阶级范畴的。数十年来，中国已出现了一个很大的知识分子群和青年学生群。在这一群人中间，除去一部分接近帝国主义和大资产阶级并为其服务而反对民众的知识分子外，一般地是受帝国主义、封建主义和大资产阶级的压迫，遭受着失业和失学的威胁。因此，他们有很大的革命性。他们或多或少地有了资本主义的科学知识，富于政治感觉，他们在现阶段的中国革命中常常起着先锋的和桥梁的作用。辛亥革命前的留学生运动(35)，一九一九年的五四运动，一九二五年的五卅运动，一九三五年的一二九运动，就是显明的例证。尤其是广大的比较贫苦的知识分子，能够和工农一道，参加和拥护革命。马克思列宁主义思想在中国的广大的传播和接受，首先也是在知识分子和青年学生中。革命力量的组织和革命事业的建设，离开革命的知识分子的参加，是不能成功的。但是，知识分子在其未和群众的革命斗争打成一片，在其未下决心为群众利益服务并与群众相结合的时候，往往带有主观主义和个人主义的倾向，他们的思想往往是空虚的，他们的行动往往是动摇的。因此，中国的广大的革命知识分子虽然有先锋的和桥梁的作用，但不是所有这些知识分子都能革命到底的。其中一部分，到了革命的紧急关头，就会脱离革命队伍，采取消极态度；其中少数人，就会变成革命的敌人。知识分子的这种缺点，只有在长期的群众斗争中才能克服。

    第二是小商人。他们一般不雇店员，或者只雇少数店员，开设小规模的商店。帝国主义、大资产阶级和高利贷者的剥削，使他们处在破产的威胁中。

    第三是手工业者。这是一个广大的群众。他们自有生产手段，不雇工，或者只雇一二个学徒或助手。他们的地位类似中农。

    第四是自由职业者。有各种业务的自由职业者，医生即是其中之一。他们不剥削别人，或对别人只有轻微的剥削。他们的地位类似手工业者。

    上述各项小资产阶级成分，构成广大的人群，他们一般地能够参加和拥护革命，是革命的很好的同盟者，故必须争取和保护之。其缺点是有些人容易受资产阶级的影响，故必须注意在他们中进行革命的宣传工作和组织工作。

四　农民阶级

    农民在全国总人口中大约占百分之八十，是现时中国国民经济的主要力量。

    农民的内部是在激烈地分化的过程中。

    第一是富农。富农约占农村人口百分之五左右（连地主一起共约占农村人口百分之十左右），被称为农村的资产阶级。中国的富农大多有一部分土地出租，又放高利贷，对于雇农的剥削也很残酷，带有半封建性。但富农一般都自己参加劳动，在这点上它又是农民的一部分。富农的生产在一定时期中还是有益的。富农一般地在农民群众反对帝国主义的斗争中可能参加一分力量，在反对地主的土地革命斗争中也可能保持中立。因此，我们不应把富农看成和地主无分别的阶级，不应过早地采取消灭富农的政策。

    第二是中农。中农在中国农村人口中约占百分之二十左右。中农一般地不剥削别人，在经济上能自给自足（但在年成丰收时能有些许盈余，有时也利用一点雇佣劳动或放一点小债），而受帝国主义、地主阶级和资产阶级的剥削。中农都是没有政治权利的。一部分中农土地不足，只有一部分中农（富裕中农）土地略有多余。中农不但能够参加反帝国主义革命和土地革命，并且能够接受社会主义。因此，全部中农都可以成为无产阶级的可靠的同盟者，是重要的革命动力的一部分。中农态度的向背是决定革命胜负的一个因素，尤其在土地革命之后，中农成了农村中的大多数的时候是如此。

    第三是贫农。中国的贫农，连同雇农在内，约占农村人口百分之七十。贫农是没有土地或土地不足的广大的农民群众，是农村中的半无产阶级，是中国革命的最广大的动力，是无产阶级的天然的和最可靠的同盟者，是中国革命队伍的主力军。贫农和中农都只有在无产阶级的领导之下，才能得到解放；而无产阶级也只有和贫农、中农结成坚固的联盟，才能领导革命到达胜利，否则是不可能的。农民这个名称所包括的内容，主要地是指贫农和中农。

五　无产阶级

    中国无产阶级中，现代产业工人约有二百五十万至三百万，城市小工业和手工业的雇佣劳动者和商店店员约有一千二百万，农村的无产阶级（即雇农）及其他城乡无产者，尚有一个广大的数目。

    中国无产阶级除了一般无产阶级的基本优点，即与最先进的经济形式相联系，富于组织性纪律性，没有私人占有的生产资料以外，还有它的许多特出的优点。

    中国无产阶级有哪些特出的优点呢？

    第一、中国无产阶级身受三种压迫（帝国主义的压迫、资产阶级的压迫、封建势力的压迫），而这些压迫的严重性和残酷性，是世界各民族中少见的；因此，他们在革命斗争中，比任何别的阶级来得坚决和彻底。在殖民地半殖民地的中国，没有欧洲那样的社会改良主义的经济基础，所以除极少数的工贼之外，整个阶级都是最革命的。

    第二、中国无产阶级开始走上革命的舞台，就在本阶级的革命政党——中国共产党领导之下，成为中国社会里比较最有觉悟的阶级。

    第三、由于从破产农民出身的成分占多数，中国无产阶级和广大的农民有一种天然的联系，便利于他们和农民结成亲密的联盟。

    因此，虽然中国无产阶级有其不可避免的弱点，例如人数较少（和农民比较），年龄较轻（和资本主义国家的无产阶级比较），文化水准较低（和资产阶级比较）；然而，他们终究成为中国革命的最基本的动力。中国革命如果没有无产阶级的领导，就必然不能胜利。远的如辛亥革命，因为那时还没有无产阶级的自觉的参加，因为那时还没有共产党，所以流产了。近的如一九二四年至一九二七年的革命，因为这时有了无产阶级的自觉的参加和领导，因为这时已经有了共产党，所以能在一个时期内取得了很大的胜利；但又因为大资产阶级后来背叛了它和无产阶级的联盟，背叛了共同的革命纲领，同时也由于那时中国无产阶级及其政党还没有丰富的革命经验，结果又遭到了失败。抗日战争以来，因为无产阶级和共产党对于抗日民族统一战线的领导，所以团结了全民族，发动了和坚持了伟大的抗日战争。

    中国无产阶级应该懂得：他们自己虽然是一个最有觉悟性和最有组织性的阶级，但是如果单凭自己一个阶级的力量，是不能胜利的。而要胜利，他们就必须在各种不同的情形下团结一切可能的革命的阶级和阶层，组织革命的统一战线。在中国社会的各阶级中，农民是工人阶级的坚固的同盟军，城市小资产阶级也是可靠的同盟军，民族资产阶级则是在一定时期中和一定程度上的同盟军，这是现代中国革命的历史所已经证明了的根本规律之一。

六　游　　民

    中国的殖民地和半殖民地的地位，造成了中国农村中和城市中的广大的失业人群。在这个人群中，有许多人被迫到没有任何谋生的正当途径，不得不找寻不正当的职业过活，这就是土匪、流氓、乞丐、娼妓和许多迷信职业家的来源。这个阶层是动摇的阶层；其中一部分容易被反动势力所收买，其另一部分则有参加革命的可能性。他们缺乏建设性，破坏有余而建设不足，在参加革命以后，就又成为革命队伍中流寇主义和无政府思想的来源。因此，应该善于改造他们，注意防止他们的破坏性。

    以上这些，就是我们对于中国革命动力的分析。

第五节　中国革命的性质

    我们已经明白了中国社会的性质，亦即中国的特殊的国情，这是解决中国一切革命问题的最基本的根据。我们又明白了中国革命的对象、中国革命的任务、中国革命的动力，这些都是由于中国社会的特殊性质，由于中国的特殊国情而发生的关于现阶段中国革命的基本问题。在明白了所有这些之后，那末，我们就可以明白现阶段中国革命的另一个基本问题，即中国革命的性质是什么了。

    现阶段的中国革命究竟是一种什么性质的革命呢？资产阶级民主主义的革命，还是无产阶级社会主义的革命呢？显然地，不是后者，而是前者。

    既然中国社会还是一个殖民地、半殖民地、半封建的社会，既然中国革命的敌人主要的还是帝国主义和封建势力，既然中国革命的任务是为了推翻这两个主要敌人的民族革命和民主革命，而推翻这两个敌人的革命，有时还有资产阶级参加，即使大资产阶级背叛革命而成了革命的敌人，革命的锋芒也不是向着一般的资本主义和资本主义的私有财产，而是向着帝国主义和封建主义，既然如此，所以，现阶段中国革命的性质，不是无产阶级社会主义的，而是资产阶级民主主义的。

    但是，现时中国的资产阶级民主主义的革命，已不是旧式的一般的资产阶级民主主义的革命，这种革命已经过时了，而是新式的特殊的资产阶级民主主义的革命。这种革命正在中国和一切殖民地半殖民地国家发展起来，我们称这种革命为新民主主义的革命。这种新民主主义的革命是世界无产阶级社会主义革命的一部分，它是坚决地反对帝国主义即国际资本主义的。它在政治上是几个革命阶级联合起来对于帝国主义者和汉奸反动派的专政，反对把中国社会造成资产阶级专政的社会。它在经济上是把帝国主义者和汉奸反动派的大资本大企业收归国家经营，把地主阶级的土地分配给农民所有，同时保存一般的私人资本主义的企业，并不废除富农经济。因此，这种新式的民主革命，虽然在一方面是替资本主义扫清道路，但在另一方面又是替社会主义创造前提。中国现时的革命阶段，是为了终结殖民地、半殖民地、半封建社会和建立社会主义社会之间的一个过渡的阶段，是一个新民主主义的革命过程。这个过程是从第一次世界大战和俄国十月革命之后才发生的，在中国则是从一九一九年五四运动开始的。所谓新民主主义的革命，就是在无产阶级领导之下的人民大众的反帝反封建的革命。中国的社会必须经过这个革命，才能进一步发展到社会主义的社会去，否则是不可能的。

    这种新民主主义的革命，和历史上欧美各国的民主革命大不相同，它不造成资产阶级专政，而造成各革命阶级在无产阶级领导之下的统一战线的专政。在抗日战争中，在中国共产党领导的各个抗日根据地内建立起来的抗日民主政权，乃是抗日民族统一战线的政权，它既不是资产阶级一个阶级的专政，也不是无产阶级一个阶级的专政，而是在无产阶级领导之下的几个革命阶级联合起来的专政。只要是赞成抗日又赞成民主的人们，不问属于何党何派，都有参加这个政权的资格。

    这种新民主主义的革命也和社会主义的革命不相同，它只推翻帝国主义和汉奸反动派在中国的统治，而不破坏任何尚能参加反帝反封建的资本主义成分。

    这种新民主主义的革命，和孙中山在一九二四年所主张的三民主义的革命在基本上是一致的。孙中山在这一年发表的《中国国民党第一次全国代表大会宣言》上说：“近世各国所谓民权制度，往往为资产阶级所专有，适成为压迫平民之工具。若国民党之民权主义，则为一般平民所共有，非少数人所得而私也。”又说：“凡本国人及外国人之企业，或有独占的性质，或规模过大为私人之力所不能办者，如银行、铁道、航路之属，由国家经营管理之，使私有资本制度不能操纵国民之生计，此则节制资本之要旨也。”孙中山又在其遗嘱上指出“必须唤起民众及联合世界上以平等待我之民族共同奋斗”的关于内政外交的根本原则。所有这些，就把适应于旧的国际国内环境的旧民主主义的三民主义，改造成了适应于新的国际国内环境的新民主主义的三民主义。中国共产党在一九三七年九月二十二日发表宣言，声明“三民主义为中国今日之必需，本党愿为其彻底实现而奋斗”，就是指的这种三民主义，而不是任何别的三民主义。这种三民主义即是孙中山的三大政策，即联俄、联共和扶助农工政策的三民主义。在新的国际国内条件下，离开三大政策的三民主义，就不是革命的三民主义。（关于共产主义和三民主义只是在基本的民主革命政纲上相同，而在其他一切方面则均不相同，这一问题，这里不来说它。）

    这样，就使中国的资产阶级民主革命，无论就其斗争阵线（统一战线）来说，就其国家组成来说，均不能忽视无产阶级、农民阶级和其他小资产阶级的地位。谁要是想撇开中国的无产阶级、农民阶级和其他小资产阶级，就一定不能解决中华民族的命运，一定不能解决中国的任何问题。中国现阶段的革命所要造成的民主共和国，一定要是一个工人、农民和其他小资产阶级在其中占一定地位起一定作用的民主共和国。换言之，即是一个工人、农民、城市小资产阶级和其他一切反帝反封建分子的革命联盟的民主共和国。这种共和国的彻底完成，只有在无产阶级领导之下才有可能。

第六节　中国革命的前途

    在将现阶段上中国社会的性质，中国革命的对象、任务、动力和性质这些基本问题弄清楚了之后，对于中国革命的前途问题，就是说，中国资产阶级民主主义革命和无产阶级社会主义革命的关系问题，中国革命的现在阶段和将来阶段的关系问题，也就容易明白了。

    因为既然在现阶段上的中国资产阶级民主主义的革命，不是一般的旧式的资产阶级民主主义的革命，而是特殊的新式的民主主义的革命，而是新民主主义的革命，而中国革命又是处在二十世纪三十和四十年代的新的国际环境中，即处在社会主义向上高涨、资本主义向下低落的国际环境中，处在第二次世界大战和革命的时代，那末，中国革命的终极的前途，不是资本主义的，而是社会主义和共产主义的，也就没有疑义了。

    没有问题，现阶段的中国革命既然是为了变更现在的殖民地、半殖民地、半封建社会的地位，即为了完成一个新民主主义的革命而奋斗，那末，在革命胜利之后，因为肃清了资本主义发展道路上的障碍物，资本主义经济在中国社会中会有一个相当程度的发展，是可以想象得到的，也是不足为怪的。资本主义会有一个相当程度的发展，这是经济落后的中国在民主革命胜利之后不可避免的结果。但这只是中国革命的一方面的结果，不是它的全部结果。中国革命的全部结果是：一方面有资本主义因素的发展，又一方面有社会主义因素的发展。这种社会主义因素是什么呢？就是无产阶级和共产党在全国政治势力中的比重的增长，就是农民、知识分子和城市小资产阶级或者已经或者可能承认无产阶级和共产党的领导权，就是民主共和国的国营经济和劳动人民的合作经济。所有这一切，都是社会主义的因素。加以国际环境的有利，便使中国资产阶级民主革命的最后结果，避免资本主义的前途，实现社会主义的前途，不能不具有极大的可能性了。

第七节　中国革命的两重任务和中国共产党

    总结本章各节所述，我们可以明白，整个中国革命是包含着两重任务的。这就是说，中国革命是包括资产阶级民主主义性质的革命（新民主主义的革命）和无产阶级社会主义性质的革命、现在阶段的革命和将来阶段的革命这样两重任务的。而这两重革命任务的领导，都是担负在中国无产阶级的政党——中国共产党的双肩之上，离开了中国共产党的领导，任何革命都不能成功。

    完成中国资产阶级民主主义的革命（新民主主义的革命），并准备在一切必要条件具备的时候把它转变到社会主义革命的阶段上去，这就是中国共产党光荣的伟大的全部革命任务。每个共产党员都应为此而奋斗，绝对不能半途而废。有些幼稚的共产党员，以为我们只有在现在阶段的民主主义革命的任务，没有在将来阶段的社会主义革命的任务，或者以为现在的革命或土地革命即是社会主义的革命。应该着重指出，这些观点是错误的。每个共产党员须知，中国共产党领导的整个中国革命运动，是包括民主主义革命和社会主义革命两个阶段在内的全部革命运动；这是两个性质不同的革命过程，只有完成了前一个革命过程才有可能去完成后一个革命过程。民主主义革命是社会主义革命的必要准备，社会主义革命是民主主义革命的必然趋势。而一切共产主义者的最后目的，则是在于力争社会主义社会和共产主义社会的最后的完成。只有认清民主主义革命和社会主义革命的区别，同时又认清二者的联系，才能正确地领导中国革命。

    领导中国民主主义革命和中国社会主义革命这样两个伟大的革命到达彻底的完成，除了中国共产党之外，是没有任何一个别的政党（不论是资产阶级的政党或小资产阶级的政党）能够担负的。而中国共产党则从自己建党的一天起，就把这样的两重任务放在自己的双肩之上了，并且已经为此而艰苦奋斗了整整十八年。

    这样的任务是非常光荣的，但同时也是非常艰巨的。没有一个全国范围的、广大群众性的、思想上政治上组织上完全巩固的、布尔什维克化的中国共产党，这样的任务是不能完成的。因此，积极地建设这样一个共产党，乃是每一个共产党员的责任。

    注　　释
    〔1〕 仲家，布依族的一种旧称。
    〔2〕 指南针的发明，在中国是很早的。公元前三世纪战国时代，《吕氏春秋》上有“慈石召铁”的话，可见当时中国人已经知道磁石能吸铁。公元一世纪，东汉王充的《论衡》说磁勺柄指南，可见当时已经发现了磁石的指极性。根据宋代文献记载，在十一世纪，中国人已经发明了用人造磁针制造的指南针。到十二世纪初，即宋徽宗时，朱彧的《萍洲可谈》和徐兢的《宣和奉使高丽图经》，都说到航海用指南针，可见当时指南针的使用已经相当普遍。
    〔3〕 根据中国古代文献记载，公元二世纪初，东汉宦官蔡伦集中前人的经验，用树皮、麻头、破布和破鱼网造纸。此后，这种造纸法便在全国逐步推广开来。人们把这种纸称作“蔡侯纸”。
    〔4〕 中国的刻版印刷术，约创始于公元七世纪，即唐初年间。
    〔5〕 宋仁宗庆历（一○四一——一○四八）年间，毕升发明了活字印刷。
    〔6〕 中国火药的发明，大约在公元九世纪。到了宋朝初年，即公元十世纪后半期至十一世纪初，中国已经使用火药制造火炮、火箭等武器，供战争之用。
    〔7〕 陈胜、吴广是秦末农民大起义的领袖。公元前二○九年，即秦二世元年，陈胜、吴广往戍地途中在蕲县大泽乡（今安徽省宿县东南）率领同行戍卒九百人起义，反抗秦朝的残暴统治。全国各地纷起响应。项羽和他的叔父项梁在吴（今江苏省吴县）起兵，刘邦在沛（今江苏省沛县）起兵。陈胜、吴广起义失败以后，项羽、刘邦两军成了当时反秦的主要力量。项军消灭了秦军的主力，刘军攻占了关中和秦的都城咸阳。秦朝灭亡后，刘项双方相争数年，项羽败死，刘邦做了皇帝，建立了汉朝。
    〔8〕 新市、平林、赤眉、铜马都是王莽时代农民起义军的名称。西汉末年，各地农民不断进行反抗活动和武装起义。公元八年，王莽代汉以后，实行“改制”，企图缓和农民的反抗。但是，由于社会阶级矛盾的日益尖锐，加之天灾频繁，各地农民的反抗斗争终于发展为大规模的武装起义。公元十七年，新市（今湖北省京山县东北）人王匡、王凤领导饥民起义，以绿林山为基地，称为“绿林军”。后绿林军一部在王匡、王凤率领下北入南阳，称“新市兵”。另一部由王常等率领进入南郡（今湖北省江陵县），称“下江兵”。新市兵进入随县，平林（今湖北省随县东北）人陈牧等千余人起义响应，号称“平林兵”。公元十八年，山东琅琊人樊崇在莒县（今山东省莒县）领导农民起义。起义军用红色涂眉，号称“赤眉军”，主要活动于山东、江苏、河南、陕西等地，是当时最大的一支农民起义军。同时，在黄河以北的广大地区，还有大小数十支农民起义军，铜马是其中较大的一支，主要活动于河北、山东交界地区。
    〔9〕 公元一八四年，即东汉灵帝中平元年，张角等领导河北、河南、山东、安徽等地的农民数十万人同时举行起义。起义军头戴黄巾为标志，因此被称为“黄巾军”。
    〔10〕 公元七世纪初，即隋朝末年，农民纷纷起义。李密、窦建德是当时两支主要起义军的首领。李密领导的河南瓦岗军和窦建德领导的河北起义军，在推翻隋朝统治的斗争中，起了重要作用。
    〔11〕 王仙芝、黄巢是唐末农民起义军的领袖。公元八七四年（唐僖宗乾符元年），王仙芝在山东起义，次年黄巢聚众响应。参见本书第一卷《关于纠正党内的错误思想》注〔4〕。
    〔12〕 宋江和方腊分别是公元十二世纪初即北宋末年北方和南方农民起义的有名首领。宋江率领的起义队伍，主要活动于山东、河北、河南、江苏一带；方腊率领的起义队伍，主要活动于浙江、安徽一带。
    〔13〕 公元一三五一年，即元顺帝至正十一年，各地人民纷纷起义。一三五二年，安徽凤阳人朱元璋投入北方红巾军郭子兴部起义军。郭死，朱元璋成为该军的首领。一三六八年，他领导的部队推翻了在各地人民起义的打击下已经摇摇欲坠的元朝的统治，成为明朝的开国皇帝。
    〔14〕 见本书第一卷《关于纠正党内的错误思想》注〔5〕。
    〔15〕 见本书第一卷《论反对日本帝国主义的策略》注〔36〕。
    〔16〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔17〕 见本书第一卷《论反对日本帝国主义的策略》注〔4〕。
    〔18〕 一八五七年的英法联军战争，又称第二次鸦片战争。一八五六年，英国侵略军在广州向中国方面挑衅。一八五七年英法两国组成联合侵略军，对中国发动侵略战争。美国和沙俄不仅积极帮助他们，而且直接插手，乘机攫取中国的权利。当时清朝政府正以全力镇压太平天国农民革命，对外国侵略者采取消极抵抗政策。一八五七年至一八六○年，英法联军先后攻陷广州、天津、北京等重要城市，劫掠并焚毁北京圆明园，迫使清朝政府订立了《天津条约》和《北京条约》。这些条约主要规定将天津、牛庄（后改为营口）、登州（后改为烟台）、台湾（台南）、淡水、潮州（后改为汕头）、琼州、南京、镇江、九江、汉口等处开辟为商埠；承认外国人有在中国内地自由传教和游历通商的特权，外国商船有在中国内河航行的特权。从此，外国侵略势力不但扩大到中国沿海各省，同时还深入了内地。
    〔19〕 一八八二年至一八八三年，法国侵略者侵犯越南北部。一八八四年至一八八五年，又把侵略战争扩大到中国的广西、台湾、福建、浙江等地。中国军队在冯子材等率领下，奋起抵抗，并且屡获胜利。但是，腐朽的清朝政府在战争胜利之后，反而签订了屈辱的《天津条约》，允许在云南、广西两省的中越边界开埠通商，使法国侵略势力得以伸入中国西南地区。
    〔20〕 见本书第一卷《矛盾论》注〔22〕。
    〔21〕 一九○○年，英、美、德、法、俄、日、意、奥八个帝国主义国家，为了镇压义和团的反侵略运动，联合出兵进攻中国，中国人民进行了英勇的抵抗。战争中，侵略军先后攻陷大沽、天津、北京等地。同时，沙俄又单独出兵侵入中国东北。清政府接受了帝国主义的条件，于一九○一年九月七日在条件极为苛刻的《辛丑条约》上签字。这个条约的主要内容是：中国向八国赔偿银四亿五千万两，承认帝国主义国家有在北京和北京至天津、山海关一带地区驻兵的特权。
    〔22〕 领事裁判权，是帝国主义国家强迫旧中国政府缔结的不平等条约中所规定的特权之一，开始于一八四三年的中英《虎门条约》和一八四四年的中美《望厦条约》。凡是享有这种特权的国家在中国的侨民，如果成为民刑诉讼的被告时，中国法庭无权裁判，只能由各该国的领事或者法庭裁判。
    〔23〕 从十九世纪末起，侵略中国的各帝国主义国家，按照他们各自在中国的经济和军事的势力，曾经将中国的某些地区划为自己的势力范围。例如，当时长江流域各省被划为英国的势力范围，云南、广西、广东被划为法国的势力范围，山东被划为德国的势力范围，福建被划为日本的势力范围，东三省原划为沙俄的势力范围，一九○五年日俄战争后，东三省南部又成为日本的势力范围。
    〔24〕 帝国主义国家在强迫清朝政府开放了沿江沿海的许多地方为通商口岸后，于一八四五年开始在这些地方强占一定的地区作为“租界”。最初，租界是外国人居留、贸易的特定地区。中国政府对租界内的行政、司法等有干预权，并保有租界内的领土主权。后来，帝国主义国家在租界内，逐渐实行完全独立于中国行政系统和法律制度以外的一套殖民地统治制度。它们以租界为据点，在政治上和经济上直接或者间接地控制中国的封建买办阶级的统治。一九二四年至一九二七年，在中国共产党的领导下，中国人民曾进行收回租界的斗争，并于一九二七年一月，一度收回了汉口和九江的英租界。但是，在蒋介石发动反革命政变以后，帝国主义在中国各地的租界仍然被保留下来。
    〔25〕 见共产国际第六次代表大会《关于殖民地和半殖民地国家革命运动的提纲》。
    〔26〕 见斯大林一九二七年五月二十四日在共产国际执行委员会第八次全会第十次会议上的演说《中国革命和共产国际的任务》（《斯大林全集》第9卷，人民出版社1954年版，第260页）。
    〔27〕 见本卷《论持久战》注〔12〕。
    〔28〕 见本书第一卷《论反对日本帝国主义的策略》注〔37〕。
    〔29〕 见本书第一卷《湖南农民运动考察报告》注〔3〕。
    〔30〕 见本书第一卷《实践论》注〔6〕。
    〔31〕 见本书第一卷《中国社会各阶级的分析》注〔9〕。
    〔32〕 见本书第一卷《论反对日本帝国主义的策略》注〔31〕。
    〔33〕 见斯大林《论中国革命的前途》（《斯大林选集》上卷，人民出版社1979年版，第487页）。
    〔34〕 这个自然段是一九四○年四月以后修改《中国革命和中国共产党》时加写的。一九四○年毛泽东写信给中央军委总政治部宣传部长萧向荣，指出正在编写的战士课本需加修改，“要将大资产阶级与民族资产阶级，亲日派大资产阶级与非亲日派（即英美派）大资产阶级，大地主与中小地主及开明绅士，加以区别”；并谈到他对《中国革命和中国共产党》的第二章已作了相应的修改。他说：一九三九年十二月写《中国革命和中国共产党》第二章时，“正在第一次反共高潮的头几个月，民族资产阶级与开明绅士的态度是否与大资产阶级大地主有区别，还不能明显地看出来，到今年三月就可以看出来了，请参看三月十一日我的那个《统一战线中的策略问题》”。
    〔35〕 二十世纪初，中国出现了一个出国留学的热潮。在资产阶级民主思想的影响下，中国留学生中的很多人先后组织爱国团体，出版革命报刊，宣传资产阶级民主革命思想，反对帝国主义侵略中国。一九○三年，留日学生爆发了大规模的“拒法”（反对法国军队入侵广西）和“拒俄”（反对沙皇俄国军队霸占东北）运动。辛亥革命前的留学生运动对中国革命产生了较大的影响。


斯大林是中国人民的朋友
（一九三九年十二月二十日）

    今年十二月二十一日，是斯大林同志的六十岁生日。这个生日，在全世界上，在只要是知道的又是革命的人们的心中，可以料得到，都会引起亲切的热烈的庆祝。

    庆祝斯大林，这不是一件应景的事情。庆祝斯大林，这就是说，拥护他，拥护他的事业，拥护社会主义的胜利，拥护他给人类指示的方向，拥护自己的亲切的朋友。因为现在全世界上大多数的人类都是受难者，只有斯大林指示的方向，只有斯大林的援助，才能解脱人类的灾难。

    我们中国人民，是处在历史上灾难最深重的时候，是需要人们援助最迫切的时候。《诗经》上说的：“嘤其鸣矣，求其友声。”我们正是处在这种时候。

    但是，谁是我们的朋友呢？

    一类所谓朋友，他们自称是中国人民的朋友；中国人中间有些人也不加思索地称他们做朋友。但是这种朋友，只能属于唐朝的李林甫⑴一类。李林甫是唐朝的宰相，是一个有名的被称为“口蜜腹剑”的人。现在这些所谓朋友，正是“口蜜腹剑”的朋友。这些人是谁呢？就是那些口称同情中国的帝国主义者。

    另一类朋友则不然，他们是拿真正的同情给我们的，他们是把我们当做弟兄看待的。这些人是谁呢？就是苏联的人民，就是斯大林。

    没有一个国家把它在中国的特权废除过，只有苏联是废除了。

    第一次大革命时期，一切帝国主义者都反对我们，只有苏联援助了我们。

    抗日战争以来，没有一个帝国主义国家的政府真正援助我们，只有苏联是用了空军和物资援助了我们。

    这还不够明白吗？

    中华民族和中国人民的解放事业，只有社会主义的国家，社会主义的领袖，社会主义的人民，社会主义的思想家、政治家、劳动者，才能真正援助；而我们的事业，没有他们的援助是不能取得最后胜利的。

    斯大林是中国人民解放事业的忠实的朋友。中国人民对于斯大林的敬爱，对于苏联的友谊，是完全出于诚意的，任何人的挑拨离间，造谣污蔑，到底都没有用处。

    注　　释

    〔1〕李林甫，公元八世纪人，唐玄宗时的一个宰相。《资治通鉴》说：“李林甫为相，凡才望功业出己右及为上所厚、势位将逼己者，必百计去之；尤忌文学之士，或阳与之善，啗以甘言而阴陷之。世谓李林甫‘口有蜜，腹有剑’。”

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


纪念白求恩
（一九三九年十二月二十一日）

    白求恩⑴同志是加拿大共产党员，五十多岁了，为了帮助中国的抗日战争，受加拿大共产党和美国共产党的派遣，不远万里，来到中国。去年春上到延安，后来到五台山工作，不幸以身殉职。一个外国人，毫无利己的动机，把中国人民的解放事业当作他自己的事业，这是什么精神？这是国际主义的精神，这是共产主义的精神，每一个中国共产党员都要学习这种精神。列宁主义认为：资本主义国家的无产阶级要拥护殖民地半殖民地人民的解放斗争，殖民地半殖民地的无产阶级要拥护资本主义国家的无产阶级的解放斗争，世界革命才能胜利⑵。白求恩同志是实践了这一条列宁主义路线的。我们中国共产党员也要实践这一条路线。我们要和一切资本主义国家的无产阶级联合起来，要和日本的、英国的、美国的、德国的、意大利的以及一切资本主义国家的无产阶级联合起来，才能打倒帝国主义，解放我们的民族和人民，解放世界的民族和人民。这就是我们的国际主义，这就是我们用以反对狭隘民族主义和狭隘爱国主义的国际主义。

    白求恩同志毫不利己专门利人的精神，表现在他对工作的极端的负责任，对同志对人民的极端的热忱。每个共产党员都要学习他。不少的人对工作不负责任，拈轻怕重，把重担子推给人家，自己挑轻的。一事当前，先替自己打算，然后再替别人打算。出了一点力就觉得了不起，喜欢自吹，生怕人家不知道。对同志对人民不是满腔热忱，而是冷冷清清，漠不关心，麻木不仁。这种人其实不是共产党员，至少不能算一个纯粹的共产党员。从前线回来的人说到白求恩，没有一个不佩服，没有一个不为他的精神所感动。晋察冀边区的军民，凡亲身受过白求恩医生的治疗和亲眼看过白求恩医生的工作的，无不为之感动。每一个共产党员，一定要学习白求恩同志的这种真正共产主义者的精神。

    白求恩同志是个医生，他以医疗为职业，对技术精益求精；在整个八路军医务系统中，他的医术是很高明的。这对于一班见异思迁的人，对于一班鄙薄技术工作以为不足道、以为无出路的人，也是一个极好的教训。

    我和白求恩同志只见过一面。后来他给我来过许多信。可是因为忙，仅回过他一封信，还不知他收到没有。对于他的死，我是很悲痛的。现在大家纪念他，可见他的精神感人之深。我们大家要学习他毫无自私自利之心的精神。从这点出发，就可以变为大有利于人民的人。一个人能力有大小，但只要有这点精神，就是一个高尚的人，一个纯粹的人，一个有道德的人，一个脱离了低级趣味的人，一个有益于人民的人。

    注　　释
    〔1〕 白求恩即诺尔曼·白求恩（一八九○——一九三九），加拿大共产党党员，著名的医生。一九三六年德意法西斯侵犯西班牙时，他曾经亲赴前线为反法西斯的西班牙人民服务。一九三七年中国的抗日战争爆发，他率领加拿大美国医疗队，于一九三八年初来中国，三月底到达延安，不久赴晋察冀边区，在那里工作了一年多。他的牺牲精神、工作热忱、责任心，均称模范。由于在一次为伤员施行急救手术时受感染，一九三九年十一月十二日在河北省唐县逝世。
    〔2〕 参见列宁《民族和殖民地问题提纲初稿》和《民族和殖民地问题委员会的报告》（《列宁全集》第39卷，人民出版社1986年版，第159—166、229—234页）。


新民主主义论
（一九四○年一月）

    *这是毛泽东一九四○年一月九日在陕甘宁边区文化协会第一次代表大会上的讲演，原题为《新民主主义的政治与新民主主义的文化》，载于一九四○年二月十五日延安出版的《中国文化》创刊号。同年二月二十日在延安出版的《解放》第九十八、九十九期合刊登载时，题目改为《新民主主义论》。

一　中国向何处去

    抗战以来，全国人民有一种欣欣向荣的气象，大家以为有了出路，愁眉锁眼的姿态为之一扫。但是近来的妥协空气，反共声浪，忽又甚嚣尘上，又把全国人民打入闷葫芦里了。特别是文化人和青年学生，感觉锐敏，首当其冲。于是怎么办，中国向何处去，又成为问题了。因此，趁着《中国文化》⑴的出版，说明一下中国政治和中国文化的动向问题，或者也是有益的。对于文化问题，我是门外汉，想研究一下，也方在开始。好在延安许多同志已有详尽的文章，我的粗枝大叶的东西，就当作一番开台锣鼓好了。对于全国先进的文化工作者，我们的东西，只当作引玉之砖，千虑之一得，希望共同讨论，得出正确结论，来适应我们民族的需要。科学的态度是“实事求是”，“自以为是”和“好为人师”那样狂妄的态度是决不能解决问题的。我们民族的灾难深重极了，惟有科学的态度和负责的精神，能够引导我们民族到解放之路。真理只有一个，而究竟谁发现了真理，不依靠主观的夸张，而依靠客观的实践。只有千百万人民的革命实践，才是检验真理的尺度。我想，这可以算作《中国文化》出版的态度。

二　我们要建立一个新中国

    我们共产党人，多年以来，不但为中国的政治革命和经济革命而奋斗，而且为中国的文化革命而奋斗；一切这些的目的，在于建设一个中华民族的新社会和新国家。在这个新社会和新国家中，不但有新政治、新经济，而且有新文化。这就是说，我们不但要把一个政治上受压迫、经济上受剥削的中国，变为一个政治上自由和经济上繁荣的中国，而且要把一个被旧文化统治因而愚昧落后的中国，变为一个被新文化统治因而文明先进的中国。一句话，我们要建立一个新中国。建立中华民族的新文化，这就是我们在文化领域中的目的。

三　中国的历史特点

    我们要建立中华民族的新文化，但是这种新文化究竟是一种什么样子的文化呢？

    一定的文化（当作观念形态的文化）是一定社会的政治和经济的反映，又给予伟大影响和作用于一定社会的政治和经济；而经济是基础，政治则是经济的集中的表现⑵。这是我们对于文化和政治、经济的关系及政治和经济的关系的基本观点。那末，一定形态的政治和经济是首先决定那一定形态的文化的；然后，那一定形态的文化又才给予影响和作用于一定形态的政治和经济。马克思说：“不是人们的意识决定人们的存在，而是人们的社会存在决定人们的意识。”⑶他又说：“从来的哲学家只是各式各样地说明世界，但是重要的乃在于改造世界。”⑷这是自有人类历史以来第一次正确地解决意识和存在关系问题的科学的规定，而为后来列宁所深刻地发挥了的能动的革命的反映论之基本的观点。我们讨论中国文化问题，不能忘记这个基本观点。

    这样说来，问题是很清楚的，我们要革除的那种中华民族旧文化中的反动成分，它是不能离开中华民族的旧政治和旧经济的；而我们要建立的这种中华民族的新文化，它也不能离开中华民族的新政治和新经济。中华民族的旧政治和旧经济，乃是中华民族的旧文化的根据；而中华民族的新政治和新经济，乃是中华民族的新文化的根据。

    所谓中华民族的旧政治和旧经济是什么？而所谓中华民族的旧文化又是什么？

    自周秦以来，中国是一个封建社会，其政治是封建的政治，其经济是封建的经济。而为这种政治和经济之反映的占统治地位的文化，则是封建的文化。

    自外国资本主义侵略中国，中国社会又逐渐地生长了资本主义因素以来，中国已逐渐地变成了一个殖民地、半殖民地、半封建的社会。现在的中国，在日本占领区，是殖民地社会；在国民党统治区，基本上也还是一个半殖民地社会；而不论在日本占领区和国民党统治区，都是封建半封建制度占优势的社会。这就是现时中国社会的性质，这就是现时中国的国情。作为统治的东西来说，这种社会的政治是殖民地、半殖民地、半封建的政治，其经济是殖民地、半殖民地、半封建的经济，而为这种政治和经济之反映的占统治地位的文化，则是殖民地、半殖民地、半封建的文化。

    这些统治的政治、经济和文化形态，就是我们革命的对象。我们要革除的，就是这种殖民地、半殖民地、半封建的旧政治、旧经济和那为这种旧政治、旧经济服务的旧文化。而我们要建立起来的，则是与此相反的东西，乃是中华民族的新政治、新经济和新文化。
    那末，什么是中华民族的新政治、新经济，又什么是中华民族的新文化呢？

    中国革命的历史进程，必须分为两步，其第一步是民主主义的革命，其第二步是社会主义的革命，这是性质不同的两个革命过程。而所谓民主主义，现在已不是旧范畴的民主主义，已不是旧民主主义，而是新范畴的民主主义，而是新民主主义。

    由此可以断言，所谓中华民族的新政治，就是新民主主义的政治；所谓中华民族的新经济，就是新民主主义的经济；所谓中华民族的新文化，就是新民主主义的文化。

    这就是现时中国革命的历史特点。在中国从事革命的一切党派，一切人们，谁不懂得这个历史特点，谁就不能指导这个革命和进行这个革命到胜利，谁就会被人民抛弃，变为向隅而泣的可怜虫。

四　中国革命是世界革命的一部分

    中国革命的历史特点是分为民主主义和社会主义两个步骤，而其第一步现在已不是一般的民主主义，而是中国式的、特殊的、新式的民主主义，而是新民主主义。那末，这个历史特点是怎样形成的呢？它是一百年来就有了的，还是后来才发生的呢？

    只要研究一下中国的和世界的历史发展，就知道这个历史特点，并不是从鸦片战争⑸以来就有了的，而是在后来，在第一次帝国主义世界大战和俄国十月革命之后，才形成的。我们现在就来研究这个形成过程。

    很清楚的，中国现时社会的性质，既然是殖民地、半殖民地、半封建的性质，它就决定了中国革命必须分为两个步骤。第一步，改变这个殖民地、半殖民地、半封建的社会形态，使之变成一个独立的民主主义的社会。第二步，使革命向前发展，建立一个社会主义的社会。中国现时的革命，是在走第一步。

    这个第一步的准备阶段，还是自从一八四○年鸦片战争以来，即中国社会开始由封建社会改变为半殖民地半封建社会以来，就开始了的。中经太平天国运动⑹、中法战争⑺、中日战争⑻、戊戌变法⑼、辛亥革命⑽、五四运动⑾、北伐战争、土地革命战争、直到今天的抗日战争，这样许多个别的阶段，费去了整整一百年工夫，从某一点上说来，都是实行这第一步，都是中国人民在不同的时间中和不同的程度上实行这第一步，实行反对帝国主义和封建势力，为了建立一个独立的民主主义的社会而斗争，为了完成第一个革命而斗争。而辛亥革命，则是在比较更完全的意义上开始了这个革命。这个革命，按其社会性质说来，是资产阶级民主主义的革命，不是无产阶级社会主义的革命。这个革命，现在还未完成，还须付与很大的气力，这是因为这个革命的敌人，直到现在，还是非常强大的缘故。孙中山先生说的“革命尚未成功，同志仍须努力”，就是指的这种资产阶级民主主义的革命。

    然而中国资产阶级民主主义革命，自从一九一四年爆发第一次帝国主义世界大战和一九一七年俄国十月革命在地球六分之一的土地上建立了社会主义国家以来，起了一个变化。

    在这以前，中国资产阶级民主主义革命，是属于旧的世界资产阶级民主主义革命的范畴之内的，是属于旧的世界资产阶级民主主义革命的一部分。

    在这以后，中国资产阶级民主主义革命，却改变为属于新的资产阶级民主主义革命的范畴，而在革命的阵线上说来，则属于世界无产阶级社会主义革命的一部分了。

    为什么呢？因为第一次帝国主义世界大战和第一次胜利的社会主义十月革命，改变了整个世界历史的方向，划分了整个世界历史的时代。

    在世界资本主义战线已在地球的一角（这一角占全世界六分之一的土地）崩溃，而在其余的角上又已经充分显露其腐朽性的时代，在这些尚存的资本主义部分非更加依赖殖民地半殖民地便不能过活的时代，在社会主义国家已经建立并宣布它愿意为了扶助一切殖民地半殖民地的解放运动而斗争的时代，在各个资本主义国家的无产阶级一天一天从社会帝国主义的社会民主党的影响下面解放出来并宣布他们赞助殖民地半殖民地解放运动的时代，在这种时代，任何殖民地半殖民地国家，如果发生了反对帝国主义，即反对国际资产阶级、反对国际资本主义的革命，它就不再是属于旧的世界资产阶级民主主义革命的范畴，而属于新的范畴了；它就不再是旧的资产阶级和资本主义的世界革命的一部分，而是新的世界革命的一部分，即无产阶级社会主义世界革命的一部分了。这种革命的殖民地半殖民地，已经不能当作世界资本主义反革命战线的同盟军，而改变为世界社会主义革命战线的同盟军了。

    这种殖民地半殖民地革命的第一阶段，第一步，虽然按其社会性质，基本上依然还是资产阶级民主主义的，它的客观要求，是为资本主义的发展扫清道路；然而这种革命，已经不是旧的、被资产阶级领导的、以建立资本主义的社会和资产阶级专政的国家为目的的革命，而是新的、被无产阶级领导的、以在第一阶段上建立新民主主义的社会和建立各个革命阶级联合专政的国家为目的的革命。因此，这种革命又恰是为社会主义的发展扫清更广大的道路。这种革命，在其进行中，因为敌情和同盟军的变化，又分为若干的阶段，然而其基本性质是没有变化的。

    这种革命，是彻底打击帝国主义的，因此它不为帝国主义所容许，而为帝国主义所反对。但是它却为社会主义所容许，而为社会主义的国家和社会主义的国际无产阶级所援助。

    因此，这种革命，就不能不变成无产阶级社会主义世界革命的一部分。

    “中国革命是世界革命的一部分”，这一正确的命题，还是在一九二四年至一九二七年的中国第一次大革命时期，就提出了的。这是中国共产党人提出，而为当时一切参加反帝反封建斗争的人们所赞成的。不过那时这一理论的意义还没有发挥，以致人们还只是模糊地认识这个问题。

    这种“世界革命”，已不是旧的世界革命，旧的资产阶级世界革命早已完结了；而是新的世界革命，而是社会主义的世界革命。同样，这种“一部分”，已经不是旧的资产阶级革命的一部分，而是新的社会主义革命的一部分。这是一个绝大的变化，这是自有世界历史和中国历史以来无可比拟的大变化。

    中国共产党人提出的这一正确的命题，是根据斯大林的理论的。

    斯大林还在一九一八年所作十月革命一周年纪念的论文时，就说道：

    “十月革命的伟大的世界意义，主要的是：第一，它扩大了民族问题的范围，把它从欧洲反对民族压迫的斗争的局部问题，变为各被压迫民族、各殖民地及半殖民地从帝国主义之下解放出来的总问题；第二，它给这一解放开辟了广大的可能性和现实的道路，这就大大地促进了西方和东方的被压迫民族的解放事业，把他们吸引到胜利的反帝国主义斗争的巨流中去；第三，它从而在社会主义的西方和被奴役的东方之间架起了一道桥梁，建立了一条从西方无产者经过俄国革命到东方被压迫民族的新的反对世界帝国主义的革命战线。”⑿

    从这篇文章以后，斯大林曾经多次地发挥了关于论述殖民地半殖民地的革命脱离了旧范畴，改变成了无产阶级社会主义革命一部分的理论。解释得最清楚明确的，是斯大林在一九二五年六月三十日发表的同当时南斯拉夫的民族主义者争论的文章。这篇文章载在张仲实译的《斯大林论民族问题》一书上面，题目叫做《再论民族问题》。其中有这么一段：

    “舍米契引证了斯大林在一九一二年年底所著《马克思主义与民族问题》那本小册子中的一个地方。那里曾说：‘在上升的资本主义的条件之下，民族的斗争是资产阶级相互之间的斗争。’显然，他企图以此来暗示他给当前历史条件下的民族运动的社会意义所下的定义是正确的。然而，斯大林那本小册子是在帝国主义战争以前写的，那时候民族问题在马克思主义者看来还不是一个具有全世界意义的问题，那时候马克思主义者关于民族自决权的基本要求不是当作无产阶级革命的一部分，而是当作资产阶级民主革命的一部分。自那时候起，国际形势已经根本地改变了，战争和俄国十月革命已把民族问题从资产阶级民主革命的一部分变成了无产阶级社会主义革命的一部分了，——要是看不清这一点，那就未免太可笑了。列宁还在一九一六年十月间，就在他的《民族自决权讨论的总结》一文中说过，民族问题中关于民族自决权的基本点，已不再是一般民主运动的一部分，它已经变成一般无产阶级的、社会主义革命的一个构成部分了。列宁以及俄国共产主义的其他代表者关于民族问题的以后的一些著作，我就不用讲了。现在，当我们由于新的历史环境而进入于一个新的时代——无产阶级革命的时代，舍米契在这一切以后却引证斯大林在俄国资产阶级民主革命时期所写的那本小册子中的一个地方，这能有什么意义呢？它只能有这样一个意义，就是舍米契是离开时间和空间，不顾到活的历史环境来引证的，因而违反了辩证法的最基本的要求，没有考虑到在某一个历史环境下是正确的东西在另一个历史环境下就可以成为不正确的。”

    由此可见，有两种世界革命，第一种是属于资产阶级和资本主义范畴的世界革命。这种世界革命的时期早已过去了，还在一九一四年第一次帝国主义世界大战爆发之时，尤其是在一九一七年俄国十月革命之时，就告终结了。从此以后，开始了第二种世界革命，即无产阶级的社会主义的世界革命。这种革命，以资本主义国家的无产阶级为主力军，以殖民地半殖民地的被压迫民族为同盟军。不管被压迫民族中间参加革命的阶级、党派或个人，是何种的阶级、党派或个人，又不管他们意识着这一点与否，他们主观上了解了这一点与否，只要他们反对帝国主义，他们的革命，就成了无产阶级社会主义世界革命的一部分，他们就成了无产阶级社会主义世界革命的同盟军。

    中国革命到了今天，它的意义更加增大了。在今天，是在由于资本主义的经济危机和政治危机已经一天一天把世界拖进第二次世界大战的时候；是在苏联已经到了由社会主义到共产主义的过渡期，有能力领导和援助全世界无产阶级和被压迫民族，反抗帝国主义战争，打击资本主义反动的时候；是在各资本主义国家的无产阶级正在准备打倒资本主义、实现社会主义的时候；是在中国无产阶级、农民阶级、知识分子和其他小资产阶级在中国共产党的领导之下，已经形成了一个伟大的独立的政治力量的时候。在今天，我们是处在这种时候，那末，应该不应该估计中国革命的世界意义是更加增大了呢？我想是应该的。中国革命是世界革命的伟大的一部分。

    这个中国革命的第一阶段（其中又分为许多小阶段），其社会性质是新式的资产阶级民主主义的革命，还不是无产阶级社会主义的革命，但早已成了无产阶级社会主义的世界革命的一部分，现在则更成了这种世界革命的伟大的一部分，成了这种世界革命的伟大的同盟军。这个革命的第一步、第一阶段，决不是也不能建立中国资产阶级专政的资本主义的社会，而是要建立以中国无产阶级为首领的中国各个革命阶级联合专政的新民主主义的社会，以完结其第一阶段。然后，再使之发展到第二阶段，以建立中国社会主义的社会。

    这就是现时中国革命的最基本的特点，这就是二十年来（从一九一九年五四运动算起）的新的革命过程，这就是现时中国革命的生动的具体的内容。

五　新民主主义的政治

    中国革命分为两个历史阶段，而其第一阶段是新民主主义的革命，这是中国革命的新的历史特点。这个新的特点具体地表现在中国内部的政治关系和经济关系上又是怎样的呢？下面我们就来说明这种情形。

    在一九一九年五四运动以前（五四运动发生于一九一四年第一次帝国主义大战和一九一七年俄国十月革命之后），中国资产阶级民主革命的政治指导者是中国的小资产阶级和资产阶级（他们的知识分子）。这时，中国无产阶级还没有当作一个觉悟了的独立的阶级力量登上政治的舞台，还是当作小资产阶级和资产阶级的追随者参加了革命。例如辛亥革命时的无产阶级，就是这样的阶级。

    在五四运动以后，虽然中国民族资产阶级继续参加了革命，但是中国资产阶级民主革命的政治指导者，已经不是属于中国资产阶级，而是属于中国无产阶级了。这时，中国无产阶级，由于自己的长成和俄国革命的影响，已经迅速地变成了一个觉悟了的独立的政治力量了。打倒帝国主义的口号和整个中国资产阶级民主革命的彻底的纲领，是中国共产党提出的；而土地革命的实行，则是中国共产党单独进行的。

    由于中国民族资产阶级是殖民地半殖民地国家的资产阶级，是受帝国主义压迫的，所以，虽然处在帝国主义时代，他们也还是在一定时期中和一定程度上，保存着反对外国帝国主义和反对本国官僚军阀政府（这后者，例如在辛亥革命时期和北伐战争时期）的革命性，可以同无产阶级、小资产阶级联合起来，反对它们所愿意反对的敌人。这是中国资产阶级和旧俄帝国的资产阶级的不同之点。在旧俄帝国，因为它已经是一个军事封建的帝国主义，是侵略别人的，所以俄国的资产阶级没有什么革命性。在那里，无产阶级的任务，是反对资产阶级，而不是联合它。在中国，因为它是殖民地半殖民地，是被人侵略的，所以中国民族资产阶级还有在一定时期中和一定程度上的革命性。在这里，无产阶级的任务，在于不忽视民族资产阶级的这种革命性，而和他们建立反帝国主义和反官僚军阀政府的统一战线。

    但同时，也即是由于他们是殖民地半殖民地的资产阶级，他们在经济上和政治上是异常软弱的，他们又保存了另一种性质，即对于革命敌人的妥协性。中国的民族资产阶级，即使在革命时，也不愿意同帝国主义完全分裂，并且他们同农村中的地租剥削有密切联系，因此，他们就不愿和不能彻底推翻帝国主义，更加不愿和更加不能彻底推翻封建势力。这样，中国资产阶级民主革命的两个基本问题，两大基本任务，中国民族资产阶级都不能解决。至于中国的大资产阶级，以国民党为代表，在一九二七年至一九三七年这一个长的时期内，一直是投入帝国主义的怀抱，并和封建势力结成同盟，反对革命人民的。中国的民族资产阶级也曾在一九二七年及其以后的一个时期内一度附和过反革命。在抗日战争中，大资产阶级的一部分，以汪精卫⒀为代表，又已投降敌人，表示了大资产阶级的新的叛变。这又是中国资产阶级同历史上欧美各国的资产阶级特别是法国的资产阶级的不同之点。在欧美各国，特别在法国，当它们还在革命时代，那里的资产阶级革命是比较彻底的；在中国，资产阶级则连这点彻底性都没有。

    一方面——参加革命的可能性，又一方面——对革命敌人的妥协性，这就是中国资产阶级“一身而二任焉”的两面性。这种两面性，就是欧美历史上的资产阶级，也是同具的。大敌当前，他们要联合工农反对敌人；工农觉悟，他们又联合敌人反对工农。这是世界各国资产阶级的一般规律，不过中国资产阶级的这个特点更加突出罢了。

    在中国，事情非常明白，谁能领导人民推翻帝国主义和封建势力，谁就能取得人民的信仰，因为人民的死敌是帝国主义和封建势力、而特别是帝国主义的缘故。在今日，谁能领导人民驱逐日本帝国主义，并实施民主政治，谁就是人民的救星。历史已经证明：中国资产阶级是不能尽此责任的，这个责任就不得不落在无产阶级的肩上了。

    所以，无论如何，中国无产阶级、农民、知识分子和其他小资产阶级，乃是决定国家命运的基本势力。这些阶级，或者已经觉悟，或者正在觉悟起来，他们必然要成为中华民主共和国的国家构成和政权构成的基本部分，而无产阶级则是领导的力量。现在所要建立的中华民主共和国，只能是在无产阶级领导下的一切反帝反封建的人们联合专政的民主共和国，这就是新民主主义的共和国，也就是真正革命的三大政策的新三民主义共和国。

    这种新民主主义共和国，一方面和旧形式的、欧美式的、资产阶级专政的、资本主义的共和国相区别，那是旧民主主义的共和国，那种共和国已经过时了；另一方面，也和苏联式的、无产阶级专政的、社会主义的共和国相区别，那种社会主义的共和国已经在苏联兴盛起来，并且还要在各资本主义国家建立起来，无疑将成为一切工业先进国家的国家构成和政权构成的统治形式；但是那种共和国，在一定的历史时期中，还不适用于殖民地半殖民地国家的革命。因此，一切殖民地半殖民地国家的革命，在一定历史时期中所采取的国家形式，只能是第三种形式，这就是所谓新民主主义共和国。这是一定历史时期的形式，因而是过渡的形式，但是不可移易的必要的形式。

    因此，全世界多种多样的国家体制中，按其政权的阶级性质来划分，基本地不外乎这三种：（甲）资产阶级专政的共和国；（乙）无产阶级专政的共和国；（丙）几个革命阶级联合专政的共和国。

    第一种，是旧民主主义的国家。在今天，在第二次帝国主义战争爆发之后，许多资本主义国家已经没有民主气息，已经转变或即将转变为资产阶级的血腥的军事专政了。某些地主和资产阶级联合专政的国家，可以附在这一类。

    第二种，除苏联外，正在各资本主义国家中酝酿着。将来要成为一定时期中的世界统治形式。

    第三种，殖民地半殖民地国家的革命所采取的过渡的国家形式。各个殖民地半殖民地国家的革命必然会有某些不同特点，但这是大同中的小异。只要是殖民地或半殖民地的革命，其国家构成和政权构成，基本上必然相同，即几个反对帝国主义的阶级联合起来共同专政的新民主主义的国家。在今天的中国，这种新民主主义的国家形式，就是抗日统一战线的形式。它是抗日的，反对帝国主义的；又是几个革命阶级联合的，统一战线的。但可惜，抗战许久了，除了共产党领导下的抗日民主根据地外，大部分地区关于国家民主化的工作基本上还未着手，日本帝国主义就利用这个最根本的弱点，大踏步地打了进来；再不变计，民族的命运是非常危险的。

    这里所谈的是“国体”问题。这个国体问题，从前清末年起，闹了几十年还没有闹清楚。其实，它只是指的一个问题，就是社会各阶级在国家中的地位。资产阶级总是隐瞒这种阶级地位，而用“国民”的名词达到其一阶级专政的实际。这种隐瞒，对于革命的人民，毫无利益，应该为之清楚地指明。“国民”这个名词是可用的，但是国民不包括反革命分子，不包括汉奸。一切革命的阶级对于反革命汉奸们的专政，这就是我们现在所要的国家。

    “近世各国所谓民权制度，往往为资产阶级所专有，适成为压迫平民之工具。若国民党之民权主义，则为一般平民所共有，非少数人所得而私也。”这是一九二四年在国共合作的国民党的第一次全国代表大会宣言中的庄严的声明。十六年来，国民党自己违背了这个声明，以致造成今天这样国难深重的局面。这是国民党一个绝大的错误，我们希望它在抗日的洗礼中改正这个错误。

    至于还有所谓“政体”问题，那是指的政权构成的形式问题，指的一定的社会阶级取何种形式去组织那反对敌人保护自己的政权机关。没有适当形式的政权机关，就不能代表国家。中国现在可以采取全国人民代表大会、省人民代表大会、县人民代表大会、区人民代表大会直到乡人民代表大会的系统，并由各级代表大会选举政府。但必须实行无男女、信仰、财产、教育等差别的真正普遍平等的选举制，才能适合于各革命阶级在国家中的地位，适合于表现民意和指挥革命斗争，适合于新民主主义的精神。这种制度即是民主集中制。只有民主集中制的政府，才能充分地发挥一切革命人民的意志，也才能最有力量地去反对革命的敌人。“非少数人所得而私”的精神，必须表现在政府和军队的组成中，如果没有真正的民主制度，就不能达到这个目的，就叫做政体和国体不相适应。

    国体——各革命阶级联合专政。政体——民主集中制。这就是新民主主义的政治，这就是新民主主义的共和国，这就是抗日统一战线的共和国，这就是三大政策的新三民主义的共和国，这就是名副其实的中华民国。我们现在虽有中华民国之名，尚无中华民国之实，循名责实，这就是今天的工作。

    这就是革命的中国、抗日的中国所应该建立和决不可不建立的内部政治关系，这就是今天“建国”工作的唯一正确的方向。

六　新民主主义的经济

    在中国建立这样的共和国，它在政治上必须是新民主主义的，在经济上也必须是新民主主义的。

    大银行、大工业、大商业，归这个共和国的国家所有。“凡本国人及外国人之企业，或有独占的性质，或规模过大为私人之力所不能办者，如银行、铁道、航路之属，由国家经营管理之，使私有资本制度不能操纵国民之生计，此则节制资本之要旨也。”这也是国共合作的国民党的第一次全国代表大会宣言中的庄严的声明，这就是新民主主义共和国的经济构成的正确的方针。在无产阶级领导下的新民主主义共和国的国营经济是社会主义的性质，是整个国民经济的领导力量，但这个共和国并不没收其他资本主义的私有财产，并不禁止“不能操纵国民生计”的资本主义生产的发展，这是因为中国经济还十分落后的缘故。

    这个共和国将采取某种必要的方法，没收地主的土地，分配给无地和少地的农民，实行中山先生“耕者有其田”的口号，扫除农村中的封建关系，把土地变为农民的私产。农村的富农经济，也是容许其存在的。这就是“平均地权”的方针。这个方针的正确的口号，就是“耕者有其田”。在这个阶段上，一般地还不是建立社会主义的农业，但在“耕者有其田”的基础上所发展起来的各种合作经济，也具有社会主义的因素。

    中国的经济，一定要走“节制资本”和“平均地权”的路，决不能是“少数人所得而私”，决不能让少数资本家少数地主“操纵国民生计”，决不能建立欧美式的资本主义社会，也决不能还是旧的半封建社会。谁要是敢于违反这个方向，他就一定达不到目的，他就自己要碰破头的。

    这就是革命的中国、抗日的中国应该建立和必然要建立的内部经济关系。

    这样的经济，就是新民主主义的经济。

    而新民主主义的政治，就是这种新民主主义经济的集中的表现。

七　驳资产阶级专政

    这种新民主主义政治和新民主主义经济的共和国，是全国百分之九十以上的人民都赞成的，舍此没有第二条路走。

    走建立资产阶级专政的资本主义社会之路吗？诚然，这是欧美资产阶级走过的老路，但无如国际国内的环境，都不容许中国这样做。

    依国际环境说，这条路是走不通的。现在的国际环境，从基本上说来，是资本主义和社会主义斗争的环境，是资本主义向下没落，社会主义向上生长的环境。要在中国建立资产阶级专政的资本主义社会，首先是国际资本主义即帝国主义不容许。帝国主义侵略中国，反对中国独立，反对中国发展资本主义的历史，就是中国的近代史。历来中国革命的失败，都是被帝国主义绞杀的，无数革命的先烈，为此而抱终天之恨。现在是一个强大的日本帝国主义打了进来，它是要把中国变成殖民地的；现在是日本在中国发展它的资本主义，却不是什么中国发展资本主义；现在是日本资产阶级在中国专政，却不是什么中国资产阶级专政。不错，现在是帝国主义最后挣扎的时期，它快要死了，“帝国主义是垂死的资本主义”⒁。但是正因为它快要死了，它就更加依赖殖民地半殖民地过活，决不容许任何殖民地半殖民地建立什么资产阶级专政的资本主义社会。正因为日本帝国主义陷在严重的经济危机和政治危机的深坑之中，就是说，它快要死了，它就一定要打中国，一定要把中国变为殖民地，它就断绝了中国建立资产阶级专政和发展民族资本主义的路。

    其次，是社会主义不容许。这个世界上，所有帝国主义都是我们的敌人，中国要独立，决不能离开社会主义国家和国际无产阶级的援助。这就是说，不能离开苏联的援助，不能离开日本和英、美、法、德、意各国无产阶级在其本国进行反资本主义斗争的援助。虽然不能说，中国革命的胜利一定要在日本和英、美、法、德、意各国或其中一二国的革命胜利之后，但须加上它们的力量才能胜利，这是没有疑义的。尤其是苏联的援助，是抗战最后胜利决不可少的条件。拒绝苏联的援助，革命就要失败，一九二七年以后反苏运动⒂的教训，不是异常明显的吗？现在的世界，是处在革命和战争的新时代，是资本主义决然死灭和社会主义决然兴盛的时代。在这种情形下，要在中国反帝反封建胜利之后，再建立资产阶级专政的资本主义社会，岂非是完全的梦呓？

    如果说，由于特殊条件（资产阶级战胜了希腊的侵略，无产阶级的力量太薄弱），在第一次帝国主义大战和十月革命之后，还有过一个基马尔式的小小的资产阶级专政的土耳其⒃，那末，在第二次世界大战和苏联已经完成社会主义建设之后，就决不会再有一个土耳其，尤其决不容许有一个四亿五千万人口的土耳其。由于中国的特殊条件（资产阶级的软弱和妥协性，无产阶级的强大和革命彻底性），中国从来也没有过土耳其的那种便宜事情。一九二七年中国第一次大革命失败之后，中国的资产阶级分子不是曾经高唱过什么基马尔主义吗？然而中国的基马尔在何处？中国的资产阶级专政和资本主义社会又在何处呢？何况所谓基马尔的土耳其，最后也不能不投入英法帝国主义的怀抱，一天一天变成了半殖民地，变成了帝国主义反动世界的一部分。处在今天的国际环境中，殖民地半殖民地的任何英雄好汉们，要就是站在帝国主义战线方面，变为世界反革命力量的一部分；要就是站在反帝国主义战线方面，变为世界革命力量的一部分。二者必居其一，其他的道路是没有的⒄。

    依国内环境说，中国资产阶级应该获得了必要的教训。中国资产阶级，以大资产阶级为首，在一九二七年的革命刚刚由于无产阶级、农民和其他小资产阶级的力量而得到胜利之际，他们就一脚踢开了这些人民大众，独占革命的果实，而和帝国主义及封建势力结成了反革命联盟，并且费了九牛二虎之力，举行了十年的“剿共”战争。然而结果又怎么样呢？现在是当一个强大敌人深入国土、抗日战争已打了两年之后，难道还想抄袭欧美资产阶级已经过时了的老章程吗？过去的“剿共十年”并没有“剿”出什么资产阶级专政的资本主义社会，难道还想再来试一次吗？不错，“剿共十年”“剿”出了一个“一党专政”，但这乃是半殖民地半封建的专政。而在“剿共”四年（一九二七年至一九三一年的“九一八”）之后，就已经“剿”出了一个“满洲国”；再加六年，至一九三七年，就把一个日本帝国主义“剿”进中国本部来了。如果有人还想从今日起，再“剿”十年，那就已经是新的“剿共”典型，同旧的多少有点区别。但是这种新的“剿共”事业，不是已经有人捷足先登、奋勇担负起来了吗？这个人就是汪精卫，他已经是大名鼎鼎的新式反共人物了。谁要加进他那一伙去，那是行的，但是什么资产阶级专政呀，资本主义社会呀，基马尔主义呀，现代国家呀，一党专政呀，一个主义呀，等等花腔，岂非更加不好意思唱了吗？如果不入汪精卫一伙，要入抗日一伙，又想于抗日胜利之后，一脚踢开抗日人民，自己独占抗日成果，来一个“一党专政万岁”，又岂非近于做梦吗？抗日，抗日，是谁之力？离了工人、农民和其他小资产阶级，你就不能走动一步。谁还敢于去踢他们，谁就要变为粉碎，这又岂非成了常识范围里的东西了吗？但是中国资产阶级顽固派（我说的是顽固派），二十年来，似乎并没有得到什么教训。不见他们还在那里高叫什么“限共”、“溶共”、“反共”吗？不见他们一个《限制异党活动办法》之后，再来一个《异党问题处理办法》，再来一个《处理异党问题实施方案》⒅吗？好家伙，这样地“限制”和“处理”下去，不知他们准备置民族命运于何地，也不知他们准备置其自身于何地？我们诚心诚意地奉劝这些先生们，你们也应该睁开眼睛看一看中国和世界，看一看国内和国外，看一看现在是什么样子，不要再重复你们的错误了。再错下去，民族命运固然遭殃，我看你们自己的事情也不大好办。这是断然的，一定的，确实的，中国资产阶级顽固派如不觉悟，他们的事情是并不美妙的，他们将得到一个自寻死路的前途。所以我们希望中国的抗日统一战线坚持下去，不是一家独霸而是大家合作，把抗日的事业弄个胜利，才是上策，否则一概是下策。这是我们共产党人的衷心劝告，“勿谓言之不预也”。

    中国有一句老话：“有饭大家吃。”这是很有道理的。既然有敌大家打，就应该有饭大家吃，有事大家做，有书大家读。那种“一人独吞”、“人莫予毒”的派头，不过是封建主的老戏法，拿到二十世纪四十年代来，到底是行不通的。

    我们共产党人对于一切革命的人们，是决不排斥的，我们将和所有愿意抗日到底的阶级、阶层、政党、政团以及个人，坚持统一战线，实行长期合作。但人家要排斥共产党，那是不行的；人家要分裂统一战线，那是不行的。中国必须抗战下去，团结下去，进步下去；谁要投降，要分裂，要倒退，我们是不能容忍的。

八　驳“左”倾空谈主义

    不走资产阶级专政的资本主义的路，是否就可以走无产阶级专政的社会主义的路呢？

    也不可能。

    没有问题，现在的革命是第一步，将来要发展到第二步，发展到社会主义。中国也只有进到社会主义时代才是真正幸福的时代。但是现在还不是实行社会主义的时候。中国现在的革命任务是反帝反封建的任务，这个任务没有完成以前，社会主义是谈不到的。中国革命不能不做两步走，第一步是新民主主义，第二步才是社会主义。而且第一步的时间是相当地长，决不是一朝一夕所能成就的。我们不是空想家，我们不能离开当前的实际条件。

    有些恶意的宣传家，故意混淆这两个不同的革命阶段，提倡所谓“一次革命论”，用以证明什么革命都包举在三民主义里面了，共产主义就失了存在的理由；用这种“理论”，起劲地反对共产主义和共产党，反对八路军新四军和陕甘宁边区。其目的，是想根本消灭任何革命，反对资产阶级民主革命的彻底性，反对抗日的彻底性，而为投降日寇准备舆论。这种情形，是日本帝国主义有计划地造成的。因为日本帝国主义在占领武汉后，知道单用武力不能屈服中国，乃着手于政治进攻和经济引诱。所谓政治进攻，就是在抗日阵线中诱惑动摇分子，分裂统一战线，破坏国共合作。所谓经济引诱，就是所谓“合办实业”。在华中华南，日寇允许中国资本家投资百分之五十一，日资占百分之四十九；在华北，日寇允许中国资本家投资百分之四十九，日资占百分之五十一。日寇并允许将各中国资本家原有产业，发还他们，折合计算，充作资本。这样一来，一些丧尽天良的资本家，就见利忘义，跃跃欲试。一部分资本家，以汪精卫为代表，已经投降了。再一部分资本家，躲在抗日阵线内的，也想跑去。但是他们做贼心虚，怕共产党阻挡他们的去路，更怕老百姓骂汉奸。于是打伙儿地开了个会，决议：事先要在文化界舆论界准备一下。计策已定，事不宜迟，于是雇上几个玄学鬼⒆，再加几名托洛茨基，摇动笔杆枪，就乱唤乱叫、乱打乱刺了一顿。于是什么“一次革命论”呀，共产主义不适合中国国情呀，共产党在中国没有存在之必要呀，八路军新四军破坏抗日、游而不击呀，陕甘宁边区是封建割据呀，共产党不听话、不统一、有阴谋、要捣乱呀，来这么一套，骗那些不知世事的人，以便时机一到，资本家们就很有理由地去拿百分之四十九或五十一，而把全民族的利益一概卖给敌人。这个叫做偷梁换柱，实行投降之前的思想准备或舆论准备。这班先生们，像煞有介事地提倡“一次革命论”，反对共产主义和共产党，却原来不为别的，专为百分之四十九或五十一，其用心亦良苦矣。“一次革命论”者，不要革命论也，这就是问题的本质。

    但是还有另外一些人，他们似乎并无恶意，也迷惑于所谓“一次革命论”，迷惑于所谓“举政治革命与社会革命毕其功于一役”的纯主观的想头；而不知革命有阶段之分，只能由一个革命到另一个革命，无所谓“毕其功于一役”。这种观点，混淆革命的步骤，降低对于当前任务的努力，也是很有害的。如果说，两个革命阶段中，第一个为第二个准备条件，而两个阶段必须衔接，不容横插一个资产阶级专政的阶段，这是正确的，这是马克思主义的革命发展论。如果说，民主革命没有自己的一定任务，没有自己的一定时间，而可以把只能在另一个时间去完成的另一任务，例如社会主义的任务，合并在民主主义任务上面去完成，这个叫做“毕其功于一役”，那就是空想，而为真正的革命者所不取的。

九　驳顽固派

    于是资产阶级顽固派就跑出来说：好，你们共产党既然把社会主义社会制度推到后一个阶段去了，你们既然又宣称“三民主义为中国今日之必需，本党愿为其彻底实现而奋斗”⒇，那末，就把共产主义暂时收起好了。这种议论，在所谓“一个主义”的标题之下，已经变成了狂妄的叫嚣。这种叫嚣，其本质就是顽固分子们的资产阶级专制主义。但为了客气一点，叫它作毫无常识，也是可以的。

    共产主义是无产阶级的整个思想体系，同时又是一种新的社会制度。这种思想体系和社会制度，是区别于任何别的思想体系和任何别的社会制度的，是自有人类历史以来，最完全最进步最革命最合理的。封建主义的思想体系和社会制度，是进了历史博物馆的东西了。资本主义的思想体系和社会制度，已有一部分进了博物馆（在苏联）；其余部分，也已“日薄西山，气息奄奄，人命危浅，朝不虑夕”，快进博物馆了。惟独共产主义的思想体系和社会制度，正以排山倒海之势，雷霆万钧之力，磅礴于全世界，而葆其美妙之青春。中国自有科学的共产主义以来，人们的眼界是提高了，中国革命也改变了面目。中国的民主革命，没有共产主义去指导是决不能成功的，更不必说革命的后一阶段了。这也就是资产阶级顽固派为什么要那样叫嚣和要求“收起”它的原因。其实，这是“收起”不得的，一收起，中国就会亡国。现在的世界，依靠共产主义做救星；现在的中国，也正是这样。

    谁人不知，关于社会制度的主张，共产党是有现在的纲领和将来的纲领，或最低纲领和最高纲领两部分的。在现在，新民主主义，在将来，社会主义，这是有机构成的两部分，而为整个共产主义思想体系所指导的。因为共产党的最低纲领和三民主义的政治原则基本上相同，就狂叫“收起”共产主义，岂非荒谬绝伦之至？在共产党人，正因三民主义的政治原则有和自己的最低纲领基本上相同之点，所以才有可能承认“三民主义为抗日统一战线的政治基础”，才有可能承认“三民主义为中国今日之必需，本党愿为其彻底实现而奋斗”，否则就没有这种可能了。这是共产主义和三民主义在民主革命阶段上的统一战线，孙中山所谓“共产主义是三民主义的好朋友”(21)，也正是指的这种统一战线。否认共产主义，实际上就是否认统一战线。顽固派也正是要奉行其一党主义，否认统一战线，才造出那些否认共产主义的荒谬说法来。

    “一个主义”也不通。在阶级存在的条件之下，有多少阶级就有多少主义，甚至一个阶级的各集团中还各有各的主义。现在封建阶级有封建主义，资产阶级有资本主义，佛教徒有佛教主义，基督徒有基督主义，农民有多神主义，近年还有人提倡什么基马尔主义，法西斯主义，唯生主义(22)，“按劳分配主义”(23)，为什么无产阶级不可以有一个共产主义呢？既然是数不清的主义，为什么见了共产主义就高叫“收起”呢？讲实在话，“收起”是不行的，还是比赛吧。谁把共产主义比输了，我们共产党人自认晦气。如若不然，那所谓“一个主义”的反民权主义的作风，还是早些“收起”吧！

    为了免除误会，并使顽固派开开眼界起见，关于三民主义和共产主义的异同，有清楚指明之必要。

    三民主义和共产主义两个主义比较起来，有相同的部分，也有不同的部分。

    第一，相同部分。这就是两个主义在中国资产阶级民主革命阶段上的基本政纲。一九二四年孙中山重新解释的三民主义中的革命的民族主义、民权主义和民生主义这三个政治原则，同共产主义在中国民主革命阶段的政纲，基本上是相同的。由于这些相同，并由于三民主义见之实行，就有两个主义两个党的统一战线。忽视这一方面，是错误的。

    第二，不同部分。则有：（一）民主革命阶段上一部分纲领的不相同。共产主义的全部民主革命政纲中有彻底实现人民权力、八小时工作制和彻底的土地革命纲领，三民主义则没有这些部分。如果它不补足这些，并且准备实行起来，那对于民主政纲就只是基本上相同，不能说完全相同。（二）有无社会主义革命阶段的不同。共产主义于民主革命阶段之外，还有一个社会主义革命阶段，因此，于最低纲领之外，还有一个最高纲领，即实现社会主义和共产主义社会制度的纲领。三民主义则只有民主革命阶段，没有社会主义革命阶段，因此它就只有最低纲领，没有最高纲领，即没有建立社会主义和共产主义社会制度的纲领。（三）宇宙观的不同。共产主义的宇宙观是辩证唯物论和历史唯物论，三民主义的宇宙观则是所谓民生史观，实质上是二元论或唯心论，二者是相反的。（四）革命彻底性的不同。共产主义者是理论和实践一致的，即有革命彻底性。三民主义者除了那些最忠实于革命和真理的人们之外，是理论和实践不一致的，讲的和做的互相矛盾，即没有革命彻底性。上述这些，都是两者的不同部分。由于这些不同，共产主义者和三民主义者之间就有了差别。忽视这种差别，只看见统一方面，不看见矛盾方面，无疑是非常错误的。

    明白了这些之后，就可以明白，资产阶级顽固派要求“收起”共产主义，这是什么意思呢？不是资产阶级的专制主义，就是毫无常识了。

一○　旧三民主义和新三民主义

    资产阶级顽固派完全不知道历史的变化，其知识的贫乏几等于零。他们既不知道共产主义和三民主义的区别，也不知道新三民主义和旧三民主义的区别。

    我们共产党人承认“三民主义为抗日民族统一战线的政治基础”，承认“三民主义为中国今日之必需，本党愿为其彻底实现而奋斗”，承认共产主义的最低纲领和三民主义的政治原则基本上相同。但是这种三民主义是什么三民主义呢？这种三民主义不是任何别的三民主义，乃是孙中山先生在《中国国民党第一次全国代表大会宣言》中所重新解释的三民主义。我愿顽固派先生们，于其“限共”、“溶共”、“反共”等工作洋洋得意之余，也去翻阅一下这个宣言。原来孙中山先生在这个宣言中说道：“国民党之三民主义，其真释具如此。”就可知只有这种三民主义，才是真三民主义，其他都是伪三民主义。只有《中国国民党第一次全国代表大会宣言》里对于三民主义的解释才是“真释”，其他一切都是伪释。这大概不是共产党“造谣”吧，这篇宣言的通过，我和很多的国民党员都是亲眼看见的。

    这篇宣言，区分了三民主义的两个历史时代。在这以前，三民主义是旧范畴的三民主义，是旧的半殖民地资产阶级民主革命的三民主义，是旧民主主义的三民主义，是旧三民主义。

    在这以后，三民主义是新范畴的三民主义，是新的半殖民地资产阶级民主革命的三民主义，是新民主主义的三民主义，是新三民主义。只有这种三民主义，才是新时期的革命的三民主义。

    这种新时期的革命的三民主义，新三民主义或真三民主义，是联俄、联共、扶助农工三大政策的三民主义。没有三大政策，或三大政策缺一，在新时期中，就都是伪三民主义，或半三民主义。

    第一，革命的三民主义，新三民主义，或真三民主义，必须是联俄的三民主义。现在的事情非常明白，如果没有联俄政策，不同社会主义国家联合，那就必然是联帝政策，必然同帝国主义联合。不见一九二七年之后，就已经有过这种情形吗？社会主义的苏联和帝国主义之间的斗争一经进一步尖锐化，中国不站在这方面，就要站在那方面，这是必然的趋势。难道不可以不偏不倚吗？这是梦想。全地球都要卷进这两个战线中去，在今后的世界中，“中立”只是骗人的名词。何况中国是在同一个深入国土的帝国主义奋斗，没有苏联帮助，就休想最后胜利。如果舍联俄而联帝，那就必须将“革命”二字取消，变成反动的三民主义。归根结底，没有“中立”的三民主义，只有革命的或反革命的三民主义。如果照汪精卫从前的话，来一个“夹攻中的奋斗”(24)，来一个“夹攻中奋斗”的三民主义，岂不勇矣哉？但可惜连发明人汪精卫也放弃（或“收起”）了这种三民主义，他现在改取了联帝的三民主义。如果说帝亦有东帝西帝之分，他联的是东帝，我和他相反，联一批西帝，东向而击，又岂不革命矣哉？但无如西帝们要反苏反共，你联它们，它们就要请你北向而击，你革命也革不成。所有这些情形，就规定了革命的三民主义，新三民主义，或真三民主义，必须是联俄的三民主义，决不能是同帝国主义联合反俄的三民主义。

    第二，革命的三民主义，新三民主义，或真三民主义，必须是联共的三民主义。如不联共，就要反共。反共是日本帝国主义和汪精卫的政策，你也要反共，那很好，他们就请你加入他们的反共公司。但这岂非有点当汉奸的嫌疑吗？我不跟日本走，单跟别国走。那也滑稽。不管你跟谁走，只要反共，你就是汉奸，因为你不能再抗日。我独立反共。那是梦话。岂有殖民地半殖民地的好汉们，能够不靠帝国主义之力，干得出如此反革命大事吗？昔日差不多动员了全世界帝国主义的气力反了十年之久还没有反了的共，今日忽能“独立”反之吗？听说外边某些人有这么一句话：“反共好，反不了。”如果传言非虚，那末，这句话只有一半是错的，“反共”有什么“好”呢？却有一半是对的，“反共”真是“反不了”。其原因，基本上不在于“共”而在于老百姓，因为老百姓欢喜“共”，却不欢喜“反”。老百姓是决不容情的，在一个民族敌人深入国土之时，你要反共，他们就要了你的命。这是一定的，谁要反共谁就要准备变成齑粉。如果没有决心准备变自己为齑粉的话，那就确实以不反为妙。这是我们向一切反共英雄们的诚恳的劝告。因之清楚而又清楚，今日的三民主义，必须是联共的三民主义，否则，三民主义就要灭亡。这是三民主义的存亡问题。联共则三民主义存，反共则三民主义亡，谁能证明其不然呢？

    第三，革命的三民主义，新三民主义，或真三民主义，必须是农工政策的三民主义。不要农工政策，不真心实意地扶助农工，不实行《总理遗嘱》上的“唤起民众”，那就是准备革命失败，也就是准备自己失败。斯大林说：“所谓民族问题，实质上就是农民问题。”(25)这就是说，中国的革命实质上是农民革命，现在的抗日，实质上是农民的抗日。新民主主义的政治，实质上就是授权给农民。新三民主义，真三民主义，实质上就是农民革命主义。大众文化，实质上就是提高农民文化。抗日战争，实质上就是农民战争。现在是“上山主义”(26)的时候，大家开会、办事、上课、出报、著书、演剧，都在山头上，实质上都是为的农民。抗日的一切，生活的一切，实质上都是农民所给。说“实质上”，就是说基本上，并非忽视其他部分，这是斯大林自己解释过了的。中国有百分之八十的人口是农民，这是小学生的常识。因此农民问题，就成了中国革命的基本问题，农民的力量，是中国革命的主要力量。农民之外，中国人口中第二个部分就是工人。中国有产业工人数百万，有手工业工人和农业工人数千万。没有各种工业工人，中国就不能生活，因为他们是工业经济的生产者。没有近代工业工人阶级，革命就不能胜利，因为他们是中国革命的领导者，他们最富于革命性。在这种情形下，革命的三民主义，新三民主义或真三民主义，必然是农工政策的三民主义。如果有什么一种三民主义，它是没有农工政策的，它是并不真心实意扶助农工，并不实行“唤起民众”的，那就一定会灭亡。

    由此可知，离开联俄、联共、扶助农工三大政策的三民主义，是没有前途的。一切有良心的三民主义者，必须认真地考虑到这点。

    这种三大政策的三民主义，革命的三民主义，新三民主义，真三民主义，是新民主主义的三民主义，是旧三民主义的发展，是孙中山先生的大功劳，是在中国革命作为社会主义世界革命一部分的时代产生的。只有这种三民主义，中国共产党才称之为“中国今日之必需”，才宣布“愿为其彻底实现而奋斗”。只有这种三民主义，才和中国共产党在民主革命阶段中的政纲，即其最低纲领，基本上相同。

    至于旧三民主义，那是中国革命旧时期的产物。那时的俄国是帝国主义的俄国，当然不能有联俄政策；那时国内也没有共产党，当然不能有联共政策；那时工农运动也没有充分显露自己在政治上的重要性，尚不为人们所注意，当然就没有联合工农的政策。因此，一九二四年国民党改组以前的三民主义，乃是旧范畴的三民主义，乃是过时了的三民主义。如不把它发展到新三民主义，国民党就不能前进。聪明的孙中山看到了这一点，得了苏联和中国共产党的助力，把三民主义重新作了解释，遂获得了新的历史特点，建立了三民主义同共产主义的统一战线，建立了第一次国共合作，取得了全国人民的同情，举行了一九二四年至一九二七年的革命。

    旧三民主义在旧时期内是革命的，它反映了旧时期的历史特点。但如果在新时期内，在新三民主义已经建立之后，还要翻那老套；在有了社会主义国家以后，要反对联俄；在有了共产党之后，要反对联共；在工农已经觉悟并显示了自己的政治威力之后，要反对农工政策；那末，它就是不识时务的反动的东西了。一九二七年以后的反动，就是这种不识时务的结果。语曰：“识时务者为俊杰。”我愿今日的三民主义者记取此语。

    如果是旧范畴的三民主义，那就同共产主义的最低纲领没有什么基本上相同之点，因为它是旧时期的，是过时了的。如果有什么一种三民主义，它要反俄、反共、反农工，那就是反动的三民主义，它不但和共产主义的最低纲领没有丝毫相同之点，而且是共产主义的敌人，一切都谈不上。这也是三民主义者应该慎重地考虑一番的。

    但是无论如何，在反帝反封建的任务没有基本上完成以前，新三民主义是不会被一切有良心的人们放弃的。放弃它的只是那些汪精卫、李精卫之流。汪精卫、李精卫们尽管起劲地干什么反俄、反共、反农工的伪三民主义，自会有一班有良心的有正义感的人们继续拥护孙中山的真三民主义。如果说，一九二七年反动之后，还有许多真三民主义者继续为中国革命而奋斗，那末，在一个民族敌人深入国土的今天，这种人无疑将是成千成万的。我们共产党人将始终和一切真诚的三民主义者实行长期合作，除了汉奸和那班至死不变的反共分子外，我们是决不抛弃任何友人的。

一一　新民主主义的文化

    上面，我们说明了中国政治在新时期中的历史特点，说明了新民主主义共和国问题。下面，我们就可以进到文化问题了。

    一定的文化是一定社会的政治和经济在观念形态上的反映。在中国，有帝国主义文化，这是反映帝国主义在政治上经济上统治或半统治中国的东西。这一部分文化，除了帝国主义在中国直接办理的文化机关之外，还有一些无耻的中国人也在提倡。一切包含奴化思想的文化，都属于这一类。在中国，又有半封建文化，这是反映半封建政治和半封建经济的东西，凡属主张尊孔读经、提倡旧礼教旧思想、反对新文化新思想的人们，都是这类文化的代表。帝国主义文化和半封建文化是非常亲热的两兄弟，它们结成文化上的反动同盟，反对中国的新文化。这类反动文化是替帝国主义和封建阶级服务的，是应该被打倒的东西。不把这种东西打倒，什么新文化都是建立不起来的。不破不立，不塞不流，不止不行，它们之间的斗争是生死斗争。

    至于新文化，则是在观念形态上反映新政治和新经济的东西，是替新政治新经济服务的。

    如我们在第三节中已经提过的话，中国自从发生了资本主义经济以来，中国社会就逐渐改变了性质，它不是完全的封建社会了，变成了半封建社会，虽然封建经济还是占优势。这种资本主义经济，对于封建经济说来，它是新经济。同这种资本主义新经济同时发生和发展着的新政治力量，就是资产阶级、小资产阶级和无产阶级的政治力量。而在观念形态上作为这种新的经济力量和新的政治力量之反映并为它们服务的东西，就是新文化。没有资本主义经济，没有资产阶级、小资产阶级和无产阶级，没有这些阶级的政治力量，所谓新的观念形态，所谓新文化，是无从发生的。

    新的政治力量，新的经济力量，新的文化力量，都是中国的革命力量，它们是反对旧政治旧经济旧文化的。这些旧东西是由两部分合成的，一部分是中国自己的半封建的政治经济文化，另一部分是帝国主义的政治经济文化，而以后者为盟主。所有这些，都是坏东西，都是应该彻底破坏的。中国社会的新旧斗争，就是人民大众（各革命阶级）的新势力和帝国主义及封建阶级的旧势力之间的斗争。这种新旧斗争，即是革命和反革命的斗争。这种斗争的时间，从鸦片战争算起，已经整整一百年了；从辛亥革命算起，也有了差不多三十年了。

    但是如前所说，革命亦有新旧之分，在某一历史时期是新的东西，在另一历史时期就变为旧的了。在中国资产阶级民主革命的一百年中，分为前八十年和后二十年两个大段落。这两大段落中，各有一个基本的带历史性质的特点，即在前八十年，中国资产阶级民主革命是属于旧范畴的；而在后二十年，由于国际国内政治形势的变化，便属于新范畴了。旧民主主义——前八十年的特点。新民主主义——后二十年的特点。这种区别，在政治上如此，在文化上也是如此。

    在文化上如何表现这种区别呢？这就是我们要在下面说明的问题。

一二　中国文化革命的历史特点

    在中国文化战线或思想战线上，“五四”以前和“五四”以后，构成了两个不同的历史时期。

    在“五四”以前，中国文化战线上的斗争，是资产阶级的新文化和封建阶级的旧文化的斗争。在“五四”以前，学校与科举之争(27)，新学与旧学之争，西学与中学之争，都带着这种性质。那时的所谓学校、新学、西学，基本上都是资产阶级代表们所需要的自然科学和资产阶级的社会政治学说（说基本上，是说那中间还夹杂了许多中国的封建余毒在内）。在当时，这种所谓新学的思想，有同中国封建思想作斗争的革命作用，是替旧时期的中国资产阶级民主革命服务的。可是，因为中国资产阶级的无力和世界已经进到帝国主义时代，这种资产阶级思想只能上阵打几个回合，就被外国帝国主义的奴化思想和中国封建主义的复古思想的反动同盟所打退了，被这个思想上的反动同盟军稍稍一反攻，所谓新学，就偃旗息鼓，宣告退却，失了灵魂，而只剩下它的躯壳了。旧的资产阶级民主主义文化，在帝国主义时代，已经腐化，已经无力了，它的失败是必然的。

    “五四”以后则不然。在“五四”以后，中国产生了完全崭新的文化生力军，这就是中国共产党人所领导的共产主义的文化思想，即共产主义的宇宙观和社会革命论。五四运动是在一九一九年，中国共产党的成立和劳动运动的真正开始是在一九二一年，均在第一次世界大战和十月革命之后，即在民族问题和殖民地革命运动在世界上改变了过去面貌之时，在这里中国革命和世界革命的联系，是非常之显然的。由于中国政治生力军即中国无产阶级和中国共产党登上了中国的政治舞台，这个文化生力军，就以新的装束和新的武器，联合一切可能的同盟军，摆开了自己的阵势，向着帝国主义文化和封建文化展开了英勇的进攻。这支生力军在社会科学领域和文学艺术领域中，不论在哲学方面，在经济学方面，在政治学方面，在军事学方面，在历史学方面，在文学方面，在艺术方面（又不论是戏剧，是电影，是音乐，是雕刻，是绘画），都有了极大的发展。二十年来，这个文化新军的锋芒所向，从思想到形式（文字等），无不起了极大的革命。其声势之浩大，威力之猛烈，简直是所向无敌的。其动员之广大，超过中国任何历史时代。而鲁迅，就是这个文化新军的最伟大和最英勇的旗手。鲁迅是中国文化革命的主将，他不但是伟大的文学家，而且是伟大的思想家和伟大的革命家。鲁迅的骨头是最硬的，他没有丝毫的奴颜和媚骨，这是殖民地半殖民地人民最可宝贵的性格。鲁迅是在文化战线上，代表全民族的大多数，向着敌人冲锋陷阵的最正确、最勇敢、最坚决、最忠实、最热忱的空前的民族英雄。鲁迅的方向，就是中华民族新文化的方向。

    在“五四”以前，中国的新文化，是旧民主主义性质的文化，属于世界资产阶级的资本主义的文化革命的一部分。在“五四”以后，中国的新文化，却是新民主主义性质的文化，属于世界无产阶级的社会主义的文化革命的一部分。

    在“五四”以前，中国的新文化运动，中国的文化革命，是资产阶级领导的，他们还有领导作用。在“五四”以后，这个阶级的文化思想却比较它的政治上的东西还要落后，就绝无领导作用，至多在革命时期在一定程度上充当一个盟员，至于盟长资格，就不得不落在无产阶级文化思想的肩上。这是铁一般的事实，谁也否认不了的。

    所谓新民主主义的文化，就是人民大众反帝反封建的文化；在今日，就是抗日统一战线的文化。这种文化，只能由无产阶级的文化思想即共产主义思想去领导，任何别的阶级的文化思想都是不能领导了的。所谓新民主主义的文化，一句话，就是无产阶级领导的人民大众的反帝反封建的文化。

一三　四个时期

    文化革命是在观念形态上反映政治革命和经济革命，并为它们服务的。在中国，文化革命，和政治革命同样，有一个统一战线。

    这种文化革命的统一战线，二十年来，分为四个时期。第一个时期是一九一九年到一九二一年的两年，第二个时期是一九二一年到一九二七年的六年，第三个时期是一九二七年到一九三七年的十年，第四个时期是一九三七年到现在的三年。

    第一个时期是一九一九年五四运动到一九二一年中国共产党成立。这一时期中以五四运动为主要的标志。

    五四运动是反帝国主义的运动，又是反封建的运动。五四运动的杰出的历史意义，在于它带着为辛亥革命还不曾有的姿态，这就是彻底地不妥协地反帝国主义和彻底地不妥协地反封建主义。五四运动所以具有这种性质，是在当时中国的资本主义经济已有进一步的发展，当时中国的革命知识分子眼见得俄、德、奥三大帝国主义国家已经瓦解，英、法两大帝国主义国家已经受伤，而俄国无产阶级已经建立了社会主义国家，德、奥（匈牙利）、意三国无产阶级在革命中，因而发生了中国民族解放的新希望。五四运动是在当时世界革命号召之下，是在俄国革命号召之下，是在列宁号召之下发生的。五四运动是当时无产阶级世界革命的一部分。五四运动时期虽然还没有中国共产党，但是已经有了大批的赞成俄国革命的具有初步共产主义思想的知识分子。五四运动，在其开始，是共产主义的知识分子、革命的小资产阶级知识分子和资产阶级知识分子（他们是当时运动中的右翼）三部分人的统一战线的革命运动。它的弱点，就在只限于知识分子，没有工人农民参加。但发展到六三运动(28)时，就不但是知识分子，而且有广大的无产阶级、小资产阶级和资产阶级参加，成了全国范围的革命运动了。五四运动所进行的文化革命则是彻底地反对封建文化的运动，自有中国历史以来，还没有过这样伟大而彻底的文化革命。当时以反对旧道德提倡新道德、反对旧文学提倡新文学为文化革命的两大旗帜，立下了伟大的功劳。这个文化运动，当时还没有可能普及到工农群众中去。它提出了“平民文学”口号，但是当时的所谓“平民”，实际上还只能限于城市小资产阶级和资产阶级的知识分子，即所谓市民阶级的知识分子。五四运动是在思想上和干部上准备了一九二一年中国共产党的成立，又准备了五卅运动(29)和北伐战争。当时的资产阶级知识分子，是五四运动的右翼，到了第二个时期，他们中间的大部分就和敌人妥协，站在反动方面了。

    第二个时期，以中国共产党的成立和五卅运动、北伐战争为标志，继续了并发展了五四运动时三个阶级的统一战线，吸引了农民阶级加入，并且在政治上形成了这个各阶级的统一战线，这就是第一次国共两党的合作。孙中山先生之所以伟大，不但因为他领导了伟大的辛亥革命（虽然是旧时期的民主革命），而且因为他能够“适乎世界之潮流，合乎人群之需要”，提出了联俄、联共、扶助农工三大革命政策，对三民主义作了新的解释，树立了三大政策的新三民主义。在这以前，三民主义是和教育界、学术界、青年界没有多大联系的，因为它没有提出反帝国主义的口号，也没有提出反封建社会制度和反封建文化思想的口号。在这以前，它是旧三民主义，这种三民主义是被人们看成为一部分人为了夺取政府权力，即是说为了做官，而临时应用的旗帜，看成为纯粹政治活动的旗帜。在这以后，出现了三大政策的新三民主义。由于国共两党的合作，由于两党革命党员的努力，这种新三民主义便被推广到了全中国，推广到了一部分教育界、学术界和广大青年学生之中。这完全是因为原来的三民主义发展成了反帝反封建的三大政策的新民主主义的三民主义之故；没有这一发展，三民主义思想的传播是不可能的。

    在这一时期中，这种革命的三民主义，成了国共两党和各个革命阶级的统一战线的政治基础，“共产主义是三民主义的好朋友”，两个主义结成了统一战线。以阶级论，则是无产阶级、农民阶级、城市小资产阶级、资产阶级的统一战线。那时，以共产党的《向导周报》(30)，国民党的上海《民国日报》(31)及各地报纸为阵地，曾经共同宣传了反帝国主义的主张，共同反对了尊孔读经的封建教育，共同反对了封建古装的旧文学和文言文，提倡了以反帝反封建为内容的新文学和白话文。在广东战争和北伐战争中，曾经在中国军队中灌输了反帝反封建的思想，改造了中国的军队。在千百万农民群众中，提出了打倒贪官污吏打倒土豪劣绅的口号，掀起了伟大的农民革命斗争。由于这些，再由于苏联的援助，就取得了北伐的胜利。但是大资产阶级一经爬上了政权，就立即结束了这次革命，转入了新的政治局面。

    第三个时期是一九二七年至一九三七年的新的革命时期。因为在前一时期的末期，革命营垒中发生了变化，中国大资产阶级转到了帝国主义和封建势力的反革命营垒，民族资产阶级也附和了大资产阶级，革命营垒中原有的四个阶级，这时剩下了三个，剩下了无产阶级、农民阶级和其他小资产阶级（包括革命知识分子），所以这时候，中国革命就不得不进入一个新的时期，而由中国共产党单独地领导群众进行这个革命。这一时期，是一方面反革命的“围剿”，又一方面革命深入的时期。这时有两种反革命的“围剿”：军事“围剿”和文化“围剿”。也有两种革命深入：农村革命深入和文化革命深入。这两种“围剿”，在帝国主义策动之下，曾经动员了全中国和全世界的反革命力量，其时间延长至十年之久，其残酷是举世未有的，杀戮了几十万共产党员和青年学生，摧残了几百万工人农民。从当事者看来，似乎以为共产主义和共产党是一定可以“剿尽杀绝”的了。但结果却相反，两种“围剿”都惨败了。作为军事“围剿”的结果的东西，是红军的北上抗日；作为文化“围剿”的结果的东西，是一九三五年“一二九”青年革命运动的爆发。而作为这两种“围剿”之共同结果的东西，则是全国人民的觉悟。这三者都是积极的结果。其中最奇怪的，是共产党在国民党统治区域内的一切文化机关中处于毫无抵抗力的地位，为什么文化“围剿”也一败涂地了？这还不可以深长思之吗？而共产主义者的鲁迅，却正在这一“围剿”中成了中国文化革命的伟人。

    反革命“围剿”的消极的结果，则是日本帝国主义打进来了。这就是为什么全国人民至今还是非常痛恨那十年反共的最大原因。

    这一时期的斗争，在革命方面，是坚持了人民大众反帝反封建的新民主主义和新三民主义；在反革命方面，则是在帝国主义指挥下的地主阶级和大资产阶级联盟的专制主义。这种专制主义，在政治上，在文化上，腰斩了孙中山的三大政策，腰斩了他的新三民主义，造成了中华民族的深重的灾难。

    第四个时期就是现在的抗日战争时期。在中国革命的曲线运动中，又来了一次四个阶级的统一战线，但是范围更放大了，上层阶级包括了很多统治者，中层阶级包括了民族资产阶级和小资产阶级，下层阶级包括了一切无产者，全国各阶层都成了盟员，坚决地反抗了日本帝国主义。这个时期的第一阶段，是在武汉失陷以前。这时全国各方面是欣欣向荣的，政治上有民主化的趋势，文化上有较普遍的动员。武汉失陷以后，为第二阶段，政治情况发生了许多变化，大资产阶级的一部分，投降了敌人，其另一部分也想早日结束抗战。在文化方面，反映这种情况，就出现了叶青、张君劢等人的反动和言论出版的不自由。

    为了克服这种危机，必须同一切反抗战、反团结、反进步的思想进行坚决的斗争，不击破这些反动思想，抗战的胜利是无望的。这一斗争的前途如何？这是全国人民心目中的大问题。依据国内国际条件，不论抗战路程上有多少困难，中国人民总是要胜利的。全部中国史中，五四运动以后二十年的进步，不但赛过了以前的八十年，简直赛过了以前的几千年。假如再有二十年的工夫，中国的进步将到何地，不是可以想得到的吗？一切内外黑暗势力的猖獗，造成了民族的灾难；但是这种猖獗，不但表示了这些黑暗势力的还有力量，而且表示了它们的最后挣扎，表示了人民大众逐渐接近了胜利。这在中国是如此，在整个东方也是如此，在世界也是如此。

一四　文化性质问题上的偏向

    一切新的东西都是从艰苦斗争中锻炼出来的。新文化也是这样，二十年中有三个曲折，走了一个“之”字，一切好的坏的东西都考验出来了。

    资产阶级顽固派，在文化问题上，和他们在政权问题上一样，是完全错误的。他们不知道中国新时期的历史特点，他们不承认人民大众的新民主主义的文化。他们的出发点是资产阶级专制主义，在文化上就是资产阶级的文化专制主义。一部分所谓欧美派的文化人(32)（我说的是一部分），他们曾经实际赞助过国民党政府的文化“剿共”，现在似乎又在赞助什么“限共”、“溶共”政策。他们不愿工农在政治上抬头，也不愿工农在文化上抬头。资产阶级顽固派的这条文化专制主义的路是走不通的，它同政权问题一样，没有国内国际的条件。因此，这种文化专制主义，也还是“收起”为妙。

    当作国民文化的方针来说，居于指导地位的是共产主义的思想，并且我们应当努力在工人阶级中宣传社会主义和共产主义，并适当地有步骤地用社会主义教育农民及其他群众。但整个的国民文化，现在也还不是社会主义的。

    新民主主义的政治、经济、文化，由于其都是无产阶级领导的缘故，就都具有社会主义的因素，并且不是普通的因素，而是起决定作用的因素。但是就整个政治情况、整个经济情况和整个文化情况说来，却还不是社会主义的，而是新民主主义的。因为在现阶段革命的基本任务主要地是反对外国的帝国主义和本国的封建主义，是资产阶级民主主义的革命，还不是以推翻资本主义为目标的社会主义的革命。就国民文化领域来说，如果以为现在的整个国民文化就是或应该是社会主义的国民文化，这是不对的。这是把共产主义思想体系的宣传，当作了当前行动纲领的实践；把用共产主义的立场和方法去观察问题、研究学问、处理工作、训练干部，当作了中国民主革命阶段上整个的国民教育和国民文化的方针。以社会主义为内容的国民文化必须是反映社会主义的政治和经济的。我们在政治上经济上有社会主义的因素，反映到我们的国民文化也有社会主义的因素；但就整个社会来说，我们现在还没有形成这种整个的社会主义的政治和经济，所以还不能有这种整个的社会主义的国民文化。由于现时的中国革命是世界无产阶级社会主义革命的一部分，因而现时的中国新文化也是世界无产阶级社会主义新文化的一部分，是它的一个伟大的同盟军；这种一部分，虽则包含社会主义文化的重大因素，但是就整个国民文化来说，还不是完全以社会主义文化的资格去参加，而是以人民大众反帝反封建的新民主主义文化的资格去参加的。由于现时中国革命不能离开中国无产阶级的领导，因而现时的中国新文化也不能离开中国无产阶级文化思想的领导，即不能离开共产主义思想的领导。但是这种领导，在现阶段是领导人民大众去作反帝反封建的政治革命和文化革命，所以现在整个新的国民文化的内容还是新民主主义的，不是社会主义的。

    在现时，毫无疑义，应该扩大共产主义思想的宣传，加紧马克思列宁主义的学习，没有这种宣传和学习，不但不能引导中国革命到将来的社会主义阶段上去，而且也不能指导现时的民主革命达到胜利。但是我们既应把对于共产主义的思想体系和社会制度的宣传，同对于新民主主义的行动纲领的实践区别开来；又应把作为观察问题、研究学问、处理工作、训练干部的共产主义的理论和方法，同作为整个国民文化的新民主主义的方针区别开来。把二者混为一谈，无疑是很不适当的。

    由此可知，现阶段上中国新的国民文化的内容，既不是资产阶级的文化专制主义，又不是单纯的无产阶级的社会主义，而是以无产阶级社会主义文化思想为领导的人民大众反帝反封建的新民主主义。

一五　民族的科学的大众的文化

    这种新民主主义的文化是民族的。它是反对帝国主义压迫，主张中华民族的尊严和独立的。它是我们这个民族的，带有我们民族的特性。它同一切别的民族的社会主义文化和新民主主义文化相联合，建立互相吸收和互相发展的关系，共同形成世界的新文化；但是决不能和任何别的民族的帝国主义反动文化相联合，因为我们的文化是革命的民族文化。中国应该大量吸收外国的进步文化，作为自己文化食粮的原料，这种工作过去还做得很不够。这不但是当前的社会主义文化和新民主主义文化，还有外国的古代文化，例如各资本主义国家启蒙时代的文化，凡属我们今天用得着的东西，都应该吸收。但是一切外国的东西，如同我们对于食物一样，必须经过自己的口腔咀嚼和胃肠运动，送进唾液胃液肠液，把它分解为精华和糟粕两部分，然后排泄其糟粕，吸收其精华，才能对我们的身体有益，决不能生吞活剥地毫无批判地吸收。所谓“全盘西化”(33)的主张，乃是一种错误的观点。形式主义地吸收外国的东西，在中国过去是吃过大亏的。中国共产主义者对于马克思主义在中国的应用也是这样，必须将马克思主义的普遍真理和中国革命的具体实践完全地恰当地统一起来，就是说，和民族的特点相结合，经过一定的民族形式，才有用处，决不能主观地公式地应用它。公式的马克思主义者，只是对于马克思主义和中国革命开玩笑，在中国革命队伍中是没有他们的位置的。中国文化应有自己的形式，这就是民族形式。民族的形式，新民主主义的内容——这就是我们今天的新文化。

    这种新民主主义的文化是科学的。它是反对一切封建思想和迷信思想，主张实事求是，主张客观真理，主张理论和实践一致的。在这点上，中国无产阶级的科学思想能够和中国还有进步性的资产阶级的唯物论者和自然科学家，建立反帝反封建反迷信的统一战线；但是决不能和任何反动的唯心论建立统一战线。共产党员可以和某些唯心论者甚至宗教徒建立在政治行动上的反帝反封建的统一战线，但是决不能赞同他们的唯心论或宗教教义。中国的长期封建社会中，创造了灿烂的古代文化。清理古代文化的发展过程，剔除其封建性的糟粕，吸收其民主性的精华，是发展民族新文化提高民族自信心的必要条件；但是决不能无批判地兼收并蓄。必须将古代封建统治阶级的一切腐朽的东西和古代优秀的人民文化即多少带有民主性和革命性的东西区别开来。中国现时的新政治新经济是从古代的旧政治旧经济发展而来的，中国现时的新文化也是从古代的旧文化发展而来，因此，我们必须尊重自己的历史，决不能割断历史。但是这种尊重，是给历史以一定的科学的地位，是尊重历史的辩证法的发展，而不是颂古非今，不是赞扬任何封建的毒素。对于人民群众和青年学生，主要地不是要引导他们向后看，而是要引导他们向前看。

    这种新民主主义的文化是大众的，因而即是民主的。它应为全民族中百分之九十以上的工农劳苦民众服务，并逐渐成为他们的文化。要把教育革命干部的知识和教育革命大众的知识在程度上互相区别又互相联结起来，把提高和普及互相区别又互相联结起来。革命文化，对于人民大众，是革命的有力武器。革命文化，在革命前，是革命的思想准备；在革命中，是革命总战线中的一条必要和重要的战线。而革命的文化工作者，就是这个文化战线上的各级指挥员。“没有革命的理论，就不会有革命的运动”(34)，可见革命的文化运动对于革命的实践运动具有何等的重要性。而这种文化运动和实践运动，都是群众的。因此，一切进步的文化工作者，在抗日战争中，应有自己的文化军队，这个军队就是人民大众。革命的文化人而不接近民众，就是“无兵司令”，他的火力就打不倒敌人。为达此目的，文字必须在一定条件下加以改革，言语必须接近民众，须知民众就是革命文化的无限丰富的源泉。

    民族的科学的大众的文化，就是人民大众反帝反封建的文化，就是新民主主义的文化，就是中华民族的新文化。

    新民主主义的政治、新民主主义的经济和新民主主义的文化相结合，这就是新民主主义共和国，这就是名副其实的中华民国，这就是我们要造成的新中国。

    新中国站在每个人民的面前，我们应该迎接它。

    新中国航船的桅顶已经冒出地平线了，我们应该拍掌欢迎它。举起你的双手吧，新中国是我们的。

    注　　释
    〔1〕《中国文化》是一九四○年二月在延安创刊的杂志，一九四一年八月终刊。
    〔2〕“政治是经济的最集中的表现”一语，见列宁《论工会、目前局势及托洛茨基同志的错误》（《列宁全集》第40卷，人民出版社1986年版，第212页）。
    〔3〕 见马克思《〈政治经济学批判〉序言》（《马克思恩格斯选集》第2卷，人民出版社1972年版，第82页）。
    〔4〕 见马克思《关于费尔巴哈的提纲》。新的译文是：“哲学家们只是用不同的方式解释世界，而问题在于改变世界。”（《马克思恩格斯选集》第1卷，人民出版社1972年版，第19页）
    〔5〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔6〕 见本书第一卷《论反对日本帝国主义的策略》注〔36〕。
    〔7〕 见本卷《中国革命和中国共产党》注〔19〕。
    〔8〕 见本书第一卷《矛盾论》注〔22〕。
    〔9〕 见本卷《论持久战》注〔12〕。
    〔10〕 见本书第一卷《湖南农民运动考察报告》注〔3〕。
    〔11〕 见本书第一卷《实践论》注〔6〕。
    〔12〕 见斯大林《十月革命和民族问题》（《斯大林选集》上卷，人民出版社1979年版，第126页）。
    〔13〕 见本书第一卷《论反对日本帝国主义的策略》注〔31〕。
    〔14〕 参见列宁《帝国主义是资本主义的最高阶段》（《列宁全集》第27卷，人民出版社1990年版，第437页）。
    〔15〕 指蒋介石叛变革命以后国民党政府所进行的一系列的反苏运动：一九二七年十二月十三日国民党反动派枪杀广州苏联副领事；同月十四日南京国民党政府下“绝俄令”，不承认各省苏联领事，勒令各省苏联商业机构停止营业。一九二九年七月蒋介石又受帝国主义的唆使，在东北向苏联挑衅，不久引起军事冲突。
    〔16〕 基马尔，又译凯末尔（一八八一——一九三八），第一次世界大战后土耳其民族商业资产阶级的代表。在第一次世界大战后，英帝国主义指使希腊对土耳其进行武装侵略，土耳其人民得到苏俄的援助，于一九二二年战胜了希腊军队。一九二三年土耳其建立了资产阶级专政的共和国，基马尔被选为总统。
    〔17〕 一九五八年九月二日，毛泽东在同巴西记者马罗金和杜特列夫人谈话时对这个观点作了修正。他指出：在《新民主主义论》中讲到，第二次世界大战爆发以后，殖民地和半殖民地的资产阶级，要就是站在帝国主义战线方面，要就是站在反帝国主义战线方面，没有其他的道路。事实上，这种观点只适合于一部分国家。对于印度、印度尼西亚、阿拉伯联合共和国（按：阿拉伯联合共和国，一九五八年由埃及同叙利亚合并组成。一九六一年叙利亚脱离阿联，成立阿拉伯叙利亚共和国。一九七一年阿联改名为阿拉伯埃及共和国）等国家却不适用，它们是民族主义国家。拉丁美洲也有许多这样的国家。这些国家既不站在帝国主义的一边，也不站在社会主义的一边，而站在中立的立场，不参加双方的集团，这是适合于它们现时的情况的。
    〔18〕 见本卷《必须制裁反动派》注〔5〕。
    〔19〕 毛泽东在这里是指张君劢及其一伙。张君劢在五四运动后宣扬一种自称为“新玄学”的唯心主义的哲学思想，提倡自孔孟以至宋明理学的所谓“精神文明”，同时又鼓吹“自由意志”，一九二三年引起了一场“科学与玄学”的争论，当时张君劢被称为“玄学鬼”。一九三八年十二月，他经蒋介石授意，发表《致毛泽东先生一封公开信》，主张取消八路军、新四军及陕甘宁边区，要求“将马克思主义暂搁一边”，为蒋介石张目。
    〔20〕 见一九三七年九月二十二日发表的《中共中央为公布国共合作宣言》。
    〔21〕 见一九二四年孙中山《三民主义·民生主义》第二讲（《孙中山全集》第9卷，中华书局1986年版，第386页）。
    〔22〕 一九三三年，国民党中央组织部部长陈立夫发表《唯生论》一书，宣扬宇宙的实质是“生命之流”，万物的根本问题在于“求生”，用来反对阶级斗争的学说；并认为宇宙万物各有一个重心，以人类社会现象来说，就是只能有一个领袖，否则就无法维持其均衡和生存。这种唯生主义的理论是为国民党反动派实行法西斯专政服务的。
    〔23〕 山西军阀阎锡山曾标榜过“按劳分配”的口号。其主要内容是：用军事方法强迫劳动人民在村公所控制的固定份地上，或官办的工厂、商店里，从事农奴式的劳动，只将很小一部分劳动果实，按劳动情况分配给劳动者。
    〔24〕 汪精卫在一九二七年叛变革命之后不久写过一篇东西，题为《夹攻之奋斗》（载1927年7月25日《汉口民国日报》）。
    〔25〕 一九二五年三月三十日，斯大林在共产国际执行委员会南斯拉夫委员会会议上的演讲《论南斯拉夫的民族问题》中说：“……农民是民族运动的主力军，没有农民这支军队，就没有而且也不可能有声势浩大的民族运动。所谓民族问题实质上是农民问题，正是指这一点说的。”（《斯大林全集》第7卷，人民出版社1958年版，第61页）
    〔26〕 在中国共产党内，曾经有些教条主义者讥笑毛泽东注重农村革命根据地为“上山主义”。毛泽东在这里是用教条主义者的这句讽刺话，说明农村革命根据地的伟大作用。
    〔27〕 “学校”指当时效法欧美资本主义国家的教育制度。“科举”指中国原有的封建考试制度。十九世纪末，中国提倡“维新”的知识分子主张废除科举，兴办学校；封建顽固派竭力反对这种主张。
    〔28〕 一九一九年的五四爱国运动，至六月初转入一个新的阶段，以六月三日北京学生反抗军警镇压，集会讲演开始，由学生的罢课，发展到上海、南京、天津、杭州、武汉、九江及山东、安徽各地的工人罢工，商人罢市。五四运动至此遂成为有无产阶级、城市小资产阶级和民族资产阶级参加的广大群众运动。
    〔29〕 见本书第一卷《中国社会各阶级的分析》注〔9〕。
    〔30〕 《向导》周报是中共中央的机关报，一九二二年九月十三日在上海创刊，一九二七年七月十八日在武汉终刊。
    〔31〕 上海《民国日报》于一九一六年一月创刊，国民党一大后正式成为国民党的机关报。在中国共产党的影响和国民党左派的努力下，曾经宣传过反对帝国主义和反对封建主义的主张。一九二五年十一月以后，曾被西山会议派把持，成为国民党右派的报纸。一九四七年停刊。
    〔32〕 毛泽东在这里所说的一部分欧美派文化人是指以胡适等为代表的一些人物。
    〔33〕 所谓“全盘西化”，是一部分资产阶级学者的主张。他们主张中国一切东西都要完全模仿欧美资本主义国家。
    〔34〕 见列宁《俄国社会民主党人的任务》（《列宁全集》第2卷，人民出版社1984年版，第443页）；并见列宁《怎么办？》第一章第四节（《列宁全集》第6卷，人民出版社1986年版，第23页）。


克服投降危险，力争时局好转
（一九四○年一月二十八日）

    *这是毛泽东为中共中央起草的对党内的指示。

    目前时局发展的情况，证明中央的历次估计是正确的。大地主大资产阶级的投降方向和无产阶级、农民、城市小资产阶级、中等资产阶级的抗战方向，是对立的，双方在斗争中。目前是两种方向同时存在，两种前途都有可能。在这里应使全党同志认识的，就是不要把各地发生的投降、反共、倒退等严重现象孤立起来看。对于这些现象，应认识其严重性，应坚决反抗之，应不被这些现象的威力所压倒。如果没有这种精神，如果没有坚决反抗这些现象的正确方针，如果听任国民党顽固派的“军事限共”和“政治限共”发展下去，如果只从惧怕破裂统一战线一点设想，那末，抗战的前途就是危险的，投降和反共就将全国化，统一战线就有破裂的危险。必须认清目前国内国际尚存在着许多利于我们争取继续抗战、继续团结和继续进步的客观条件。例如，日本对华方针依然是非常强硬的；英美法和日本之间的矛盾虽已部分缩小，但并未真正协调，而且英法在东方的地位又被欧战削弱，因而所谓远东慕尼黑会议很难召集；苏联积极援助中国。这些都是使国民党不易投降妥协和不易举行全国反共战争的国际条件。又如，共产党、八路军、新四军坚决反对投降，坚持抗战团结的方针；中间阶级也反对投降；国民党内部投降派和顽固派虽然握有权力，但在数量上只占少数。这些都是使国民党不易投降妥协和不易举行全国反共战争的国内条件。在上述情况下，党的任务就在于：一方面，坚决反抗投降派顽固派的军事进攻和政治进攻；又一方面，积极发展全国党政军民学各方面的统一战线，力争国民党中的大多数，力争中间阶层，力争抗战军队中的同情者，力争民众运动的深入，力争知识分子，力争抗日根据地的巩固和抗日武装、抗日政权的发展，力争党的巩固和进步。如此双管齐下，就有可能克服大地主大资产阶级的投降危险并争取时局的好转前途。所以，力争时局好转，同时提起可能发生突然事变（在目前是局部的、地方性的突然事变）的警觉性，这就是党的目前政策的总方针。

    汪精卫公布卖国协定⑴和蒋介石发表告国人书⑵之后，一方面，和平空气必受一个打击，抗战势力必有一个发展；又一方面，则“军事限共”和“政治限共”还会继续，地方事变还会发生，国民党有强调所谓“统一对外”以进攻我们之可能。这是因为在最近时期内，抗战和进步势力还不可能发展到足以全部压服投降和倒退势力的缘故。我们的方针，就在于在全国范围内一切有共产党组织的地方，极力扩大反对汪精卫卖国协定的宣传。蒋的宣言表示了他要继续抗战，但是他没有强调全国必须加强团结，没有提到任何坚持抗战和进步的方针；而没有这种方针，便无法坚持抗战。因此，我们应该在反汪运动中强调如下各项：（一）拥护抗战到底的国策，反对汪精卫的卖国协定；（二）全国人民团结起来，打倒汉奸汪精卫，打倒汪精卫的伪中央；（三）拥护国共合作，打倒汪精卫的反共政策；（四）反共就是汪精卫分裂抗日统一战线的阴谋，打倒暗藏的汪派汉奸；（五）加紧全国团结，消灭内部磨擦；（六）革新内政，开展宪政运动，树立民主政治；（七）开放党禁，允许抗日党派的合法存在；（八）保证人民有抗日反汉奸的言论集会自由权；（九）巩固抗日根据地，反对汪派汉奸的阴谋破坏；（十）拥护抗日有功的军队，充分接济前线；（十一）发展抗战文化，保护进步青年，取缔汉奸言论。以上这些口号，应公开发布之。各地应大量发表文章、宣言、传单、演说和小册子，并增加适合地方情况的口号。

    延安定二月一日召开反对汪精卫卖国协定的民众大会。各地应在二月上旬或中旬，联合各界和国民党抗日派，普遍举行民众大会，掀起全国反投降反汉奸反磨擦的热潮。

    注　　释
    〔1〕 指一九三九年十一月日本帝国主义交付汪精卫集团的《日支新关系调整要纲》。该“要纲”由脱离汪精卫集团的高宗武、陶希圣一九四○年一月在香港公布。主要内容有：汪伪政权承认“满洲国”；确定日本在蒙疆（指长城线以北地区，包括长城线在内）、华北、长江下游和华南沿海特定岛屿的不同的政治、军事、经济特权；自中央到地方的伪政府，都由日本顾问或职员监督；伪军和伪警察，由日籍教官训练，武器也由日本供给；伪政府财政经济政策，工业、农业和交通事业，都由日本控制；一切资源，任由日本开发利用；汪日共同防共等等。汪精卫集团于一九三九年十二月三十日与日方秘密签订了这个卖国协定，其内容有所修改。
    〔2〕 指一九四○年一月二十四日由国民党中央社发表的蒋介石《为〈日汪密约〉告全国军民书》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


团结一切抗日力量，反对反共顽固派
（一九四○年二月一日）

    *这是毛泽东在延安民众讨汪大会上所作的讲演。

    我们延安的各界人民今天在这里开会，为了什么呢？为了声讨卖国贼汪精卫⑴，又是为了团结一切抗日力量，反对反共顽固派。

    我们共产党人屡次指出，日本帝国主义的灭华方针是坚决的。不管日本掉换什么内阁，它的灭亡中国把中国变为殖民地的基本方针是不会变更的。中国亲日派大资产阶级的政治代表汪精卫，看了这种情形，吓得发疯，跪倒在日本面前，订立了日汪卖国条约，把中国出卖给日本帝国主义。他还要成立傀儡政府，和抗日政府相对立；还要成立傀儡军队，和抗日军队相对立。他对于反蒋近来不大提了，据说已经改为“联蒋”。反共是日汪的主要目的。他们知道共产党抗日最彻底，国共合作则力量更大，他们就用全力分裂国共合作，使两党各自孤立，最好是两党打起来。这样，他们就利用国民党内部的顽固派，到处放火。在湖南就闹平江惨案⑵，在河南就闹确山惨案⑶，在山西就闹旧军打新军⑷，在河北就闹张荫梧打八路军⑸，在山东就闹秦启荣打游击队⑹，在鄂东就闹程汝怀杀死五六百个共产党员⑺，在陕甘宁边区就闹内部的“点线工作”⑻、外部的“封锁工作”，并且还准备着军事进攻⑼。此外，又逮捕了一大批进步青年送进集中营⑽；又雇请玄学鬼张君劢提出取消共产党⑾、取消陕甘宁边区、取消八路军新四军的反动主张，雇请托洛茨基分子叶青等人做文章骂共产党。所有这些，无非是要破坏抗日的局面，使全国人民都当亡国奴。

    这样，汪精卫派和国民党的反共顽固派两家里应外合，把时局闹得乌烟瘴气了。

    许多人看了这种情形，非常气愤，就以为抗日没有希望了，国民党都是坏人，都应当反对。我们必须指出，气愤是完全正当的，哪有看了这些严重情形而不气愤的呢？但是抗日仍然是有希望的，国民党里面也不都是坏人。对于各部分的国民党人，应当采取不同的政策。对于那些丧尽天良的坏蛋，对于那些敢于向八路军新四军阵地后面打枪的人，对于那些敢于闹平江惨案、确山惨案的人，对于那些敢于破坏边区的人，对于那些敢于攻打进步军队、进步团体、进步人员的人，我们是决不能容忍的，是必定要还击的，是决不能让步的。因为这类坏蛋，已经丧尽天良，当一个民族敌人深入国土的时候，他们还要闹磨擦，闹惨案，闹分裂。不管他们心里怎样想，他们是在实际上帮助了日本和汪精卫，或者有些人本来就是暗藏的汉奸。对于这些人，如果不加以惩罚，我们就是犯错误，就是纵容汉奸国贼，就是不忠实于民族抗战，就是不忠实于祖国，就是纵容坏蛋来破裂统一战线，就是违背了党的政策。但是这种给投降派和反共顽固派以打击的政策，全是为了坚持抗日，全是为了保护抗日统一战线。因此，我们对于那些忠心抗日的人，对于一切非投降派、非反共顽固派的人们，对于这样的国民党员，是表示好意的，是团结他们的，是尊重他们的，是愿意和他们长期合作以便把国家弄好的。谁如果不这样做，谁也就是违背了党的政策。

    这就是我们党的两条政策：一方面，团结一切进步势力，团结一切忠心抗日的人，这是一条政策；一方面，反对一切丧尽天良的坏蛋，反对那些投降派和反共顽固派，这是又一条政策。我们党的这些政策，为了达到一个目的，这就是力争时局好转，战胜日本。我们共产党和全国人民的任务，就是团结一切抗日的进步的势力，抵抗一切投降的倒退的势力，力争时局的好转，挽救时局的逆转。这就是我们的根本方针。我们决不悲观失望，我们是乐观的。我们不怕任何投降派和反共顽固派的进攻，我们一定要粉碎他们，我们也一定能够粉碎他们。中华民族的解放是一定的，中国决不会亡国。中国的进步是一定的，倒退只是暂时的现象。

    我们今天开会还要向全国人民表明一种态度，这就是为了抗日，全国人民的团结和进步是必要的。有些人单单强调了抗日，但不愿意强调团结和进步，甚至完全不提团结和进步，这是不对的。没有真正的、坚强的团结，没有迅速的、切实的进步，怎能坚持抗日？国民党的反共顽固派强调统一，但是他们的所谓“统一”，乃是假统一，不是真统一；乃是不合理的统一，不是合理的统一；乃是形式主义的统一，不是实际的统一。他们高唤统一，却原来是要取消共产党、八路军、新四军和陕甘宁边区，说有共产党、八路军、新四军和边区存在，中国就不统一，他们要把全国一切都化为国民党；不但继续他们的一党专政，而且还要扩大他们的一党专政。如果是这样，那还有什么统一呢？老实说，过去如果没有共产党、八路军、新四军和陕甘宁边区真心实意地出来主张停止内战一致抗日，那就无人发起抗日民族统一战线，无人领导和平解决西安事变，那就无从实行抗日。今天如果没有共产党、八路军、新四军、陕甘宁边区和各抗日民主根据地真心实意地出来维持抗日的大局，反对投降、分裂、倒退的危险倾向，那就会弄得一团糟。八路军、新四军几十万人挡住了五分之二的敌人，和四十个日本师团中的十七个师团打⑿，为什么要取消他们呢？陕甘宁边区是全国最进步的地方，这里是民主的抗日根据地。这里一没有贪官污吏，二没有土豪劣绅，三没有赌博，四没有娼妓，五没有小老婆，六没有叫化子，七没有结党营私之徒，八没有萎靡不振之气，九没有人吃磨擦饭⒀，十没有人发国难财，为什么要取消它呢？只有不要脸的人们才说得出不要脸的话，顽固派有什么资格站在我们面前哼一声呢？同志们，当然不能是这样的。不是取消边区，而是全国要学习边区；不是取消八路军、新四军，而是全国要学习八路军、新四军；不是取消共产党，而是全国要学习共产党；不是要进步的人们向落后的人们看齐，而是要落后的人们向进步的人们看齐。我们共产党是最主张统一的人，我们发起了统一战线，我们坚持了统一战线，我们提出了统一的民主共和国的口号。谁人能够提出这些呢？谁人能够实行这些呢？谁人能够只要每月五块钱薪水⒁呢？谁人能够创造这样的廉洁政治呢？统一，统一，投降派有一套统一论，要我们统一于投降；反共顽固派有一套统一论，要我们统一于分裂，统一于倒退。我们能够信这些道理吗？不以抗战、团结、进步三件事做基础的统一，算得真统一吗？算得合理的统一吗？算得实际的统一吗？真是做梦！我们今天开大会，就是要提出我们的统一论。我们的统一论，就是全国人民的统一论，就是一切有良心的人的统一论。这种统一论是以抗战、团结、进步三件事做基础的。只有进步才能团结，只有团结才能抗日，只有进步、团结、抗日才能统一。这就是我们的统一论，这就是真统一论，这就是合理的统一论，这就是实际的统一论。那种假统一论，不合理的统一论，形式主义的统一论，乃是亡国的统一论，乃是丧尽天良的统一论。他们要把共产党、八路军、新四军和民主的抗日根据地消灭，要把一切地方的抗日力量消灭，以便统一于国民党。这是阴谋，这是借统一之名，行专制之实，挂了统一这个羊头，卖他们的一党专制的狗肉，死皮赖脸，乱吹一顿，不识人间有羞耻事。我们今天开大会，就要戳破他们的纸老虎，我们要坚决地反对反共顽固派。

    注　　释
    〔1〕 见本书第一卷《论反对日本帝国主义的策略》注〔31〕。
    〔2〕 见本卷《必须制裁反动派》注〔1〕。
    〔3〕 确山惨案，也称竹沟惨案、竹沟事变。一九三九年十一月十一日，河南省确山、信阳、泌阳等县的国民党反动武装一千八百余人，围攻确山县竹沟镇新四军留守处，惨杀因抗日受伤的新四军干部、战士和他们的家属以及当地群众共二百余人。
    〔4〕 旧军，指国民党山西地方实力派阎锡山指挥的晋绥军。新军，指抗日战争初期，由中国共产党人在与阎锡山建立统一战线的过程中组建和领导的、以山西青年抗敌决死队为主力的山西人民的抗日武装。一九三九年十二月，阎锡山在蒋介石掀起的第一次反共高潮中，与日本侵略军相勾结，集中晋绥军六个军的兵派力，向驻在山西西部的新军进攻。新军奋起反击，在八路军的支援下，粉碎了旧军的进攻。同时，在山西的东南部，旧军又同国民党中央军中的顽固派相配合进攻新军，摧毁沁水、阳城、晋城、高平、长治等县的抗日民主政权和人民团体，屠杀了大批的共产党员和进步分子。
    〔5〕 张荫梧，当时任国民党河北省民军总指挥。从一九三八年以来，他就在国民党当局的指令下，不断制造磨擦，进攻八路军。一九三九年六月，他率部袭击河北深县八路军的后方机关，惨杀八路军干部和战士四百余人。
    〔6〕 秦启荣，当时任国民党军事委员会别动总队第五纵队司令。在国民党当局的指使下，他不断地制造同八路军的磨擦。一九三九年三月三十日，他的部队在山东博山太河镇伏击八路军山东纵队第三支队南下受训干部及护送部队，逮捕和杀害团级以下干部二百余人。到一九四○年春，他已经残杀了八路军在山东的游击队和地方工作人员七百余人。
    〔7〕 程汝怀，当时任国民党湖北省政府鄂东行署主任、第五战区鄂东游击总指挥。从一九三九年六月至九月，他先后多次调集部队，围攻新四军在鄂东的游击部队和后方机关，惨杀共产党员五六百人。
    〔8〕 一九三九年后，国民党派遣特务间谍进入陕甘宁边区，发展秘密党员、特务，建立据点，设置情报网，并通过若干秘密交通线进行联系。这种反革命的特务活动，他们自称为“点线工作”。
    〔9〕 在一九三九年初至一九四○年六月，国民党军队不断向陕甘宁边区发动军事进攻，占领了边区所属的淳化、旬邑、正宁、宁县、镇原五座县城。
    〔10〕 在抗日战争期间，国民党反动派模仿德意法西斯的办法，从中国西北的兰州、西安至东南的赣州、上饶等地，设立了很多集中营，用以囚禁大批的共产党员、爱国人士和进步青年。
    〔11〕 见本卷《新民主主义论》注〔19〕。
    〔12〕 中国共产党领导的军队所抗击的日本侵略军的数目，在后来有了变动。到一九四三年，八路军、新四军以及其他人民武装抗击了侵华日军总数的百分之六十四和全部伪军的百分之九十五。参见本书第三卷《论联合政府》一文的《两个战场》一节。
    〔13〕 “吃磨擦饭”，即是说有些国民党人以反共为专门职业。
    〔14〕 当时共产党领导下的抗日军队和抗日政府的工作人员，每人每月的伙食费和津贴费平均为银币五元。


向国民党的十点要求
（一九四○年二月一日）

    *这是毛泽东为延安民众讨汪大会起草的通电。

    二月一日延安举行讨汪大会，全场义愤激昂，一致决议声讨汪精卫之卖国投降，拥护抗战到底。为挽救时局危机争取抗战胜利起见，谨陈救国大计十端，愿国民政府、各党各派、抗战将士、全国同胞采纳而实行之。

    一曰全国讨汪。查汪逆收集党徒，附敌叛国，订立卖国密约⑴，为虎作伥，固国人皆曰可杀。然此乃公开之汪精卫，尚未语于暗藏之汪精卫也。若夫暗藏之汪精卫，则招摇过市，窃据要津；匿影藏形，深入社会。贪官污吏，实为其党徒；磨擦专家，皆属其部下。若无全国讨汪运动，从都市以至乡村，从上级以至下级，动员党、政、军、民、报、学各界，悉起讨汪，则汪党不绝，汪祸长留，外引敌人，内施破坏，其为害有不堪设想者。宜由政府下令，唤起全国人民讨汪。有不奉行者，罪其官吏。务绝汪党，投畀豺虎。此应请采纳实行者一。

    二曰加紧团结。今之论者不言团结而言统一，其意盖谓惟有取消共产党，取消八路军新四军，取消陕甘宁边区，取消各地方抗日力量，始谓之统一。不知共产党、八路军、新四军、陕甘宁边区，乃全国主张统一之最力者。主张西安事变⑵和平解决者，非共产党、八路军、新四军与边区乎？发起抗日民族统一战线，主张建立统一民主共和国而身体力行之者，非共产党、八路军、新四军与边区乎？立于国防之最前线抗御敌军十七个师团，屏障中原、西北，保卫华北、江南，坚决实行三民主义与《抗战建国纲领》⑶者，非共产党、八路军、新四军与边区乎？盖自汪精卫倡言反共亲日以来，张君劢、叶青等妖人和之以笔墨，反共派、顽固派和之以磨擦。假统一之名，行独霸之实。弃团结之义，肇分裂之端。司马昭之心，固已路人皆知矣。若夫共产党、八路军、新四军与边区，则坚决提倡真统一，反对假统一；提倡合理的统一，反对不合理的统一；提倡实际上的统一，反对形式上的统一。非统一于投降而统一于抗战，非统一于分裂而统一于团结，非统一于倒退而统一于进步。以抗战、团结、进步三者为基础之统一乃真统一，乃合理统一，乃实际统一。舍此而求统一，无论出何花样，弄何玄虚，均为南辕北辙，实属未敢苟同。至于各地方抗日力量，则宜一体爱护，不宜厚此薄彼；信任之，接济之，扶掖之，奖励之。待人以诚而去其诈，待人以宽而去其隘。诚能如此，则苟非别有用心之徒，未有不团结一致而纳于统一国家之轨道者。统一必以团结为基础，团结必以进步为基础；惟进步乃能团结，惟团结乃能统一，实为不易之定论。此应请采纳实行者二。

    三曰厉行宪政。“训政”多年，毫无结果。物极必反，宪政为先。然而言论不自由，党禁未开放，一切犹是反宪政之行为。以此制宪，何殊官样文章。以此行宪，何异一党专制。当此国难深重之秋，若犹不思变计，则日汪肆扰于外，奸徒破坏于内，国脉民命，岌岌可危矣。政府宜即开放党禁，扶植舆论，以为诚意推行宪政之表示。昭大信于国民，启新国之气运，诚未有急于此者。此应请采纳实行者三。

    四曰制止磨擦。自去年三月倡导所谓《限制异党活动办法》以来，限共、溶共、反共之声遍于全国，惨案迭起，血花乱飞。犹以为未足，去年十月复有所谓《异党问题处理办法》。其在西北、华北、华中区域，复有所谓《处理异党问题实施方案》⑷。论者谓已由“政治限共”进入“军事限共”之期，言之有据，何莫不然。盖所谓限共者，反共也。反共者，日汪之诡计，亡华之毒策也。于是群情惊疑，奔走相告，以为又将重演十年前之惨剧。演变所极，湖南则有平江惨案，河南则有确山惨案，河北则有张荫梧进攻八路军，山东则有秦启荣消灭游击队，鄂东有程汝怀惨杀共产党员五六百之众，陇东有中央军大举进攻八路驻防军之举，而最近山西境内复演出旧军攻击新军并连带侵犯八路军阵地之惨剧⑸。此等现象，不速制止，势将同归于尽，抗战胜利云乎哉？宜由政府下令处罚一切制造惨案分子，并昭示全国不许再有同类事件发生，以利团结抗战。此应请采纳实行者四。

    五曰保护青年。近在西安附近有集中营之设，将西北、中原各省之进步青年七百余人拘系一处，施以精神与肉体之奴役，形同囚犯，惨不忍闻。青年何辜，遭此荼毒？夫青年乃国家之精华，进步青年尤属抗战之至宝。信仰为人人之自由，而思想乃绝非武力所能压制者。过去十年“文化围剿”之罪恶，彰明较著，奈何今日又欲重蹈之乎？政府宜速申令全国，保护青年，取消西安附近之集中营，严禁各地侮辱青年之暴举。此应请采纳实行者五。

    六曰援助前线。最前线之抗日有功军队，例如八路军、新四军及其他军队，待遇最为菲薄，衣单食薄，弹药不继，医疗不备。而奸人反肆无忌惮，任意污蔑。无数不负责任毫无常识之谰言，震耳欲聋。有功不赏，有劳不录，而搆陷愈急，毒谋愈肆。此皆将士寒心、敌人拊掌之怪现象，断乎不能容许者也。宜由政府一面充分接济前线有功军队，一面严禁奸徒污蔑搆陷，以励军心而利作战。此应请采纳实行者六。

    七曰取缔特务机关。特务机关之横行，时人比诸唐之周兴、来俊臣⑹，明之魏忠贤、刘瑾⑺。彼辈不注意敌人而以对内为能事，杀人如麻，贪贿无艺，实谣言之大本营，奸邪之制造所。使通国之人重足而立，侧目而视者，无过于此辈穷凶极恶之特务人员。为保存政府威信起见，亟宜实行取缔，加以改组，确定特务机关之任务为专对敌人及汉奸，以回人心而培国本。此应请采纳实行者七。

    八曰取缔贪官污吏。抗战以来，有发国难财至一万万元之多者，有讨小老婆至八九个之多者⑻。举凡兵役也，公债也，经济之统制也，灾民难民之救济也，无不为贪官污吏借以发财之机会。国家有此一群虎狼，无怪乎国事不可收拾。人民怨愤已达极点，而无人敢暴露其凶残。为挽救国家崩溃之危机起见，亟宜断行有效办法，彻底取缔一切贪官污吏。此应请采纳实行者八。

    九曰实行《总理遗嘱》。《总理遗嘱》有云：“余致力国民革命凡四十年，其目的在求中国之自由平等。积四十年之经验，深知欲达到此目的，必须唤起民众”。大哉言乎，我四亿五千万人民实闻之矣。顾诵读遗嘱者多，遵循遗嘱者少。背弃遗嘱者奖，实行遗嘱者罚。事之可怪，宁有逾此？宜由政府下令，有敢违背遗嘱，不务唤起民众而反践踏民众者，处以背叛孙总理之罪。此应请采纳实行者九。

    十曰实行三民主义。三民主义为国民党所奉行之主义。顾无数以反共为第一任务之人，放弃抗战工作，人民起而抗日，则多方压迫制止，此放弃民族主义也；官吏不给予人民以丝毫民主权利，此放弃民权主义也；视人民之痛苦若无睹，此放弃民生主义也。在此辈人员眼中，三民主义不过口头禅，而有真正实行之者，不笑之曰多事，即治之以严刑。由此怪象丛生，信仰扫地。亟宜再颁明令，严督全国实行。有违令者，从重治罪。有遵令者，优予奖励。则三民主义庶乎有实行之日，而抗日事业乃能立胜利之基。此应请采纳实行者十。

    凡此十端，皆救国之大计，抗日之要图。当此敌人谋我愈急，汪逆极端猖獗之时，心所谓危，不敢不告。倘蒙采纳施行，抗战幸甚，中华民族解放事业幸甚。迫切陈词，愿闻明教。

    注　　释
    〔1〕 见本卷《克服投降危险，力争时局好转》注〔1〕。
    〔2〕 参见本书第一卷《关于蒋介石声明的声明》注〔1〕。
    〔3〕 见本卷《陕甘宁边区政府、第八路军后方留守处布告》注〔3〕。
    〔4〕 《限制异党活动办法》、《异党问题处理办法》、《处理异党问题实施方案》，见本卷《必须制裁反动派》注〔5〕。
    〔5〕 以上事件见本卷《团结一切抗日力量，反对反共顽固派》注〔2〕至注〔7〕和注〔9〕。自一九三八年十月武汉失守以后，国民党的反共活动逐渐积极。一九三九年十一月国民党五届六中全会上又将过去的政治限共为主、军事限共为辅的政策，改变为军事限共为主、政治限共为辅的政策。接着，在一九三九年十二月至一九四○年三月期间出现了第一次反共高潮。毛泽东在这里所举的国民党反共军队在陇东和山西境内对人民军队的进攻，就是指一九三九年十二月国民党发动的两次大规模的军事进攻。到一九四○年春，蒋介石又指令朱怀冰、石友三、庞炳勋等率领国民党反共军队，大举进攻太行、冀南等根据地的八路军。中国共产党在全国人民面前，坚决地揭露了国民党的种种反共反人民的罪行，取得了政治斗争的重大胜利。同时，共产党又领导根据地的广大军民，在军事上展开坚决的自卫反击，彻底击败了国民党反共军队的进攻。这样，到一九四○年三月，第一次反共高潮就完全被打退了。
    〔6〕 周兴、来俊臣，公元七世纪末唐武则天时的酷吏。他们实行广泛的秘密侦察，任意用伪造的罪名逮捕他们所不喜欢的人，并且使用各种酷刑，加以残杀。
    〔7〕 刘瑾，公元十六世纪明武宗时的宦官；魏忠贤，公元十七世纪明熹宗时的宦官。他们掌握大权，运用名为“厂卫”的庞大的特务组织，控制人民的言论和行动，并且用各种酷刑迫害和虐杀反对他们的人。
    〔8〕 这里是指当时驻西安的国民党反动军事首领蒋鼎文。


《中国工人》发刊词
（一九四○年二月七日）

    《中国工人》⑴的出版是必要的。中国工人阶级，二十年来，在自己的政党——中国共产党的领导之下展开了英勇的斗争，成了全国人民中最有觉悟的部分，成了中国革命的领导者。中国工人阶级联合农民和一切革命的人民反对帝国主义和封建主义，为建立新民主主义的中国而斗争，为驱逐日本帝国主义而斗争，这个功劳是非常之大的。但是中国革命尚未成功，还须付出很大的气力，团结自己，团结农民和其他小资产阶级，团结知识分子，团结一切革命的人民。这是极大的政治任务和组织任务。这是中国共产党的责任，这是工人阶级先进分子的责任，这是整个工人阶级的责任。工人阶级和全体人民的最后解放，只能在社会主义实现的时代，中国工人阶级必须为此最后目的而奋斗。但是必须经过反帝反封建的民主革命的阶段，才能进到社会主义的阶段。所以，团结自己和团结人民，反对帝国主义和封建主义，为建立新民主主义的新中国而奋斗，这就是中国工人阶级的当前的任务。《中国工人》的出版，就是为了这一个任务。

    《中国工人》将以通俗的言语解释许多道理给工人群众听，报道工人阶级抗日斗争的实际，总结其经验，为完成自己的任务而努力。

    《中国工人》应该成为教育工人、训练工人干部的学校，读《中国工人》的人就是这个学校的学生。工人中间应该教育出大批的干部，他们应该有知识，有能力，不务空名，会干实事。没有一大批这样的干部，工人阶级要求得解放是不可能的。

    工人阶级应欢迎革命的知识分子帮助自己，决不可拒绝他们的帮助。因为没有他们的帮助，自己就不能进步，革命也不能成功。

    我希望这个报纸好好地办下去，多载些生动的文字，切忌死板、老套，令人看不懂，没味道，不起劲。

    一个报纸既已办起来，就要当作一件事办，一定要把它办好。这不但是办的人的责任，也是看的人的责任。看的人提出意见，写短信短文寄去，表示欢喜什么，不欢喜什么，这是很重要的，这样才能使这个报办得好。以上，是我的希望，就当作发刊词。

    注　　释

    〔1〕《中国工人》月刊，由中共中央职工运动委员会主办，一九四○年二月在延安创刊，一九四一年三月终刊。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


必须强调团结和进步
（一九四○年二月七日）

    *这是毛泽东为延安《新中华报》改版一周年纪念写的文章。

    抗战、团结、进步，这是共产党在去年“七七”纪念时提出的三大方针。这是三位一体的方针，三者不可缺一。如果单单强调抗战而不强调团结和进步，那末，所谓“抗战”是靠不住的，是不能持久的。缺乏团结和进步纲领的抗战，终久会有一天要改为投降，或者归于失败。我们共产党认为一定要三者合一。为了抗战就要反对投降，反对汪精卫的卖国协定⑴，反对汪精卫的伪政府，反对一切暗藏在抗日阵线中的汉奸和投降派。为了团结，就要反对分裂运动，反对内部磨擦，反对从抗日阵线后面进攻八路军、新四军和一切进步势力，反对破坏敌后的抗日根据地，反对破坏八路军的后方陕甘宁边区，反对不承认共产党的合法地位，反对雪片一样的“限制异党活动”的文件。为了进步，就要反对倒退，反对把三民主义和《抗战建国纲领》⑵束之高阁，反对不实行《总理遗嘱》上“唤起民众”的指示，反对把进步青年送进集中营，反对把抗战初期仅有的一点言论出版自由取消干净，反对把宪政运动变为少数人包办的官僚事业，反对在山西进攻新军、摧残牺盟和残杀进步人员⑶，反对三民主义青年团在咸榆公路、陇海铁路一带拦路劫人⑷，反对讨九个小老婆和发一万万元国难财的无耻勾当，反对贪官污吏的横行和土豪劣绅的猖獗。不这样做，没有团结和进步，所谓抗战只是空唤，抗日胜利是没有希望的。《新中华报》⑸第二年的政治方向是什么？就是强调团结和进步，以反对一切危害抗战的乌烟瘴气，以期抗日事业有进一步的胜利。

    注　　释
    〔1〕 见本卷《克服投降危险，力争时局好转》注〔1〕。
    〔2〕 见本卷《陕甘宁边区政府、第八路军后方留守处布告》注〔3〕。
    〔3〕 在山西进攻新军的事件，见本卷《团结一切抗日力量，反对反共顽固派》注〔4〕。“牺盟”即“山西牺牲救国同盟会”，一九三六年九月成立。它是中国共产党倡议创建、并始终受共产党领导的群众抗日团体，在山西的抗日斗争中曾起了重大的作用。一九三九年十二月，阎锡山发动“晋西事变”，后并在晋东南等地的国民党中央军配合下，公开摧残牺盟会，许多共产党员、牺盟会的干部和群众中的进步分子，遭到残酷的杀害。
    〔4〕 从一九三九年起，国民党用三民主义青年团“招待所”的名义，派遣特务，配合军队，在咸阳榆林公路和陇海铁路上设立许多封锁站口，截留出入陕甘宁边区的进步青年和知识分子，把他们送往集中营监禁残杀，或者强迫他们充当特务。
    〔5〕 见本卷《和中央社、扫荡报、新民报三记者的谈话》注〔2〕。


新民主主义的宪政
（一九四○年二月二十日）

    *这是毛泽东在延安各界宪政促进会成立大会上的演说。这时，中国共产党内有一些同志为蒋介石的所谓实行宪政的欺骗宣传所迷惑，以为国民党或者真会实行宪政。毛泽东在这个演说里揭露了蒋介石这种欺骗，将促进宪政变为启发人民觉悟，向蒋介石要求民主自由的一个武器。

    今天延安各界人民的代表人物在这里开宪政促进会的成立大会，大家关心宪政，这是很有意义的。我们的这个会为了什么呢？是为了发扬民意，战胜日本，建立新中国。

    抗日，大家赞成，这件事已经做了，问题只在于坚持。但是，还有一件事，叫做民主，这件事现在还没有做。这两件事，是目前中国的头等大事。中国缺少的东西固然很多，但是主要的就是少了两件东西：一件是独立，一件是民主。这两件东西少了一件，中国的事情就办不好。一面少了两件，另一面却多了两件。多了两件什么东西呢？一件是帝国主义的压迫，一件是封建主义的压迫。由于多了这两件东西，所以中国就变成了殖民地半殖民地半封建的国家。现在我们全国人民所要的东西，主要的是独立和民主，因此，我们要破坏帝国主义，要破坏封建主义。要坚决地彻底地破坏这些东西，而决不能丝毫留情。有人说，只要建设，不要破坏。那末，请问：汪精卫要不要破坏？日本帝国主义要不要破坏？封建制度要不要破坏？不去破坏这些坏东西，你就休想建设。只有把这些东西破坏了，中国才有救，中国才能着手建设，否则不过是讲梦话而已。只有破坏旧的腐朽的东西，才能建设新的健全的东西。把独立和民主合起来，就是民主的抗日，或叫抗日的民主。没有民主，抗日是要失败的。没有民主，抗日就抗不下去。有了民主，则抗他十年八年，我们也一定会胜利。

    宪政是什么呢？就是民主的政治。刚才吴老⑴同志的话，我是赞成的。但是我们现在要的民主政治，是什么民主政治呢？是新民主主义的政治，是新民主主义的宪政。它不是旧的、过了时的、欧美式的、资产阶级专政的所谓民主政治；同时，也还不是苏联式的、无产阶级专政的民主政治。

    那种旧式的民主，在外国行过，现在已经没落，变成反动的东西了。这种反动的东西，我们万万不能要。中国的顽固派所说的宪政，就是外国的旧式的资产阶级的民主政治。他们口里说要这种宪政，并不是真正要这种宪政，而是借此欺骗人民。他们实际上要的是法西斯主义的一党专政。中国的民族资产阶级则确实想要这种宪政，想要在中国实行资产阶级的专政，但是他们是要不来的。因为中国人民大家不要这种东西，中国人民不欢迎资产阶级一个阶级来专政。中国的事情是一定要由中国的大多数人作主，资产阶级一个阶级来包办政治，是断乎不许可的。社会主义的民主怎么样呢？这自然是很好的，全世界将来都要实行社会主义的民主。但是这种民主，在现在的中国，还行不通，因此我们也只得暂时不要它。到了将来，有了一定的条件之后，才能实行社会主义的民主。现在，我们中国需要的民主政治，既非旧式的民主，又还非社会主义的民主，而是合乎现在中国国情的新民主主义。目前准备实行的宪政，应该是新民主主义的宪政。

    什么是新民主主义的宪政呢？就是几个革命阶级联合起来对于汉奸反动派的专政。从前有人说过一句话，说是“有饭大家吃”。我想这可以比喻新民主主义。既然有饭大家吃，就不能由一党一派一阶级来专政。讲得最好的是孙中山先生在《中国国民党第一次全国代表大会宣言》里的话。那个宣言说：“近世各国所谓民权制度，往往为资产阶级所专有，适成为压迫平民之工具。若国民党之民权主义，则为一般平民所共有，非少数人所得而私也。”同志们，我们研究宪政，各种书都要看，但尤其要看的，是这篇宣言，这篇宣言中的上述几句话，应该熟读而牢记之。“为一般平民所共有，非少数人所得而私”，就是我们所说的新民主主义宪政的具体内容，就是几个革命阶级联合起来对于汉奸反动派的民主专政，就是今天我们所要的宪政。这样的宪政也就是抗日统一战线的宪政。

    我们今天开的这个会，叫做宪政促进会。为什么要“促进”呢？如果大家都在进，就用不着促了。我们辛辛苦苦地来开会，是为了什么呢？就是因为有些人，他们不进，躺着不动，不肯进步。他们不但不进，而且要向后倒退。你叫他进，他就死也不肯进，这些人叫做顽固分子。顽固到没有办法，所以我们就要开大会，“促”他一番。这个“促”字是哪里来的呢？是谁发明的呢？这不是我们发明的，是一个伟大人物发明的，就是那位讲“余致力国民革命凡四十年”的老先生发明的，是孙中山先生发明的。你们看，在他的那个遗嘱上面，不是写着“最近主张开国民会议……，尤须于最短期间‘促’其实现，是所至嘱”吗？同志们，这个“嘱”不是普通的“嘱”，而是“至嘱”。“至嘱”者，非常之嘱也，岂容随随便便，置之不顾！说的是“最短期间”，一不是最长，二不是较长，三也不是普通的短，而是“最短”。要使国民会议在最短期间实现，就要“促”。孙先生死了十五年了，他主张的国民会议至今没有开。天天闹训政，把时间糊里糊涂地闹掉了，把一个最短期间，变成了最长期间，还口口声声假托孙先生。孙先生在天之灵，真不知怎样责备这些不肖子孙呢！现在的事情很明白，不促是一定不会进的，很多的人在倒退，很多的人还不觉悟，所以要“促”。

    因为不进，就要促。因为进得慢，就要促。于是乎我们就大开促进会。青年宪政促进会呀，妇女宪政促进会呀，工人宪政促进会呀，各学校各机关各部队的宪政促进会呀，蓬蓬勃勃，办得很好。今天我们再开一个总促进会，群起而促之，为的是要使宪政快些实行，为的是要快些实行孙先生的遗教。

    有人说，他们在各地，你们在延安，你们要促，他们不听，有什么作用呢？有作用的。因为事情在发展，他们不得不听。我们多开会，多写文章，多做演说，多打电报，人家不听也不行。我以为我们延安的许多促进会，有两个意义。一是研究，二是推动。为什么要研究呢？他们不进，你就促他，他若问你：为什么促我呀？这样，我们就得答复问题。为了答复问题，就得好好研究一下宪政的道理。刚才吴老同志讲了许多，这些就是道理。各学校，各机关，各部队，各界人民，都要研究当前的宪政问题。

    我们有了研究，就好推动人家。推动就是“促进”，向各方面都推他一下，各方面就会逐渐地动起来。然后汇合很多小流，成一条大河，把一切腐朽黑暗的东西都冲洗干净，新民主主义的宪政就出来了。这种推动作用，将是很大的。延安的举动，不能不影响全国。

    同志们，你们以为会一开，电报一打，顽固分子就不得了了吗？他们就向前进步了吗？他们就服从我们的命令了吗？不，他们不会那么容易听话的。有很多的顽固分子，他们是顽固专门学校毕业的。他们今天顽固，明天顽固，后天还是顽固。什么叫顽固？固者硬也，顽者，今天、明天、后天都不进步之谓也。这样的人，就叫做顽固分子。要使这样的顽固分子听我们的话，不是一件容易的事情。

    世界上历来的宪政，不论是英国、法国、美国，或者是苏联，都是在革命成功有了民主事实之后，颁布一个根本大法，去承认它，这就是宪法。中国则不然。中国是革命尚未成功，国内除我们边区等地而外，尚无民主政治的事实。中国现在的事实是半殖民地半封建的政治，即使颁布一种好宪法，也必然被封建势力所阻挠，被顽固分子所障碍，要想顺畅实行，是不可能的。所以现在的宪政运动是争取尚未取得的民主，不是承认已经民主化的事实。这是一个大斗争，决不是一件轻松容易的事。

    现在有些历来反对宪政的人⑵，也在口谈宪政了。他们为什么谈宪政呢？因为被抗日的人民逼得没有办法，只好应付一下。而且他们还提高嗓子在叫：“我们是一贯主张宪政的呀！”吹吹打打，好不热闹。多年以前，我们就听到过宪政的名词，但是至今不见宪政的影子。他们是嘴里一套，手里又是一套，这个叫做宪政的两面派。这种两面派，就是所谓“一贯主张”的真面目。现在的顽固分子，就是这种两面派。他们的宪政，是骗人的东西。你们可以看得见，在不久的将来，也许会来一个宪法，再来一个大总统。但是民主自由呢？那就不知何年何月才给你。宪法，中国已有过了，曹锟不是颁布过宪法吗⑶？但是民主自由在何处呢？大总统，那就更多，第一个是孙中山，他是好的，但被袁世凯取消了。第二个是袁世凯，第三个是黎元洪⑷，第四个是冯国璋⑸，第五个是徐世昌⑹，可谓多矣，但是他们和专制皇帝有什么分别呢？他们的宪法也好，总统也好，都是假东西。像现在的英、法、美等国，所谓宪政，所谓民主政治，实际上都是吃人政治。这样的情形，在中美洲、南美洲，我们也可以看到，许多国家都挂起了共和国的招牌，实际上却是一点民主也没有。中国现在的顽固派，正是这样。他们口里的宪政，不过是“挂羊头卖狗肉”。他们是在挂宪政的羊头，卖一党专政的狗肉。我并不是随便骂他们，我的话是有根据的，这根据就在于他们一面谈宪政，一面却不给人民以丝毫的自由。

    同志们，真正的宪政决不是容易到手的，是要经过艰苦斗争才能取得的。因此，你们决不可相信，我们的会一开，电报一拍，文章一写，宪政就有了。你们也决不可相信，国民参政会⑺做了决议案，国民政府发了命令，十一月十二日召集了国民大会⑻，颁布了宪法，甚至选举了大总统，就是百事大吉，天下太平了。这是没有的事，不要把你们的脑筋闹昏了。这种情形，还要对老百姓讲清楚，不要把他们弄糊涂了。事情决不是这么容易的。

    这样讲来，岂不是“呜呼哀哉”了吗？事情是这样的困难，宪政是没有希望的了。那也不然。宪政仍然是有希望的，而且大有希望，中国一定要变为新民主主义的国家。为什么？宪政的困难，就是因为顽固分子作怪；但是顽固分子是不能永远地顽固下去的，所以我们还是大有希望。天下的顽固分子，他们虽然今天顽固，明天顽固，后天也顽固，但是不能永远地顽固下去，到了后来，他们就要变了。比方汪精卫⑼，他顽固了许多时候，就不能再在抗日地盘上逞顽固，只好跑到日本怀里去了。比方张国焘⑽，他也顽固了许多时候，我们就开了几次斗争会，七斗八斗，他也溜了。顽固分子，实际上是顽而不固，顽到后来，就要变，变为不齿于人类的狗屎堆。也有变好了的，也是由于斗，七斗八斗，他认错了，就变好了。总之顽固派是要起变化的。顽固派，他们总有一套计划，其计划是如何损人利己以及如何装两面派之类。但是从来的顽固派，所得的结果，总是和他们的愿望相反。他们总是以损人开始，以害己告终。我们曾说张伯伦“搬起石头打自己的脚”，现在已经应验了。张伯伦过去一心一意想的是搬起希特勒这块石头，去打苏联人民的脚，但是，从去年九月德国和英法的战争爆发的一天起，张伯伦手上的石头却打到张伯伦自己的脚上了。一直到现在，这块石头，还是继续在打张伯伦哩。中国的故事也很多。袁世凯想打老百姓的脚，结果打了他自己，做了几个月的皇帝就死了⑾。段祺瑞、徐世昌、曹锟、吴佩孚等等，他们都想镇压人民，但是结果都被人民推翻。凡有损人利己之心的人，其结果都不妙。

    现在的反共顽固派，如果他们不进步，我看也不能逃此公例。他们想借统一的美名，取消进步的陕甘宁边区，取消进步的八路军新四军，取消进步的共产党，取消进步的人民团体。这一大套计划，都是有的。但是我看将来的结果，决不是顽固取消进步，倒是进步要取消顽固。顽固分子要不被取消，除非他们自己进步才行。所以我们常劝那些顽固分子，不要进攻八路军，不要反共反边区。如果他们一定要的话，那他们就应该做好一个决议案，在这个决议案的第一条上写道：“为了决心消灭我们顽固分子自己和使共产党获得广大发展的机会起见，我们有反共反边区的任务。”顽固分子的“剿共”经验是相当丰富的，如果他们现在又想“剿共”，那也有他们的自由。因为他们吃了自己的饭，又睡足了觉，他们要“剿”，那也只好随他们的便。不过，他们就得准备实行这样的决议，这是不可移易的。过去的十年“剿共”，都是照此决议行事的。今后如再要“剿”，又得重复这个决议。因此，我劝他们还是不“剿”为妙。因为全国人民所要的是抗日，是团结，是进步，不是“剿共”。因此，凡“剿共”的，就一定失败。

    总之，凡属倒退行为，结果都和主持者的原来的愿望相反。古今中外，没有例外。

    现在的宪政，也是这样。要是顽固派仍然反对宪政，那结果一定和他们的愿望相反。这个宪政运动的方向，决不会依照顽固派所规定的路线走去，一定和他们的愿望背道而驰，它必然是依照人民所规定的路线走去的。这是一定的，因为全国人民要这样做，中国的历史发展要这样做，整个世界的趋势要我们这样做，谁能违拗这个方向呢？历史的巨轮是拖不回来的。但是，这件事要办好，却需要时间，不是一朝一夕所能成就；需要努力，不是随随便便所能办到；需要动员人民大众，不是一手一足的力量所能收效。我们今天开这个会，很好，会后还要写文章，发通电，并且要在五台山、太行山、华北、华中、全国各地，到处去开这样的会。这样地做下去，做他几年，也就差不多了。我们一定要把事情办好，一定要争取民主和自由，一定要实行新民主主义的宪政。如果不是这样做，照顽固派的做法，那就会亡国。为了避免亡国，就一定要这样做。为了这个目的，就要大家努力。只要努力，我们的事业是大有希望的。还要懂得，顽固派到底是少数，大多数人都不是顽固派，他们是可以进步的。以多数对少数，再加上努力，这种希望就更大了。所以我说，事情虽然困难，却是大有希望。

    注　　释
    〔1〕 吴老，指吴玉章（一八七八——一九六六），四川荣县人。当时任延安各界宪政促进会理事长。
    〔2〕 指以蒋介石为首的国民党反动派。
    〔3〕 一九二三年十月，北洋军阀曹锟用五千银元一票的价格贿买国会议员而被选为“大总统”，接着又颁布了由这些议员所制订的“中华民国宪法”。这部宪法，当时被人们叫做“曹锟宪法”或者“贿选宪法”。
    〔4〕 黎元洪（一八六四——一九二八），湖北黄陂人。原来担任清朝新军第二十一混成协协统（相当于后来的旅长）。一九一一年武昌起义时，被迫站在革命方面，担任湖北军政府都督。在北洋军阀统治时期曾任副总统和总统。
    〔5〕 冯国璋（一八五九——一九一九），直隶（今河北省）河间人。他是袁世凯的部下，袁世凯死后，成为北洋军阀直系的首领。一九一七年黎元洪下台以后，他当了北洋军阀政府的代理总统。
    〔6〕 徐世昌（一八五五——一九三九），原籍天津，生于河南省汲县，清朝末年和北洋军阀统治时期的官僚。一九一八年由段祺瑞的御用国会选为总统。
    〔7〕 国民参政会是一九三八年国民党政府成立的一个仅属咨询性质的机关，对国民党政府的政策措施没有任何约束权力。参政员都是由国民党政府指定的，虽也包含了各抗日党派的一些代表，但是国民党员占大多数，而且国民党政府不承认各抗日党派的平等合法地位，也不让它们的代表以党派代表的身分参加国民参政会。中国共产党参政员在一九四一年皖南事变以后，曾经几次拒绝出席参政会，表示对国民党政府的反动措施的抗议。
    〔8〕 一九三九年九月国民参政会第一届第四次会议，根据中国共产党和其他党派民主人士的提议，通过了要求国民党政府明令定期召集国民大会实行宪政的决议。同年十一月国民党五届六中全会宣布于一九四○年十一月十二日召集国民大会。国民党曾经借此大作欺骗宣传。后来，这些决议都没有实行。
    〔9〕 见本书第一卷《论反对日本帝国主义的策略》注〔31〕。
    〔10〕 见本书第一卷《论反对日本帝国主义的策略》注〔24〕。
    〔11〕 袁世凯于一九一五年十二月十二日称自己为皇帝，一九一六年三月二十二日被迫取消皇帝称号，同年六月六日死于北京。参见本书第一卷《论反对日本帝国主义的策略》注〔1〕。


抗日根据地的政权问题
（一九四○年三月六日）

    *这是毛泽东为中共中央起草的对党内的指示。

    （一）目前是国民党反共顽固派极力反对我们在华北、华中等地建立抗日民主政权，而我们则必须建立这种政权，并已经可能在各主要的抗日根据地内建立这种政权的时候。我们和反共顽固派为政权问题在华北、华中和西北的斗争，带着推动全国建立统一战线政权的性质，为全国观感之所系，因此，必须谨慎地处理这个问题。

    （二）在抗日时期，我们所建立的政权的性质，是民族统一战线的。这种政权，是一切赞成抗日又赞成民主的人们的政权，是几个革命阶级联合起来对于汉奸和反动派的民主专政。它是和地主资产阶级的反革命专政区别的，也和土地革命时期的工农民主专政有区别。对于这种政权性质的明确了解和认真执行，将大有助于全国民主化的推动。过左和过右，均将给予全国人民以极坏的影响。

    （三）目前正在开始的召集河北参议会和选举河北行政委员会，是一件具有严重意义的事。同样，在晋西北，在山东，在淮河以北，在绥德、富县、陇东等地建立新的政权，也具有严重的意义。必须依照上述原则进行，力避过右和过左的倾向。目前更严重的是忽视争取中等资产阶级和开明绅士的“左”的倾向。

    （四）根据抗日民族统一战线政权的原则，在人员分配上，应规定为共产党员占三分之一，非党的左派进步分子占三分之一，不左不右的中间派占三分之一。

    （五）必须保证共产党员在政权中占领导地位，因此，必须使占三分之一的共产党员在质量上具有优越的条件。只要有了这个条件，就可以保证党的领导权，不必有更多的人数。所谓领导权，不是要一天到晚当作口号去高喊，也不是盛气凌人地要人家服从我们，而是以党的正确政策和自己的模范工作，说服和教育党外人士，使他们愿意接受我们的建议。

    （六）必须使党外进步分子占三分之一，因为他们联系着广大的小资产阶级群众。我们这样做，对于争取小资产阶级将有很大的影响。

    （七）给中间派以三分之一的位置，目的在于争取中等资产阶级和开明绅士。这些阶层的争取，是孤立顽固派的一个重要的步骤。目前我们决不能不顾到这些阶层的力量，我们必须谨慎地对待他们。

    （八）对于共产党以外的人员，不问他们是否有党派关系和属于何种党派，只要是抗日的并且是愿意和共产党合作的，我们便应以合作的态度对待他们。

    （九）上述人员的分配是党的真实的政策，不能敷衍塞责。为着执行这个政策，必须教育担任政权工作的党员，克服他们不愿和不惯同党外人士合作的狭隘性，提倡民主作风，遇事先和党外人士商量，取得多数同意，然后去做。同时，尽量地鼓励党外人士对各种问题提出意见，并倾听他们的意见。绝不能以为我们有军队和政权在手，一切都要无条件地照我们的决定去做，因而不注意去努力说服非党人士同意我们的意见，并心悦诚服地执行。

    （十）上述人员数目的分配是一种大体上的规定，各地须依当地的实际情况施行，不是要机械地凑足数目字。最下层政权的成分可以酌量变通，防止地主豪绅钻进政权机关。政权建立已久的晋察冀边区、冀中区、太行山区和冀南区，应照此原则重新审查自己的方针。在建立新的政权时，一概照此原则。

    （十一）抗日统一战线政权的选举政策，应是凡满十八岁的赞成抗日和民主的中国人，不分阶级、民族、男女、信仰、党派、文化程度，均有选举权和被选举权。抗日统一战线政权的产生，应经过人民选举。其组织形式，应是民主集中制。

    （十二）抗日统一战线政权的施政方针，应以反对日本帝国主义，保护抗日的人民，调节各抗日阶层的利益，改良工农的生活和镇压汉奸、反动派为基本出发点。

    （十三）对参加我们政权的党外人士的生活习惯和言论行动，不能要求他们和共产党员一样，否则将使他们感到不满和不安。

    （十四）责成各中央局、各中央分局、各区党委、各军队首长，对党内作明确的说明，使此指示充分地实现于政权工作中。


目前抗日统一战线中的策略问题
（一九四○年三月十一日）

    *这是毛泽东在延安中国共产党的高级干部会议上的报告提纲。

    （一）目前的政治形势是：（1）日本帝国主义受了中国抗日战争的严重打击，已经无力再作大规模的军事进攻，因而敌我形势已处在战略相持阶段中；但敌人仍然坚持其灭亡中国的基本政策，并用破坏抗日统一战线、加紧敌后“扫荡”、加紧经济侵略等方法，实行这种政策。（2）英法在东方的地位因欧战削弱，美国则继续采取坐山观虎斗的政策，故东方慕尼黑会议暂时无召集的可能。（3）苏联的对外政策取得了新的胜利，对中国抗战依然取积极援助政策。（4）亲日派大资产阶级早已彻底投降日本，准备傀儡登场。欧美派大资产阶级则尚能继续抗日，但其妥协倾向依然严重存在。他们采取两面政策，一面还要团结国民党以外的各派势力对付日本，一面却极力摧残各派势力，尤其尽力摧残共产党和进步势力。他们是抗日统一战线中的顽固派。（5）中间力量，包括中等资产阶级、开明绅士和地方实力派，因为他们和大地主大资产阶级的主要统治力量之间有矛盾，同时和工农阶级有矛盾，所以往往站在进步势力和顽固势力之间的中间立场。他们是抗日统一战线中的中间派。（6）共产党领导之下的无产阶级、农民和城市小资产阶级的进步力量，最近时期有一个大的发展，基本上已经奠定了抗日民主政权的根据地。他们在全国工人、农民和城市小资产阶级中的影响是很大的，在中间势力中亦有相当影响。在抗日战场上，共产党所抗击的日寇兵力，同国民党比较起来，几乎占到了同等的地位。他们是抗日统一战线中的进步派。

    以上就是目前中国的政治形势。在这种形势下，争取时局好转，克服时局逆转的可能性，还是存在的，中央二月一日的决定⑴是完全正确的。

    （二）抗日战争胜利的基本条件，是抗日统一战线的扩大和巩固。而要达此目的，必须采取发展进步势力、争取中间势力、反对顽固势力的策略，这是不可分离的三个环节，而以斗争为达到团结一切抗日势力的手段。在抗日统一战线时期中，斗争是团结的手段，团结是斗争的目的。以斗争求团结则团结存，以退让求团结则团结亡，这一真理，已经逐渐为党内同志们所了解。但不了解的依然还多，他们或者认为斗争会破裂统一战线，或者认为斗争可以无限制地使用，或者对于中间势力采取不正确的策略，或者对顽固势力有错误的认识，这些都是必须纠正的。

    （三）发展进步势力，就是发展无产阶级、农民阶级和城市小资产阶级的力量，就是放手扩大八路军新四军，就是广泛地创立抗日民主根据地，就是发展共产党的组织到全国，就是发展全国工人、农民、青年、妇女、儿童等等的民众运动，就是争取全国的知识分子，就是扩大争民主的宪政运动到广大人民中间去。只有一步一步地发展进步势力，才能阻止时局逆转，阻止投降和分裂，而为抗日胜利树立坚固不拔的基础。但是发展进步势力，是一个严重的斗争过程，不但须同日本帝国主义和汉奸作残酷的斗争，而且须同顽固派作残酷的斗争。因为对于发展进步势力，顽固派是反对的，中间派是怀疑的。如不同顽固派作坚决的斗争，并收到确实的成效，就不能抵抗顽固派的压迫，也不能消释中间派的怀疑，进步势力就无从发展。

    （四）争取中间势力，就是争取中等资产阶级，争取开明绅士，争取地方实力派。这是不同的三部分人，但都是目前时局中的中间派。中等资产阶级就是除了买办阶级即大资产阶级以外的民族资产阶级。他们虽然同工人有阶级矛盾，不赞成工人阶级的独立性；但他们在沦陷区受到日本帝国主义的压迫，在国民党统治下则受大地主大资产阶级的限制，因此他们还要抗日，并要争取自己的政治权力。在抗日问题上，他们赞成团结抗战；在争取政治权力问题上，他们赞成宪政运动，并企图利用进步派和顽固派之间的矛盾以达其目的。这一阶层，我们是必须争取的。开明绅士是地主阶级的左翼，即一部分带有资产阶级色彩的地主，他们的政治态度同中等资产阶级大略相同。他们虽然同农民有阶级矛盾，但他们同大地主大资产阶级亦有矛盾。他们不赞成顽固派，他们也想利用我们同顽固派的矛盾以达其政治上的目的。这一部分人，我们也决不可忽视，必须采取争取政策。地方实力派，包括有地盘的实力派和无地盘的杂牌军两种力量在内。他们虽然同进步势力有矛盾，但他们同现在国民党中央政府的损人利己的政策亦有矛盾，并想利用我们同顽固派的矛盾以达其政治上的目的。地方实力派的领导成分也多属大地主大资产阶级，因此他们在抗日战争中虽然有时表现进步，不久仍然反动起来；但又因为他们同国民党中央势力有矛盾，所以只要我们有正确的政策，他们是可能在我们同顽固派斗争时采取中立态度的。上述三部分中间势力，我们的政策都是争取他们。但这种争取政策，不但同争取农民和城市小资产阶级有区别，而且对于各部分中间势力也有区别。对于农民和城市小资产阶级，是当作基本同盟者去争取的；对于中间势力，则是当作反帝国主义的同盟者去争取的。中间势力中的中等资产阶级和开明绅士，可以同我们共同抗日，也可以同我们一道共同建立抗日民主政权，但他们害怕土地革命。在对顽固派的斗争中，其中有些人还可以在一定限度内参加，有些则可以保持善意的中立，有些则可以表示勉强的中立。地方实力派，则除共同抗日外，只能在对顽固派斗争时采取暂时的中立立场；他们是不愿同我们一道建立民主政权的，因为他们也是大地主大资产阶级。中间派的态度是容易动摇的，并且不可避免地要发生分化；我们应当针对着他们的动摇态度，向他们进行适当的说服和批评。

    争取中间势力是我们在抗日统一战线时期的极严重的任务，但是必须在一定条件下才可能完成这个任务。这些条件是：（1）我们有充足的力量；（2）尊重他们的利益；（3）我们对顽固派作坚决的斗争，并能一步一步地取得胜利。没有这些条件，中间势力就会动摇起来，或竟变为顽固派向我进攻的同盟军；因为顽固派也正在极力争取中间派，以便使我们陷于孤立。在中国，这种中间势力有很大的力量，往往可以成为我们同顽固派斗争时决定胜负的因素，因此，必须对他们采取十分慎重的态度。

    （五）顽固势力，目前就是大地主大资产阶级的势力。这些阶级，现在分为降日派和抗日派，以后还要逐渐分化。目前的大资产阶级抗日派，是和降日派有区别的。他们采取两面政策，一面尚在主张团结抗日，一面又执行摧残进步势力的极端反动政策，作为准备将来投降的步骤。因为他们还愿团结抗日，所以我们还有可能争取他们留在抗日统一战线里面，这种时间越长久越好。忽视这种争取政策，忽视同他们合作的政策，认为他们已经是事实上的投降派，已经就要举行反共战争了，这种意见是错误的。但又因为他们在全国普遍地执行摧残进步势力的反动政策，不实行革命三民主义这个共同纲领，还坚决反对我们实行这个纲领，坚决反对我们超越他们所许可的范围，即只让我们同他们一样实行消极抗战，并且企图同化我们，否则就加以思想上政治上军事上的压迫，所以我们又必须采取反抗他们这种反动政策的斗争策略，同他们作思想上政治上军事上的坚决斗争。这就是我们对付顽固派两面政策的革命的两面政策，这就是以斗争求团结的政策。如果我们能够在思想上提出正确的革命理论，对于他们的反革命理论给以坚决的打击；如果我们在政治上采取适合时宜的策略步骤，对于他们的反共反进步政策给以坚决的打击；如果我们采取适当的军事步骤，对于他们的军事进攻给以坚决的打击；那末，就有可能限制他们实施反动政策的范围，就有可能逼迫他们承认进步势力的地位，就有可能发展进步势力，争取中间势力，而使他们陷于孤立。同时，也就有可能争取还愿抗日的顽固派，延长其留在抗日统一战线中的时间，就有可能避免如同过去那样的大内战。所以，在抗日统一战线时期中，同顽固派的斗争，不但是为了防御他们的进攻，以便保护进步势力不受损失，并使进步势力继续发展；同时，还为了延长他们抗日的时间，并保持我们同他们的合作，避免大内战的发生。如果没有斗争，进步势力就会被顽固势力消灭，统一战线就不能存在，顽固派对敌投降就会没有阻力，内战也就会发生了。所以，同顽固派斗争，是团结一切抗日力量、争取时局好转、避免大规模内战的不可缺少的手段，这一真理，已被一切经验证明了。

    但在抗日统一战线时期，同顽固派斗争，必须注意下列几项原则。第一是自卫原则。人不犯我，我不犯人，人若犯我，我必犯人。这就是说，决不可无故进攻人家，也决不可在被人家攻击时不予还击。这就是斗争的防御性。对于顽固派的军事进攻，必须坚决、彻底、干净、全部地消灭之。第二是胜利原则。不斗则已，斗则必胜，决不可举行无计划无准备无把握的斗争。应懂得利用顽固派的矛盾，决不可同时打击许多顽固派，应择其最反动者首先打击之。这就是斗争的局部性。第三是休战原则。在一个时期内把顽固派的进攻打退之后，在他们没有举行新的进攻之前，我们应该适可而止，使这一斗争告一段落。在接着的一个时期中，双方实行休战。这时，我们应该主动地又同顽固派讲团结，在对方同意之下，和他们订立和平协定。决不可无止境地每日每时地斗下去，决不可被胜利冲昏自己的头脑。这就是每一斗争的暂时性。在他们举行新的进攻之时，我们才又用新的斗争对待之。这三个原则，换一句话来讲，就是“有理”，“有利”，“有节”。坚持这种有理、有利、有节的斗争，就能发展进步势力，争取中间势力，孤立顽固派，并使顽固派尔后不敢轻易向我们进攻，不敢轻易同敌人妥协，不敢轻易举行大内战。这样，就有争取时局走向好转的可能。

    （六）国民党是一个由复杂成分组成的党，其中有顽固派，也有中间派，也有进步派，整个国民党并不就等于顽固派。因为国民党中央颁布《限制异党活动办法》⑵等等反革命磨擦法令，并实行动员他们一切力量进行普遍全国的思想上政治上军事上的反革命磨擦，有些人就以为整个国民党都是顽固派，这种看法是错误的。现在的国民党中，顽固派还站在支配其党的政策的地位，但在数量上只占少数，它的大多数党员（很多是挂名党员）并不一定是顽固派。这一点必须认识清楚，才能利用他们的矛盾，采取分别对待的政策，用极大力量去团结国民党中的中间派和进步派。

    （七）在抗日根据地内建立政权的问题上，必须确定这种政权是抗日民族统一战线的政权。在国民党统治区域，则还没有这种政权。这种政权，即是一切赞成抗日又赞成民主的人们的政权；即是几个革命阶级联合起来对于汉奸和反动派的民主专政。它是和地主资产阶级专政相区别的，也和严格的工农民主专政有一些区别。在政权的人员分配上，应该是：共产党员占三分之一，他们代表无产阶级和贫农；左派进步分子占三分之一，他们代表小资产阶级；中间分子及其他分子占三分之一，他们代表中等资产阶级和开明绅士。只有汉奸和反共分子才没有资格参加这种政权。这种人数的大体上的规定是必要的，否则就不能保证抗日民族统一战线政权的原则。这种人员分配的政策是我们党的真实政策，必须认真实行，不能敷衍塞责。这是大体的规定，应依具体情况适当地施行，不能机械地求凑数目字。这种规定，在最下级政权中可能须作某种变动，以防豪绅地主把持政权，但基本精神是不能违背的。在抗日统一战线政权中，对于共产党员以外的人员，应该不问他们有无党派关系及属于何种党派。在抗日统一战线政权统治的区域，只要是不反对共产党并和共产党合作的党派，不问他们是国民党，还是别的党，应该允许他们有合法存在的权利。抗日统一战线政权的选举政策，应该是凡满十八岁的赞成抗日和民主的中国人，不分阶级、民族、党派、男女、信仰和文化程度，均有选举权和被选举权。抗日统一战线政权的产生应该由人民选举，然后陈请国民政府加委。其组织形式，应该是民主集中制。抗日统一战线政权的施政方针，应该以反对日本帝国主义，反对真正的汉奸和反动派，保护抗日人民，调节各抗日阶层的利益，改良工农生活，为基本出发点。这种抗日统一战线政权的建立，将给全国以很大的影响，给全国抗日统一战线政权树立一个模型，因此应为全党同志所深刻了解并坚决执行。

    （八）在发展进步势力，争取中间势力，孤立顽固势力的斗争中，知识分子的作用是不可忽视的，顽固派又正在极力争取知识分子，因此，争取一切进步的知识分子于我们党的影响之下，是一个必要的重大的政策。

    （九）在宣传问题上，应该掌握下列的纲领：（1）实行《总理遗嘱》，唤起民众，一致抗日。（2）实行民族主义，坚决反抗日本帝国主义，对外求中华民族的彻底解放，对内求国内各民族之间的平等。（3）实行民权主义，人民有抗日救国的绝对自由，民选各级政府，建立抗日民族统一战线的革命民主政权。（4）实行民生主义，废除苛捐杂税，减租减息，实行八小时工作制，发展农工商业，改良人民生活。（5）实行蒋介石的“地无分南北，人无分老幼，无论何人皆有守土抗战之责任”的宣言。这些都是国民党自己宣布的纲领，也是国共两党的共同纲领。但是除了抗日一点外，现在的国民党都不能实行，只有共产党和进步派才能实行。这些是已经普及于人民中的最简单的纲领，但是许多共产党员还不知利用它们作为动员民众孤立顽固派的武器。今后应该随时把握这五条纲领，用布告、宣言、传单、论文、演说、谈话等等形式发布之。这在国民党区域还是宣传纲领，但在八路军新四军所到之地则是行动的纲领。根据这些纲领去做，我们是合法的，顽固派反对我们实行这些纲领，他们就是非法的了。在资产阶级民主革命阶段上，国民党的这些纲领，同我们的纲领是基本上相同的；但国民党的思想体系，则和共产党的思想体系绝不相同。我们所应该实行的，仅仅是这些民主革命的共同纲领，而绝不是国民党的思想体系。

    注　　释
    〔1〕 指一九四○年二月一日中共中央《关于目前时局与党的任务的决定》。这个决定针对当时国民党投降与倒退的倾向，提出了发展抗日进步力量，争取时局好转，避免时局逆转所必须执行的十项任务。
    〔2〕 见本卷《必须制裁反动派》注〔5〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


放手发展抗日力量，抵抗反共顽固派的进攻
（一九四○年五月四日）

    *这是毛泽东为中共中央起草的给中共中央东南局的指示。在毛泽东为中央起草这个指示的时期，中共中央委员、中共中央东南局书记项英的思想中存在着严重的右倾观点，没有坚决实行中央的方针，不敢放手发动群众，不敢在日本占领地区扩大解放区和人民军队，对国民党的反动进攻的严重性认识不足，因而缺乏对付这个反动进攻的精神上和组织上的准备。中央这个指示到达后，中共中央东南局委员、新四军第一支队司令员陈毅立即执行了；项英却仍然不愿执行。他对于国民党的可能的反动进攻，仍然不作准备，以致在一九四一年一月间蒋介石发动皖南事变时处于软弱无能的地位，使在皖南的新四军九千余人遭受覆灭性的损失，项英亦被反动分子所杀。

    （一）在一切敌后地区和战争区域，应强调同一性，不应强调特殊性，否则就会是绝大的错误。不论在华北、华中或华南，不论在江北或江南，不论在平原地区、山岳地区或湖沼地区，也不论是八路军、新四军或华南游击队⑴，虽然各有特殊性，但均有同一性，即均有敌人，均在抗战。因此，我们均能够发展，均应该发展。这种发展的方针，中央曾多次给你们指出来了。所谓发展，就是不受国民党的限制，超越国民党所能允许的范围，不要别人委任，不靠上级发饷，独立自主地放手地扩大军队，坚决地建立根据地，在这种根据地上独立自主地发动群众，建立共产党领导的抗日统一战线的政权，向一切敌人占领区域发展。例如在江苏境内，应不顾顾祝同、冷欣、韩德勤⑵等反共分子的批评、限制和压迫，西起南京，东至海边，南至杭州，北至徐州，尽可能迅速地并有步骤有计划地将一切可能控制的区域控制在我们手中，独立自主地扩大军队，建立政权，设立财政机关，征收抗日捐税，设立经济机关，发展农工商业，开办各种学校，大批培养干部。中央前要你们在今年一年内，在江浙两省敌后地区扩大抗日武装至十万人枪和迅速建立政权等项，不知你们具体布置如何？过去已经失去了时机，若再失去今年的时机，将来就会更困难了。

    （二）在国民党反共顽固派坚决地执行其防共、限共、反共政策，并以此为投降日本的准备的时候，我们应强调斗争，不应强调统一，否则就会是绝大的错误。因此，对于一切反共顽固派的防共、限共、反共的法律、命令、宣传、批评，不论是理论上的、政治上的、军事上的，原则上均应坚决地反抗之，均应采取坚决斗争的态度。这种斗争，应从有理、有利、有节的原则出发，也就是自卫的原则、胜利的原则和休战的原则，也就是目前每一具体斗争的防御性、局部性和暂时性。对于反共顽固派的一切反动的法律、命令、宣传、批评，我们应提出针锋相对的办法和他们作坚决的斗争。例如，他们要四、五支队⑶南下，我们则以无论如何不能南下的态度对付之；他们要叶、张两部⑷南下，我们则以请准征调一部北上对付之；他们说我们破坏兵役，我们就请他们扩大新四军的募兵区域；他们说我们的宣传错误，我们就请他们取消一切反共宣传，取消一切磨擦法令；他们要向我们举行军事进攻，我们就实行军事反攻以打破之。实行这样的针锋相对的政策，我们是有理由的。凡一切有理之事，不但我党中央应该提出，我军的任何部分均应该提出。例如，张云逸对李品仙，李先念对李宗仁⑸，均是下级向上级提出强硬的抗议，就是好例。只有向顽固派采取这种强硬态度和在斗争时采取有理、有利、有节的方针，才能使顽固派有所畏而不敢压迫我们，才能缩小顽固派防共、限共、反共的范围，才能强迫顽固派承认我们的合法地位，也才能使顽固派不敢轻易分裂。所以，斗争是克服投降危险、争取时局好转、巩固国共合作的最主要的方法。在我党我军内部，只有坚持对顽固派的斗争，才能振奋精神，发扬勇气，团结干部，扩大力量，巩固军队和巩固党。在对中间派的关系上，只有坚持对顽固派的斗争，才能争取动摇的中间派，支持同情的中间派，否则都是不可能的。在应付可能的全国性的突然事变的问题上，也只有采取斗争的方针，才能使全党全军在精神上有所准备，在工作上有所布置。否则，就将再犯一九二七年的错误⑹。

    （三）在估计目前时局的时候，应懂得，一方面，投降危险是大大地加重了；另一方面，则仍未丧失克服这种危险的可能性。目前的军事冲突是局部性的，还不是全国性的。是彼方⑺的战略侦察行动，还不是立即大举“剿共”的行动；是彼方准备投降的步骤，还不是马上投降的步骤。我们的任务，是坚持地猛力地执行中央“发展进步势力”、“争取中间势力”、“孤立顽固势力”这三项唯一正确的方针，用以达到克服投降危险、争取时局好转的目的。如果对时局的估计和任务的提出发生过左过右的意见，而不加以说明和克服，那也是绝大的危险。

    （四）四、五支队反对韩德勤、李宗仁向皖东进攻的自卫战争，李先念纵队反对顽固派向鄂中和鄂东进攻的自卫战争，彭雪枫支队在淮北的坚决斗争，叶飞在江北的发展，以及八路军二万余人南下淮北、皖东和苏北⑻，均不但是绝对必要和绝对正确的，而且是使顾祝同不敢轻易地在皖南、苏南向你们进攻的必要步骤。即是说，江北愈胜利、愈发展，则顾祝同在江南愈不敢轻动，你们在皖南、苏南的文章就愈好做。同样，八路军、新四军和华南游击队，在西北、华北、华中、华南愈发展，共产党在全国范围内愈发展，则克服投降危险争取时局好转的可能性愈增加，我党在全国的文章就愈好做。如果采取相反的估计和策略，以为我愈发展，彼愈投降，我愈退让，彼愈抗日，或者以为现在已经是全国分裂的时候，国共合作已经不可能，那就是错误的了。

    （五）在抗日战争中，我们在全国的方针是抗日民族统一战线的。在敌后建立民主的抗日根据地，也是抗日民族统一战线的。中央关于政权问题的决定，你们应该坚决执行。

    （六）在国民党统治区域的方针，则和战争区域、敌后区域不同。在那里，是荫蔽精干，长期埋伏，积蓄力量，以待时机，反对急性和暴露。其与顽固派斗争的策略，是在有理、有利、有节的原则下，利用国民党一切可以利用的法律、命令和社会习惯所许可的范围，稳扎稳打地进行斗争和积蓄力量。在党员被国民党强迫入党时，即加入之；对于地方保甲团体、教育团体、经济团体、军事团体，应广泛地打入之；在中央军和杂牌军⑼中，应该广泛地展开统一战线的工作，即交朋友的工作。在一切国民党区域，党的基本方针，同样是发展进步势力（发展党的组织和民众运动），争取中间势力（民族资产阶级、开明绅士、杂牌军队、国民党内的中间派、中央军中的中间派⑽、上层小资产阶级和各小党派，共七种），孤立顽固势力，用以克服投降危险，争取时局好转。同时，充分地准备应付可能发生的任何地方性和全国性的突然事变。在国民党区域，党的机关应极端秘密。东南局⑾和各省委、各特委、各县委、各区委的工作人员（从书记至伙夫），应该一个一个地加以严格的和周密的审查，决不容许稍有嫌疑的人留在各级领导机关之内。应十分注意保护干部，凡有被国民党捕杀危险的公开或半公开了的干部，应转移地区荫蔽起来，或调至军队中工作。在日本占领地区（大城市、中小城市和乡村，如上海、南京、芜湖、无锡等地）的方针，和在国民党区域者基本相同。

    （七）以上策略指示，经此次中央政治局会议决定，请东南局和军分会诸同志讨论，传达于全党全军的全体干部，并坚决执行之。

    （八）此指示，在皖南由项英同志传达，在苏南由陈毅同志传达。并于接电后一个月内讨论和传达完毕。对于全党全军的工作布置，则由项英同志按照中央方针统筹办理，以其结果报告中央。

  注　　释
    〔1〕 华南游击队，是中国共产党领导的当时广东省几支抗日游击队的总称。后来发展为：东江纵队、琼崖纵队、珠江纵队、韩江纵队、粤中人民抗日解放军、南路人民抗日解放军。
    〔2〕 顾祝同，当时任第三战区司令长官。辖区包括浙江、福建、苏南、皖南、赣东。冷欣，当时任第三战区第二游击区副总指挥。韩德勤，当时任国民党江苏省政府主席、鲁苏战区副总司令。辖区包括苏北、皖北以及鲁南的小块地方。
    〔3〕 四、五支队，即新四军第四、第五两个支队，是张云逸任指挥的新四军江北指挥部的主力。当时他们正在淮河以南、长江以北、运河以西、淮南铁路以东地区建立抗日根据地。
    〔4〕 叶、张两部，这里指叶飞率领的新四军挺进纵队和张道庸（即陶勇）率领的苏皖支队。当时他们在江苏中部一带开展抗日游击战争，建立抗日根据地。
    〔5〕 一九四○年春，国民党安徽省政府主席李品仙、第五战区司令长官李宗仁（均属桂系），派军队向在安徽、湖北抗日的新四军发动大规模进攻。当时新四军江北指挥部指挥张云逸、豫鄂挺进纵队司令员李先念，都曾经强硬地抗议他们破坏抗日的行为，并且在军事上进行了坚决的自卫斗争。
    〔6〕 指陈独秀右倾投降主义的错误。
    〔7〕 指以蒋介石为首的国民党顽固派。
    〔8〕 一九四○年三月，中共中央为增援新四军在淮北、皖东和苏北的抗日斗争，打退国民党军队向新四军的进攻，命令八路军调遣部队南下。同年夏，南下部队二万余人到达豫皖苏边区，与彭雪枫领导的新四军第六支队和八路军陇海南进支队等会合，先后编为八路军第四、第五纵队，开辟了苏北淮海抗日根据地。
    〔9〕 “中央军”主要指蒋介石集团的部队。“杂牌军”主要指国民党地方军阀的部队。“杂牌军”受蒋介石集团的歧视，他们的待遇与蒋介石集团的部队不同。
    〔10〕 “国民党内的中间派”和“中央军中的中间派”，指抗日战争时期，在一定时间内对反共不很积极，或者当反共顽固派向中国共产党领导的军队进攻的时候采取中立态度的国民党内的某些派别和某些个人，中央军中的某些军官或个别部队。
    〔11〕 东南局是当时中共中央领导中国东南地区工作的代表机关。这个地区包括浙江、福建两省的全部和江苏、安徽、江西三省的一部分地方。


团结到底
（一九四○年七月五日）

    *这是毛泽东为延安《新中华报》写的纪念抗日战争三周年的文章。

    抗日战争的三周年，正是中国共产党的十九周年。我们共产党人今天来纪念抗战，更感到自己的责任。中华民族的兴亡，是一切抗日党派的责任，是全国人民的责任，但在我们共产党人看来，我们的责任是更大的。我党中央已发表了对时局的宣言，这个宣言的中心是号召抗战到底，团结到底。这个宣言希望得到友党友军和全国人民的赞同，而一切共产党员尤其必须认真地执行这个宣言中所示的方针。

    一切共产党员须知：只有抗战到底，才能团结到底，也只有团结到底，才能抗战到底。因此，共产党员要作抗战的模范，也要作团结的模范。我们所反对的，只是敌人和坚决的投降分子、反共分子，对其他一切人，都要认真地团结他们。而所谓坚决的投降分子、反共分子，在任何地方都只占少数。我调查了一个地方政府的成分，在那里办事的有一千三百人，其中坚决反共的只有四十至五十人，即是说，不足百分之四，其余都是希望团结抗战的。我们对于坚决的投降分子和反共分子，当然是不能容忍的，对他们容忍，就是让他们破坏抗战，破坏团结；所以必须坚决反对投降派，对于反共分子的进攻必须站在自卫立场上坚决地打退之。如果我们不是这样做，那就是右倾机会主义，是对于团结抗战不利的。但对于凡非坚决投降和坚决反共的人，则必须采取团结政策。其中有些人是两面派，有些人是被迫的，又有些人是一时之错，对于这些人都应争取他们，继续团结抗战。如果我们不是这样做，那就是“左”倾机会主义，也是对于团结抗战不利的。一切共产党员须知：我们发起了抗日民族统一战线，我们必须坚持这个统一战线。现在国难日深，世界形势大变，中华民族的兴亡，我们要负起极大的责任来。我们一定要战胜日本帝国主义，我们一定要把中国造成独立、自由、民主的共和国；而要达此目的，必须团结全国最大多数有党有派和无党无派的人。共产党人不许可同人家建立无原则的统一战线，因此，必须反对所谓溶共、限共、防共、制共的一套，必须反对党内的右倾机会主义。但同时，任何共产党员也不许可不尊重党的统一战线政策，因此，一切共产党员必须在抗日原则下团结一切尚能抗日的人，必须反对党内的“左”倾机会主义。

    为此目的，在政权问题上，我们主张统一战线政权，既不赞成别的党派的一党专政，也不主张共产党的一党专政，而主张各党、各派、各界、各军的联合专政，这即是统一战线政权。共产党员在敌人后方消灭敌伪政权建立抗日政权之时，应该采取我党中央所决定的“三三制”，不论政府人员中或民意机关中，共产党员只占三分之一，而使其他主张抗日民主的党派和无党派人士占三分之二。无论何人，只要不投降不反共，均可参加政府工作。任何党派，只要是不投降不反共的，应使其在抗日政权下面有存在和活动之权。

    在军队问题上，我党宣言中已表明：继续执行“不在一切友军中发展党的组织”的决定。某些地方党部尚未严格执行此决定的，应即加以纠正。凡不向八路军新四军举行军事磨擦的军队，应一律采取友好态度。即对某些举行过磨擦的军队，在其停止了磨擦之时，亦应恢复友好关系。这就是在军队问题上实行统一战线政策。

    其他财政、经济、文化、教育、锄奸各方面的政策，为着抗日的需要，均必须从调节各阶级利益出发，实行统一战线政策，均必须一方面反对右倾机会主义，一方面反对“左”倾机会主义。

    目前的国际形势，是帝国主义战争正向世界范围内扩大，由帝国主义战争所造成的极端严重的政治危机和经济危机，将必然引起许多国家革命的爆发。我们是处在战争和革命的新时代。没有卷入帝国主义战争漩涡的苏联，是全世界一切被压迫人民和被压迫民族的援助者。这些都是有利于中国抗战的。但同时，日本帝国主义正在准备向南洋侵略，加紧向中国进攻，势将勾引中国一部分动摇分子对其投降，投降危险是空前地加重了。抗战的第四周年将是最困难的一年。我们的任务是团结一切抗日力量，反对投降分子，战胜一切困难，坚持全国抗战。一切共产党员必须和友党友军团结一致去完成这个任务。我们相信，在我党全体党员和友党友军及全体人民共同努力之下，克服投降，战胜困难，驱除日寇，还我河山的目的，是能够达到的，抗战的前途是光明的。


论政策
（一九四○年十二月二十五日）

    *这是毛泽东为中共中央起草的对党内的指示。

    在目前反共高潮的形势下，我们的政策有决定的意义。但是我们的干部，还有许多人不明白党在目前时期的政策应当和土地革命时期的政策有重大的区别。必须明白，在整个抗日战争时期，无论在何种情况下，我党的抗日民族统一战线的政策是决不会变更的；过去十年土地革命时期的许多政策，现在不应当再简单地引用。尤其是土地革命的后期，由于不认识中国革命是半殖民地的资产阶级民主革命和革命的长期性这两个基本特点而产生的许多过左的政策，例如以为第五次“围剿”和反对第五次“围剿”的斗争是所谓革命和反革命两条道路的决战，在经济上消灭资产阶级（过左的劳动政策和税收政策）和富农（分坏田），在肉体上消灭地主（不分田），打击知识分子，肃反中的“左”倾，在政权工作中共产党员的完全独占，共产主义的国民教育宗旨，过左的军事政策（进攻大城市和否认游击战争），白区工作中的盲动政策，以及党内组织上的打击政策等等⑴，不但在今天抗日时期，一概不能采用，就是在过去也是错误的。这种过左政策，适和第一次大革命后期陈独秀领导的右倾机会主义⑵相反，而表现其为“左”倾机会主义的错误。在第一次大革命后期，是一切联合，否认斗争；而在土地革命后期，则是一切斗争，否认联合（除基本农民以外），实为代表两个极端政策的极明显的例证。而这两个极端的政策，都使党和革命遭受了极大的损失。

    现在的抗日民族统一战线政策，既不是一切联合否认斗争，又不是一切斗争否认联合，而是综合联合和斗争两方面的政策。具体地说，就是：

    （一）一切抗日的人民联合起来（或一切抗日的工、农、兵、学、商联合起来），组成抗日民族统一战线。

    （二）统一战线下的独立自主政策，既须统一，又须独立。

    （三）在军事战略方面，是战略统一下的独立自主的游击战争，基本上是游击战，但不放松有利条件下的运动战。

    （四）在和反共顽固派斗争时，是利用矛盾，争取多数，反对少数，各个击破；是有理，有利，有节。

    （五）在敌占区和国民党统治区的政策，是一方面尽量地发展统一战线的工作，一方面采取荫蔽精干的政策；是在组织方式和斗争方式上采取荫蔽精干、长期埋伏、积蓄力量、以待时机的政策。

    （六）对于国内各阶级相互关系的基本政策，是发展进步势力，争取中间势力，孤立反共顽固势力。

    （七）对于反共顽固派是革命的两面政策，即对其尚能抗日的方面是加以联合的政策，对其坚决反共的方面是加以孤立的政策。在抗日方面，顽固派又有两面性，我们对其尚能抗日的方面是加以联合的政策，对其动摇的方面（例如暗中勾结日寇和不积极反汪反汉奸等）是进行斗争和加以孤立的政策。顽固派在反共方面也有两面性，因此我们的政策也有两面性，即在他们尚不愿在根本上破裂国共合作的方面，是加以联合的政策；在他们对我党和对人民的高压政策和军事进攻的方面，是进行斗争和加以孤立的政策。将这种两面派分子，和汉奸亲日派加以区别。

    （八）即在汉奸亲日派中间也有两面分子，我们也应以革命的两面政策对待之。即对其亲日的方面，是加以打击和孤立的政策，对其动摇的方面，是加以拉拢和争取的政策。将这种两面分子，和坚决的汉奸如汪精卫⑶、王揖唐⑷、石友三⑸等，加以区别。

    （九）既须对于反对抗日的亲日派大地主大资产阶级和主张抗日的英美派大地主大资产阶级，加以区别；又须对于主张抗日但又动摇、主张团结但又反共的两面派大地主大资产阶级和两面性较少的民族资产阶级和中小地主、开明绅士，加以区别。在这些区别上建立我们的政策。上述各项不同的政策，都是从这些阶级关系的区别而来的。

    （十）对待帝国主义亦然。虽然共产党是反对任何帝国主义的，但是既须将侵略中国的日本帝国主义和现时没有举行侵略的其他帝国主义，加以区别；又须将同日本结成同盟承认“满洲国”的德意帝国主义，和同日本处于对立地位的英美帝国主义，加以区别；又须将过去采取远东慕尼黑政策⑹危害中国抗日时的英美，和目前放弃这个政策改为赞助中国抗日时的英美，加以区别。我们的策略原则，仍然是利用矛盾，争取多数，反对少数，各个击破。我们在外交政策上，是和国民党有区别的。在国民党是所谓“敌人只有一个，其他皆是朋友”，表面上把日本以外的国家一律平等看待，实际上是亲英亲美。我们则应加以区别，第一是苏联和资本主义各国的区别，第二是英美和德意的区别，第三是英美的人民和英美的帝国主义政府的区别，第四是英美政策在远东慕尼黑时期和在目前时期的区别。在这些区别上建立我们的政策。我们的根本方针和国民党相反，是在坚持独立战争和自力更生的原则下尽可能地利用外援，而不是如同国民党那样放弃独立战争和自力更生去依赖外援，或投靠任何帝国主义的集团。

    党内许多干部对于策略问题上的片面观点和由此而来的过左过右的摇摆，必须使他们从历史上和目前党的政策的变化和发展，作全面的统一的了解，方能克服。目前党内的主要危险倾向，仍然是过左的观点在作怪。在国民党统治区域，许多人不能认真地执行荫蔽精干、长期埋伏、积蓄力量、以待时机的政策，因为他们把国民党的反共政策看得不严重；同时，又有许多人不能执行发展统一战线工作的政策，因为他们把国民党简单地看成漆黑一团，表示束手无策。在日本占领区域，也有类似的情形。

    在国民党统治区和各抗日根据地内，由于只知道联合、不知道斗争和过分地估计了国民党的抗日性，因而模糊了国共两党的原则差别，否认统一战线下的独立自主的政策，迁就大地主大资产阶级，迁就国民党，甘愿束缚自己的手足，不敢放手发展抗日革命势力，不敢对国民党的反共限共政策作坚决斗争，这种右倾观点，过去曾经严重地存在过，现在已经基本上克服了。但是，自一九三九年冬季以来，由于国民党的反共磨擦和我们举行自卫斗争所引起的过左倾向，却是普遍地发生了。虽然已经有了一些纠正，但是还没有完全纠正，还在许多地方的许多具体政策上表现出来。所以目前对于各项具体政策的研究和解决，是十分必要的。

    关于各项具体政策，中央曾经陆续有所指示，这里只综合地指出几点。

    关于政权组织。必须坚决地执行“三三制”⑺，共产党员在政权机关中只占三分之一，吸引广大的非党人员参加政权。在苏北等处开始建立抗日民主政权的地方，还可以少于三分之一。不论政府机关和民意机关，均要吸引那些不积极反共的小资产阶级、民族资产阶级和开明绅士的代表参加；必须容许不反共的国民党员参加。在民意机关中也可以容许少数右派分子参加。切忌我党包办一切。我们只破坏买办大资产阶级和大地主阶级的专政，并不代之以共产党的一党专政。

    关于劳动政策。必须改良工人的生活，才能发动工人的抗日积极性。但是切忌过左，加薪减时，均不应过多。在中国目前的情况下，八小时工作制还难于普遍推行，在某些生产部门内还须允许实行十小时工作制。其他生产部门，则应随情形规定时间。劳资间在订立契约后，工人必须遵守劳动纪律，必须使资本家有利可图。否则，工厂关门，对于抗日不利，也害了工人自己。至于乡村工人的生活和待遇的改良，更不应提得过高，否则就会引起农民的反对、工人的失业和生产的缩小。

    关于土地政策。必须向党员和农民说明，目前不是实行彻底的土地革命的时期，过去土地革命时期的一套办法不能适用于现在。现在的政策，一方面，应该规定地主实行减租减息，方能发动基本农民群众的抗日积极性，但也不要减得太多。地租，一般以实行二五减租为原则；到群众要求增高时，可以实行倒四六分，或倒三七分，但不要超过此限度。利息，不要减到超过社会经济借贷关系所许可的程度。另一方面，要规定农民交租交息，土地所有权和财产所有权仍属于地主。不要因减息而使农民借不到债，不要因清算老账而无偿收回典借的土地。

    关于税收政策。必须按收入多少规定纳税多少。一切有收入的人民，除对最贫苦者应该规定免征外，百分之八十以上的居民，不论工人农民，均须负担国家赋税，不应该将负担完全放在地主资本家身上。捉人罚款以解决军饷的办法，应予禁止。税收的方法，在我们没有定出新的更适宜的方法以前，不妨利用国民党的老方法而酌量加以改良。

    关于锄奸政策。应该坚决地镇压那些坚决的汉奸分子和坚决的反共分子，非此不足以保卫抗日的革命势力。但是决不可多杀人，决不可牵涉到任何无辜的分子。对于反动派中的动摇分子和胁从分子，应有宽大的处理。对任何犯人，应坚决废止肉刑，重证据而不轻信口供。对敌军、伪军、反共军的俘虏，除为群众所痛恶、非杀不可而又经过上级批准的人以外，应一律采取释放的政策。其中被迫参加、多少带有革命性的分子，应大批地争取为我军服务，其他则一律释放；如其再来，则再捉再放；不加侮辱，不搜财物，不要自首，一律以诚恳和气的态度对待之。不论他们如何反动，均取这种政策。这对于孤立反动营垒，是非常有效的。对于叛徒，除罪大恶极者外，在其不继续反共的条件下，予以自新之路；如能回头革命，还可予以接待，但不准重新入党。不要将国民党一般情报人员和日探汉奸混为一谈，应将二者分清性质，分别处理。要消灭任何机关团体都能捉人的混乱现象；规定除军队在战斗的时间以外，只有政府司法机关和治安机关才有逮捕犯人的权力，以建立抗日的革命秩序。

    关于人民权利。应规定一切不反对抗日的地主资本家和工人农民有同等的人权、财权、选举权和言论、集会、结社、思想、信仰的自由权，政府仅仅干涉在我根据地内组织破坏和举行暴动的分子，其他则一律加以保护，不加干涉。

    关于经济政策。应该积极发展工业农业和商品的流通。应该吸引愿来的外地资本家到我抗日根据地开办实业。应该奖励民营企业，而把政府经营的国营企业只当作整个企业的一部分。凡此都是为了达到自给自足的目的。应该避免对任何有益企业的破坏。关税政策和货币政策，应该和发展农工商业的基本方针相适合，而不是相违背。认真地精细地而不是粗枝大叶地去组织各根据地上的经济，达到自给自足的目的，是长期支持根据地的基本环节。

    关于文化教育政策。应以提高和普及人民大众的抗日的知识技能和民族自尊心为中心。应容许资产阶级自由主义的教育家、文化人、记者、学者、技术家来根据地和我们合作，办学、办报、做事。应吸收一切较有抗日积极性的知识分子进我们办的学校，加以短期训练，令其参加军队工作、政府工作和社会工作；应该放手地吸收、放手地任用和放手地提拔他们。不要畏首畏尾，惧怕反动分子混进来。这样的分子不可避免地要混进一些来，在学习中，在工作中，再加洗刷不迟。每个根据地都要建立印刷厂，出版书报，组织发行和输送的机关。每个根据地都要尽可能地开办大规模的干部学校，越大越多越好。

    关于军事政策。应尽量扩大八路军新四军，因为这是中国人民坚持民族抗战的最可靠的武装力量。对于国民党军队，应继续采取人不犯我我不犯人的政策，尽量地发展交朋友的工作。应尽可能地吸收那些同情我们的国民党军官和无党派军官参加八路军新四军，加强我军的军事建设。在我军中共产党员在数量上垄断一切的情况，现在也应有所改变。当然不应该在我主力军中实行“三三制”，但是只要军队的领导权掌握在我党手里（这是完全必需的，不能动摇的），便不怕吸收大量同情分子来参加军事部门和技术部门的建设。在我党我军的思想基础和组织基础已经巩固地建设成功的现在时期，大量地吸收同情分子（当然决不是破坏分子），不但没有危险，而且非此不能争取全国同情和扩大革命势力，所以是必要的政策。

    以上所述各项统一战线中的策略原则和根据这些原则规定的许多具体政策，全党必须坚决地实行。在日寇加紧侵略中国和国内大地主大资产阶级实行反共反人民的高压政策和军事进攻的时候，惟有实行上述各项策略原则和具体政策，才能坚持抗日，发展统一战线，获得全国人民的同情，争取时局好转。但在纠正错误时，应是有步骤的，不可操之过急，以致引起干部不满，群众怀疑，地主反攻等项不良现象。

    注　　释
    〔1〕 参见本书第三卷《学习和时局》一文的附录《关于若干历史问题的决议》第四部分。
    〔2〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。
    〔3〕 见本书第一卷《论反对日本帝国主义的策略》注〔31〕。
    〔4〕 王揖唐（一八七八——一九四八），安徽合肥人，北洋军阀时代的大官僚，汉奸。一九三五年华北事变后，任“冀察政务委员会”委员。一九三七年抗日战争爆发后，在华北充当日本帝国主义的傀儡。一九四○年任伪“华北政务委员会”委员长。
    〔5〕 石友三（一八九一——一九四○），吉林长春人，反复无常的国民党军阀之一。一九三九年后，他任国民党第三十九集团军总司令，在河北省南部和山东省西南部专门联合日本军队进攻八路军，摧残抗日民主政权，屠杀共产党员和进步分子。
    〔6〕 见本卷《反对投降活动》注〔5〕。
    〔7〕 “三三制”是中国共产党在抗日战争时期的统一战线的政权政策。根据这一政策，抗日民主政权中人员的分配，共产党员大体占三分之一，左派进步分子大体占三分之一，中间分子和其他分子大体占三分之一。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


为皖南事变发表的命令和谈话
（一九四一年一月二十日）

中国共产党中央革命军事委员会命令

    国民革命军新编第四军抗战有功，驰名中外。军长叶挺，领导抗敌，卓著勋劳；此次奉令北移，突被亲日派阴谋袭击，力竭负伤，陷身囹圄。迭据该军第一支队长陈毅、参谋长张云逸等电陈皖南事变经过，愤慨之余，殊深轸念。除对亲日派破坏抗日、袭击人民军队、发动内战之滔天罪行，另有处置外，兹特任命陈毅为国民革命军新编第四军代理军长，张云逸为副军长，刘少奇为政治委员，赖传珠为参谋长，邓子恢为政治部主任。着陈代军长等悉心整饬该军，团结内部，协和军民，实行三民主义，遵循《总理遗嘱》，巩固并扩大抗日民族统一战线，为保卫民族国家、坚持抗战到底、防止亲日派袭击而奋斗。
中国共产党中央革命军事委员会发言人对新华社记者的谈话

    此次皖南反共事变，酝酿已久。目前的发展，不过是全国性突然事变的开端而已。自日寇和德意订立三国同盟⑴之后，为急谋解决中日战争，遂积极努力，策动中国内部的变化。其目的，在借中国人的手，镇压中国的抗日运动，巩固日本南进的后方，以便放手南进，配合希特勒进攻英国的行动。中国亲日派首要分子，早已潜伏在国民党党政军各机关中，为数颇多，日夕煽诱。至去年年底，其全部计划乃准备完成。袭击皖南新四军部队和发布一月十七日的反动命令，不过是此种计划表面化的开端。最重大的事变，将在今后逐步演出。日寇和亲日派的整个计划为何？即是：

    （一）用何应钦、白崇禧名义，发布致朱彭叶项的“皓”“齐”两电⑵，以动员舆论；

    （二）在报纸上宣传军纪军令的重要性，以为发动内战的准备；

    （三）消灭皖南的新四军；

    （四）宣布新四军“叛变”，取消该军番号。以上诸项，均已实现。

    （五）任命汤恩伯、李品仙、王仲廉、韩德勤等为华中各路“剿共”军司令官，以李宗仁为最高总司令，向新四军彭雪枫、张云逸、李先念诸部实行进攻，得手后，再向山东和苏北的八路军新四军进攻，而日军则加以密切的配合。这一步骤，已开始实行。

    （六）寻找借口，宣布八路军“叛变”，取消八路军番号，通缉朱彭。这一步骤，目前正在准备中。

    （七）取消重庆、西安、桂林等地的八路军办事处，逮捕周恩来、叶剑英、董必武、邓颖超诸人。这一步骤也正开始实施，桂林办事处已被取消。

    （八）封闭《新华日报》⑶；

    （九）进攻陕甘宁边区，夺取延安；

    （十）在重庆和各省大批逮捕抗日人士，镇压抗日运动；

    （十一）破坏各省共产党的组织，大批逮捕共产党员；

    （十二）日军从华中华南撤退，国民党政府宣布所谓“收复失地”，同时宣传实行所谓“荣誉和平”的必要性；

    （十三）日军将原驻华中华南的兵力向华北增加，最残酷地进攻八路军，与国民党军队合作，全部消灭八路军新四军；

    （十四）除一刻也不放松对于八路军新四军进攻之外，在各战场上的国民党军队和日军继续去年的休战状态，以便转到完全停战议和的局面；

    （十五）国民党政府同日本订立和平条约，加入三国同盟。以上各步，正在积极准备推行中。

    以上，就是日本和亲日派整个阴谋计划的大纲。中国共产党中央曾于前年七月七日的宣言上指出：投降是时局最大的危险，反共是投降的准备步骤。在去年七月七日的宣言中则说：“空前的投降危险和空前的抗战困难，已经到来了。”朱彭叶项在去年十一月《佳电》中更具体地指出：“国内一部分人士正在策动所谓新的反共高潮，企图为投降肃清道路。……欲以所谓中日联合‘剿共’，结束抗战局面。以内战代抗战，以投降代独立，以分裂代团结，以黑暗代光明。其事至险，其计至毒。道路相告，动魄惊心。时局危机，诚未有如今日之甚者。”故皖南事变及重庆军事委员会一月十七日的命令，不过是一系列事变的开始而已。特别是一月十七日的命令，包含着严重的政治意义。因为发令者敢于公开发此反革命命令，冒天下之大不韪，必已具有全面破裂和彻底投降的决心。盖中国软弱的大地主大资产阶级的政治代表们，没有后台老板，是一件小事也做不成的，何况如此惊天动地的大事？在目前的时机下，欲改变发令者此种决心似已甚难，非有全国人民的紧急努力和国际外交方面的重大压力，改变决心的事，恐怕是不可能的。故目前全国人民的紧急任务，在于以最大的警惕性，注视事变的发展，准备着对付任何黑暗的反动局面，绝对不能粗心大意。若问中国的前途如何，那是很明显的。日寇和亲日派的计划即使实现，我们中国共产党和中国人民，不但有责任，而且自问有能力，挺身出来收拾时局，决不让日寇和亲日派横行到底。时局不论如何黑暗，不论将来尚须经历何种艰难道路和在此道路上须付何等代价（皖南新四军部队就是代价的一部分），日寇和亲日派总是要失败的。其原因，则是：

    （一）中国共产党已非一九二七年那样容易受人欺骗和容易受人摧毁。中国共产党已是一个屹然独立的大政党了。

    （二）中国其他党派（包括国民党在内）的党员，懔于民族危亡的巨祸，必有很多不愿意投降和内战的。有些虽然一时受了蒙蔽，但时机一到，他们还有觉悟的可能。

    （三）中国的军队也是一样。他们的反共，大多数是被迫的。

    （四）全国人民的大多数，不愿当亡国奴。

    （五）帝国主义战争现时已到发生大变化的前夜，一切依靠帝国主义过活的寄生虫，不论如何蠢动于一时，他们的后台总是靠不住的，一旦树倒猢狲散，全局就改观了。

    （六）许多国家革命的爆发，只是时间问题，这些国家的革命和中国革命必然互相配合，共同争取胜利。

    （七）苏联是世界上第一个大力量，它是决然帮助中国抗战到底的。因为上述种种原因，故我们还是希望那班玩火的人，不要过于冲昏头脑。我们正式警告他们说：放谨慎一点吧，这种火是不好玩的，仔细你们自己的脑袋。如果这班人能够冷静地想一想，他们就应该老老实实地并且很快地去做下列几件事：

    第一、悬崖勒马，停止挑衅；

    第二、取消一月十七日的反动命令，并宣布自己是完全错了；

    第三、惩办皖南事变的祸首何应钦、顾祝同、上官云相三人；

    第四、恢复叶挺自由，继续充当新四军军长；

    第五、交还皖南新四军全部人枪；

    第六、抚恤皖南新四军全部伤亡将士；

    第七、撤退华中的“剿共”军；

    第八、平毁西北的封锁线⑷；

    第九、释放全国一切被捕的爱国政治犯；

    第十、废止一党专政，实行民主政治；

    第十一、实行三民主义，服从《总理遗嘱》；

    第十二、逮捕各亲日派首领，交付国法审判。

    如能实行以上十二条，则事态自然平复，我们共产党和全国人民，必不过为已甚。否则，“吾恐季孙之忧，不在颛臾，而在萧墙之内”⑸，反动派必然是搬起石头打他们自己的脚，那时我们就爱莫能助了。我们是珍重合作的，但必须他们也珍重合作。老实说，我们的让步是有限度的，我们让步的阶段已经完结了。他们已经杀了第一刀，这个伤痕是很深重的。他们如果还为前途着想，他们就应该自己出来医治这个伤痕。“亡羊补牢，犹未为晚。”这是他们自己性命交关的大问题，我们不得不尽最后的忠告。如若他们怙恶不悛，继续胡闹，那时，全国人民忍无可忍，把他们抛到茅厕里去，那就悔之无及了。关于新四军，中国共产党中央革命军事委员会已于一月二十日下了命令，任命陈毅为代理军长，张云逸为副军长，刘少奇为政治委员，赖传珠为参谋长，邓子恢为政治部主任。该军在华中及苏南一带者尚有九万余人，虽受日寇和反共军夹击，必能艰苦奋斗，尽忠民族国家到底。同时，它的兄弟部队八路军各部，决不坐视它陷于夹击，必能采取相当步骤，予以必要的援助，这是我可以率直地告诉他们的。至于重庆军委会发言人所说的那一篇，只好拿“自相矛盾”四个字批评它。既在重庆军委会的通令中说新四军“叛变”，又在发言人的谈话中说新四军的目的在于开到京、沪、杭三角地区创立根据地。就照他这样说吧，难道开到京、沪、杭三角地区算是“叛变”吗？愚蠢的重庆发言人没有想一想，究竟到那里去叛变谁呢？那里不是日本占领的地方吗？你们为什么不让它到那里去，要在皖南就消灭它呢？啊，是了，替日本帝国主义尽忠的人原来应该如此。于是七个师的聚歼计划出现了，于是一月十七日的命令发布了，于是叶挺交付审判了。但是我还要说重庆发言人是个蠢猪，他不打自招，向全国人民泄露了日本帝国主义的计划。

    注　　释
    〔1〕 指一九四○年九月二十七日德、意、日在柏林订立三国军事同盟条约。
    〔2〕 “皓”“齐”两电，是蒋介石以国民政府军事委员会参谋总长何应钦、副参谋总长白崇禧的名义，在一九四○年十月十九日（皓）和十二月八日（齐）发出的两个电报。《皓电》对坚持敌后抗战的八路军、新四军大肆诬蔑，强迫命令黄河以南的八路军、新四军在一个月内撤到黄河以北。中共中央为顾全大局，挽救危亡，以第十八集团军总司令朱德、副总司令彭德怀和新四军军长叶挺、副军长项英的名义，于十一月九日（佳）电复何、白，除据实驳斥《皓电》的造谣外，同意将江南新四军部队移至长江以北。（关于《佳电》的内容，另见本卷《关于打退第二次反共高潮的总结》注〔8〕。）《齐电》是针对朱、彭、叶、项的《佳电》而发，为蒋介石发动第二次反共高潮进一步做舆论上的动员。
    〔3〕 见本卷《关于国际新形势对新华日报记者的谈话》注〔1〕。
    〔4〕 西北封锁线，指国民党反动派包围陕甘宁边区的封锁线。在皖南事变前夜，国民党在边区周围已经修筑了五道包括沟墙和碉堡的封锁线，西起甘肃、宁夏，南沿泾水，东迄黄河，绵亘数省。同时，包围边区的国民党军队也增加到二十余万人。
    〔5〕 见《论语·季氏》。季孙，鲁国大夫。颛臾，春秋时小国。萧墙是古代宫室内当门的小墙。季孙将伐颛臾，孔子以为季孙之忧不在外而在内。


打退第二次反共高潮后的时局
（一九四一年三月十八日）

    *这是毛泽东为中共中央起草的对党内的指示。

    （一）从何白《皓电》（去年十月十九日）开始的第二次反共高潮⑴，至皖南事变和蒋介石一月十七日命令⑵达到了最高峰；而三月六日蒋介石的反共演说和参政会的反共决议⑶，则是此次反共高潮的退兵时的一战。时局可能从此暂时走向某一程度的缓和。处于世界两大帝国主义集团进行着有决定意义的斗争的前夜，依然和日寇对立着的中国英美派大资产阶级，不能不对目前紧张的国共关系，谋取暂时的和轻微的缓和。同时，国民党内部的情况（中央和地方之间，CC系和政学系⑷之间，CC系和复兴系⑸之间，顽固派和中间派之间，皆有矛盾，CC系内部和复兴系内部又各有矛盾），国内的情况（广大人民反对国民党的专横，同情共产党）和我党的政策（继续抗议运动），均不容许国民党在国共间继续过去五个月那样的紧张关系。故目前谋取暂时的轻微的缓和是蒋介石所需要的。

    （二）这次斗争表现了国民党地位的降低和共产党地位的提高，形成了国共力量对比发生某种变化的关键。这种情况迫使蒋介石重新考虑他自己的地位和态度。他现在强调国防，宣传党派观念已陈旧，乃是企图以“民族领袖”的资格，站在国内各种矛盾之上，表面上表示并不偏于一个阶级一个党，以便维持大地主大资产阶级和国民党的统治。但是如果只是形式上的欺骗而无政策上的改变，他的这一企图必然徒劳无功。

    （三）我党在这次反共高潮开始时采取顾全大局委曲求全的退让政策（去年十一月九日的电报），取得了广大人民的同情，在皖南事变后转入猛烈的反攻（两个十二条⑹，拒绝出席参政会和全国的抗议运动），也为全国人民所赞助。我们这种有理、有利、有节的政策，对于打退这次反共高潮，是完全必要的，且已收得成效。在国共间各项主要争点未得合理解决之前，我们对国民党内亲日派反共派所造成的皖南事变和各种政治的军事的压迫，仍应继续严正的抗议运动，扩大第一个十二条的宣传，不要松懈。

    （四）国民党在其统治区域内对我党和进步派的压迫政策和反共宣传，决不会放松，我党必须提高警惕性。国民党对淮北、皖东、鄂中的进攻还会继续，我军必须坚决地将它打退。各根据地必须坚决地执行中央去年十二月二十五日的指示⑺，加强党内的策略教育，纠正过左思想，以便长期地不动摇地坚持各抗日民主根据地。在全国和各根据地上，要反对对时局认为国共已最后破裂或很快就要破裂的错误估计以及由此发生的许多不正确的意见。

    注　　释
    〔1〕 参见本书第三卷《评国民党十一中全会和三届二次国民参政会》中关于这次反共高潮的叙述。
    〔2〕 即一九四一年一月十七日蒋介石以国民政府军事委员会名义发布的解散新四军的反革命命令。
    〔3〕 一九四一年三月六日，蒋介石在国民参政会上发表反共演说，大弹“政令”、“军令”必须“统一”的滥调，声称敌后的抗日民主政权不容许存在，中国共产党所领导的人民武装必须依照他的“命令与计划，集中于指定区域”，等等。同日，在国民党反动派操纵之下的国民参政会通过了一个决议，为蒋介石反共反人民的罪行辩护，对共产党参政员因抗议皖南事变拒不出席参政会一事，大肆攻击。
    〔4〕 见本卷《战争和战略问题》注〔16〕。
    〔5〕 参见本卷《上海太原失陷以后抗日战争的形势和任务》注〔17〕。
    〔6〕 第一个“十二条”，即本卷《为皖南事变发表的命令和谈话》的《谈话》部分中提出的十二条，在一九四一年二月十五日又用中国共产党参政员名义向国民参政会提出。第二个“十二条”，是一九四一年三月二日，作为共产党的部分参政员出席国民参政会的条件，向国民党政府提出的临时办法。内容如下：“一、立即停止全国向共产党的军事进攻；二、立即停止全国的政治压迫，承认中共及各民主党派的合法地位，释放西安、重庆、贵阳及各地的被捕人员；三、启封各地被封书店，解除扣寄各地抗战书报的命令；四、立即停止对《新华日报》的一切压迫；五、承认陕甘宁边区的合法地位；六、承认敌后的抗日民主政权；七、华中、华北及西北的防地均维持现状；八、中共领导的军队，于十八集团军之外，再成立一个集团军，应共辖六个军；九、释放皖南所有被捕干部，拨款抚恤死难者的家属；十、释放皖南所有被捕兵员，发还所有枪枝；十一、成立各党派联合委员会，每个党派派遣代表一人，以国民党的代表为主席，中共代表副之；十二、中共代表加入国民参政会主席团。”
    〔7〕 〔7〕见本卷《论政策》。


关于打退第二次反共高潮的总结
（一九四一年五月八日）

    *这是毛泽东为中共中央起草的对党内的指示。

    这一次的反共高潮，正如三月十八日中央的指示所说，是已经过去了。继之而来的是在国际国内的新环境中继续抗战的局面。在这个新环境中所增加的因素是：帝国主义战争的扩大，国际革命运动的高涨，苏日的中立条约⑴，国民党第二次反共高潮的被击退以及由此产生的国民党政治地位的降低和共产党政治地位的提高，再加上最近日本准备新的对华大举进攻。为了团结全国人民坚持抗日，并继续有效地克服大地主大资产阶级的投降危险和反共逆流起见，研究和学习我党在英勇地胜利地反对这次反共高潮的斗争中所获得的教训，是完全必要的。

    （一）在中国两大矛盾中间，中日民族间的矛盾依然是基本的，国内阶级间的矛盾依然处在从属的地位。一个民族敌人深入国土这一事实，起着决定一切的作用。只要中日矛盾继续尖锐地存在，即使大地主大资产阶级全部地叛变投降，也决不能造成一九二七年的形势，重演四一二事变⑵和马日事变⑶。上次反共高潮⑷曾被一部分同志估计为马日事变，这次反共高潮又被估计为四一二事变和马日事变，但是客观事实却证明了这种估计是不正确的。这些同志的错误，在于忘记了民族矛盾是基本矛盾这一点。

    （二）在这种情况之下，指导着国民党政府全部政策的英美派大地主大资产阶级，依然是两面性的阶级，它一面和日本对立，一面又和共产党及其所代表的广大人民对立。而它的抗日和反共，又各有其两面性。在抗日方面，既和日本对立，又不积极地作战，不积极地反汪反汉奸，有时还向日本的和平使者勾勾搭搭。在反共方面，既要反共，甚至反到皖南事变和一月十七日的命令⑸那种地步，又不愿意最后破裂，依然是一打一拉的政策。这些事实，也在这次反共高潮中再度地证明了。极端地复杂的中国政治，要求我们的同志深刻地给以注意。英美派的大地主大资产阶级既然还在抗日，其对我党既然还在一打一拉，则我党的方针便是“即以其人之道，还治其人之身”⑹，以打对打，以拉对拉，这就是革命的两面政策。只要大地主大资产阶级一天没有完全叛变，我们的这个政策总是不会改变的。

    （三）和国民党的反共政策作战，需要一整套的战术，万万不可粗心大意。以蒋介石为代表的大地主大资产阶级对于人民革命力量的仇恨和残忍，不但为过去十年的反共战争所证明，更由抗日战争中的两次反共高潮特别是第二次反共高潮中的皖南事变所完全地证明了。任何的人民革命力量如果要避免为蒋介石所消灭，并迫使他承认这种力量的存在，除了对于他的反革命政策作针锋相对的斗争，便无他路可循。这次反共高潮中项英同志的机会主义⑺的失败，全党应该引为深戒。但是斗争必须是有理、有利、有节的，三者缺一，就要吃亏。

    （四）在反对国民党顽固派的斗争中，将买办性的大资产阶级和没有或较少买办性的民族资产阶级加以区别，将最反动的大地主和开明绅士及一般地主加以区别，这是我党争取中间派和实行“三三制”政权的理论根据，这是去年三月以来中央就屡次指出了的。这次反共高潮再一次地证实了它的正确性。我们在皖南事变前所取《佳电》⑻的立场，对于事变后我们转入政治的反攻是完全必要的，非此即不能争取中间派。因为如果不经过反复多次的经验，中间派对于我党为什么必须向国民党顽固派进行坚决的斗争，为什么只能以斗争求团结，放弃斗争则没有任何的团结，就不能了解。地方实力派的领导成分虽然也是大地主大资产阶级，但是因为他们和统制中央政权的大地主大资产阶级分子有矛盾，故一般地亦须以中间派看待之。上次反共高潮中反共最力的阎锡山，这一次就站在中间立场；而上次居于中间立场的桂系，这一次虽然转到了反共方面，却和蒋系仍然有矛盾，不可视同一律。其他各地方实力派更不待论。我们同志中却有许多人至今还把各派地主阶级各派资产阶级混为一谈，似乎在皖南事变之后整个的地主阶级资产阶级都叛变了，这是把复杂的中国政治简单化。如果我们采取了这种看法，将一切地主资产阶级都看成和国民党顽固派一样，其结果将使我们自陷于孤立。须知中国社会是一个两头小中间大的社会⑼，共产党如果不能争取中间阶级的群众，并按其情况使之各得其所，是不能解决中国问题的。

    （五）有些同志由于对于中日矛盾是基本矛盾这一点发生动摇，并因此对国内阶级关系作了错误的估计，因而对党的政策也有时发生动摇。这些同志在皖南事变后，从其“四一二”和马日事变的估计出发，似乎感觉去年十二月二十五日的中央的原则指示⑽，已不适用，或不大适用了。他们认为现在需要的已不是包含一切主张抗日和民主的人们的政权，而只是所谓工人、农民和城市小资产阶级的政权了；已不是抗日时期的统一战线的政策，而是像过去十年内战时期那样的土地革命的政策了。党的正确的政策，在这些同志的心目中，至少是暂时地模糊起来了。

    （六）这些同志，当着我党中央令其准备对付国民党的可能的破裂，对付时局发展的最坏的一种可能性的时候，他们就把别的可能性丢掉了。他们不了解向着最坏的一种可能性作准备是完全必要的，但这不是抛弃好的可能性，而正是为着争取好的可能性并使之变为现实性的一个条件。这次我们充分地准备着对付国民党的破裂，就使国民党不敢轻于破裂了。

    （七）还有更多的同志不了解民族斗争和阶级斗争的一致性，不了解统一战线政策和阶级政策，从而不了解统一战线教育和阶级教育的一致性。他们认为在皖南事变后需要特别强调所谓统一战线教育以外的阶级教育。他们至今还不明白：我党在整个抗日时期，对于国内各上层中层还在抗日的人们，不管是大地主大资产阶级和中间阶级，都只有一个完整的包括联合和斗争两方面的（两面性的）民族统一战线的政策。即使是伪军、汉奸和亲日派分子，除对绝对坚决不愿悔改者必须采取坚决的打倒政策外，对其余的分子也是这种两面性的政策。我党对党内对人民所施行的教育，也是包括这两方面性质的教育，就是教导无产阶级、农民阶级和其他小资产阶级如何和资产阶级地主阶级的各个不同的阶层在各种不同的形式上联合抗日，又和他们的各种不同程度的妥协性、动摇性、反共性作各种不同程度的斗争。统一战线政策就是阶级政策，二者不可分割，这一点不弄清楚，很多问题是弄不清楚的。

    （八）还有一些同志，不了解陕甘宁边区和华北华中各抗日根据地的社会性质已经是新民主主义的。判断一个地方的社会性质是不是新民主主义的，主要地是以那里的政权是否有人民大众的代表参加以及是否有共产党的领导为原则。因此，共产党领导的统一战线政权，便是新民主主义社会的主要标志。有些人以为只有实行十年内战时期那样的土地革命才算实现了新民主主义，这是不对的。现在各根据地的政治，是一切赞成抗日和民主的人民的统一战线的政治，其经济是基本上排除了半殖民地因素和半封建因素的经济，其文化是人民大众反帝反封建的文化。因此，无论就政治、经济或文化来看，只实行减租减息的各抗日根据地，和实行了彻底的土地革命的陕甘宁边区，同样是新民主主义的社会。各根据地的模型推广到全国，那时全国就成了新民主主义的共和国。

    注　　释
    〔1〕 指一九四一年四月十三日苏联和日本在莫斯科签订的中立条约。
    〔2〕 四一二事变，是蒋介石于一九二七年四月十二日在上海发动的反革命事变。在这次事变中，蒋介石残酷地屠杀了大批共产党人和革命群众。从此，蒋介石和他的追随者就完全从革命统一战线中分裂出去，随后发动了历时十年之久的内战。
    〔3〕 见本书第一卷《井冈山的斗争》注〔20〕。
    〔4〕 指一九三九年冬至一九四○年春蒋介石发动的第一次反共高潮。参见本卷《向国民党的十点要求》注〔5〕。
    〔5〕 见本卷《打退第二次反共高潮后的时局》注〔2〕。
    〔6〕 这是宋朝的著名学者、理学家朱熹（一一三○——一二○○）在《中庸》第十三章注文中所说的话。
    〔7〕 参见本卷《放手发展抗日力量，抵抗反共顽固派的进攻》一文的题解。
    〔8〕 《佳电》是中共中央以第十八集团军总司令朱德、副总司令彭德怀和新四军军长叶挺、副军长项英的名义，于一九四○年十一月九日答复何应钦、白崇禧《皓电》的电报。这个电报，揭发了国民党顽固派的反共投降阴谋，驳斥了何、白强迫黄河以南八路军、新四军在一个月内撤到黄河以北的荒谬命令；同时，为了照顾团结抗日的大局，委曲求全，同意将江南新四军部队移至长江以北，并且进一步要求解决国共间的若干重要悬案。这个电报，曾经取得当时中间派的同情，孤立了蒋介石。
    〔9〕 毛泽东这个说法，是指领导革命的中国工业无产阶级和反动的中国大地主大资产阶级在中国社会总人口中都只占少数，农民、城市小资产阶级和其他中间阶级在中国社会总人口中占了绝大多数。参见本书第三卷《在陕甘宁边区参议会的演说》。
    〔10〕 见本卷《论政策》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目录

《农村调查》的序言和跋
改造我们的学习
揭破远东慕尼黑的阴谋
关于反法西斯的国际统一战线
在陕甘宁边区参议会的演说
整顿党的作风
反对党八股
在延安文艺座谈会上的讲话
一个极其重要的政策
第二次世界大战的转折点
祝十月革命二十五周年
抗日时期的经济问题和财政问题
关于领导方法的若干问题
质问国民党
开展根据地的减租、生产和拥政爱民运动
评国民党十一中全会和三届二次国民参政会
组织起来
学习和时局
为人民服务
评蒋介石在双十节的演说
文化工作中的统一战线
必须学会做经济工作
游击区也能够进行生产
两个中国之命运
论联合政府
愚公移山
论军队生产自给，兼论整风和生产两大运动的重要性
赫尔利和蒋介石的双簧已经破产
评赫尔利政策的危险
给福斯特同志的电报
对日寇的最后一战


《农村调查》的序言和跋
（一九四一年三月、四月）

序
（一九四一年三月十七日）

    现在党的农村政策，不是十年内战时期那样的土地革命政策，而是抗日民族统一战线的政策。全党应该执行一九四○年七月七日和十二月二十五日的中央指示⑴，应该执行即将到来的七次大会⑵的指示。所以印这个材料，是为了帮助同志们找一个研究问题的方法。现在我们很多同志，还保存着一种粗枝大叶、不求甚解的作风，甚至全然不了解下情，却在那里担负指导工作，这是异常危险的现象。对于中国各个社会阶级的实际情况，没有真正具体的了解，真正好的领导是不会有的。

    要了解情况，唯一的方法是向社会作调查，调查社会各阶级的生动情况。对于担负指导工作的人来说，有计划地抓住几个城市、几个乡村，用马克思主义的基本观点，即阶级分析的方法，作几次周密的调查，乃是了解情况的最基本的方法。只有这样，才能使我们具有对中国社会问题的最基础的知识。要做这件事，第一是眼睛向下，不要只是昂首望天。没有眼睛向下的兴趣和决心，是一辈子也不会真正懂得中国的事情的。

    第二是开调查会。东张西望，道听途说，决然得不到什么完全的知识。我用开调查会的方法得来的材料，湖南的几个，井冈山的几个，都失掉了。这里印的，主要的是一个《兴国调查》，一个《长冈乡调查》和一个《才溪乡调查》。开调查会，是最简单易行又最忠实可靠的方法，我用这个方法得了很大的益处，这是比较什么大学还要高明的学校。到会的人，应是真正有经验的中级和下级的干部，或老百姓。我在湖南五县调查和井冈山两县调查，找的是各县中级负责干部；寻乌调查找的是一部分中级干部，一部分下级干部，一个穷秀才，一个破产了的商会会长，一个在知县衙门管钱粮的已经失了业的小官吏。他们都给了我很多闻所未闻的知识。使我第一次懂得中国监狱全部腐败情形的，是在湖南衡山县作调查时该县的一个小狱吏。兴国调查和长冈、才溪两乡调查，找的是乡级工作同志和普通农民。这些干部、农民、秀才、狱吏、商人和钱粮师爷，就是我的可敬爱的先生，我给他们当学生是必须恭谨勤劳和采取同志态度的，否则他们就不理我，知而不言，言而不尽。开调查会每次人不必多，三五个七八个人即够。必须给予时间，必须有调查纲目，还必须自己口问手写，并同到会人展开讨论。因此，没有满腔的热忱，没有眼睛向下的决心，没有求知的渴望，没有放下臭架子、甘当小学生的精神，是一定不能做，也一定做不好的。必须明白：群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。

    我再度申明：出版这个参考材料的主要目的，在于指出一个如何了解下层情况的方法，而不是要同志们去记那些具体材料及其结论。一般地说，中国幼稚的资产阶级还没有来得及也永远不可能替我们预备关于社会情况的较完备的甚至起码的材料，如同欧美日本的资产阶级那样，所以我们自己非做搜集材料的工作不可。特殊地说，实际工作者须随时去了解变化着的情况，这是任何国家的共产党也不能依靠别人预备的。所以，一切实际工作者必须向下作调查。对于只懂得理论不懂得实际情况的人，这种调查工作尤有必要，否则他们就不能将理论和实际相联系。“没有调查就没有发言权”⑶，这句话，虽然曾经被人讥为“狭隘经验论”的，我却至今不悔；不但不悔，我仍然坚持没有调查是不可能有发言权的。有许多人，“下车伊始”，就哇喇哇喇地发议论，提意见，这也批评，那也指责，其实这种人十个有十个要失败。因为这种议论或批评，没有经过周密调查，不过是无知妄说。我们党吃所谓“钦差大臣”的亏，是不可胜数的。而这种“钦差大臣”则是满天飞，几乎到处都有。斯大林的话说得对：“理论若不和革命实践联系起来，就会变成无对象的理论。”当然又是他的话对：“实践若不以革命理论为指南，就会变成盲目的实践。”⑷除了盲目的、无前途的、无远见的实际家，是不能叫做“狭隘经验论”的。

    我现在还痛感有周密研究中国事情和国际事情的必要，这是和我自己对于中国事情和国际事情依然还只是一知半解这种事实相关联的，并非说我是什么都懂得了，只是人家不懂得。和全党同志共同一起向群众学习，继续当一个小学生，这就是我的志愿。

跋
（一九四一年四月十九日）

    十年内战时期的经验，是现在抗日时期的最好的和最切近的参考。但这是指的关于如何联系群众和动员群众反对敌人这一方面，而不是指的策略路线这一方面。党的策略路线，在现在和过去是有原则区别的。在过去，是反对地主和反革命的资产阶级；在现在，是联合一切不反对抗日的地主和资产阶级。就是在十年内战的后期，对于向我们举行武装进攻的反动的政府和政党，和对于在我们政权管辖下一切带资本主义性的社会阶层，没有采取不同的政策，对于反动的政府和政党中各个不同的派别间，也没有采取不同的政策，这些也都是不正确的。那时，对于农民和城市下层小资产者以外的一切社会成分，执行了所谓“一切斗争”的政策，这个政策无疑是错误了。在土地政策方面，对于十年内战前期和中期⑸所采取的、也分配给地主一份和农民同样的土地、使他们从事耕种、以免流离失所或上山为匪破坏社会秩序，这样的正确的政策，加以否定，也是错误的。现在，党的政策必须与此不同，不是“一切斗争，否认联合”，也不是“一切联合，否认斗争”（如同一九二七年的陈独秀主义⑹那样），而是联合一切反对日本帝国主义的社会阶层，同他们建立统一战线，但对他们中间存在着的投降敌人和反共反人民的动摇性反动性方面，又应按其不同程度，同他们作各种不同形式的斗争。现在的政策，是综合“联合”和“斗争”的两重性的政策。在劳动政策方面，是适当地改善工人生活和不妨碍资本主义经济正当发展的两重性的政策。在土地政策方面，是要求地主减租减息又规定农民部分地交租交息的两重性的政策。在政治权利方面，是一切抗日的地主资本家都有和工人农民一样的人身权利、政治权利和财产权利，但又防止他们可能的反革命行动的两重性的政策。国营经济和合作社经济是应该发展的，但在目前的农村根据地内，主要的经济成分，还不是国营的，而是私营的，而是让自由资本主义经济得着发展的机会，用以反对日本帝国主义和半封建制度。这是目前中国的最革命的政策，反对和阻碍这个政策的施行，无疑义地是错误的。严肃地坚决地保持共产党员的共产主义的纯洁性，和保护社会经济中的有益的资本主义成分，并使其有一个适当的发展，是我们在抗日和建设民主共和国时期不可缺一的任务。在这个时期内一部分共产党员被资产阶级所腐化，在党员中发生资本主义的思想，是可能的，我们必须和这种党内的腐化思想作斗争；但是不要把反对党内资本主义思想的斗争，错误地移到社会经济方面，去反对资本主义的经济成分。我们必须明确地分清这种界限。中国共产党是在复杂的环境中工作，每个党员，特别是干部，必须锻炼自己成为懂得马克思主义策略的战士，片面地简单地看问题，是无法使革命胜利的。

    注　　释
    〔1〕 一九四○年七月七日的中央指示，是指当时所发的《中共中央关于目前形势与党的政策的决定》。一九四○年十二月二十五日的中央指示，见本书第二卷《论政策》。
    〔2〕 一九三七年十二月，中共中央政治局会议通过关于召集党的第七次全国代表大会的决议。一九三八年九月至十一月召开的中共六届六中全会批准了这项决议，并决定了七大的议事日程。这次大会曾准备在一九四一年五月一日举行，后来延至一九四五年才召开。
    〔3〕 见本书第一卷《反对本本主义》。
    〔4〕 见本书第一卷《实践论》注〔10〕。
    〔5〕 这里所说的十年内战前期，是指一九二七年底至一九二八年底的时期，亦即人们通常所称的井冈山时期；中期是指一九二九年初至一九三一年秋的时期，即自中央革命根据地的创立至第三次反“围剿”战争胜利结束的时期。上文所说的十年内战后期，是指一九三一年底至一九三四年底的时期，即自第三次反“围剿”战争胜利结束后至中共中央在贵州遵义举行政治局扩大会议的时期。一九三五年一月的遵义会议，结束了一九三一年至一九三四年“左”倾机会主义路线在党内的统治，使党回到正确的路线上来。参见本卷《学习和时局》的附录《关于若干历史问题的决议》第三部分。
    〔6〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。


改造我们的学习
（一九四一年五月十九日）

    *这是毛泽东在延安干部会上所作的报告。这篇报告和《整顿党的作风》、《反对党八股》，是毛泽东关于整风运动的基本著作。在这些文章里，毛泽东进一步地从思想问题上总结了过去中国共产党内路线的分歧，分析了广泛存在于党内的非马克思列宁主义思想作风，主要是主观主义的倾向，宗派主义的倾向，和作为这两种倾向的表现形式的党八股。毛泽东号召开展全党范围的马克思列宁主义的教育运动，即按照马克思列宁主义的思想原则整顿作风的运动。毛泽东的这个号召，很快地在中国共产党内和党外引起了怎样以从实际出发的观点而不是以教条主义的观点来对待马克思列宁主义原理，怎样使马克思列宁主义的基本原理和中国革命的实际相结合，以及怎样对待一九三一年初至一九三四年底这段时期党内两条路线的斗争这样一些重大问题的大讨论，巩固了马克思列宁主义思想在党内外的阵地，使广大干部在思想上大大地提高了一步，使中国共产党达到了空前的团结。

    我主张将我们全党的学习方法和学习制度改造一下。其理由如次：

一

    中国共产党的二十年，就是马克思列宁主义的普遍真理和中国革命的具体实践日益结合的二十年。如果我们回想一下，我党在幼年时期，我们对于马克思列宁主义的认识和对于中国革命的认识是何等肤浅，何等贫乏，则现在我们对于这些的认识是深刻得多，丰富得多了。灾难深重的中华民族，一百年来，其优秀人物奋斗牺牲，前仆后继，摸索救国救民的真理，是可歌可泣的。但是直到第一次世界大战和俄国十月革命之后，才找到马克思列宁主义这个最好的真理，作为解放我们民族的最好的武器，而中国共产党则是拿起这个武器的倡导者、宣传者和组织者。马克思列宁主义的普遍真理一经和中国革命的具体实践相结合，就使中国革命的面目为之一新。抗日战争以来，我党根据马克思列宁主义的普遍真理研究抗日战争的具体实践，研究今天的中国和世界，是进一步了，研究中国历史也有某些开始。所有这些，都是很好的现象。

二

    但是我们还是有缺点的，而且还有很大的缺点。据我看来，如果不纠正这类缺点，就无法使我们的工作更进一步，就无法使我们在将马克思列宁主义的普遍真理和中国革命的具体实践互相结合的伟大事业中更进一步。

    首先来说研究现状。像我党这样一个大政党，虽则对于国内和国际的现状的研究有了某些成绩，但是对于国内和国际的各方面，对于国内和国际的政治、军事、经济、文化的任何一方面，我们所收集的材料还是零碎的，我们的研究工作还是没有系统的。二十年来，一般地说，我们并没有对于上述各方面作过系统的周密的收集材料加以研究的工作，缺乏调查研究客观实际状况的浓厚空气。“闭塞眼睛捉麻雀”，“瞎子摸鱼”，粗枝大叶，夸夸其谈，满足于一知半解，这种极坏的作风，这种完全违反马克思列宁主义基本精神的作风，还在我党许多同志中继续存在着。马克思、恩格斯、列宁、斯大林教导我们认真地研究情况，从客观的真实的情况出发，而不是从主观的愿望出发；我们的许多同志却直接违反这一真理。

    其次来说研究历史。虽则有少数党员和少数党的同情者曾经进行了这一工作，但是不曾有组织地进行过。不论是近百年的和古代的中国史，在许多党员的心目中还是漆黑一团。许多马克思列宁主义的学者也是言必称希腊，对于自己的祖宗，则对不住，忘记了。认真地研究现状的空气是不浓厚的，认真地研究历史的空气也是不浓厚的。

    其次说到学习国际的革命经验，学习马克思列宁主义的普遍真理。许多同志的学习马克思列宁主义似乎并不是为了革命实践的需要，而是为了单纯的学习。所以虽然读了，但是消化不了。只会片面地引用马克思、恩格斯、列宁、斯大林的个别词句，而不会运用他们的立场、观点和方法，来具体地研究中国的现状和中国的历史，具体地分析中国革命问题和解决中国革命问题。这种对待马克思列宁主义的态度是非常有害的，特别是对于中级以上的干部，害处更大。

    上面我说了三方面的情形：不注重研究现状，不注重研究历史，不注重马克思列宁主义的应用。这些都是极坏的作风。这种作风传播出去，害了我们的许多同志。

    确实的，现在我们队伍中确有许多同志被这种作风带坏了。对于国内外、省内外、县内外、区内外的具体情况，不愿作系统的周密的调查和研究，仅仅根据一知半解，根据“想当然”，就在那里发号施令，这种主观主义的作风，不是还在许多同志中间存在着吗？

    对于自己的历史一点不懂，或懂得甚少，不以为耻，反以为荣。特别重要的中国共产党的历史和鸦片战争以来的中国近百年史，真正懂得的很少。近百年的经济史，近百年的政治史，近百年的军事史，近百年的文化史，简直还没有人认真动手去研究。有些人对于自己的东西既无知识，于是剩下了希腊和外国故事，也是可怜得很，从外国故纸堆中零星地检来的。

    几十年来，很多留学生都犯过这种毛病。他们从欧美日本回来，只知生吞活剥地谈外国。他们起了留声机的作用，忘记了自己认识新鲜事物和创造新鲜事物的责任。这种毛病，也传染给了共产党。

    我们学的是马克思主义，但是我们中的许多人，他们学马克思主义的方法是直接违反马克思主义的。这就是说，他们违背了马克思、恩格斯、列宁、斯大林所谆谆告诫人们的一条基本原则：理论和实际统一。他们既然违背了这条原则，于是就自己造出了一条相反的原则：理论和实际分离。在学校的教育中，在在职干部的教育中，教哲学的不引导学生研究中国革命的逻辑，教经济学的不引导学生研究中国经济的特点，教政治学的不引导学生研究中国革命的策略，教军事学的不引导学生研究适合中国特点的战略和战术，诸如此类。其结果，谬种流传，误人不浅。在延安学了，到富县⑴就不能应用。经济学教授不能解释边币和法币⑵，当然学生也不能解释。这样一来，就在许多学生中造成了一种反常的心理，对中国问题反而无兴趣，对党的指示反而不重视，他们一心向往的，就是从先生那里学来的据说是万古不变的教条。

    当然，上面我所说的是我们党里的极坏的典型，不是说普遍如此。但是确实存在着这种典型，而且为数相当地多，为害相当地大，不可等闲视之的。

三

    为了反复地说明这个意思，我想将两种互相对立的态度对照地讲一下。

    第一种：主观主义的态度。

    在这种态度下，就是对周围环境不作系统的周密的研究，单凭主观热情去工作，对于中国今天的面目若明若暗。在这种态度下，就是割断历史，只懂得希腊，不懂得中国，对于中国昨天和前天的面目漆黑一团。在这种态度下，就是抽象地无目的地去研究马克思列宁主义的理论。不是为了要解决中国革命的理论问题、策略问题而到马克思、恩格斯、列宁、斯大林那里找立场，找观点，找方法，而是为了单纯地学理论而去学理论。不是有的放矢，而是无的放矢。马克思、恩格斯、列宁、斯大林教导我们说：应当从客观存在着的实际事物出发，从其中引出规律，作为我们行动的向导。为此目的，就要像马克思所说的详细地占有材料，加以科学的分析和综合的研究⑶。我们的许多人却是相反，不去这样做。其中许多人是做研究工作的，但是他们对于研究今天的中国和昨天的中国一概无兴趣，只把兴趣放在脱离实际的空洞的“理论”研究上。许多人是做实际工作的，他们也不注意客观情况的研究，往往单凭热情，把感想当政策。这两种人都凭主观，忽视客观实际事物的存在。或作讲演，则甲乙丙丁、一二三四的一大串；或作文章，则夸夸其谈的一大篇。无实事求是之意，有哗众取宠之心。华而不实，脆而不坚。自以为是，老子天下第一，“钦差大臣”满天飞。这就是我们队伍中若干同志的作风。这种作风，拿了律己，则害了自己；拿了教人，则害了别人；拿了指导革命，则害了革命。总之，这种反科学的反马克思列宁主义的主观主义的方法，是共产党的大敌，是工人阶级的大敌，是人民的大敌，是民族的大敌，是党性不纯的一种表现。大敌当前，我们有打倒它的必要。只有打倒了主观主义，马克思列宁主义的真理才会抬头，党性才会巩固，革命才会胜利。我们应当说，没有科学的态度，即没有马克思列宁主义的理论和实践统一的态度，就叫做没有党性，或叫做党性不完全。

    有一副对子，是替这种人画像的。那对子说：

        墙上芦苇，头重脚轻根底浅；
        山间竹笋，嘴尖皮厚腹中空。

    对于没有科学态度的人，对于只知背诵马克思、恩格斯、列宁、斯大林著作中的若干词句的人，对于徒有虚名并无实学的人，你们看，像不像？如果有人真正想诊治自己的毛病的话，我劝他把这副对子记下来；或者再勇敢一点，把它贴在自己房子里的墙壁上。马克思列宁主义是科学，科学是老老实实的学问，任何一点调皮都是不行的。我们还是老实一点吧！

    第二种：马克思列宁主义的态度。

    在这种态度下，就是应用马克思列宁主义的理论和方法，对周围环境作系统的周密的调查和研究。不是单凭热情去工作，而是如同斯大林所说的那样：把革命气概和实际精神结合起来⑷。在这种态度下，就是不要割断历史。不单是懂得希腊就行了，还要懂得中国；不但要懂得外国革命史，还要懂得中国革命史；不但要懂得中国的今天，还要懂得中国的昨天和前天。在这种态度下，就是要有目的地去研究马克思列宁主义的理论，要使马克思列宁主义的理论和中国革命的实际运动结合起来，是为着解决中国革命的理论问题和策略问题而去从它找立场，找观点，找方法的。这种态度，就是有的放矢的态度。“的”就是中国革命，“矢”就是马克思列宁主义。我们中国共产党人所以要找这根“矢”，就是为了要射中国革命和东方革命这个“的”的。这种态度，就是实事求是的态度。“实事”就是客观存在着的一切事物，“是”就是客观事物的内部联系，即规律性，“求”就是我们去研究。我们要从国内外、省内外、县内外、区内外的实际情况出发，从其中引出其固有的而不是臆造的规律性，即找出周围事变的内部联系，作为我们行动的向导。而要这样做，就须不凭主观想象，不凭一时的热情，不凭死的书本，而凭客观存在的事实，详细地占有材料，在马克思列宁主义一般原理的指导下，从这些材料中引出正确的结论。这种结论，不是甲乙丙丁的现象罗列，也不是夸夸其谈的滥调文章，而是科学的结论。这种态度，有实事求是之意，无哗众取宠之心。这种态度，就是党性的表现，就是理论和实际统一的马克思列宁主义的作风。这是一个共产党员起码应该具备的态度。如果有了这种态度，那就既不是“头重脚轻根底浅”，也不是“嘴尖皮厚腹中空”了。

四

    依据上述意见，我有下列提议：

    （一）向全党提出系统地周密地研究周围环境的任务。依据马克思列宁主义的理论和方法，对敌友我三方的经济、财政、政治、军事、文化、党务各方面的动态进行详细的调查和研究的工作，然后引出应有的和必要的结论。为此目的，就要引导同志们的眼光向着这种实际事物的调查和研究。就要使同志们懂得，共产党领导机关的基本任务，就在于了解情况和掌握政策两件大事，前一件事就是所谓认识世界，后一件事就是所谓改造世界。就要使同志们懂得，没有调查就没有发言权，夸夸其谈地乱说一顿和一二三四的现象罗列，都是无用的。例如关于宣传工作，如果不了解敌友我三方的宣传状况，我们就无法正确地决定我们的宣传政策。任何一个部门的工作，都必须先有情况的了解，然后才会有好的处理。在全党推行调查研究的计划，是转变党的作风的基础一环。

    （二）对于近百年的中国史，应聚集人材，分工合作地去做，克服无组织的状态。应先作经济史、政治史、军事史、文化史几个部门的分析的研究，然后才有可能作综合的研究。

    （三）对于在职干部的教育和干部学校的教育，应确立以研究中国革命实际问题为中心，以马克思列宁主义基本原则为指导的方针，废除静止地孤立地研究马克思列宁主义的方法。研究马克思列宁主义，又应以《苏联共产党（布）历史简要读本》为中心的材料。《苏联共产党（布）历史简要读本》是一百年来全世界共产主义运动的最高的综合和总结，是理论和实际结合的典型，在全世界还只有这一个完全的典型。我们看列宁、斯大林他们是如何把马克思主义的普遍真理和苏联革命的具体实践互相结合又从而发展马克思主义的，就可以知道我们在中国是应该如何地工作了。

    我们走过了许多弯路。但是错误常常是正确的先导。在如此生动丰富的中国革命环境和世界革命环境中，我们在学习问题上的这一改造，我相信一定会有好的结果。

    注　　释
    〔1〕 富县在延安南面约八十公里。
    〔2〕 边币是一九四一年陕甘宁边区银行所发行的纸币。法币是一九三五年以后国民党官僚资本四大银行（中央、中国、交通、中国农民）依靠英美帝国主义支持所发行的纸币。毛泽东在本文中所说的，是指当时边币和法币之间所发生的兑换比价变化问题。
    〔3〕 参见马克思《资本论》第一卷第二版跋。马克思在这篇跋中说：“研究必须充分地占有材料，分析它的各种发展形式，探寻这些形式的内在联系。只有这项工作完成以后，现实的运动才能适当地叙述出来。”（《马克思恩格斯全集》第23卷，人民出版社1972年版，第23页）
    〔4〕 参见斯大林《论列宁主义基础》第九部分《工作作风》（《斯大林选集》上卷，人民出版社1979年版，第272—275页）。


揭破远东慕尼黑的阴谋
（一九四一年五月二十五日）

    *这是毛泽东为中共中央写的对党内的指示。

    （一）日美妥协，牺牲中国，造成反共、反苏局面的东方慕尼黑的新阴谋，正在日美蒋之间酝酿着。我们必须揭穿它，反对它。

    （二）日本帝国主义以迫蒋投降为目的的军事进攻，现已告一段落，继之而来的必然是诱降活动。这是敌人一打一拉、又打又拉的老政策的重演。我们必须揭穿它，反对它。

    （三）日本和军事进攻同时发动了谣言攻势，例如所谓“八路军不愿和国民党中央军配合作战”，“八路军乘机扩大地盘”，“打通国际路线”，“另立中央政府”等等。这是日本挑拨国共关系以利诱降的诡计。国民党中央社和国民党报纸照抄散布，不惜和日本的反共宣传互相呼应，其用意所在，甚为可疑。我们也应揭穿它，反对它。

    （四）新四军虽被宣布为“叛变”，八路军虽没有领到一颗弹一文饷，然无一刻不与敌军搏斗。此次晋南战役⑴，八路军复自动配合国民党军队作战，两周以来在华北各线作全面出击，至今犹在酣战中。共产党领导的武力和民众已成了抗日战争中的中流砥柱。一切对于共产党的污蔑，其目的都在使抗战失败，以利投降。我们应发扬八路军新四军的战绩，反对一切失败主义者和投降主义者。

    注　　释
    〔1〕 晋南战役，即中条山战役。一九四一年五月，日本侵略军以约十万人的兵力进犯黄河以北位于晋南、豫北的中条山地区。集结在这个地区的国民党军队约十五六万人。这些国民党军队，本来以反共为主要任务，对日军缺乏作战准备，在日军进犯时，大部分采取避战方针。因此，虽然华北各地的八路军主动出击，截断了同蒲路、正太路、平汉路、白晋路等日军的交通线，给国民党军队以积极配合，国民党军仍然全部溃败，在三周之内损失兵力约七万余人，丧失了中条山及附近地区的大片国土。


关于反法西斯的国际统一战线
（一九四一年六月二十三日）

    *这是毛泽东为中共中央写的对党内的指示。

    德国法西斯统治者已于六月二十二日进攻苏联。此种背信弃义的侵略罪行，不仅是反对苏联的，而且也是反对一切民族的自由和独立的。苏联抵抗法西斯侵略的神圣战争，不仅是保卫苏联的，而且也是保卫正在进行反对法西斯奴役的解放斗争的一切民族的。

    目前共产党人在全世界的任务是动员各国人民组织国际统一战线，为着反对法西斯而斗争，为着保卫苏联、保卫中国、保卫一切民族的自由和独立而斗争。在目前时期，一切力量须集中于反对法西斯奴役。

    中国共产党在全中国的任务是：

    （一）坚持抗日民族统一战线，坚持国共合作，驱逐日本帝国主义出中国，即用此以援助苏联。

    （二）对于大资产阶级中的反动分子的任何反苏反共的活动，必须坚决反抗。

    （三）在外交上，同英美及其他国家一切反对德意日法西斯统治者的人们联合起来，反对共同的敌人。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在陕甘宁边区参议会的演说
（一九四一年十一月六日）

    各位参议员先生，各位同志：今天边区参议会开幕，是有重大意义的。参议会的目的，只有一个，就是要打倒日本帝国主义，建设新民主主义的中国，也就是革命的三民主义的中国。现在的中国不能有别的目的，只能有这个目的。因为现在我们的主要敌人不是国内的，而是日本和德意法西斯主义。现在苏联红军正在为苏联和全人类的命运奋斗，我们则在反对日本帝国主义。日本帝国主义还在继续侵略，它的目的是要灭亡中国。中国共产党的主张就是要团结全国一切抗日力量打倒日本帝国主义，要和全国一切抗日的党派、阶级、民族合作，只要不是汉奸，都要联合一致，共同奋斗。共产党的这种主张，是始终一致的。中国人民英勇抗战已有四年多，这个抗战是由国共两党的合作和各阶级各党派各民族的合作来支持的。但是还没有胜利；还要继续奋斗，还要使革命的三民主义见之实行，才能胜利。

    为什么我们要实行革命的三民主义？因为孙中山先生的革命的三民主义，直到现在还没有在全中国实现。为什么我们在现在不要求实行社会主义？社会主义当然是一个更好的制度，这个制度在苏联早已实行了，但是在今天的中国，还没有实行它的条件。陕甘宁边区所实行的是革命的三民主义。我们对于任何一个实际问题的解决，都没有超过革命的三民主义的范围。就目前来说，革命的三民主义中的民族主义，就是要打倒日本帝国主义；其民权主义和民生主义，就是要为全国一切抗日的人民谋利益，而不是只为一部分人谋利益。全国人民都要有人身自由的权利，参与政治的权利和保护财产的权利。全国人民都要有说话的机会，都要有衣穿，有饭吃，有事做，有书读，总之是要各得其所。中国社会是一个两头小中间大的社会，无产阶级和地主大资产阶级都只占少数，最广大的人民是农民、城市小资产阶级以及其他的中间阶级。任何政党的政策如果不顾到这些阶级的利益，如果这些阶级的人们不得其所，如果这些阶级的人们没有说话的权利，要想把国事弄好是不可能的。中国共产党提出的各项政策，都是为着团结一切抗日的人民，顾及一切抗日的阶级，而特别是顾及农民、城市小资产阶级以及其他中间阶级的。共产党提出的使各界人民都有说话机会、都有事做、都有饭吃的政策，是真正的革命三民主义的政策。在土地关系上，我们一方面实行减租减息，使农民有饭吃；另一方面又实行部分的交租交息，使地主也能过活。在劳资关系上，我们一方面扶助工人，使工人有工做，有饭吃；另一方面又实行发展实业的政策，使资本家也有利可图。所有这些，都是为了团结全国人民，合力抗日。这样的政策我们叫做新民主主义的政策。这是真正适合现在中国国情的政策；我们希望不但在陕甘宁边区实行，不但在敌后各抗日根据地实行，并且在全国也实行起来。

    我们实行这种政策是有成绩的，是得到全国人民赞成的。但是也有缺点。一部分共产党员，还不善于同党外人士实行民主合作，还保存一种狭隘的关门主义或宗派主义的作风。他们还不明白共产党员有义务同抗日的党外人士合作，无权利排斥这些党外人士的道理。这就是要倾听人民群众的意见，要联系人民群众，而不要脱离人民群众的道理。《陕甘宁边区施政纲领》上有一条，规定共产党员应当同党外人士实行民主合作，不得一意孤行，把持包办，就是针对着这一部分还不明白党的政策的同志而说的。共产党员必须倾听党外人士的意见，给别人以说话的机会。别人说得对的，我们应该欢迎，并要跟别人的长处学习；别人说得不对，也应该让别人说完，然后慢慢加以解释。共产党员决不可自以为是，盛气凌人，以为自己是什么都好，别人是什么都不好；决不可把自己关在小房子里，自吹自擂，称王称霸。除了勾结日寇汉奸以及破坏抗战和团结的反动的顽固派，这些人当然没有说话的资格以外，其他任何人，都有说话的自由，即使说错了也是不要紧的。国事是国家的公事，不是一党一派的私事。因此，共产党员只有对党外人士实行民主合作的义务，而无排斥别人、垄断一切的权利。共产党是为民族、为人民谋利益的政党，它本身决无私利可图。它应该受人民的监督，而决不应该违背人民的意旨。它的党员应该站在民众之中，而决不应该站在民众之上。各位代表先生们，各位同志们，共产党的这个同党外人士实行民主合作的原则，是固定不移的，是永远不变的。只要社会上还有党存在，加入党的人总是少数，党外的人总是多数，所以党员总是要和党外的人合作，现在就应在参议会中好好实行起来。我想，我们共产党的参议员，在我们这样的政策下面，可以在参议会中受到很好的锻炼，克服自己的关门主义和宗派主义。我们不是一个自以为是的小宗派，我们一定要学会打开大门和党外人士实行民主合作的方法，我们一定要学会善于同别人商量问题。也许到今天还有这样的共产党员，他们说，如果要和别人合作，我们就不干了。但是我相信，这样的人是极少的。我向各位保证，我党绝大多数的党员是一定能够执行我党中央的路线的。同时也要请各位党外同志了解我们的主张，了解共产党并不是一个只图私利的小宗派、小团体。不是的，共产党是真心实意想把国事办好的。但是我们的毛病还很多。我们不怕说出自己的毛病，我们一定要改正自己的毛病。我们要加强党内教育来清除这些毛病，我们还要经过和党外人士实行民主合作来清除这些毛病。这样的内外夹攻，才能把我们的毛病治好，才能把国事真正办好起来。

    各位参议员先生不辞辛勤，来此开会，我很高兴地庆祝这个盛会，庆祝这个盛会的成功。


整顿党的作风
（一九四二年二月一日）

    *这是毛泽东在中共中央党校开学典礼上的演说。

    党校今天开学，我庆祝这个学校的成功。

    今天我想讲一点关于我们的党的作风的问题。

    为什么要有革命党？因为世界上有压迫人民的敌人存在，人民要推翻敌人的压迫，所以要有革命党。就资本主义和帝国主义时代说来，就需要一个如共产党这样的革命党。如果没有共产党这样的革命党，人民要想推翻敌人的压迫，简直是不可能的。我们是共产党，我们要领导人民打倒敌人，我们的队伍就要整齐，我们的步调就要一致，兵要精，武器要好。如果不具备这些条件，那末，敌人就不会被我们打倒。

    现在我们的党还有什么问题呢？党的总路线是正确的，是没有问题的，党的工作也是有成绩的。党有几十万党员，他们在领导人民，向着敌人作艰苦卓绝的斗争。这是大家看见的，是不能怀疑的。

    那末，究竟我们的党还有什么问题没有呢？我讲，还是有问题的，而且就某种意义上讲，问题还相当严重。

    什么问题呢？就是有几样东西在一些同志的头脑中还显得不大正确，不大正派。

    这就是说，我们的学风还有些不正的地方，我们的党风还有些不正的地方，我们的文风也有些不正的地方。所谓学风有些不正，就是说有主观主义的毛病。所谓党风有些不正，就是说有宗派主义的毛病。所谓文风有些不正，就是说有党八股⑴的毛病。这些作风不正，并不像冬天刮的北风那样，满天都是。主观主义、宗派主义、党八股，现在已不是占统治地位的作风了，这不过是一股逆风，一股歪风，是从防空洞里跑出来的。（笑声）但是我们党内还有这样的一种风，是不好的。我们要把产生这种歪风的洞塞死。我们全党都要来做这个塞洞工作，我们党校也要做这个工作。主观主义、宗派主义、党八股，这三股歪风，有它们的历史根源，现在虽然不是占全党统治地位的东西，但是它们还在经常作怪，还在袭击我们，因此，有加以抵制之必要，有加以研究分析说明之必要。

    反对主观主义以整顿学风，反对宗派主义以整顿党风，反对党八股以整顿文风，这就是我们的任务。

    我们要完成打倒敌人的任务，必须完成这个整顿党内作风的任务。学风和文风也都是党的作风，都是党风。只要我们党的作风完全正派了，全国人民就会跟我们学。党外有这种不良风气的人，只要他们是善良的，就会跟我们学，改正他们的错误，这样就会影响全民族。只要我们共产党的队伍是整齐的，步调是一致的，兵是精兵，武器是好武器，那末，任何强大的敌人都是能被我们打倒的。

    现在我来讲一讲主观主义。

    主观主义是一种不正派的学风，它是反对马克思列宁主义的，它是和共产党不能并存的。我们要的是马克思列宁主义的学风。所谓学风，不但是学校的学风，而且是全党的学风。学风问题是领导机关、全体干部、全体党员的思想方法问题，是我们对待马克思列宁主义的态度问题，是全党同志的工作态度问题。既然是这样，学风问题就是一个非常重要的问题，就是第一个重要的问题。

    现在有些糊涂观念，在许多人中间流行着，例如关于什么是理论家，什么是知识分子，什么是理论和实际联系等等问题的糊涂观念。

    我们首先要问，我们党的理论水平究竟是高还是低呢？近来马克思列宁主义的书籍翻译的多了，读的人也多了。这是很好的事。但是否就可以说我们党的理论水平已经是提得很高了呢？确实，我们的理论水平是比较过去高了一些。但是按照中国革命运动的丰富内容来说，理论战线就非常之不相称，二者比较起来，理论方面就显得非常之落后。一般地说来，我们的理论还不能够和革命实践相平行，更不去说理论应该跑到实践的前面去。我们还没有把丰富的实际提高到应有的理论程度。我们还没有对革命实践的一切问题，或重大问题，加以考察，使之上升到理论的阶段。你们看，中国的经济、政治、军事、文化，我们究有多少人创造了可以称为理论的理论，算得科学形态的、周密的而不是粗枝大叶的理论呢？特别是在经济理论方面，中国资本主义的发展，从鸦片战争到现在，已经一百年了，但是还没有产生一本合乎中国经济发展的实际的、真正科学的理论书。像在中国经济问题方面，能不能说理论水平已经高了呢？能不能说我党已经有了像样的经济理论家呢？实在不能说。我们读了许多马克思列宁主义的书籍，能不能就算是有了理论家呢？不能这样说。因为马克思列宁主义是马克思、恩格斯、列宁、斯大林他们根据实际创造出来的理论，从历史实际和革命实际中抽出来的总结论。我们如果仅仅读了他们的著作，但是没有进一步地根据他们的理论来研究中国的历史实际和革命实际，没有企图在理论上来思考中国的革命实践，我们就不能妄称为马克思主义的理论家。如果我们身为中国共产党员，却对于中国问题熟视无睹，只能记诵马克思主义书本上的个别的结论和个别的原理，那末，我们在理论战线上的成绩就未免太坏了。如果一个人只知背诵马克思主义的经济学或哲学，从第一章到第十章都背得烂熟了，但是完全不能应用，这样是不是就算得一个马克思主义的理论家呢？这还是不能算理论家的。我们所要的理论家是什么样的人呢？是要这样的理论家，他们能够依据马克思列宁主义的立场、观点和方法，正确地解释历史中和革命中所发生的实际问题，能够在中国的经济、政治、军事、文化种种问题上给予科学的解释，给予理论的说明。我们要的是这样的理论家。假如要作这样的理论家，那就要能够真正领会马克思列宁主义的实质，真正领会马克思列宁主义的立场、观点和方法，真正领会列宁斯大林关于殖民地革命和中国革命的学说，并且应用了它去深刻地、科学地分析中国的实际问题，找出它的发展规律，这样才是我们真正需要的理论家。

    现在我们党的中央做了决定⑵，号召我们的同志学会应用马克思列宁主义的立场、观点和方法，认真地研究中国的历史，研究中国的经济、政治、军事和文化，对每一问题要根据详细的材料加以具体的分析，然后引出理论性的结论来。这个责任是担在我们的身上。

    我们党校的同志不应当把马克思主义的理论当成死的教条。对于马克思主义的理论，要能够精通它、应用它，精通的目的全在于应用。如果你能应用马克思列宁主义的观点，说明一个两个实际问题，那就要受到称赞，就算有了几分成绩。被你说明的东西越多，越普遍，越深刻，你的成绩就越大。现在我们的党校也要定这个规矩，看一个学生学了马克思列宁主义以后怎样看中国问题，有看得清楚的，有看不清楚的，有会看的，有不会看的，这样来分优劣，分好坏。

    其次讲一讲所谓“知识分子”的问题。因为我们中国是一个半殖民地半封建的国家，文化不发达，所以对于知识分子觉得特别宝贵。党中央在两年多以前作过一个关于知识分子问题的决定⑶，要争取广大的知识分子，只要他们是革命的，愿意参加抗日的，一概采取欢迎态度。我们尊重知识分子是完全应该的，没有革命知识分子，革命就不会胜利。但是我们晓得，有许多知识分子，他们自以为很有知识，大摆其知识架子，而不知道这种架子是不好的，是有害的，是阻碍他们前进的。他们应该知道一个真理，就是许多所谓知识分子，其实是比较地最无知识的，工农分子的知识有时倒比他们多一点。于是有人说：“哈！你弄颠倒了，乱说一顿。”（笑声）但是，同志，你别着急，我讲的多少有点道理。

    什么是知识？自从有阶级的社会存在以来，世界上的知识只有两门，一门叫做生产斗争知识，一门叫做阶级斗争知识。自然科学、社会科学，就是这两门知识的结晶，哲学则是关于自然知识和社会知识的概括和总结。此外还有什么知识呢？没有了。我们现在看看一些学生，看看那些同社会实际活动完全脱离关系的学校里面出身的学生，他们的状况是怎么样呢？一个人从那样的小学一直读到那样的大学，毕业了，算有知识了。但是他有的只是书本上的知识，还没有参加任何实际活动，还没有把自己学得的知识应用到生活的任何部门里去。像这样的人是否可以算得一个完全的知识分子呢？我以为很难，因为他的知识还不完全。什么是比较完全的知识呢？一切比较完全的知识都是由两个阶段构成的：第一阶段是感性知识，第二阶段是理性知识，理性知识是感性知识的高级发展阶段。学生们的书本知识是什么知识呢？假定他们的知识都是真理，也是他们的前人总结生产斗争和阶级斗争的经验写成的理论，不是他们自己亲身得来的知识。他们接受这种知识是完全必要的，但是必须知道，就一定的情况说来，这种知识对于他们还是片面性的，这种知识是人家证明了，而在他们则还没有证明的。最重要的，是善于将这些知识应用到生活和实际中去。所以我劝那些只有书本知识但还没有接触实际的人，或者实际经验尚少的人，应该明白自己的缺点，将自己的态度放谦虚一些。

    有什么办法使这种仅有书本知识的人变为名副其实的知识分子呢？唯一的办法就是使他们参加到实际工作中去，变为实际工作者，使从事理论工作的人去研究重要的实际问题。这样就可以达到目的。

    我这样说，难免有些人要发脾气。他们说：“照你这样解释，那末，马克思也算不得知识分子了。”我说：不对。马克思不但参加了革命的实际运动，而且进行了革命的理论创造。他从资本主义最单纯的因素——商品开始，周密地研究了资本主义社会的经济结构。商品这个东西，千百万人，天天看它，用它，但是熟视无睹。只有马克思科学地研究了它，他从商品的实际发展中作了巨大的研究工作，从普遍的存在中找出完全科学的理论来。他研究了自然，研究了历史，研究了无产阶级革命，创造了辩证唯物论、历史唯物论和无产阶级革命的理论。这样，马克思就成了一个代表人类最高智慧的最完全的知识分子，他和那些仅有书本知识的人有根本的区别。马克思在实际斗争中进行了详细的调查研究，概括了各种东西，得到的结论又拿到实际斗争中去加以证明，这样的工作就叫做理论工作。我们党内需要许多同志学做这样的工作。我们党内现在有大批的同志，可以学习从事于这样的理论研究工作，他们大都是聪明有为的人，我们要看重他们。但是他们的方针要对，过去犯过的错误他们不应重复。他们必须抛弃教条主义，必须不停止在现成书本的字句上。

    真正的理论在世界上只有一种，就是从客观实际抽出来又在客观实际中得到了证明的理论，没有任何别的东西可以称得起我们所讲的理论。斯大林曾经说过，脱离实际的理论是空洞的理论⑷。空洞的理论是没有用的，不正确的，应该抛弃的。对于好谈这种空洞理论的人，应该伸出一个指头向他刮脸皮。马克思列宁主义是从客观实际产生出来又在客观实际中获得了证明的最正确最科学最革命的真理；但是许多学习马克思列宁主义的人却把它看成是死的教条，这样就阻碍了理论的发展，害了自己，也害了同志。

    另一方面，我们从事实际工作的同志，如果误用了他们的经验，也是要出毛病的。不错，这样的人往往经验很多，这是很可宝贵的；但是如果他们就以自己的经验为满足，那也很危险。他们须知自己的知识是偏于感性的或局部的，缺乏理性的知识和普遍的知识，就是说，缺乏理论，他们的知识也是比较地不完全。而要把革命事业做好，没有比较完全的知识是不行的。

    这样看来，有两种不完全的知识，一种是现成书本上的知识，一种是偏于感性和局部的知识，这二者都有片面性。只有使二者互相结合，才会产生好的比较完全的知识。

    但是，我们的工农干部要学理论，必须首先学文化。没有文化，马克思列宁主义的理论就学不进去。学好了文化，随时都可学习马克思列宁主义。我幼年没有进过马克思列宁主义的学校，学的是“子曰学而时习之，不亦说乎”⑸一套，这种学习的内容虽然陈旧了，但是对我也有好处，因为我识字便是从这里学来的。何况现在不是学的孔夫子，学的是新鲜的国语、历史、地理和自然常识，这些文化课学好了，到处有用。我们党中央现在着重要求工农干部学习文化，因为学了文化以后，政治、军事、经济哪一门都可学。否则工农干部虽有丰富经验，却没有学习理论的可能。

    由此看来，我们反对主观主义，必须使上述两种人各向自己缺乏的方面发展，必须使两种人互相结合。有书本知识的人向实际方面发展，然后才可以不停止在书本上，才可以不犯教条主义的错误。有工作经验的人，要向理论方面学习，要认真读书，然后才可以使经验带上条理性、综合性，上升成为理论，然后才可以不把局部经验误认为即是普遍真理，才可不犯经验主义的错误。教条主义、经验主义，两者都是主观主义，是从不同的两极发生的东西。

    所以，我们党内的主观主义有两种：一种是教条主义，一种是经验主义。他们都是只看到片面，没有看到全面。如果不注意，如果不知道这种片面性的缺点，并且力求改正，那就容易走上错误的道路。

    但是在这两种主观主义中，现在在我们党内还是教条主义更为危险。因为教条主义容易装出马克思主义的面孔，吓唬工农干部，把他们俘虏起来，充作自己的用人，而工农干部不易识破他们；也可以吓唬天真烂漫的青年，把他们充当俘虏。我们如果把教条主义克服了，就可以使有书本知识的干部，愿意和有经验的干部相结合，愿意从事实际事物的研究，可以产生许多理论和经验结合的良好的工作者，可以产生一些真正的理论家。我们如果把教条主义克服了，就可以使有经验的同志得着良好的先生，使他们的经验上升成为理论，而避免经验主义的错误。

    除了对于“理论家”和“知识分子”存在着糊涂观念而外，还有天天念的一句“理论和实际联系”，在许多同志中间也是一个糊涂观念。他们天天讲“联系”，实际上却是讲“隔离”，因为他们并不去联系。马克思列宁主义理论和中国革命实际，怎样互相联系呢？拿一句通俗的话来讲，就是“有的放矢”。“矢”就是箭，“的”就是靶，放箭要对准靶。马克思列宁主义和中国革命的关系，就是箭和靶的关系。有些同志却在那里“无的放矢”，乱放一通，这样的人就容易把革命弄坏。有些同志则仅仅把箭拿在手里搓来搓去，连声赞曰：“好箭！好箭！”却老是不愿意放出去。这样的人就是古董鉴赏家，几乎和革命不发生关系。马克思列宁主义之箭，必须用了去射中国革命之的。这个问题不讲明白，我们党的理论水平永远不会提高，中国革命也永远不会胜利。

    我们的同志必须明白，我们学马克思列宁主义不是为着好看，也不是因为它有什么神秘，只是因为它是领导无产阶级革命事业走向胜利的科学。直到现在，还有不少的人，把马克思列宁主义书本上的某些个别字句看作现成的灵丹圣药，似乎只要得了它，就可以不费气力地包医百病。这是一种幼稚者的蒙昧，我们对这些人应该作启蒙运动。那些将马克思列宁主义当宗教教条看待的人，就是这种蒙昧无知的人。对于这种人，应该老实地对他说，你的教条一点什么用处也没有。马克思、恩格斯、列宁、斯大林曾经反复地讲，我们的学说不是教条而是行动的指南。这些人偏偏忘记这句最重要最重要的话。中国共产党人只有在他们善于应用马克思列宁主义的立场、观点和方法，善于应用列宁斯大林关于中国革命的学说，进一步地从中国的历史实际和革命实际的认真研究中，在各方面作出合乎中国需要的理论性的创造，才叫做理论和实际相联系。如果只是口头上讲联系，行动上又不实行联系，那末，讲一百年也还是无益的。我们反对主观地片面地看问题，必须攻破教条主义的主观性和片面性。

    关于反对主观主义以整顿全党的学风的问题，今天讲的就是这些。

    现在我来讲一讲宗派主义的问题。

    由于二十年的锻炼，现在我们党内并没有占统治地位的宗派主义了。但是宗派主义的残余是还存在的，有对党内的宗派主义残余，也有对党外的宗派主义残余。对内的宗派主义倾向产生排内性，妨碍党内的统一和团结；对外的宗派主义倾向产生排外性，妨碍党团结全国人民的事业。铲除这两方面的祸根，才能使党在团结全党同志和团结全国人民的伟大事业中畅行无阻。

    什么是党内宗派主义的残余呢？主要的有下面几种：

    首先就是闹独立性。一部分同志，只看见局部利益，不看见全体利益，他们总是不适当地特别强调他们自己所管的局部工作，总希望使全体利益去服从他们的局部利益。他们不懂得党的民主集中制，他们不知道共产党不但要民主，尤其要集中。他们忘记了少数服从多数，下级服从上级，局部服从全体，全党服从中央的民主集中制。张国焘⑹是向党中央闹独立性的，结果闹到叛党，做特务去了。现在讲的，虽然不是这种极端严重的宗派主义，但是这种现象必须预防，必须将各种不统一的现象完全除去。要提倡顾全大局。每一个党员，每一种局部工作，每一项言论或行动，都必须以全党利益为出发点，绝对不许可违反这个原则。

    闹这类独立性的人，常常跟他们的个人第一主义分不开，他们在个人和党的关系问题上，往往是不正确的。他们在口头上虽然也说尊重党，但他们在实际上却把个人放在第一位，把党放在第二位。刘少奇同志曾经说过，有一种人的手特别长，很会替自己个人打算，至于别人的利益和全党的利益，那是不大关心的。“我的就是我的，你的还是我的”。（大笑）这种人闹什么东西呢？闹名誉，闹地位，闹出风头。在他们掌管一部分事业的时候，就要闹独立性。为了这些，就要拉拢一些人，排挤一些人，在同志中吹吹拍拍，拉拉扯扯，把资产阶级政党的庸俗作风也搬进共产党里来了。这种人的吃亏在于不老实。我想，我们应该是老老实实地办事；在世界上要办成几件事，没有老实态度是根本不行的。什么人是老实人？马克思、恩格斯、列宁、斯大林是老实人，科学家是老实人。什么人是不老实的人？托洛茨基、布哈林、陈独秀、张国焘是大不老实的人，为个人利益为局部利益闹独立性的人也是不老实的人。一切狡猾的人，不照科学态度办事的人，自以为得计，自以为很聪明，其实都是最蠢的，都是没有好结果的。我们党校的学生一定要注意这个问题。我们一定要建设一个集中的统一的党，一切无原则的派别斗争，都要清除干净。要使我们全党的步调整齐一致，为一个共同目标而奋斗，我们一定要反对个人主义和宗派主义。

    外来干部和本地干部必须团结，必须反对宗派主义倾向。因为许多抗日根据地是八路军新四军到后才创立的，许多地方工作是外来干部去后才发展的，外来干部和本地干部的关系，必须加以很好的注意。我们的同志必须懂得，在这种条件下，只有外来干部和本地干部完全团结一致，只有本地干部大批地生长了，并提拔起来了，根据地才能巩固，我党在根据地内才能生根，否则是不可能的。外来干部和本地干部各有长处，也各有短处，必须互相取长补短，才能有进步。外来干部比较本地干部，对于熟悉情况和联系群众这些方面，总要差些。拿我来说，就是这样。我到陕北已经五六年了，可是对于陕北的情况的了解，对于和陕北人民的联系，和一些陕北同志比较起来就差得多。我们到山西、河北、山东以及其他抗日根据地的同志，一定要注意这个问题。不但如此，即在一个根据地内部，因为根据地内的各个区域有发展先后之不同，干部中也有外来本地之别。比较先进区域的干部到比较落后的区域去，对于当地，也是一种外来干部，也要十分注意扶助本地干部的问题。就一般情形说来，凡属外来干部负领导责任的地方，如果和本地干部的关系弄得不好，那末，这个责任主要地应该放在外来干部的身上。担负主要领导责任的同志，其责任就更大些。现在各地对这个问题的注意还很不够，有些人轻视本地干部，讥笑本地干部，他们说：“本地人懂得什么，土包子！”这种人完全不懂得本地干部的重要性，他们既不了解本地干部的长处，也不了解自己的短处，采取了不正确的宗派主义的态度。一切外来干部一定要爱护本地干部，经常帮助他们，而不许可讥笑他们，打击他们。自然，本地干部也必须学习外来干部的长处，必须去掉那些不适当的狭隘的观点，以求和外来干部完全不分彼此，打成一片，而避免宗派主义倾向。

    军队工作干部和地方工作干部的关系也是如此。两者必须完全团结一致，必须反对宗派主义的倾向。军队干部必须帮助地方干部，地方干部也必须帮助军队干部。如有纠纷，应该双方互相原谅，而各对自己作正确的自我批评。在军队干部事实上居于领导地位的地方，在一般的情形之下，如果和地方干部的关系弄不好，那末，主要的责任应该放在军队干部的身上。必须使军队干部首先懂得自己的责任，以谦虚的态度对待地方干部，才能使根据地的战争工作和建设工作得到顺利进行的条件。

    几部分军队之间、几个地方之间、几个工作部门之间的关系，也是如此。必须反对只顾自己不顾别人的本位主义的倾向。谁要是对别人的困难不管，别人要调他所属的干部不给，或以坏的送人，“以邻为壑”，全不为别部、别地、别人想一想，这样的人就叫做本位主义者，这就是完全失掉了共产主义的精神。不顾大局，对别部、别地、别人漠不关心，就是这种本位主义者的特点。对于这样的人，必须加重教育，使他们懂得这就是一种宗派主义的倾向，如果发展下去，是很危险的。

    还有一个问题，就是老干部和新干部的关系问题。抗战以来，我党有广大的发展，大批新干部产生了，这是很好的现象。斯大林同志在联共十八次代表大会上的报告中说：“老干部通常总是不多，比所需要的数量少，而且由于宇宙自然法则的关系，他们已部分地开始衰老死亡下去。”⑺他在这里讲了干部状况，又讲了自然科学。我们党如果没有广大的新干部同老干部一致合作，我们的事业就会中断。所以一切老干部应该以极大的热忱欢迎新干部，关心新干部。不错，新干部是有缺点的，他们参加革命还不久，还缺乏经验，他们中的有些人还不免带来旧社会不良思想的尾巴，这就是小资产阶级个人主义思想的残余。但是这些缺点是可以从教育中从革命锻炼中逐渐地去掉的。他们的长处，正如斯大林说过的，是对于新鲜事物有锐敏的感觉，因而有高度的热情和积极性，而在这一点上，有些老干部则正是缺乏的⑻。新老干部应该是彼此尊重，互相学习，取长补短，以便团结一致，进行共同的事业，而防止宗派主义的倾向。在老干部负主要领导责任的地方，在一般情形之下，如果老干部和新干部的关系弄得不好，那末，老干部就应该负主要的责任。

    以上所讲的局部和全体的关系，个人和党的关系，外来干部和本地干部的关系，军队干部和地方干部的关系，军队和军队、地方和地方、这一工作部门和那一工作部门之间的关系，老干部和新干部的关系，都是党内的相互关系。在这种种方面，都应该提高共产主义精神，防止宗派主义倾向，使我们的党达到队伍整齐，步调一致的目的，以利战斗。这是一个很重要的问题，我们整顿党的作风，必须彻底地解决这个问题。宗派主义是主观主义在组织关系上的一种表现；我们如果不要主观主义，要发展马克思列宁主义实事求是的精神，就必须扫除党内宗派主义的残余，以党的利益高于个人和局部的利益为出发点，使党达到完全团结统一的地步。

    宗派主义的残余，在党内关系上是应该消灭的，在党外关系上也是应该消灭的。其理由就是：单是团结全党同志还不能战胜敌人，必须团结全国人民才能战胜敌人。中国共产党在团结全国人民的事业上，二十年来做了艰苦的伟大的工作；抗战以来，这个工作的成绩更加伟大。但这并不是说，我们所有的同志对待人民群众都有了正确的作风，都没有了宗派主义的倾向。不是的。在一部分同志中，确实还有宗派主义的倾向，有些人并且很严重。我们的许多同志，喜欢对党外人员妄自尊大，看人家不起，藐视人家，而不愿尊重人家，不愿了解人家的长处。这就是宗派主义的倾向。这些同志，读了几本马克思主义的书籍之后，不是更谦虚，而是更骄傲了，总是说人家不行，而不知自己实在是一知半解。我们的同志必须懂得一条真理：共产党员和党外人员相比较，无论何时都是占少数。假定一百个人中有一个共产党员，全中国四亿五千万人中就有四百五十万共产党员。即使达到这样大的数目，共产党员也还是只占百分之一，百分之九十九都是非党员。我们有什么理由不和非党人员合作呢？对于一切愿意同我们合作以及可能同我们合作的人，我们只有同他们合作的义务，绝无排斥他们的权利。一部分党员却不懂得这个道理，看不起愿意同我们合作的人，甚至排斥他们。这是没有任何根据的。马克思、恩格斯、列宁、斯大林给了我们这样的根据吗？没有。相反地，他们总是谆谆告诫我们，要密切联系群众，而不要脱离群众。中国共产党中央给了我们这个根据吗？没有。中央的一切决议案中，没有一个决议说是我们可以脱离群众使自己孤立起来。相反地，中央总是叫我们密切联系群众，而不要脱离群众。所以，一切脱离群众的行为，并没有任何的根据，只是我们一部分同志自己造出来的宗派主义思想在那里作怪。因为这种宗派主义在一部分同志中还很严重，还在障碍党的路线的实行，所以我们要针对这个问题在党内进行广大的教育。首先要使我们的干部真正懂得这个问题的严重性，使他们懂得共产党员如果不同党外干部、党外人员互相联合，敌人就一定不能打倒，革命的目的就一定不能达到。

    一切宗派主义思想都是主观主义的，都和革命的实际需要不相符合，所以反对宗派主义和反对主观主义的斗争，应当同时并进。

    关于党八股的问题，今天不能讲了，准备在另外一个会议上来讨论。党八股是藏垢纳污的东西，是主观主义和宗派主义的一种表现形式。它是害人的，不利于革命的，我们必须肃清它。

    我们要反对主观主义，就要宣传唯物主义，就要宣传辩证法。但是我们党内还有许多同志，他们并不注重宣传唯物主义，也不注重宣传辩证法。有些同志听凭别人宣传主观主义，也安之若素。这些同志自以为相信马克思主义，但是，他们却不努力宣传唯物主义，听了或看了主观主义的东西也不想一想，也不发议论。这种态度不是共产党员的态度。这使得我们许多同志蒙受了主观主义思想的毒害，发生麻木的现象。所以我们要在党内发动一个启蒙运动，使我们同志的精神从主观主义、教条主义的蒙蔽中间解放出来，号召同志们对于主观主义、宗派主义、党八股加以抵制。这些东西好像日货，因为只有我们的敌人愿意我们保存这些坏东西，使我们继续受蒙蔽，所以我们应该提倡抵制，就像抵制日货⑼一样。一切主观主义、宗派主义、党八股的货色，我们都要抵制，使它们在市场上销售困难，不要让它们利用党内理论水平低，出卖自己那一套。为此目的，就要同志们提高嗅觉，就要同志们对于任何东西都用鼻子嗅一嗅，鉴别其好坏，然后才决定欢迎它，或者抵制它。共产党员对任何事情都要问一个为什么，都要经过自己头脑的周密思考，想一想它是否合乎实际，是否真有道理，绝对不应盲从，绝对不应提倡奴隶主义。

    最后，我们反对主观主义、宗派主义、党八股，有两条宗旨是必须注意的：第一是“惩前毖后”，第二是“治病救人”。对以前的错误一定要揭发，不讲情面，要以科学的态度来分析批判过去的坏东西，以便使后来的工作慎重些，做得好些。这就是“惩前毖后”的意思。但是我们揭发错误、批判缺点的目的，好像医生治病一样，完全是为了救人，而不是为了把人整死。一个人发了阑尾炎，医生把阑尾割了，这个人就救出来了。任何犯错误的人，只要他不讳疾忌医，不固执错误，以至于达到不可救药的地步，而是老老实实，真正愿意医治，愿意改正，我们就要欢迎他，把他的毛病治好，使他变为一个好同志。这个工作决不是痛快一时，乱打一顿，所能奏效的。对待思想上的毛病和政治上的毛病，决不能采用鲁莽的态度，必须采用“治病救人”的态度，才是正确有效的方法。

    趁着今天党校开学的机会，我讲了这许多话，希望同志们加以考虑。（热烈的鼓掌）

    注　　释
    〔1〕 八股文是中国明、清封建皇朝考试制度所规定的一种特殊文体。它内容空洞，专讲形式，玩弄文字。这种文章的每一个段落都要死守在固定的格式里面，连字数都有一定的限制，人们只是按照题目的字义敷衍成文。党八股是指在革命队伍中某些人在写文章、发表演说或者做其他宣传工作的时候，对事物不加分析，只是搬用一些革命的名词和术语，言之无物，空话连篇，也和上述的八股文一样。
    〔2〕 指一九四一年八月一日《中央关于调查研究的决定》。这个决定要求全党采取具体措施，收集国内外政治、军事、经济、文化及社会阶级关系各方面的材料，加强对于历史，对于环境，对于国内外、省内外、县内外具体情况的调查研究，并将这种调查研究、了解情况的工作，同学习马克思列宁主义理论密切联系起来。
    〔3〕 指一九三九年十二月一日中共中央关于吸收知识分子的决定，即本书第二卷《大量吸收知识分子》。
    〔4〕 见本书第一卷《实践论》注〔10〕。
    〔5〕 这是孔子和他的弟子们的语录《论语》的开头一句话。
    〔6〕 见本书第一卷《论反对日本帝国主义的策略》注〔24〕。
    〔7〕 这段话的新译文是：“老干部总是少数，不能满足需要，而且由于自然界的天然规律，他们已经部分地开始丧失工作能力。”（《斯大林选集》下卷，人民出版社1979年版，第460页）
    〔8〕 参见斯大林《在党的第十八次代表大会上关于联共（布）中央工作的总结报告》第三部分第二节（《斯大林选集》下卷，人民出版社1979年版，第460页）。
    〔9〕 抵制日货是中国人民在二十世纪上半叶所常常采取的反抗日本帝国主义侵略的一种斗争方法。例如，在一九一九年五四爱国运动时期，一九三一年九一八事变之后，中国人民都曾经进行过抵制日货的运动。


反对党八股
（一九四二年二月八日）

    *这是毛泽东在延安干部会上的讲演。

    刚才凯丰⑴同志讲了今天开会的宗旨。我现在想讲的是：主观主义和宗派主义怎样拿党八股⑵做它们的宣传工具，或表现形式。我们反对主观主义和宗派主义，如果不连党八股也给以清算，那它们就还有一个藏身的地方，它们还可以躲起来。如果我们连党八股也打倒了，那就算对于主观主义和宗派主义最后地“将一军”⑶，弄得这两个怪物原形毕露，“老鼠过街，人人喊打”，这两个怪物也就容易消灭了。

    一个人写党八股，如果只给自己看，那倒还不要紧。如果送给第二个人看，人数多了一倍，已属害人不浅。如果还要贴在墙上，或付油印，或登上报纸，或印成一本书，那问题可就大了，它就可以影响许多的人。而写党八股的人们，却总是想写给许多人看的。这就非加以揭穿，把它打倒不可。

    党八股也就是一种洋八股。这洋八股，鲁迅早就反对过的⑷。我们为什么又叫它做党八股呢？这是因为它除了洋气之外，还有一点土气。也算一个创作吧！谁说我们的人一点创作也没有呢？这就是一个！（大笑）

    党八股在我们党内已经有了一个长久的历史；特别是在土地革命时期，有时竟闹得很严重。

    从历史来看，党八股是对于五四运动的一个反动。

    五四运动时期，一班新人物反对文言文，提倡白话文，反对旧教条，提倡科学和民主，这些都是很对的。在那时，这个运动是生动活泼的，前进的，革命的。那时的统治阶级都拿孔夫子的道理教学生，把孔夫子的一套当作宗教教条一样强迫人民信奉，做文章的人都用文言文。总之，那时统治阶级及其帮闲者们的文章和教育，不论它的内容和形式，都是八股式的，教条式的。这就是老八股、老教条。揭穿这种老八股、老教条的丑态给人民看，号召人民起来反对老八股、老教条，这就是五四运动时期的一个极大的功绩。五四运动还有和这相联系的反对帝国主义的大功绩；这个反对老八股、老教条的斗争，也是它的大功绩之一。但到后来就产生了洋八股、洋教条。我们党内的一些违反了马克思主义的人则发展这种洋八股、洋教条，成为主观主义、宗派主义和党八股的东西。这些就都是新八股、新教条。这种新八股、新教条，在我们许多同志的头脑中弄得根深蒂固，使我们今天要进行改造工作还要费很大的气力。这样看来，“五四”时期的生动活泼的、前进的、革命的、反对封建主义的老八股、老教条的运动，后来被一些人发展到了它的反对方面，产生了新八股、新教条。它们不是生动活泼的东西，而是死硬的东西了；不是前进的东西，而是后退的东西了；不是革命的东西，而是阻碍革命的东西了。这就是说，洋八股或党八股，是五四运动本来性质的反动。但五四运动本身也是有缺点的。那时的许多领导人物，还没有马克思主义的批判精神，他们使用的方法，一般地还是资产阶级的方法，即形式主义的方法。他们反对旧八股、旧教条，主张科学和民主，是很对的。但是他们对于现状，对于历史，对于外国事物，没有历史唯物主义的批判精神，所谓坏就是绝对的坏，一切皆坏；所谓好就是绝对的好，一切皆好。这种形式主义地看问题的方法，就影响了后来这个运动的发展。五四运动的发展，分成了两个潮流。一部分人继承了五四运动的科学和民主的精神，并在马克思主义的基础上加以改造，这就是共产党人和若干党外马克思主义者所做的工作。另一部分人则走到资产阶级的道路上去，是形式主义向右的发展。但在共产党内也不是一致的，其中也有一部分人发生偏向，马克思主义没有拿得稳，犯了形式主义的错误，这就是主观主义、宗派主义和党八股，这是形式主义向“左”的发展。这样看来，党八股这种东西，一方面是五四运动的积极因素的反动，一方面也是五四运动的消极因素的继承、继续或发展，并不是偶然的东西。我们懂得这一点是有好处的。如果“五四”时期反对老八股和老教条主义是革命的和必需的，那末，今天我们用马克思主义来批判新八股和新教条主义也是革命的和必需的。如果“五四”时期不反对老八股和老教条主义，中国人民的思想就不能从老八股和老教条主义的束缚下面获得解放，中国就不会有自由独立的希望。这个工作，五四运动时期还不过是一个开端，要使全国人民完全脱离老八股和老教条主义的统治，还须费很大的气力，还是今后革命改造路上的一个大工程。如果我们今天不反对新八股和新教条主义，则中国人民的思想又将受另一个形式主义的束缚。至于我们党内一部分（当然只是一部分）同志所中的党八股的毒，所犯的教条主义的错误，如果不除去，那末，生动活泼的革命精神就不能启发，拿不正确态度对待马克思主义的恶习就不能肃清，真正的马克思主义就不能得到广泛的传播和发展；而对于老八股和老教条在全国人民中间的影响，以及洋八股和洋教条在全国许多人中间的影响，也就不能进行有力的斗争，也就达不到加以摧毁廓清的目的。

    主观主义、宗派主义和党八股，这三种东西，都是反马克思主义的，都不是无产阶级所需要的，而是剥削阶级所需要的。这些东西在我们党内，是小资产阶级思想的反映。中国是一个小资产阶级成分极其广大的国家，我们党是处在这个广大阶级的包围中，我们又有很大数量的党员是出身于这个阶级的，他们都不免或长或短地拖着一条小资产阶级的尾巴进党来。小资产阶级革命分子的狂热性和片面性，如果不加以节制，不加以改造，就很容易产生主观主义、宗派主义，它的一种表现形式就是洋八股，或党八股。

    要做对于这些东西的肃清工作和打扫工作，是不容易的。做起来必须得当，就是说，要好好地说理。如果说理说得好，说得恰当，那是会有效力的。说理的首先一个方法，就是重重地给患病者一个刺激，向他们大喝一声，说：“你有病呀！”使患者为之一惊，出一身汗，然后好好地叫他们治疗。

    现在来分析一下党八股的坏处在什么地方。我们也仿照八股文章的笔法⑸来一个“八股”，以毒攻毒，就叫做八大罪状吧。

    党八股的第一条罪状是：空话连篇，言之无物。我们有些同志欢喜写长文章，但是没有什么内容，真是“懒婆娘的裹脚，又长又臭”。为什么一定要写得那么长，又那么空空洞洞的呢？只有一种解释，就是下决心不要群众看。因为长而且空，群众见了就摇头，哪里还肯看下去呢？只好去欺负幼稚的人，在他们中间散布坏影响，造成坏习惯。去年六月二十二日，苏联进行那么大的反侵略战争，斯大林在七月三日发表了一篇演说，还只有我们《解放日报》⑹一篇社论那样长。要是我们的老爷写起来，那就不得了，起码得有几万字。现在是在战争的时期，我们应该研究一下文章怎样写得短些，写得精粹些。延安虽然还没有战争，但军队天天在前方打仗，后方也唤工作忙，文章太长了，有谁来看呢？有些同志在前方也喜欢写长报告。他们辛辛苦苦地写了，送来了，其目的是要我们看的。可是怎么敢看呢？长而空不好，短而空就好吗？也不好。我们应当禁绝一切空话。但是主要的和首先的任务，是把那些又长又臭的懒婆娘的裹脚，赶快扔到垃圾桶里去。或者有人要说：《资本论》不是很长的吗？那又怎么办？这是好办的，看下去就是了。俗话说：“到什么山上唱什么歌。”又说：“看菜吃饭，量体裁衣。”我们无论做什么事都要看情形办理，文章和演说也是这样。我们反对的是空话连篇言之无物的八股调，不是说任何东西都以短为好。战争时期固然需要短文章，但尤其需要有内容的文章。最不应该、最要反对的是言之无物的文章。演说也是一样，空话连篇言之无物的演说，是必须停止的。

    党八股的第二条罪状是：装腔作势，借以吓人。有些党八股，不只是空话连篇，而且装样子故意吓人，这里面包含着很坏的毒素。空话连篇，言之无物，还可以说是幼稚；装腔作势，借以吓人，则不但是幼稚，简直是无赖了。鲁迅曾经批评过这种人，他说：“辱骂和恐吓决不是战斗。”⑺科学的东西，随便什么时候都是不怕人家批评的，因为科学是真理，决不怕人家驳。主观主义和宗派主义的东西，表现在党八股式的文章和演说里面，却生怕人家驳，非常胆怯，于是就靠装样子吓人；以为这一吓，人家就会闭口，自己就可以“得胜回朝”了。这种装腔作势的东西，不能反映真理，而是妨害真理的。凡真理都不装样子吓人，它只是老老实实地说下去和做下去。从前许多同志的文章和演说里面，常常有两个名词：一个叫做“残酷斗争”，一个叫做“无情打击”。这种手段，用了对付敌人或敌对思想是完全必要的，用了对付自己的同志则是错误的。党内也常常有敌人和敌对思想混进来，如《苏联共产党（布）历史简要读本》结束语第四条所说的那样。对于这种人，毫无疑义地是应该采用残酷斗争或无情打击的手段的，因为那些坏人正在利用这种手段对付党，我们如果还对他们宽容，那就会正中坏人的奸计。但是不能用同一手段对付偶然犯错误的同志；对于这类同志，就须使用批评和自我批评的方法，这就是《苏联共产党（布）历史简要读本》结束语第五条所说的方法。从前我们那些同志之所以向这些同志也大讲其“残酷斗争”和“无情打击”，一方面是没有分析对象，一方面就是为着装腔作势，借以吓人。无论对什么人，装腔作势借以吓人的方法，都是要不得的。因为这种吓人战术，对敌人是毫无用处，对同志只有损害。这种吓人战术，是剥削阶级以及流氓无产者所惯用的手段，无产阶级不需要这类手段。无产阶级的最尖锐最有效的武器只有一个，那就是严肃的战斗的科学态度。共产党不靠吓人吃饭，而是靠马克思列宁主义的真理吃饭，靠实事求是吃饭，靠科学吃饭。至于以装腔作势来达到名誉和地位的目的，那更是卑劣的念头，不待说的了。总之，任何机关做决定，发指示，任何同志写文章，做演说，一概要靠马克思列宁主义的真理，要靠有用。只有靠了这个才能争取革命胜利，其他都是无益的。

    党八股的第三条罪状是：无的放矢，不看对象。早几年，在延安城墙上，曾经看见过这样一个标语：“工人农民联合起来争取抗日胜利。”这个标语的意思并不坏，可是那工人的工字第二笔不是写的一直，而是转了两个弯子，写成了“—ㄣ—”字。人字呢？在右边一笔加了三撇，写成了“[人彡]”字。这位同志是古代文人学士的学生是无疑的了，可是他却要写在抗日时期延安这地方的墙壁上，就有些莫名其妙了。大概他的意思也是发誓不要老百姓看，否则就很难得到解释。共产党员如果真想做宣传，就要看对象，就要想一想自己的文章、演说、谈话、写字是给什么人看、给什么人听的，否则就等于下决心不要人看，不要人听。许多人常常以为自己写的讲的人家都看得很懂，听得很懂，其实完全不是那么一回事，因为他写的和讲的是党八股，人家哪里会懂呢？“对牛弹琴”这句话，含有讥笑对象的意思。如果我们除去这个意思，放进尊重对象的意思去，那就只剩下讥笑弹琴者这个意思了。为什么不看对象乱弹一顿呢？何况这是党八股，简直是老鸦声调，却偏要向人民群众哇哇地叫。射箭要看靶子，弹琴要看听众，写文章做演说倒可以不看读者不看听众吗？我们和无论什么人做朋友，如果不懂得彼此的心，不知道彼此心里面想些什么东西，能够做成知心朋友吗？做宣传工作的人，对于自己的宣传对象没有调查，没有研究，没有分析，乱讲一顿，是万万不行的。

    党八股的第四条罪状是：语言无味，像个瘪三⑻。上海人叫小瘪三的那批角色，也很像我们的党八股，干瘪得很，样子十分难看。如果一篇文章，一个演说，颠来倒去，总是那几个名词，一套“学生腔”，没有一点生动活泼的语言，这岂不是语言无味，面目可憎，像个瘪三吗？一个人七岁入小学，十几岁入中学，二十多岁在大学毕业，没有和人民群众接触过，语言不丰富，单纯得很，那是难怪的。但我们是革命党，是为群众办事的，如果也不学群众的语言，那就办不好。现在我们有许多做宣传工作的同志，也不学语言。他们的宣传，乏味得很；他们的文章，就没有多少人欢喜看；他们的演说，也没有多少人欢喜听。为什么语言要学，并且要用很大的气力去学呢？因为语言这东西，不是随便可以学好的，非下苦功不可。第一，要向人民群众学习语言。人民的语汇是很丰富的，生动活泼的，表现实际生活的。我们很多人没有学好语言，所以我们在写文章做演说时没有几句生动活泼切实有力的话，只有死板板的几条筋，像瘪三一样，瘦得难看，不像一个健康的人。第二，要从外国语言中吸收我们所需要的成分。我们不是硬搬或滥用外国语言，是要吸收外国语言中的好东西，于我们适用的东西。因为中国原有语汇不够用，现在我们的语汇中就有很多是从外国吸收来的。例如今天开的干部大会，这“干部”两个字，就是从外国学来的。我们还要多多吸收外国的新鲜东西，不但要吸收他们的进步道理，而且要吸收他们的新鲜用语。第三，我们还要学习古人语言中有生命的东西。由于我们没有努力学习语言，古人语言中的许多还有生气的东西我们就没有充分地合理地利用。当然我们坚决反对去用已经死了的语汇和典故，这是确定了的，但是好的仍然有用的东西还是应该继承。现在中党八股毒太深的人，对于民间的、外国的、古人的语言中有用的东西，不肯下苦功去学，因此，群众就不欢迎他们枯燥无味的宣传，我们也不需要这样蹩脚的不中用的宣传家。什么是宣传家？不但教员是宣传家，新闻记者是宣传家，文艺作者是宣传家，我们的一切工作干部也都是宣传家。比如军事指挥员，他们并不对外发宣言，但是他们要和士兵讲话，要和人民接洽，这不是宣传是什么？一个人只要他对别人讲话，他就是在做宣传工作。只要他不是哑巴，他就总有几句话要讲的。所以我们的同志都非学习语言不可。

    党八股的第五条罪状是：甲乙丙丁，开中药铺。你们去看一看中药铺，那里的药柜子上有许多抽屉格子，每个格子上面贴着药名，当归、熟地、大黄、芒硝，应有尽有。这个方法，也被我们的同志学到了。写文章，做演说，著书，写报告，第一是大壹贰叁肆，第二是小一二三四，第三是甲乙丙丁，第四是子丑寅卯，还有大ABCD，小abcd，还有阿拉伯数字，多得很！幸亏古人和外国人替我们造好了这许多符号，使我们开起中药铺来毫不费力。一篇文章充满了这些符号，不提出问题，不分析问题，不解决问题，不表示赞成什么，反对什么，说来说去还是一个中药铺，没有什么真切的内容。我不是说甲乙丙丁等字不能用，而是说那种对待问题的方法不对。现在许多同志津津有味于这个开中药铺的方法，实在是一种最低级、最幼稚、最庸俗的方法。这种方法就是形式主义的方法，是按照事物的外部标志来分类，不是按照事物的内部联系来分类的。单单按照事物的外部标志，使用一大堆互相没有内部联系的概念，排列成一篇文章、一篇演说或一个报告，这种办法，他自己是在做概念的游戏，也会引导人家都做这类游戏，使人不用脑筋想问题，不去思考事物的本质，而满足于甲乙丙丁的现象罗列。什么叫问题？问题就是事物的矛盾。哪里有没有解决的矛盾，哪里就有问题。既有问题，你总得赞成一方面，反对另一方面，你就得把问题提出来。提出问题，首先就要对于问题即矛盾的两个基本方面加以大略的调查和研究，才能懂得矛盾的性质是什么，这就是发现问题的过程。大略的调查和研究可以发现问题，提出问题，但是还不能解决问题。要解决问题，还须作系统的周密的调查工作和研究工作，这就是分析的过程。提出问题也要用分析，不然，对着模糊杂乱的一大堆事物的现象，你就不能知道问题即矛盾的所在。这里所讲的分析过程，是指系统的周密的分析过程。常常问题是提出了，但还不能解决，就是因为还没有暴露事物的内部联系，就是因为还没有经过这种系统的周密的分析过程，因而问题的面貌还不明晰，还不能做综合工作，也就不能好好地解决问题。一篇文章或一篇演说，如果是重要的带指导性质的，总得要提出一个什么问题，接着加以分析，然后综合起来，指明问题的性质，给以解决的办法，这样，就不是形式主义的方法所能济事。因为这种幼稚的、低级的、庸俗的、不用脑筋的形式主义的方法，在我们党内很流行，所以必须揭破它，才能使大家学会应用马克思主义的方法去观察问题、提出问题、分析问题和解决问题，我们所办的事才能办好，我们的革命事业才能胜利。

    党八股的第六条罪状是：不负责任，到处害人。上面所说的那些，一方面是由于幼稚而来，另一方面也是由于责任心不足而来的。拿洗脸作比方，我们每天都要洗脸，许多人并且不止洗一次，洗完之后还要拿镜子照一照，要调查研究一番，（大笑）生怕有什么不妥当的地方。你们看，这是何等地有责任心呀！我们写文章，做演说，只要像洗脸这样负责，就差不多了。拿不出来的东西就不要拿出来。须知这是要去影响别人的思想和行动的啊！一个人偶然一天两天不洗脸，固然也不好，洗后脸上还留着一个两个黑点，固然也不雅观，但倒并没有什么大危险。写文章做演说就不同了，这是专为影响人的，我们的同志反而随随便便，这就叫做轻重倒置。许多人写文章，做演说，可以不要预先研究，不要预先准备；文章写好之后，也不多看几遍，像洗脸之后再照照镜子一样，就马马虎虎地发表出去。其结果，往往是“下笔千言，离题万里”，仿佛像个才子，实则到处害人。这种责任心薄弱的坏习惯，必须改正才好。

    第七条罪状是：流毒全党，妨害革命。第八条罪状是：传播出去，祸国殃民。这两条意义自明，无须多说。这就是说，党八股如不改革，如果听其发展下去，其结果之严重，可以闹到很坏的地步。党八股里面藏的是主观主义、宗派主义的毒物，这个毒物传播出去，是要害党害国的。

    上面这八条，就是我们申讨党八股的檄文。

    党八股这个形式，不但不便于表现革命精神，而且非常容易使革命精神窒息。要使革命精神获得发展，必须抛弃党八股，采取生动活泼新鲜有力的马克思列宁主义的文风。这种文风，早已存在，但尚未充实，尚未得到普遍的发展。我们破坏了洋八股和党八股之后，新的文风就可以获得充实，获得普遍的发展，党的革命事业，也就可以向前推进了。

    不但文章里演说里有党八股，开会也有的。“一开会，二报告，三讨论，四结论，五散会”。假使每处每回无大无小都要按照这个死板的程序，不也就是党八股吗？在会场上做起“报告”来，则常常就是“一国际，二国内，三边区，四本部”，会是常常从早上开到晚上，没有话讲的人也要讲一顿，不讲好像对人不起。总之，不看实际情形，死守着呆板的旧形式、旧习惯，这种现象，不是也应该加以改革吗？

    现在许多人在提倡民族化、科学化、大众化了，这很好。但是“化”者，彻头彻尾彻里彻外之谓也；有些人则连“少许”还没有实行，却在那里提倡“化”呢！所以我劝这些同志先办“少许”，再去办“化”，不然，仍旧脱离不了教条主义和党八股，这叫做眼高手低，志大才疏，没有结果的。例如那些口讲大众化而实是小众化的人，就很要当心，如果有一天大众中间有一个什么人在路上碰到他，对他说：“先生，请你化一下给我看。”就会将起军的。如果是不但口头上提倡提倡而且自己真想实行大众化的人，那就要实地跟老百姓去学，否则仍然“化”不了的。有些天天喊大众化的人，连三句老百姓的话都讲不来，可见他就没有下过决心跟老百姓学，实在他的意思仍是小众化。

    今天会场上散发了一个题名《宣传指南》的小册子，里面包含四篇文章，我劝同志们多看几遍。

    第一篇，是从《苏联共产党（布）历史简要读本》上摘下来的，讲的是列宁怎样做宣传。其中讲到列宁写传单的情形：“在列宁领导下，彼得堡‘工人阶级解放斗争协会’第一次在俄国开始把社会主义与工人运动结合起来。当某一个工厂里爆发罢工时，‘斗争协会’因为经过自己小组中的参加者而很熟悉各企业中的情形，立刻就印发传单、印发社会主义的宣言来响应。在这些传单里，揭露出厂主虐待工人的事实，说明工人应如何为自身的利益而奋斗，载明工人群众的要求。这些传单把资本主义机体上的痈疽，工人的穷困生活，工人每日由十二小时至十四小时的过度沉重的劳动，工人之毫无权利等等真情实况，都揭露无余。同时，在这些传单里，又提出了相当的政治要求。”

    是“很熟悉”啊！是“揭露无余”啊！

    “一八九四年末，列宁在工人巴布石金参加下，写了第一个这样的鼓动传单和告彼得堡城塞棉尼可夫工厂罢工工人书。”

    写一个传单要和熟悉情况的同志商量。列宁就是根据这样的调查和研究来写文章做工作的。

    “每一个这样的传单，都大大提高了工人们的精神。工人们看见了，社会主义者是帮助他们、保护他们的。”⑼

    我们是赞成列宁的吗？如果是的话，就得依照列宁的精神去工作。不是空话连篇，言之无物；不是无的放矢，不看对象；也不是自以为是，夸夸其谈；而是要照着列宁那样地去做。

    第二篇，是从季米特洛夫⑽在共产国际第七次大会的报告中摘下来的。季米特洛夫说了些什么呢？他说：“应当学会不用书本上的公式而用为群众事业而奋斗的战士们的语言来和群众讲话，这些战士们的每一句话，每一个思想，都反映出千百万群众的思想和情绪。”

    “如果我们没有学会说群众懂得的话，那末广大群众是不能领会我们的决议的。我们远不是随时都善于简单地、具体地、用群众所熟悉和懂得的形象来讲话。我们还没有能够抛弃背得烂熟的抽象的公式。事实上，你们只要瞧一瞧我们的传单、报纸、决议和提纲，就可以看到：这些东西常常是用这样的语言写成的，写得这样地艰深，甚至于我们党的干部都难于懂得，更用不着说普通工人了。”

    怎么样？这不是把我们的毛病讲得一针见血吗？不错，党八股中国有，外国也有，可见是通病。（笑）但是我们总得照着季米特洛夫同志的指示把我们自己的毛病赶快治好才行。

    “我们每一个人，都应当切实领会下面这条起码的规则，把它当作定律，当作布尔什维克的定律：当你写东西或讲话的时候，始终要想到使每个普通工人都懂得，都相信你的号召，都决心跟着你走。要想到你究竟为什么人写东西，向什么人讲话。”⑾

    这就是共产国际给我们治病的药方，是必须遵守的。这是“规则”啊！

    第三篇，是从《鲁迅全集》里选出的，是鲁迅复北斗杂志⑿社讨论怎样写文章的一封信。他说些什么呢？他一共列举了八条写文章的规则，我现在抽出几条来说一说。

    第一条：“留心各样的事情，多看看，不看到一点就写。”

    讲的是“留心各样的事情”，不是一样半样的事情。讲的是“多看看”，不是只看一眼半眼。我们怎么样？不是恰恰和他相反，只看到一点就写吗？

    第二条：“写不出的时候不硬写。”

    我们怎么样？不是明明脑子里没有什么东西硬要大写特写吗？不调查，不研究，提起笔来“硬写”，这就是不负责任的态度。

    第四条：“写完后至少看两遍，竭力将可有可无的字、句、段删去，毫不可惜。宁可将可作小说的材料缩成速写，决不将速写材料拉成小说。”

    孔夫子提倡“再思”⒀，韩愈也说“行成于思”⒁，那是古代的事情。现在的事情，问题很复杂，有些事情甚至想三四回还不够。鲁迅说“至少看两遍”，至多呢？他没有说，我看重要的文章不妨看它十多遍，认真地加以删改，然后发表。文章是客观事物的反映，而事物是曲折复杂的，必须反复研究，才能反映恰当；在这里粗心大意，就是不懂得做文章的起码知识。

    第六条：“不生造除自己之外，谁也不懂的形容词之类。”

    我们“生造”的东西太多了，总之是“谁也不懂”。句法有长到四五十个字一句的，其中堆满了“谁也不懂的形容词之类”。许多口口声声拥护鲁迅的人们，却正是违背鲁迅的啊！

    最后一篇文章，是中国共产党六届六中全会论宣传的民族化。六届六中全会是一九三八年开的，我们那时曾说：“离开中国特点来谈马克思主义，只是抽象的空洞的马克思主义。”这就是说，必须反对空谈马克思主义；在中国生活的共产党员，必须联系中国的革命实际来研究马克思主义。

    “洋八股必须废止，空洞抽象的调头必须少唱，教条主义必须休息，而代之以新鲜活泼的、为中国老百姓所喜闻乐见的中国作风和中国气派。把国际主义的内容和民族形式分离起来，是一点也不懂国际主义的人们的做法，我们则要把二者紧密地结合起来。在这个问题上，我们队伍中存在着的一些严重的错误，是应该认真地克服的。”⒂

    这里叫洋八股废止，有些同志却实际上还在提倡。这里叫空洞抽象的调头少唱，有些同志却硬要多唱。这里叫教条主义休息，有些同志却叫它起床。总之，有许多人把六中全会通过的报告当做耳边风，好像是故意和它作对似的。

    中央现在做了决定，一定要把党八股和教条主义等类，彻底抛弃，所以我来讲了许多。希望同志们把我所讲的加以考虑，加以分析，同时也分析各人自己的情况。每个人应该把自己好好地想一想，并且把自己想清楚了的东西，跟知心的朋友们商量一下，跟周围的同志们商量一下，把自己的毛病切实改掉。

    注　　释
    〔1〕 凯丰（一九○六——一九五五），又名何克全，江西萍乡人。当时任中共中央宣传部代理部长。
    〔2〕 见本卷《整顿党的作风》注〔1〕。
    〔3〕 “将一军”是中国象棋中的术语。中国象棋采取两军对战的形式，而以一方攻入对方堡垒捉住“将军”（主帅）作为赢棋。凡是一方走了一着棋，使对方的将军有立即被捉的危险时，就叫做向对方“将军”。
    〔4〕 反对新旧八股是鲁迅作品里一贯的精神。鲁迅曾在《伪自由书·透底》一文中说：“八股原是蠢笨的产物。一来是考官嫌麻烦——他们的头脑大半是阴沉木做的，——什么代圣贤立言，什么起承转合，文章气韵，都没有一定的标准，难以捉摸，因此，一股一股地定出来，算是合于功令的格式，用这格式来‘衡文’，一眼就看得出多少轻重。二来，连应试的人也觉得又省力，又不费事了。这样的八股，无论新旧，都应当扫荡。”洋八股是五四运动以后一些浅薄的知识分子发展起来的东西，并经过他们的传播，长时期地在革命队伍中存在着。鲁迅在《透底》附录“回祝秀侠信”中批判这种洋八股说：“八股无论新旧，都在扫荡之列，……例如只会‘辱骂’‘恐吓’甚至于‘判决’，而不肯具体地切实地运用科学所求得的公式，去解释每天的新的事实，新的现象，而只抄一通公式，往一切事实上乱凑，这也是一种八股。”（《鲁迅全集》第5卷，人民文学出版社1981年版，第103—106页）
    〔5〕 见本书第一卷《中国革命战争的战略问题》注〔52〕。
    〔6〕 《解放日报》是中共中央的机关报，一九四一年五月十六日在延安创刊，一九四七年三月二十七日终刊。
    〔7〕 这是鲁迅《南腔北调集》中一篇文章的篇名，一九三二年作。（《鲁迅全集》第4卷，人民文学出版社1981年版，第451页）
    〔8〕 解放以前，上海人称城市中无正当职业而以乞讨为生的游民为瘪三，他们通常是极瘦的。
    〔9〕 以上三段引文见《联共（布）党史简明教程》第一章第三节（人民出版社1975年版，第18—19页）。
    〔10〕 季米特洛夫（一八八二——一九四九），保加利亚人。一九二一年任工会国际中央理事会理事，一九三五年至一九四三年任共产国际执行委员会总书记。一九四五年十一月回国后，任保加利亚共产党总书记和部长会议主席。
    〔11〕 以上三段引文见季米特洛夫一九三五年八月十三日在共产国际第七次代表大会上所作的结论《为工人阶级团结一致反对法西斯主义而斗争》的序言和第六部分《仅仅只有正确的路线还是不够的》。
    〔12〕 《北斗》杂志是中国左翼作家联盟在一九三一年至一九三二年间出版的文艺月刊。《答北斗杂志社问》载鲁迅《二心集》。（《鲁迅全集》第4卷，人民文学出版社1981年版，第364—365页）
    〔13〕 参见《论语·公冶长》。
    〔14〕 韩愈（七六八——八二四），中国唐代著名的大作家。他在《进学解》一文中说：“行成于思，毁于随。”意思是：作事成功由于思考，失败由于不思考。
    〔15〕 以上两段引文见《中国共产党在民族战争中的地位》（本书第2卷第534页）。
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在延安文艺座谈会上的讲话
（一九四二年五月）

引　　言
（一九四二年五月二日）

    同志们！今天邀集大家来开座谈会，目的是要和大家交换意见，研究文艺工作和一般革命工作的关系，求得革命文艺的正确发展，求得革命文艺对其他革命工作的更好的协助，借以打倒我们民族的敌人，完成民族解放的任务。

    在我们为中国人民解放的斗争中，有各种的战线，就中也可以说有文武两个战线，这就是文化战线和军事战线。我们要战胜敌人，首先要依靠手里拿枪的军队。但是仅仅有这种军队是不够的，我们还要有文化的军队，这是团结自己、战胜敌人必不可少的一支军队。“五四”⑴以来，这支文化军队就在中国形成，帮助了中国革命，使中国的封建文化和适应帝国主义侵略的买办文化的地盘逐渐缩小，其力量逐渐削弱。到了现在，中国反动派只能提出所谓“以数量对质量”的办法来和新文化对抗，就是说，反动派有的是钱，虽然拿不出好东西，但是可以拚命出得多。在“五四”以来的文化战线上，文学和艺术是一个重要的有成绩的部门。革命的文学艺术运动，在十年内战时期有了大的发展。这个运动和当时的革命战争，在总的方向上是一致的，但在实际工作上却没有互相结合起来，这是因为当时的反动派把这两支兄弟军队从中隔断了的缘故。抗日战争爆发以后，革命的文艺工作者来到延安和各个抗日根据地的多起来了，这是很好的事。但是到了根据地，并不是说就已经和根据地的人民群众完全结合了。我们要把革命工作向前推进，就要使这两者完全结合起来。我们今天开会，就是要使文艺很好地成为整个革命机器的一个组成部分，作为团结人民、教育人民、打击敌人、消灭敌人的有力的武器，帮助人民同心同德地和敌人作斗争。为了这个目的，有些什么问题应该解决的呢？我以为有这样一些问题，即文艺工作者的立场问题，态度问题，工作对象问题，工作问题和学习问题。

    立场问题。我们是站在无产阶级的和人民大众的立场。对于共产党员来说，也就是要站在党的立场，站在党性和党的政策的立场。在这个问题上，我们的文艺工作者中是否还有认识不正确或者认识不明确的呢？我看是有的。许多同志常常失掉了自己的正确的立场。

    态度问题。随着立场，就发生我们对于各种具体事物所采取的具体态度。比如说，歌颂呢，还是暴露呢？这就是态度问题。究竟哪种态度是我们需要的？我说两种都需要，问题是在对什么人。有三种人，一种是敌人，一种是统一战线中的同盟者，一种是自己人，这第三种人就是人民群众及其先锋队。对于这三种人需要有三种态度。对于敌人，对于日本帝国主义和一切人民的敌人，革命文艺工作者的任务是在暴露他们的残暴和欺骗，并指出他们必然要失败的趋势，鼓励抗日军民同心同德，坚决地打倒他们。对于统一战线中各种不同的同盟者，我们的态度应该是有联合，有批评，有各种不同的联合，有各种不同的批评。他们的抗战，我们是赞成的；如果有成绩，我们也是赞扬的。但是如果抗战不积极，我们就应该批评。如果有人要反共反人民，要一天一天走上反动的道路，那我们就要坚决反对。至于对人民群众，对人民的劳动和斗争，对人民的军队，人民的政党，我们当然应该赞扬。人民也有缺点的。无产阶级中还有许多人保留着小资产阶级的思想，农民和城市小资产阶级都有落后的思想，这些就是他们在斗争中的负担。我们应该长期地耐心地教育他们，帮助他们摆脱背上的包袱，同自己的缺点错误作斗争，使他们能够大踏步地前进。他们在斗争中已经改造或正在改造自己，我们的文艺应该描写他们的这个改造过程。只要不是坚持错误的人，我们就不应该只看到片面就去错误地讥笑他们，甚至敌视他们。我们所写的东西，应该是使他们团结，使他们进步，使他们同心同德，向前奋斗，去掉落后的东西，发扬革命的东西，而决不是相反。

    工作对象问题，就是文艺作品给谁看的问题。在陕甘宁边区，在华北华中各抗日根据地，这个问题和在国民党统治区不同，和在抗战以前的上海更不同。在上海时期，革命文艺作品的接受者是以一部分学生、职员、店员为主。在抗战以后的国民党统治区，范围曾有过一些扩大，但基本上也还是以这些人为主，因为那里的政府把工农兵和革命文艺互相隔绝了。在我们的根据地就完全不同。文艺作品在根据地的接受者，是工农兵以及革命的干部。根据地也有学生，但这些学生和旧式学生也不相同，他们不是过去的干部，就是未来的干部。各种干部，部队的战士，工厂的工人，农村的农民，他们识了字，就要看书、看报，不识字的，也要看戏、看画、唱歌、听音乐，他们就是我们文艺作品的接受者。即拿干部说，你们不要以为这部分人数目少，这比在国民党统治区出一本书的读者多得多。在那里，一本书一版平常只有两千册，三版也才六千册；但是根据地的干部，单是在延安能看书的就有一万多。而且这些干部许多都是久经锻炼的革命家，他们是从全国各地来的，他们也要到各地去工作，所以对于这些人做教育工作，是有重大意义的。我们的文艺工作者，应该向他们好好做工作。

    既然文艺工作的对象是工农兵及其干部，就发生一个了解他们熟悉他们的问题。而为要了解他们，熟悉他们，为要在党政机关，在农村，在工厂，在八路军新四军里面，了解各种人，熟悉各种人，了解各种事情，熟悉各种事情，就需要做很多的工作。我们的文艺工作者需要做自己的文艺工作，但是这个了解人熟悉人的工作却是第一位的工作。我们的文艺工作者对于这些，以前是一种什么情形呢？我说以前是不熟，不懂，英雄无用武之地。什么是不熟？人不熟。文艺工作者同自己的描写对象和作品接受者不熟，或者简直生疏得很。我们的文艺工作者不熟悉工人，不熟悉农民，不熟悉士兵，也不熟悉他们的干部。什么是不懂？语言不懂，就是说，对于人民群众的丰富的生动的语言，缺乏充分的知识。许多文艺工作者由于自己脱离群众、生活空虚，当然也就不熟悉人民的语言，因此他们的作品不但显得语言无味，而且里面常常夹着一些生造出来的和人民的语言相对立的不三不四的词句。许多同志爱说“大众化”，但是什么叫做大众化呢？就是我们的文艺工作者的思想感情和工农兵大众的思想感情打成一片。而要打成一片，就应当认真学习群众的语言。如果连群众的语言都有许多不懂，还讲什么文艺创造呢？英雄无用武之地，就是说，你的一套大道理，群众不赏识。在群众面前把你的资格摆得越老，越像个“英雄”，越要出卖这一套，群众就越不买你的账。你要群众了解你，你要和群众打成一片，就得下决心，经过长期的甚至是痛苦的磨练。在这里，我可以说一说我自己感情变化的经验。我是个学生出身的人，在学校养成了一种学生习惯，在一大群肩不能挑手不能提的学生面前做一点劳动的事，比如自己挑行李吧，也觉得不像样子。那时，我觉得世界上干净的人只有知识分子，工人农民总是比较脏的。知识分子的衣服，别人的我可以穿，以为是干净的；工人农民的衣服，我就不愿意穿，以为是脏的。革命了，同工人农民和革命军的战士在一起了，我逐渐熟悉他们，他们也逐渐熟悉了我。这时，只是在这时，我才根本地改变了资产阶级学校所教给我的那种资产阶级的和小资产阶级的感情。这时，拿未曾改造的知识分子和工人农民比较，就觉得知识分子不干净了，最干净的还是工人农民，尽管他们手是黑的，脚上有牛屎，还是比资产阶级和小资产阶级知识分子都干净。这就叫做感情起了变化，由一个阶级变到另一个阶级。我们知识分子出身的文艺工作者，要使自己的作品为群众所欢迎，就得把自己的思想感情来一个变化，来一番改造。没有这个变化，没有这个改造，什么事情都是做不好的，都是格格不入的。

    最后一个问题是学习，我的意思是说学习马克思列宁主义和学习社会。一个自命为马克思主义的革命作家，尤其是党员作家，必须有马克思列宁主义的知识。但是现在有些同志，却缺少马克思主义的基本观点。比如说，马克思主义的一个基本观点，就是存在决定意识，就是阶级斗争和民族斗争的客观现实决定我们的思想感情。但是我们有些同志却把这个问题弄颠倒了，说什么一切应该从“爱”出发。就说爱吧，在阶级社会里，也只有阶级的爱，但是这些同志却要追求什么超阶级的爱，抽象的爱，以及抽象的自由、抽象的真理、抽象的人性等等。这是表明这些同志是受了资产阶级的很深的影响。应该很彻底地清算这种影响，很虚心地学习马克思列宁主义。文艺工作者应该学习文艺创作，这是对的，但是马克思列宁主义是一切革命者都应该学习的科学，文艺工作者不能是例外。文艺工作者要学习社会，这就是说，要研究社会上的各个阶级，研究它们的相互关系和各自状况，研究它们的面貌和它们的心理。只有把这些弄清楚了，我们的文艺才能有丰富的内容和正确的方向。

    今天我就只提出这几个问题，当作引子，希望大家在这些问题及其他有关的问题上发表意见。

结　　论
（一九四二年五月二十三日）

    同志们！我们这个会在一个月里开了三次。大家为了追求真理，进行了热烈的争论，有党的和非党的同志几十个人讲了话，把问题展开了，并且具体化了。我认为这是对整个文学艺术运动很有益处的。

    我们讨论问题，应当从实际出发，不是从定义出发。如果我们按照教科书，找到什么是文学、什么是艺术的定义，然后按照它们来规定今天文艺运动的方针，来评判今天所发生的各种见解和争论，这种方法是不正确的。我们是马克思主义者，马克思主义叫我们看问题不要从抽象的定义出发，而要从客观存在的事实出发，从分析这些事实中找出方针、政策、办法来。我们现在讨论文艺工作，也应该这样做。

    现在的事实是什么呢？事实就是：中国的已经进行了五年的抗日战争；全世界的反法西斯战争；中国大地主大资产阶级在抗日战争中的动摇和对于人民的高压政策；“五四”以来的革命文艺运动——这个运动在二十三年中对于革命的伟大贡献以及它的许多缺点；八路军新四军的抗日民主根据地，在这些根据地里面大批文艺工作者和八路军新四军以及工人农民的结合；根据地的文艺工作者和国民党统治区的文艺工作者的环境和任务的区别；目前在延安和各抗日根据地的文艺工作中已经发生的争论问题。——这些就是实际存在的不可否认的事实，我们就要在这些事实的基础上考虑我们的问题。

    那末，什么是我们的问题的中心呢？我以为，我们的问题基本上是一个为群众的问题和一个如何为群众的问题。不解决这两个问题，或这两个问题解决得不适当，就会使得我们的文艺工作者和自己的环境、任务不协调，就使得我们的文艺工作者从外部从内部碰到一连串的问题。我的结论，就以这两个问题为中心，同时也讲到一些与此有关的其他问题。

一

    第一个问题：我们的文艺是为什么人的？

    这个问题，本来是马克思主义者特别是列宁所早已解决了的。列宁还在一九○五年就已着重指出过，我们的文艺应当“为千千万万劳动人民服务”⑵。在我们各个抗日根据地从事文学艺术工作的同志中，这个问题似乎是已经解决了，不需要再讲的了。其实不然。很多同志对这个问题并没有得到明确的解决。因此，在他们的情绪中，在他们的作品中，在他们的行动中，在他们对于文艺方针问题的意见中，就不免或多或少地发生和群众的需要不相符合，和实际斗争的需要不相符合的情形。当然，现在和共产党、八路军、新四军在一起从事于伟大解放斗争的大批的文化人、文学家、艺术家以及一般文艺工作者，虽然其中也可能有些人是暂时的投机分子，但是绝大多数却都是在为着共同事业努力工作着。依靠这些同志，我们的整个文学工作，戏剧工作，音乐工作，美术工作，都有了很大的成绩。这些文艺工作者，有许多是抗战以后开始工作的；有许多在抗战以前就做了多时的革命工作，经历过许多辛苦，并用他们的工作和作品影响了广大群众的。但是为什么还说即使这些同志中也有对于文艺是为什么人的问题没有明确解决的呢？难道他们还有主张革命文艺不是为着人民大众而是为着剥削者压迫者的吗？

    诚然，为着剥削者压迫者的文艺是有的。文艺是为地主阶级的，这是封建主义的文艺。中国封建时代统治阶级的文学艺术，就是这种东西。直到今天，这种文艺在中国还有颇大的势力。文艺是为资产阶级的，这是资产阶级的文艺。像鲁迅所批评的梁实秋⑶一类人，他们虽然在口头上提出什么文艺是超阶级的，但是他们在实际上是主张资产阶级的文艺，反对无产阶级的文艺的。文艺是为帝国主义者的，周作人、张资平⑷这批人就是这样，这叫做汉奸文艺。在我们，文艺不是为上述种种人，而是为人民的。我们曾说，现阶段的中国新文化，是无产阶级领导的人民大众的反帝反封建的文化。真正人民大众的东西，现在一定是无产阶级领导的。资产阶级领导的东西，不可能属于人民大众。新文化中的新文学新艺术，自然也是这样。对于中国和外国过去时代所遗留下来的丰富的文学艺术遗产和优良的文学艺术传统，我们是要继承的，但是目的仍然是为了人民大众。对于过去时代的文艺形式，我们也并不拒绝利用，但这些旧形式到了我们手里，给了改造，加进了新内容，也就变成革命的为人民服务的东西了。

    那末，什么是人民大众呢？最广大的人民，占全人口百分之九十以上的人民，是工人、农民、兵士和城市小资产阶级。所以我们的文艺，第一是为工人的，这是领导革命的阶级。第二是为农民的，他们是革命中最广大最坚决的同盟军。第三是为武装起来了的工人农民即八路军、新四军和其他人民武装队伍的，这是革命战争的主力。第四是为城市小资产阶级劳动群众和知识分子的，他们也是革命的同盟者，他们是能够长期地和我们合作的。这四种人，就是中华民族的最大部分，就是最广大的人民大众。

    我们的文艺，应该为着上面说的四种人。我们要为这四种人服务，就必须站在无产阶级的立场上，而不能站在小资产阶级的立场上。在今天，坚持个人主义的小资产阶级立场的作家是不可能真正地为革命的工农兵群众服务的，他们的兴趣，主要是放在少数小资产阶级知识分子上面。而我们现在有一部分同志对于文艺为什么人的问题不能正确解决的关键，正在这里。我这样说，不是说在理论上。在理论上，或者说在口头上，我们队伍中没有一个人把工农兵群众看得比小资产阶级知识分子还不重要的。我是说在实际上，在行动上。在实际上，在行动上，他们是否对小资产阶级知识分子比对工农兵还更看得重要些呢？我以为是这样。有许多同志比较地注重研究小资产阶级知识分子，分析他们的心理，着重地去表现他们，原谅并辩护他们的缺点，而不是引导他们和自己一道去接近工农兵群众，去参加工农兵群众的实际斗争，去表现工农兵群众，去教育工农兵群众。有许多同志，因为他们自己是从小资产阶级出身，自己是知识分子，于是就只在知识分子的队伍中找朋友，把自己的注意力放在研究和描写知识分子上面。这种研究和描写如果是站在无产阶级立场上的，那是应该的。但他们并不是，或者不完全是。他们是站在小资产阶级立场，他们是把自己的作品当作小资产阶级的自我表现来创作的，我们在相当多的文学艺术作品中看见这种东西。他们在许多时候，对于小资产阶级出身的知识分子寄予满腔的同情，连他们的缺点也给以同情甚至鼓吹。对于工农兵群众，则缺乏接近，缺乏了解，缺乏研究，缺乏知心朋友，不善于描写他们；倘若描写，也是衣服是劳动人民，面孔却是小资产阶级知识分子。他们在某些方面也爱工农兵，也爱工农兵出身的干部，但有些时候不爱，有些地方不爱，不爱他们的感情，不爱他们的姿态，不爱他们的萌芽状态的文艺（墙报、壁画、民歌、民间故事等）。他们有时也爱这些东西，那是为着猎奇，为着装饰自己的作品，甚至是为着追求其中落后的东西而爱的。有时就公开地鄙弃它们，而偏爱小资产阶级知识分子的乃至资产阶级的东西。这些同志的立足点还是在小资产阶级知识分子方面，或者换句文雅的话说，他们的灵魂深处还是一个小资产阶级知识分子的王国。这样，为什么人的问题他们就还是没有解决，或者没有明确地解决。这不光是讲初来延安不久的人，就是到过前方，在根据地、八路军、新四军做过几年工作的人，也有许多是没有彻底解决的。要彻底地解决这个问题，非有十年八年的长时间不可。但是时间无论怎样长，我们却必须解决它，必须明确地彻底地解决它。我们的文艺工作者一定要完成这个任务，一定要把立足点移过来，一定要在深入工农兵群众、深入实际斗争的过程中，在学习马克思主义和学习社会的过程中，逐渐地移过来，移到工农兵这方面来，移到无产阶级这方面来。只有这样，我们才能有真正为工农兵的文艺，真正无产阶级的文艺。

    为什么人的问题，是一个根本的问题，原则的问题。过去有些同志间的争论、分歧、对立和不团结，并不是在这个根本的原则的问题上，而是在一些比较次要的甚至是无原则的问题上。而对于这个原则问题，争论的双方倒是没有什么分歧，倒是几乎一致的，都有某种程度的轻视工农兵、脱离群众的倾向。我说某种程度，因为一般地说，这些同志的轻视工农兵、脱离群众，和国民党的轻视工农兵、脱离群众，是不同的；但是无论如何，这个倾向是有的。这个根本问题不解决，其他许多问题也就不易解决。比如说文艺界的宗派主义吧，这也是原则问题，但是要去掉宗派主义，也只有把为工农，为八路军、新四军，到群众中去的口号提出来，并加以切实的实行，才能达到目的，否则宗派主义问题是断然不能解决的。鲁迅曾说：“联合战线是以有共同目的为必要条件的。……我们战线不能统一，就证明我们的目的不能一致，或者只为了小团体，或者还其实只为了个人。如果目的都在工农大众，那当然战线也就统一了。”⑸这个问题那时上海有，现在重庆也有。在那些地方，这个问题很难彻底解决，因为那些地方的统治者压迫革命文艺家，不让他们有到工农兵群众中去的自由。在我们这里，情形就完全两样。我们鼓励革命文艺家积极地亲近工农兵，给他们以到群众中去的完全自由，给他们以创作真正革命文艺的完全自由。所以这个问题在我们这里，是接近于解决的了。接近于解决不等于完全的彻底的解决；我们说要学习马克思主义和学习社会，就是为着完全地彻底地解决这个问题。我们说的马克思主义，是要在群众生活群众斗争里实际发生作用的活的马克思主义，不是口头上的马克思主义。把口头上的马克思主义变成为实际生活里的马克思主义，就不会有宗派主义了。不但宗派主义的问题可以解决，其他的许多问题也都可以解决了。

二

    为什么人服务的问题解决了，接着的问题就是如何去服务。用同志们的话来说，就是：努力于提高呢，还是努力于普及呢？

    有些同志，在过去，是相当地或是严重地轻视了和忽视了普及，他们不适当地太强调了提高。提高是应该强调的，但是片面地孤立地强调提高，强调到不适当的程度，那就错了。我在前面说的没有明确地解决为什么人的问题的事实，在这一点上也表现出来了。并且，因为没有弄清楚为什么人，他们所说的普及和提高就都没有正确的标准，当然更找不到两者的正确关系。我们的文艺，既然基本上是为工农兵，那末所谓普及，也就是向工农兵普及，所谓提高，也就是从工农兵提高。用什么东西向他们普及呢？用封建地主阶级所需要、所便于接受的东西吗？用资产阶级所需要、所便于接受的东西吗？用小资产阶级知识分子所需要、所便于接受的东西吗？都不行，只有用工农兵自己所需要、所便于接受的东西。因此在教育工农兵的任务之前，就先有一个学习工农兵的任务。提高的问题更是如此。提高要有一个基础。比如一桶水，不是从地上去提高，难道是从空中去提高吗？那末所谓文艺的提高，是从什么基础上去提高呢？从封建阶级的基础吗？从资产阶级的基础吗？从小资产阶级知识分子的基础吗？都不是，只能是从工农兵群众的基础上去提高。也不是把工农兵提到封建阶级、资产阶级、小资产阶级知识分子的“高度”去，而是沿着工农兵自己前进的方向去提高，沿着无产阶级前进的方向去提高。而这里也就提出了学习工农兵的任务。只有从工农兵出发，我们对于普及和提高才能有正确的了解，也才能找到普及和提高的正确关系。

    一切种类的文学艺术的源泉究竟是从何而来的呢？作为观念形态的文艺作品，都是一定的社会生活在人类头脑中的反映的产物。革命的文艺，则是人民生活在革命作家头脑中的反映的产物。人民生活中本来存在着文学艺术原料的矿藏，这是自然形态的东西，是粗糙的东西，但也是最生动、最丰富、最基本的东西；在这点上说，它们使一切文学艺术相形见绌，它们是一切文学艺术的取之不尽、用之不竭的唯一的源泉。这是唯一的源泉，因为只能有这样的源泉，此外不能有第二个源泉。有人说，书本上的文艺作品，古代的和外国的文艺作品，不也是源泉吗？实际上，过去的文艺作品不是源而是流，是古人和外国人根据他们彼时彼地所得到的人民生活中的文学艺术原料创造出来的东西。我们必须继承一切优秀的文学艺术遗产，批判地吸收其中一切有益的东西，作为我们从此时此地的人民生活中的文学艺术原料创造作品时候的借鉴。有这个借鉴和没有这个借鉴是不同的，这里有文野之分，粗细之分，高低之分，快慢之分。所以我们决不可拒绝继承和借鉴古人和外国人，哪怕是封建阶级和资产阶级的东西。但是继承和借鉴决不可以变成替代自己的创造，这是决不能替代的。文学艺术中对于古人和外国人的毫无批判的硬搬和模仿，乃是最没有出息的最害人的文学教条主义和艺术教条主义。中国的革命的文学家艺术家，有出息的文学家艺术家，必须到群众中去，必须长期地无条件地全心全意地到工农兵群众中去，到火热的斗争中去，到唯一的最广大最丰富的源泉中去，观察、体验、研究、分析一切人，一切阶级，一切群众，一切生动的生活形式和斗争形式，一切文学和艺术的原始材料，然后才有可能进入创作过程。否则你的劳动就没有对象，你就只能做鲁迅在他的遗嘱里所谆谆嘱咐他的儿子万不可做的那种空头文学家，或空头艺术家⑹。

    人类的社会生活虽是文学艺术的唯一源泉，虽是较之后者有不可比拟的生动丰富的内容，但是人民还是不满足于前者而要求后者。这是为什么呢？因为虽然两者都是美，但是文艺作品中反映出来的生活却可以而且应该比普通的实际生活更高，更强烈，更有集中性，更典型，更理想，因此就更带普遍性。革命的文艺，应当根据实际生活创造出各种各样的人物来，帮助群众推动历史的前进。例如一方面是人们受饿、受冻、受压迫，一方面是人剥削人、人压迫人，这个事实到处存在着，人们也看得很平淡；文艺就把这种日常的现象集中起来，把其中的矛盾和斗争典型化，造成文学作品或艺术作品，就能使人民群众惊醒起来，感奋起来，推动人民群众走向团结和斗争，实行改造自己的环境。如果没有这样的文艺，那末这个任务就不能完成，或者不能有力地迅速地完成。

    什么是文艺工作中的普及和提高呢？这两种任务的关系是怎样的呢？普及的东西比较简单浅显，因此也比较容易为目前广大人民群众所迅速接受。高级的作品比较细致，因此也比较难于生产，并且往往比较难于在目前广大人民群众中迅速流传。现在工农兵面前的问题，是他们正在和敌人作残酷的流血斗争，而他们由于长时期的封建阶级和资产阶级的统治，不识字，无文化，所以他们迫切要求一个普遍的启蒙运动，迫切要求得到他们所急需的和容易接受的文化知识和文艺作品，去提高他们的斗争热情和胜利信心，加强他们的团结，便于他们同心同德地去和敌人作斗争。对于他们，第一步需要还不是“锦上添花”，而是“雪中送炭”。所以在目前条件下，普及工作的任务更为迫切。轻视和忽视普及工作的态度是错误的。

    但是，普及工作和提高工作是不能截然分开的。不但一部分优秀的作品现在也有普及的可能，而且广大群众的文化水平也是在不断地提高着。普及工作若是永远停止在一个水平上，一月两月三月，一年两年三年，总是一样的货色，一样的“小放牛”⑺，一样的“人、手、口、刀、牛、羊”⑻，那末，教育者和被教育者岂不都是半斤八两？这种普及工作还有什么意义呢？人民要求普及，跟着也就要求提高，要求逐年逐月地提高。在这里，普及是人民的普及，提高也是人民的提高。而这种提高，不是从空中提高，不是关门提高，而是在普及基础上的提高。这种提高，为普及所决定，同时又给普及以指导。就中国范围来说，革命和革命文化的发展不是平衡的，而是逐渐推广的。一处普及了，并且在普及的基础上提高了，别处还没有开始普及。因此一处由普及而提高的好经验可以应用于别处，使别处的普及工作和提高工作得到指导，少走许多弯路。就国际范围来说，外国的好经验，尤其是苏联的经验，也有指导我们的作用。所以，我们的提高，是在普及基础上的提高；我们的普及，是在提高指导下的普及。正因为这样，我们所说的普及工作不但不是妨碍提高，而且是给目前的范围有限的提高工作以基础，也是给将来的范围大为广阔的提高工作准备必要的条件。

    除了直接为群众所需要的提高以外，还有一种间接为群众所需要的提高，这就是干部所需要的提高。干部是群众中的先进分子，他们所受的教育一般都比群众所受的多些；比较高级的文学艺术，对于他们是完全必要的，忽视这一点是错误的。为干部，也完全是为群众，因为只有经过干部才能去教育群众、指导群众。如果违背了这个目的，如果我们给予干部的并不能帮助干部去教育群众、指导群众，那末，我们的提高工作就是无的放矢，就是离开了为人民大众的根本原则。

    总起来说，人民生活中的文学艺术的原料，经过革命作家的创造性的劳动而形成观念形态上的为人民大众的文学艺术。在这中间，既有从初级的文艺基础上发展起来的、为被提高了的群众所需要、或首先为群众中的干部所需要的高级的文艺，又有反转来在这种高级的文艺指导之下的、往往为今日最广大群众所最先需要的初级的文艺。无论高级的或初级的，我们的文学艺术都是为人民大众的，首先是为工农兵的，为工农兵而创作，为工农兵所利用的。

    我们既然解决了提高和普及的关系问题，则专门家和普及工作者的关系问题也就可以随着解决了。我们的专门家不但是为了干部，主要地还是为了群众。我们的文学专门家应该注意群众的墙报，注意军队和农村中的通讯文学。我们的戏剧专门家应该注意军队和农村中的小剧团。我们的音乐专门家应该注意群众的歌唱。我们的美术专门家应该注意群众的美术。一切这些同志都应该和在群众中做文艺普及工作的同志们发生密切的联系，一方面帮助他们，指导他们，一方面又向他们学习，从他们吸收由群众中来的养料，把自己充实起来，丰富起来，使自己的专门不致成为脱离群众、脱离实际、毫无内容、毫无生气的空中楼阁。我们应该尊重专门家，专门家对于我们的事业是很可宝贵的。但是我们应该告诉他们说，一切革命的文学家艺术家只有联系群众，表现群众，把自己当作群众的忠实的代言人，他们的工作才有意义。只有代表群众才能教育群众，只有做群众的学生才能做群众的先生。如果把自己看作群众的主人，看作高踞于“下等人”头上的贵族，那末，不管他们有多大的才能，也是群众所不需要的，他们的工作是没有前途的。

    我们的这种态度是不是功利主义的？唯物主义者并不一般地反对功利主义，但是反对封建阶级的、资产阶级的、小资产阶级的功利主义，反对那种口头上反对功利主义、实际上抱着最自私最短视的功利主义的伪善者。世界上没有什么超功利主义，在阶级社会里，不是这一阶级的功利主义，就是那一阶级的功利主义。我们是无产阶级的革命的功利主义者，我们是以占全人口百分之九十以上的最广大群众的目前利益和将来利益的统一为出发点的，所以我们是以最广和最远为目标的革命的功利主义者，而不是只看到局部和目前的狭隘的功利主义者。例如，某种作品，只为少数人所偏爱，而为多数人所不需要，甚至对多数人有害，硬要拿来上市，拿来向群众宣传，以求其个人的或狭隘集团的功利，还要责备群众的功利主义，这就不但侮辱群众，也太无自知之明了。任何一种东西，必须能使人民群众得到真实的利益，才是好的东西。就算你的是“阳春白雪”吧，这暂时既然是少数人享用的东西，群众还是在那里唱“下里巴人”，那末，你不去提高它，只顾骂人，那就怎样骂也是空的。现在是“阳春白雪”和“下里巴人”⑼统一的问题，是提高和普及统一的问题。不统一，任何专门家的最高级的艺术也不免成为最狭隘的功利主义；要说这也是清高，那只是自封为清高，群众是不会批准的。

    在为工农兵和怎样为工农兵的基本方针问题解决之后，其他的问题，例如，写光明和写黑暗的问题，团结问题等，便都一齐解决了。如果大家同意这个基本方针，则我们的文学艺术工作者，我们的文学艺术学校，文学艺术刊物，文学艺术团体和一切文学艺术活动，就应该依照这个方针去做。离开这个方针就是错误的；和这个方针有些不相符合的，就须加以适当的修正。

三

    我们的文艺既然是为人民大众的，那末，我们就可以进而讨论一个党内关系问题，党的文艺工作和党的整个工作的关系问题，和另一个党外关系的问题，党的文艺工作和非党的文艺工作的关系问题——文艺界统一战线问题。

    先说第一个问题。在现在世界上，一切文化或文学艺术都是属于一定的阶级，属于一定的政治路线的。为艺术的艺术，超阶级的艺术，和政治并行或互相独立的艺术，实际上是不存在的。无产阶级的文学艺术是无产阶级整个革命事业的一部分，如同列宁所说，是整个革命机器中的“齿轮和螺丝钉”⑽。因此，党的文艺工作，在党的整个革命工作中的位置，是确定了的，摆好了的；是服从党在一定革命时期内所规定的革命任务的。反对这种摆法，一定要走到二元论或多元论，而其实质就像托洛茨基那样：“政治——马克思主义的；艺术——资产阶级的。”我们不赞成把文艺的重要性过分强调到错误的程度，但也不赞成把文艺的重要性估计不足。文艺是从属于政治的，但又反转来给予伟大的影响于政治。革命文艺是整个革命事业的一部分，是齿轮和螺丝钉，和别的更重要的部分比较起来，自然有轻重缓急第一第二之分，但它是对于整个机器不可缺少的齿轮和螺丝钉，对于整个革命事业不可缺少的一部分。如果连最广义最普通的文学艺术也没有，那革命运动就不能进行，就不能胜利。不认识这一点，是不对的。还有，我们所说的文艺服从于政治，这政治是指阶级的政治、群众的政治，不是所谓少数政治家的政治。政治，不论革命的和反革命的，都是阶级对阶级的斗争，不是少数个人的行为。革命的思想斗争和艺术斗争，必须服从于政治的斗争，因为只有经过政治，阶级和群众的需要才能集中地表现出来。革命的政治家们，懂得革命的政治科学或政治艺术的政治专门家们，他们只是千千万万的群众政治家的领袖，他们的任务在于把群众政治家的意见集中起来，加以提炼，再使之回到群众中去，为群众所接受，所实践，而不是闭门造车，自作聪明，只此一家，别无分店的那种贵族式的所谓“政治家”，——这是无产阶级政治家同腐朽了的资产阶级政治家的原则区别。正因为这样，我们的文艺的政治性和真实性才能够完全一致。不认识这一点，把无产阶级的政治和政治家庸俗化，是不对的。

    再说文艺界的统一战线问题。文艺服从于政治，今天中国政治的第一个根本问题是抗日，因此党的文艺工作者首先应该在抗日这一点上和党外的一切文学家艺术家（从党的同情分子、小资产阶级的文艺家到一切赞成抗日的资产阶级地主阶级的文艺家）团结起来。其次，应该在民主一点上团结起来；在这一点上，有一部分抗日的文艺家就不赞成，因此团结的范围就不免要小一些。再其次，应该在文艺界的特殊问题——艺术方法艺术作风一点上团结起来；我们是主张社会主义的现实主义的，又有一部分人不赞成，这个团结的范围会更小些。在一个问题上有团结，在另一个问题上就有斗争，有批评。各个问题是彼此分开而又联系着的，因而就在产生团结的问题比如抗日的问题上也同时有斗争，有批评。在一个统一战线里面，只有团结而无斗争，或者只有斗争而无团结，实行如过去某些同志所实行过的右倾的投降主义、尾巴主义，或者“左”倾的排外主义、宗派主义，都是错误的政策。政治上如此，艺术上也是如此。

    在文艺界统一战线的各种力量里面，小资产阶级文艺家在中国是一个重要的力量。他们的思想和作品都有很多缺点，但是他们比较地倾向于革命，比较地接近于劳动人民。因此，帮助他们克服缺点，争取他们到为劳动人民服务的战线上来，是一个特别重要的任务。

四

    文艺界的主要的斗争方法之一，是文艺批评。文艺批评应该发展，过去在这方面工作做得很不够，同志们指出这一点是对的。文艺批评是一个复杂的问题，需要许多专门的研究。我这里只着重谈一个基本的批评标准问题。此外，对于有些同志所提出的一些个别的问题和一些不正确的观点，也来略为说一说我的意见。

    文艺批评有两个标准，一个是政治标准，一个是艺术标准。按照政治标准来说，一切利于抗日和团结的，鼓励群众同心同德的，反对倒退、促成进步的东西，便都是好的；而一切不利于抗日和团结的，鼓动群众离心离德的，反对进步、拉着人们倒退的东西，便都是坏的。这里所说的好坏，究竟是看动机（主观愿望），还是看效果（社会实践）呢？唯心论者是强调动机否认效果的，机械唯物论者是强调效果否认动机的，我们和这两者相反，我们是辩证唯物主义的动机和效果的统一论者。为大众的动机和被大众欢迎的效果，是分不开的，必须使二者统一起来。为个人的和狭隘集团的动机是不好的，有为大众的动机但无被大众欢迎、对大众有益的效果，也是不好的。检验一个作家的主观愿望即其动机是否正确，是否善良，不是看他的宣言，而是看他的行为（主要是作品）在社会大众中产生的效果。社会实践及其效果是检验主观愿望或动机的标准。我们的文艺批评是不要宗派主义的，在团结抗日的大原则下，我们应该容许包含各种各色政治态度的文艺作品的存在。但是我们的批评又是坚持原则立场的，对于一切包含反民族、反科学、反大众和反共的观点的文艺作品必须给以严格的批判和驳斥；因为这些所谓文艺，其动机，其效果，都是破坏团结抗日的。按着艺术标准来说，一切艺术性较高的，是好的，或较好的；艺术性较低的，则是坏的，或较坏的。这种分别，当然也要看社会效果。文艺家几乎没有不以为自己的作品是美的，我们的批评，也应该容许各种各色艺术品的自由竞争；但是按照艺术科学的标准给以正确的批判，使较低级的艺术逐渐提高成为较高级的艺术，使不适合广大群众斗争要求的艺术改变到适合广大群众斗争要求的艺术，也是完全必要的。

    又是政治标准，又是艺术标准，这两者的关系怎么样呢？政治并不等于艺术，一般的宇宙观也并不等于艺术创作和艺术批评的方法。我们不但否认抽象的绝对不变的政治标准，也否认抽象的绝对不变的艺术标准，各个阶级社会中的各个阶级都有不同的政治标准和不同的艺术标准。但是任何阶级社会中的任何阶级，总是以政治标准放在第一位，以艺术标准放在第二位的。资产阶级对于无产阶级的文学艺术作品，不管其艺术成就怎样高，总是排斥的。无产阶级对于过去时代的文学艺术作品，也必须首先检查它们对待人民的态度如何，在历史上有无进步意义，而分别采取不同态度。有些政治上根本反动的东西，也可能有某种艺术性。内容愈反动的作品而又愈带艺术性，就愈能毒害人民，就愈应该排斥。处于没落时期的一切剥削阶级的文艺的共同特点，就是其反动的政治内容和其艺术的形式之间所存在的矛盾。我们的要求则是政治和艺术的统一，内容和形式的统一，革命的政治内容和尽可能完美的艺术形式的统一。缺乏艺术性的艺术品，无论政治上怎样进步，也是没有力量的。因此，我们既反对政治观点错误的艺术品，也反对只有正确的政治观点而没有艺术力量的所谓“标语口号式”的倾向。我们应该进行文艺问题上的两条战线斗争。

    这两种倾向，在我们的许多同志的思想中是存在着的。许多同志有忽视艺术的倾向，因此应该注意艺术的提高。但是现在更成为问题的，我以为还是在政治方面。有些同志缺乏基本的政治常识，所以发生了各种糊涂观念。让我举一些延安的例子。

    “人性论”。有没有人性这种东西？当然有的。但是只有具体的人性，没有抽象的人性。在阶级社会里就是只有带着阶级性的人性，而没有什么超阶级的人性。我们主张无产阶级的人性，人民大众的人性，而地主阶级资产阶级则主张地主阶级资产阶级的人性，不过他们口头上不这样说，却说成为唯一的人性。有些小资产阶级知识分子所鼓吹的人性，也是脱离人民大众或者反对人民大众的，他们的所谓人性实质上不过是资产阶级的个人主义，因此在他们眼中，无产阶级的人性就不合于人性。现在延安有些人们所主张的作为所谓文艺理论基础的“人性论”，就是这样讲，这是完全错误的。

    “文艺的基本出发点是爱，是人类之爱。”爱可以是出发点，但是还有一个基本出发点。爱是观念的东西，是客观实践的产物。我们根本上不是从观念出发，而是从客观实践出发。我们的知识分子出身的文艺工作者爱无产阶级，是社会使他们感觉到和无产阶级有共同的命运的结果。我们恨日本帝国主义，是日本帝国主义压迫我们的结果。世上决没有无缘无故的爱，也没有无缘无故的恨。至于所谓“人类之爱”，自从人类分化成为阶级以后，就没有过这种统一的爱。过去的一切统治阶级喜欢提倡这个东西，许多所谓圣人贤人也喜欢提倡这个东西，但是无论谁都没有真正实行过，因为它在阶级社会里是不可能实行的。真正的人类之爱是会有的，那是在全世界消灭了阶级之后。阶级使社会分化为许多对立体，阶级消灭后，那时就有了整个的人类之爱，但是现在还没有。我们不能爱敌人，不能爱社会的丑恶现象，我们的目的是消灭这些东西。这是人们的常识，难道我们的文艺工作者还有不懂得的吗？

    “从来的文艺作品都是写光明和黑暗并重，一半对一半。”这里包含着许多糊涂观念。文艺作品并不是从来都这样。许多小资产阶级作家并没有找到过光明，他们的作品就只是暴露黑暗，被称为“暴露文学”，还有简直是专门宣传悲观厌世的。相反地，苏联在社会主义建设时期的文学就是以写光明为主。他们也写工作中的缺点，也写反面的人物，但是这种描写只能成为整个光明的陪衬，并不是所谓“一半对一半”。反动时期的资产阶级文艺家把革命群众写成暴徒，把他们自己写成神圣，所谓光明和黑暗是颠倒的。只有真正革命的文艺家才能正确地解决歌颂和暴露的问题。一切危害人民群众的黑暗势力必须暴露之，一切人民群众的革命斗争必须歌颂之，这就是革命文艺家的基本任务。

    “从来文艺的任务就在于暴露。”这种讲法和前一种一样，都是缺乏历史科学知识的见解。从来的文艺并不单在于暴露，前面已经讲过。对于革命的文艺家，暴露的对象，只能是侵略者、剥削者、压迫者及其在人民中所遗留的恶劣影响，而不能是人民大众。人民大众也是有缺点的，这些缺点应当用人民内部的批评和自我批评来克服，而进行这种批评和自我批评也是文艺的最重要任务之一。但这不应该说是什么“暴露人民”。对于人民，基本上是一个教育和提高他们的问题。除非是反革命文艺家，才有所谓人民是“天生愚蠢的”，革命群众是“专制暴徒”之类的描写。

    “还是杂文时代，还要鲁迅笔法。”鲁迅处在黑暗势力统治下面，没有言论自由，所以用冷嘲热讽的杂文形式作战，鲁迅是完全正确的。我们也需要尖锐地嘲笑法西斯主义、中国的反动派和一切危害人民的事物，但在给革命文艺家以充分民主自由、仅仅不给反革命分子以民主自由的陕甘宁边区和敌后的各抗日根据地，杂文形式就不应该简单地和鲁迅的一样。我们可以大声疾呼，而不要隐晦曲折，使人民大众不易看懂。如果不是对于人民的敌人，而是对于人民自己，那末，“杂文时代”的鲁迅，也不曾嘲笑和攻击革命人民和革命政党，杂文的写法也和对于敌人的完全两样。对于人民的缺点是需要批评的，我们在前面已经说过了，但必须是真正站在人民的立场上，用保护人民、教育人民的满腔热情来说话。如果把同志当作敌人来对待，就是使自己站在敌人的立场上去了。我们是否废除讽刺？不是的，讽刺是永远需要的。但是有几种讽刺：有对付敌人的，有对付同盟者的，有对付自己队伍的，态度各有不同。我们并不一般地反对讽刺，但是必须废除讽刺的乱用。

    “我是不歌功颂德的；歌颂光明者其作品未必伟大，刻画黑暗者其作品未必渺小。”你是资产阶级文艺家，你就不歌颂无产阶级而歌颂资产阶级；你是无产阶级文艺家，你就不歌颂资产阶级而歌颂无产阶级和劳动人民：二者必居其一。歌颂资产阶级光明者其作品未必伟大，刻画资产阶级黑暗者其作品未必渺小，歌颂无产阶级光明者其作品未必不伟大，刻画无产阶级所谓“黑暗”者其作品必定渺小，这难道不是文艺史上的事实吗？对于人民，这个人类世界历史的创造者，为什么不应该歌颂呢？无产阶级，共产党，新民主主义，社会主义，为什么不应该歌颂呢？也有这样的一种人，他们对于人民的事业并无热情，对于无产阶级及其先锋队的战斗和胜利，抱着冷眼旁观的态度，他们所感到兴趣而要不疲倦地歌颂的只有他自己，或者加上他所经营的小集团里的几个角色。这种小资产阶级的个人主义者，当然不愿意歌颂革命人民的功德，鼓舞革命人民的斗争勇气和胜利信心。这样的人不过是革命队伍中的蠹虫，革命人民实在不需要这样的“歌者”。

    “不是立场问题；立场是对的，心是好的，意思是懂得的，只是表现不好，结果反而起了坏作用。”关于动机和效果的辩证唯物主义观点，我在前面已经讲过了。现在要问：效果问题是不是立场问题？一个人做事只凭动机，不问效果，等于一个医生只顾开药方，病人吃死了多少他是不管的。又如一个党，只顾发宣言，实行不实行是不管的。试问这种立场也是正确的吗？这样的心，也是好的吗？事前顾及事后的效果，当然可能发生错误，但是已经有了事实证明效果坏，还是照老样子做，这样的心也是好的吗？我们判断一个党、一个医生，要看实践，要看效果；判断一个作家，也是这样。真正的好心，必须顾及效果，总结经验，研究方法，在创作上就叫做表现的手法。真正的好心，必须对于自己工作的缺点错误有完全诚意的自我批评，决心改正这些缺点错误。共产党人的自我批评方法，就是这样采取的。只有这种立场，才是正确的立场。同时也只有在这种严肃的负责的实践过程中，才能一步一步地懂得正确的立场是什么东西，才能一步一步地掌握正确的立场。如果不在实践中向这个方向前进，只是自以为是，说是“懂得”，其实并没有懂得。

    “提倡学习马克思主义就是重复辩证唯物论的创作方法的错误，就要妨害创作情绪。”学习马克思主义，是要我们用辩证唯物论和历史唯物论的观点去观察世界，观察社会，观察文学艺术，并不是要我们在文学艺术作品中写哲学讲义。马克思主义只能包括而不能代替文艺创作中的现实主义，正如它只能包括而不能代替物理科学中的原子论、电子论一样。空洞干燥的教条公式是要破坏创作情绪的，但是它不但破坏创作情绪，而且首先破坏了马克思主义。教条主义的“马克思主义”并不是马克思主义，而是反马克思主义的。那末，马克思主义就不破坏创作情绪了吗？要破坏的，它决定地要破坏那些封建的、资产阶级的、小资产阶级的、自由主义的、个人主义的、虚无主义的、为艺术而艺术的、贵族式的、颓废的、悲观的以及其他种种非人民大众非无产阶级的创作情绪。对于无产阶级文艺家，这些情绪应不应该破坏呢？我以为是应该的，应该彻底地破坏它们，而在破坏的同时，就可以建设起新东西来。

五

    我们延安文艺界中存在着上述种种问题，这是说明一个什么事实呢？说明这样一个事实，就是文艺界中还严重地存在着作风不正的东西，同志们中间还有很多的唯心论、教条主义、空想、空谈、轻视实践、脱离群众等等的缺点，需要有一个切实的严肃的整风运动。

    我们有许多同志还不大清楚无产阶级和小资产阶级的区别。有许多党员，在组织上入了党，思想上并没有完全入党，甚至完全没有入党。这种思想上没有入党的人，头脑里还装着许多剥削阶级的脏东西，根本不知道什么是无产阶级思想，什么是共产主义，什么是党。他们想：什么无产阶级思想，还不是那一套？他们哪里知道要得到这一套并不容易，有些人就是一辈子也没有共产党员的气味，只有离开党完事。因此我们的党，我们的队伍，虽然其中的大部分是纯洁的，但是为要领导革命运动更好地发展，更快地完成，就必须从思想上组织上认真地整顿一番。而为要从组织上整顿，首先需要在思想上整顿，需要展开一个无产阶级对非无产阶级的思想斗争。延安文艺界现在已经展开了思想斗争，这是很必要的。小资产阶级出身的人们总是经过种种方法，也经过文学艺术的方法，顽强地表现他们自己，宣传他们自己的主张，要求人们按照小资产阶级知识分子的面貌来改造党，改造世界。在这种情形下，我们的工作，就是要向他们大喝一声，说：“同志”们，你们那一套是不行的，无产阶级是不能迁就你们的，依了你们，实际上就是依了大地主大资产阶级，就有亡党亡国的危险。只能依谁呢？只能依照无产阶级先锋队的面貌改造党，改造世界。我们希望文艺界的同志们认识这一场大论战的严重性，积极起来参加这个斗争，使每个同志都健全起来，使我们的整个队伍在思想上和组织上都真正统一起来，巩固起来。

    因为思想上有许多问题，我们有许多同志也就不大能真正区别革命根据地和国民党统治区，并由此弄出许多错误。同志们很多是从上海亭子间⑾来的；从亭子间到革命根据地，不但是经历了两种地区，而且是经历了两个历史时代。一个是大地主大资产阶级统治的半封建半殖民地的社会，一个是无产阶级领导的革命的新民主主义的社会。到了革命根据地，就是到了中国历史几千年来空前未有的人民大众当权的时代。我们周围的人物，我们宣传的对象，完全不同了。过去的时代，已经一去不复返了。因此，我们必须和新的群众相结合，不能有任何迟疑。如果同志们在新的群众中间，还是像我上次说的“不熟，不懂，英雄无用武之地”，那末，不但下乡要发生困难，不下乡，就在延安，也要发生困难的。有的同志想：我还是为“大后方”⑿的读者写作吧，又熟悉，又有“全国意义”。这个想法，是完全不正确的。“大后方”也是要变的，“大后方”的读者，不需要从革命根据地的作家听那些早已听厌了的老故事，他们希望革命根据地的作家告诉他们新的人物，新的世界。所以愈是为革命根据地的群众而写的作品，才愈有全国意义。法捷耶夫的《毁灭》⒀，只写了一支很小的游击队，它并没有想去投合旧世界读者的口味，但是却产生了全世界的影响，至少在中国，像大家所知道的，产生了很大的影响。中国是向前的，不是向后的，领导中国前进的是革命的根据地，不是任何落后倒退的地方。同志们在整风中间，首先要认识这一个根本问题。

    既然必须和新的群众的时代相结合，就必须彻底解决个人和群众的关系问题。鲁迅的两句诗，“横眉冷对千夫指，俯首甘为孺子牛”⒁，应该成为我们的座右铭。“千夫”在这里就是说敌人，对于无论什么凶恶的敌人我们决不屈服。“孺子”在这里就是说无产阶级和人民大众。一切共产党员，一切革命家，一切革命的文艺工作者，都应该学鲁迅的榜样，做无产阶级和人民大众的“牛”，鞠躬尽瘁，死而后已。知识分子要和群众结合，要为群众服务，需要一个互相认识的过程。这个过程可能而且一定会发生许多痛苦，许多磨擦，但是只要大家有决心，这些要求是能够达到的。

    今天我所讲的，只是我们文艺运动中的一些根本方向问题，还有许多具体问题需要今后继续研究。我相信，同志们是有决心走这个方向的。我相信，同志们在整风过程中间，在今后长期的学习和工作中间，一定能够改造自己和自己作品的面貌，一定能够创造出许多为人民大众所热烈欢迎的优秀的作品，一定能够把革命根据地的文艺运动和全中国的文艺运动推进到一个光辉的新阶段。

    注　　释
    〔1〕 见本书第一卷《实践论》注〔6〕。
    〔2〕 见列宁《党的组织和党的出版物》。列宁在这篇论文中说：“这将是自由的写作，因为把一批又一批新生力量吸引到写作队伍中来的，不是私利贪欲，也不是名誉地位，而是社会主义思想和对劳动人民的同情。这将是自由的写作，因为它不是为饱食终日的贵妇人服务，不是为百无聊赖、胖得发愁的‘一万个上层分子’服务，而是为千千万万劳动人民，为这些国家的精华、国家的力量、国家的未来服务。这将是自由的写作，它要用社会主义无产阶级的经验和生气勃勃的工作去丰富人类革命思想的最新成就，它要使过去的经验（从原始空想的社会主义发展而成的科学社会主义）和现在的经验（工人同志们当前的斗争）之间经常发生相互作用。”（《列宁全集》第12卷，人民出版社1987年版，第96—97页）
    〔3〕 梁实秋（一九○三——一九八七），北京人。新月社主要成员。先后在复旦大学、北京大学等校任教。曾写过一些文艺评论，长时期致力于文学翻译工作和散文的写作。鲁迅对梁实秋的批评，见《三闲集·新月社批评家的任务》、《二心集·“硬译”与“文学的阶级性”》等文。（《鲁迅全集》第4卷，人民文学出版社1981年版，第159、195—212页）
    〔4〕 周作人（一八八五——一九六七），浙江绍兴人。曾在北京大学、燕京大学等校任教。五四运动时从事新文学写作。他的著述很多，有大量的散文集、文学专著和翻译作品。张资平（一八九三——一九五九），广东梅县人。他写过很多小说，曾在暨南大学、大夏大学兼任教职。周作人、张资平于一九三八年和一九三九年先后在北平、上海依附侵略中国的日本占领者。
    〔5〕 见鲁迅《二心集·对于左翼作家联盟的意见》（《鲁迅全集》第4卷，人民文学出版社1981年版，第237—238页）。
    〔6〕 参见鲁迅《且介亭杂文末编·附集·死》（《鲁迅全集》第6卷，人民文学出版社1981年版，第612页）。
    〔7〕 “小放牛”是中国一出传统的小歌舞剧。全剧只有两个角色，男角是牧童，女角是乡村小姑娘，以互相对唱的方式表现剧的内容。抗日战争初期，革命的文艺工作者利用这个歌舞剧的形式，变动其原来的词句，宣传抗日，一时颇为流行。
    〔8〕 “人、手、口、刀、牛、羊”是笔画比较简单的汉字，旧时一些小学国语读本把这几个字编在第一册的最初几课里。
    〔9〕 “阳春白雪”和“下里巴人”，都是公元前三世纪楚国的歌曲。“阳春白雪”是供少数人欣赏的较高级的歌曲；“下里巴人”是流传很广的民间歌曲。《文选·宋玉对楚王问》记载一个故事，说有人在楚都唱歌，唱“阳春白雪”时，“国中属而和者（跟着唱的），不过数十人”；但唱“下里巴人”时，“国中属而和者数千人”。
    〔10〕 见列宁《党的组织和党的出版物》。列宁在这篇论文中说：“写作事业应当成为整个无产阶级事业的一部分，成为由整个工人阶级的整个觉悟的先锋队所开动的一部巨大的社会民主主义机器的‘齿轮和螺丝钉’。”（《列宁全集》第12卷，人民出版社1987年版，第93页）
    〔11〕 亭子间是上海里弄房子中的一种小房间，位置在房子后部的楼梯中侧，狭小黑暗，因此租金比较低廉。解放以前，贫苦的作家、艺术家、知识分子和机关小职员，多半租这种房间居住。
    〔12〕 见本书第二卷《和中央社、扫荡报、新民报三记者的谈话》注〔3〕。
    〔13〕 法捷耶夫（一九○一——一九五六），苏联名作家。他所作的小说《毁灭》于一九二七年出版，内容是描写苏联国内战争时期由苏联远东滨海边区工人、农民和革命知识分子所组成的一支游击队同国内反革命白卫军以及日本武装干涉军进行斗争的故事。这部小说曾由鲁迅译为汉文。
    〔14〕 见鲁迅《集外集·自嘲》（《鲁迅全集》第7卷，人民文学出版社1981年版，第147页）。


一个极其重要的政策
（一九四二年九月七日）

    *这是毛泽东为延安《解放日报》写的社论。

    自从党中央提出精兵简政⑴这个政策以来，许多抗日根据地的党，都依照中央的指示，筹划和进行了这项工作。晋冀鲁豫边区的领导同志，对这项工作抓得很紧，做出了精兵简政的模范例子。但是还有若干根据地的同志们因为认识不够，没有认真地进行。这些地方的同志们还不理解精兵简政同当前形势和党的各项政策的关系，还没有把精兵简政当作一个极其重要的政策看待。关于这件事，《解放日报》曾多次讨论，今愿更有所说明。

    党的一切政策，都是为着战胜日寇。而第五年以后的抗战形势，实处于争取胜利的最后阶段。这个阶段，不但和抗日的第一第二年不相同，也和抗日的第三第四年不相同。抗日的第五第六年，包含着这样的情况，即接近着胜利，但又有极端的困难，也就是所谓“黎明前的黑暗”的情况。这种情况，整个反法西斯各国在目前阶段上都是有的，整个中国也是有的，不独八路军新四军的各个根据地为然，但是尤以我军的各个根据地表现得特别尖锐。我们要争取两年打败日寇。这两年将是极端困难的两年，它同抗日的开头两年和中间两年都有很大的不同。这种特点，革命政党和革命军队的领导人员必须事先看到。如果他们不能事先看到，那他们就只会跟着时间迁流，虽然也在努力工作，却不能取得胜利，反而有使革命事业受到损害的危险。敌后各抗日根据地的形势，截至今天为止，虽然已比过去增加了几倍的困难，但还不是极端的困难。如果现在没有正确的政策，那末极端的困难还在后头。普通的人，容易为过去和当前的情况所迷惑，以为今后也不过如此。他们缺乏事先看出航船将要遇到暗礁的能力，不能用清醒的头脑把握船舵，绕过暗礁。什么是抗日航船今后的暗礁呢？就是抗战最后阶段中的物质方面的极端严重的困难。党中央指出了这个困难，叫我们提起注意绕过这个暗礁。我们的许多同志已经懂得了，但是还有若干同志不懂得，这就是必须首先克服的障碍。抗战要有一个团结，在团结中有各种的困难。这个困难是政治上的困难，过去有，今后还可能有。五年以来，我党用了极大的力量逐步地克服着这个困难，我们的口号是增强团结，今后还要增强它。但是还有一个困难，就是物质方面的困难。这个困难，今后必然愈来愈厉害。目前还有若干同志处之泰然，不大觉得，我们就有唤起这些同志提起注意之必要。各抗日根据地的全体同志必须认识，今后的物质困难必然更甚于目前，我们必须克服这个困难，我们的重要的办法之一就是精兵简政。

    精兵简政何以是克服物质困难的一个重要的政策呢？很显然，目前的尤其是今后的根据地的战争情况，不容许我们停留在过去的观点上。我们的庞大的战争机构，是适应过去的情况的。那时的情况容许我们如此，也应该如此。但是现在不同了，根据地已经缩小，在今后的一个时期内还可能再缩小，我们便决然不能还像过去那样地维持着庞大的机构。在目前，战争的机构和战争的情况之间已经发生了矛盾，我们必须克服这个矛盾。敌人的方针是扩大我们这个矛盾，这就是他的“三光”政策⑵。假若我们还要维持庞大的机构，那就会正中敌人的奸计。假若我们缩小自己的机构，使兵精政简，我们的战争机构虽然小了，仍然是有力量的；而因克服了鱼大水小的矛盾，使我们的战争的机构适合战争的情况，我们就将显得越发有力量，我们就不会被敌人战胜，而要最后地战胜敌人。所以我们说，党中央提出的精兵简政的政策，是一个极其重要的政策。

    但是，现状和习惯往往容易把人们的头脑束缚得紧紧的，即使是革命者有时也不能免。庞大的机构是由自己亲手创造出来的，想不到又要由自己的手将它缩小，实行缩小时就感到很勉强，很困难。敌人以庞大的机构向我们压迫，难道我们还可以缩小吗？实行缩小就感到兵少不足以应敌。这些就是所谓为现状和习惯所束缚。气候变化了，衣服必须随着变化。每年的春夏之交，夏秋之交，秋冬之交和冬春之交，各要变换一次衣服。但是人们往往在那“之交”不会变换衣服，要闹出些毛病来，这就是由于习惯的力量。目前根据地的情况已经要求我们褪去冬衣，穿起夏服，以便轻轻快快地同敌人作斗争，我们却还是一身臃肿，头重脚轻，很不适于作战。若说：何以对付敌人的庞大机构呢？那就有孙行者对付铁扇公主为例。铁扇公主虽然是一个厉害的妖精，孙行者却化为一个小虫钻进铁扇公主的心脏里去把她战败了⑶。柳宗元曾经描写过的“黔驴之技”⑷，也是一个很好的教训。一个庞然大物的驴子跑进贵州去了，贵州的小老虎见了很有些害怕。但到后来，大驴子还是被小老虎吃掉了。我们八路军新四军是孙行者和小老虎，是很有办法对付这个日本妖精或日本驴子的。目前我们须得变一变，把我们的身体变得小些，但是变得更加扎实些，我们就会变成无敌的了。

    注　　释
    〔1〕 精兵简政，是一九四一年十一月李鼎铭等在陕甘宁边区第二届参议会上提出的。同年十二月，中共中央发出“精兵简政”的指示，要求切实整顿党、政、军各级组织机构，精简机关，充实连队，加强基层，提高效能，节约人力物力。这是在抗日根据地日益缩小的情况下，克服财政经济严重困难和休养生息民力的一项极其重要的政策。
    〔2〕 “三光”政策指日本帝国主义对抗日根据地实施的烧光、杀光、抢光的政策。
    〔3〕 铁扇公主又名罗刹。孙行者变为小虫战败铁扇公主的故事，见明朝吴承恩著的神话小说《西游记》第五十九回。
    〔4〕 柳宗元（七七三——八一九），中国唐代的大作家之一。他写过一篇《三戒》，包括三段寓言，其中一段题为《黔之驴》，说：“黔无驴，有好事者船载以入。至则无可用，放之山下。虎见之，庞然大物也，以为神，蔽林间窥之。稍出近之，??然，莫相知。他日，驴一鸣，虎大骇，远遁；以为且噬己也，甚恐。然往来视之，觉无异能者；益习其声，又近出前后，终不敢搏。稍近，益狎，荡倚冲冒。驴不胜怒，蹄之。虎因喜，计之曰：‘技止此耳！’因跳踉大??，断其喉，尽其肉，乃去。”


第二次世界大战的转折点
（一九四二年十月十二日）

    *这是毛泽东为延安《解放日报》写的社论。

    斯大林格勒之战，英美报纸比之为凡尔登战役，“红色凡尔登”之名已传遍于世界。这个比拟并不适当。今天的斯大林格勒之战，比起第一次世界大战时的凡尔登来，有性质的不同。但有一点是相同的，即有许多人在这种时候还被德国的攻势所迷惑，以为德国还有获胜的可能。第一次世界大战结束于一九一八年冬，在一九一六年，德军曾向法国要塞凡尔登举行数度的进攻。当时德军的战役统帅是德国皇太子，投入战斗的力量是德军的最精锐部分。当时的战斗是带决战性的。德军猛攻不克，整个德奥土保阵线再也找不到出路，从此日益困难，众叛亲离，土崩瓦解，走到了最后的崩溃。然而当时英美法阵线方面，还没有看出这种情况，以为德军仍极强大，不知道自己的胜利已经快到面前。在人类历史上，凡属将要灭亡的反动势力，总是要向革命势力进行最后挣扎的，而有些革命的人们也往往在一个期间内被这种外强中干的现象所迷惑，看不出敌人快要消灭，自己快要胜利的实质。整个法西斯势力的兴起及其进行了几年的侵略战争，正是这种最后挣扎的表现；而在战争中，又以攻击斯大林格勒表现它自己的最后挣扎。在这个历史的转折点面前，全世界反法西斯阵线内的人们也有许多被法西斯的凶恶面孔所迷惑，看不出它的实质。自从八月二十三日德军全部渡过顿河河曲，全面地开始攻击斯大林格勒，九月十五日德军一部打入该城西北部工业区，至十月九日苏联情报局宣布红军突破该区德军包围线为止，共计进行了四十八天人类历史上无与伦比的空前苦战。这一战终于胜利了。在这四十八天中，这个城市每天的胜负消息，紧系着无数千万、万万人民的呼吸，使他们忧愁，使他们欢乐。这一战，不但是苏德战争的转折点，甚至也不但是这次世界反法西斯战争的转折点，而且是整个人类历史的转折点。在这四十八天中，世界人民的注视斯大林格勒，和去年十月间世界人民的注视莫斯科，其关心程度，是有过之无不及的。

    希特勒在西线胜利以前，他似乎是谨慎的。攻波兰，攻挪威，攻荷、比、法，攻巴尔干，都是注全力于一处，不敢旁骛。西线胜利后，他就冲昏了头脑，企图在三个月内打败苏联。北起摩尔曼斯克，南至克里米亚，向这个庞大坚强的社会主义国家举行了全面的进攻，这样就分散了他的兵力。去年十月向莫斯科进攻的失败，结束了苏德战争的第一阶段；希特勒第一个战略计划破产了。红军制止了德军去年的进攻，并在冬季举行了全线的反攻，是为苏德战争的第二阶段；希特勒转到了退却和防御的地位。在此期间，希特勒撤消了他的前线总司令勃鲁齐区，自己充任总司令，决定放弃全面的进攻计划，搜索欧洲全力，准备向南线作局部的但被认为是打击苏联要害的最后进攻。因为这一进攻带着最后一次的性质，关系法西斯的存亡，希特勒就集中了极大的兵力，连在北非作战中的一部分飞机坦克都抽调过来了。从今年五月进攻刻赤和塞瓦斯托波尔起，进入战争的第三阶段。希特勒调动了一百五十万以上的兵力，附以飞机坦克的主力，向斯大林格勒和高加索作空前剧烈的进攻。他企图迅速攻下两处，达到切断伏尔加和夺取巴库两个目的，然后北攻莫斯科，南出波斯湾，并令日本法西斯集中兵力于满洲，准备在斯大林格勒攻下后进攻西伯利亚。希特勒妄想把苏联力量削弱到足以使德军主力从苏联战场上解脱出来，以便移到西线对付英美的进攻，并可掠取近东资源，打通德日联系，同时，日军主力也可从北面解脱出来，以便西进南进对付我国和英美，而无后顾之忧，这样来争取法西斯阵线的胜利。但是这个阶段的情况是怎样的呢？希特勒遇到了苏联制其死命的策略。苏联采取了先则诱敌深入、继则顽强抵抗的方针。五个月的战争，使德军既没有打进高加索油田，也没有打下斯大林格勒，迫使希特勒顿兵于高山与坚城之下，欲进不能，欲退不得，损失甚大，陷于僵局。现在已是十月，冬季就要到来，战争的第三阶段快要结束，第四阶段快要开始了。希特勒进攻苏联的战略企图没有一个不是失败的。在此期间，希特勒鉴于去夏分兵的失败，集中他的兵力向着南线。然而他尚欲东断伏尔加，南取高加索，一举达成两个目的，仍然分散了他的兵力。他尚未计算到他的实力和他的企图之间的不相称，以致“扁担没扎，两头打塌”，陷入目前的绝路。在相反方面，苏联则是越战越强。斯大林的英明战略指挥，完全站在主动的地位，处处把希特勒引向灭亡。今年冬季开始的第四个阶段，将是希特勒走向死亡的阶段。

    拿希特勒在第一阶段上的情况和第三阶段作比较，就可知希特勒是处在最后失败的门口了。目前红军在斯大林格勒和高加索两方面，实际上均已停止了德军的进攻，希特勒已到再衰三竭之时，他对斯大林格勒、高加索两处的进攻已经失败。他在去年十二月至今年五月整个冬季中所整备的一点兵力，已经耗竭了。在苏德战线，距冬季不到一个月了，他须赶快转入防御。整个顿河的以西以南是他的最危险的地带，红军将在这一带转入反攻。今年冬季，希特勒因被死亡所驱迫，将再一次整备他的军队。他或者还可能搜索他的一点残余力量装备出几个新的师团，此外则乞援于意、罗、匈三国法西斯伙伴，向他们勒索一些炮灰，以应付东西两线的危局。但是，他在东线须应付冬季战争的极大消耗，他在西线须准备对付第二条战线，而意、罗、匈等国则将在希特勒大势已去的这种悲观情绪中，一天一天变成离心离德。总之，十月九日以后的希特勒，将只有死路一条好走了。

    四十八天中，红军的保卫斯大林城，和去年保卫莫斯科市有某种相同。这就是说，它使得希特勒今年的计划也像他的去年计划一样，归于失败。其不同点，则在莫斯科保卫战之后，虽然接着举行了冬季反攻，可是还要遭到今年德军的一个夏季进攻，这是因为一则德国及其欧洲伙伴尚有余勇可贾，二则英美拖延开辟第二条战线的缘故。而在斯大林格勒保卫战之后，则形势将和去年完全两样。一方面苏联将举行极大规模的第二个冬季反攻，英美对第二条战线的开辟将无可拖延（虽然具体时间仍不能计算），欧洲人民也将准备着起义响应。另一方面，德国及其欧洲伙伴再也无力举行大规模的攻势了，希特勒只好把整个方针转入战略防御。只要迫使希特勒转入了战略防御，法西斯的命运就算完结了。因为像希特勒这样法西斯国家的政治生命和军事生命，从它出生的一天起，就是建立在进攻上面的，进攻一完结，它的生命也就完结了。斯大林格勒一战将停止法西斯的进攻，这一战是带着决定性的。这种决定性，是关系于整个世界战争的。

    希特勒面前遇着的，是三个强大敌人：苏联、英美及在其占领区的老百姓。在东线，是屹立不动的红军壁垒和整个第二冬季以及连续下去的红军反攻，这是整个战争和人类命运的决定的力量。在西线，即使英美还采取着观望和拖延的政策，但等到有死老虎可打的时候，第二条战线总是要建立的。希特勒还有一个内部战线，就是德国、法国及欧洲其他部分正在酝酿着的一个伟大的人民起义，只待苏联举行全面反攻和第二条战线炮响，他们将以第三条战线出来响应。这样，三条战线夹击希特勒，就将是斯大林格勒战役以后的伟大历史过程。

    拿破仑的政治生命，终结于滑铁卢，而其决定点，则是在莫斯科的失败⑴。希特勒今天正是走的拿破仑道路，斯大林格勒一役，是他的灭亡的决定点。

    这一形势，将直接影响到远东。明年也将不是日本法西斯的吉利年头。它将一天一天感到头痛，直至向它的墓门跨进。一切对世界形势作悲观观察的人们，应将自己的观点改变过来。

    注　　释
    〔1〕 一八一五年六月，拿破仑的军队同英普联军激战于比利时的滑铁卢。拿破仑战败，被流放于大西洋南部的圣赫勒拿岛，至一八二一年死于该岛。拿破仑一生征服过欧洲的许多国家，但是在一八一二年进攻俄国的战争中，在莫斯科遭到极大的失败，他的精锐部队几乎全部被消灭。拿破仑受到了这次打击，从此便一蹶不振。关于拿破仑在莫斯科的失败，见本书第二卷《论持久战》注〔41〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


祝十月革命二十五周年
（一九四二年十一月六日）

    我们以最大的乐观来庆祝今年的十月革命节。我坚信，今年的十月革命节不但是苏德战争的转折点，而且是全世界反法西斯阵线战胜法西斯阵线的转折点。

    在过去时期内，因为红军单独抵抗法西斯德国及其欧洲伙伴，希特勒还能继续进攻，希特勒还没有被打败。现在，苏联的力量已经在战争中壮大起来了，希特勒的第二个夏季攻势已经破产了。从此以后，世界反法西斯阵线的任务，就是发动对法西斯阵线的进攻，最后地打败法西斯。

    斯大林格勒的红军战士做出了有关全人类命运的英雄事业。他们是十月革命的儿女。十月革命的旗帜是不可战胜的，而一切法西斯势力则必归于消灭。

    我们中国人民庆祝红军的胜利，同时也即是庆祝自己的胜利。我们的抗日战争已经进行五年多了，我们的前途虽然还有艰苦，但是胜利的曙光已经看得见了。战胜日本法西斯不但是确定的，而且是不远的了。

    一切努力集中于打击日本法西斯，这就是中国人民的任务。


抗日时期的经济问题和财政问题
（一九四二年十二月）

    *这是毛泽东在陕甘宁边区高级干部会议上所作的报告《经济问题与财政问题》的第一章，原题为《关于过去工作的基本总结》。一九四一年和一九四二年是抗日战争期间根据地最困难的时期。由于日本侵略军的野蛮进攻和国民党的包围封锁，根据地的财政发生了极大的困难。毛泽东指出党必须努力领导人民发展农业生产和其他生产事业，并号召根据地的机关、学校、部队尽可能地实行生产自给，以便克服财政和经济的困难。毛泽东的《经济问题与财政问题》一书，以及《开展根据地的减租、生产和拥政爱民运动》、《组织起来》等文，就是当时中国共产党领导根据地生产运动的基本纲领。在《经济问题与财政问题》一书里，毛泽东着重地批判了那种离开发展经济而单纯在财政收支问题上打主意的错误思想，和那种不注意动员人民帮助人民发展生产渡过困难而只注意向人民要东西的错误作风，提出了党的“发展经济，保障供给”的正确方针。在这个方针之下发展起来的陕甘宁边区和敌后各抗日根据地的生产运动，得到了巨大的成绩，不但使根据地军民胜利地渡过了抗日战争的最困难时期，而且给中国共产党在后来对于经济建设工作的领导积累了丰富的经验。

    发展经济，保障供给，是我们的经济工作和财政工作的总方针。但是有许多同志，片面地看重了财政，不懂得整个经济的重要性；他们的脑子终日只在单纯的财政收支问题上打圈子，打来打去，还是不能解决问题。这是一种陈旧的保守的观点在这些同志的头脑中作怪的缘故。他们不知道财政政策的好坏固然足以影响经济，但是决定财政的却是经济。未有经济无基础而可以解决财政困难的，未有经济不发展而可以使财政充裕的。陕甘宁边区的财政问题，就是几万军队和工作人员的生活费和事业费的供给问题，也就是抗日经费的供给问题。这些经费，都是由人民的赋税及几万军队和工作人员自己的生产来解决的。如果不发展人民经济和公营经济，我们就只有束手待毙。财政困难，只有从切切实实的有效的经济发展上才能解决。忘记发展经济，忘记开辟财源，而企图从收缩必不可少的财政开支去解决财政困难的保守观点，是不能解决任何问题的。

    五年以来，我们经过了几个阶段。最大的一次困难是在一九四○年和一九四一年，国民党的两次反共磨擦⑴，都在这一时期。我们曾经弄到几乎没有衣穿，没有油吃，没有纸，没有菜，战士没有鞋袜，工作人员在冬天没有被盖。国民党用停发经费和经济封锁来对待我们，企图把我们困死，我们的困难真是大极了。但是我们渡过了困难。这不但是由于边区人民给了我们粮食吃，尤其是由于我们下决心自己动手，建立了自己的公营经济。边区政府办了许多的自给工业；军队进行了大规模的生产运动，发展了以自给为目标的农工商业；几万机关学校人员，也发展了同样的自给经济。军队和机关学校所发展的这种自给经济是目前这种特殊条件下的特殊产物，它在其他历史条件下是不合理的和不可理解的，但在目前却是完全合理并且完全必要的。我们就用这些办法战胜了困难。只有发展经济才能保障供给这一真理，不是被明白无疑的历史事实给我们证明了吗？到了现在，我们虽则还有很多的困难，但是我们的公营经济的基础，已经打下了。一九四三年再来一年，我们的基础就更加稳固了。

    发展经济的路线是正确的路线，但发展不是冒险的无根据的发展。有些同志不顾此时此地的具体条件，空嚷发展，例如要求建设重工业，提出大盐业计划、大军工计划等，都是不切实际的，不能采用的。党的路线是正确的发展路线，一方面要反对陈旧的保守的观点，另一方面又要反对空洞的不切实际的大计划。这就是党在财政经济工作中的两条战线上的斗争。

    我们要发展公营经济，但是我们不要忘记人民给我们帮助的重要性。人民给了我们粮食吃：一九四○年的九万担，一九四一年的二十万担，一九四二年的十六万担⑵，保证了军队和工作人员的食粮。截至一九四一年，我们公营农业中的粮食生产一项，还是很微弱的，我们在粮食方面还是依靠老百姓。今后虽然一定要加重军队的粮食生产，但是暂时也还只能主要地依靠老百姓。陕甘宁边区虽然是没有直接遭受战争破坏的后方环境，但是地广人稀，只有一百五十万人口，供给这样多的粮食，是不容易的。老百姓为我们运公盐和出公盐代金，一九四一年还买了五百万元公债，也是不小的负担。为了抗日和建国的需要，人民是应该负担的，人民很知道这种必要性。在公家极端困难时，要人民多负担一点，也是必要的，也得到人民的谅解。但是我们一方面取之于民，一方面就要使人民经济有所增长，有所补充。这就是对人民的农业、畜牧业、手工业、盐业和商业，采取帮助其发展的适当步骤和办法，使人民有所失同时又有所得，并且使所得大于所失，才能支持长期的抗日战争。

    有些同志不顾战争的需要，单纯地强调政府应施“仁政”，这是错误的观点。因为抗日战争如果不胜利，所谓“仁政”不过是施在日本帝国主义身上，于人民是不相干的。反过来，人民负担虽然一时有些重，但是战胜了政府和军队的难关，支持了抗日战争，打败了敌人，人民就有好日子过，这个才是革命政府的大仁政。

    另外的错误观点，就是不顾人民困难，只顾政府和军队的需要，竭泽而渔，诛求无已。这是国民党的思想，我们决不能承袭。我们一时候加重了人民的负担，但是我们立即动手建设了公营经济。一九四一年和一九四二年两年中，军队和机关学校因自己动手而获得解决的部分，占了整个需要的大部分。这是中国历史上从来未有的奇迹，这是我们不可征服的物质基础。我们的自给经济愈发展，我们加在人民身上的赋税就可以愈减轻。一九三七年至一九三九年的第一个阶段中，我们取之于民是很少的；在这一阶段内，大大地休养了民力。一九四○年至一九四二年为第二阶段，人民负担加重了。一九四三年以后，可以走上第三阶段。如果我们的公营经济在一九四三年和一九四四年两年内是继续发展的，如果我们在陕甘宁边区的军队在这两年内获得全部或大部屯田的机会，那末，在两年以后，人民负担又可减轻了，民力又可得到休养了。这个趋势是可能实现的，我们应该准备这样做。

    我们要批驳这样那样的偏见，而提出我们党的正确的口号，这就是“发展经济，保障供给”。在公私关系上，就是“公私兼顾”，或叫“军民兼顾”。我们认为只有这样的口号，才是正确的口号。只有实事求是地发展公营和民营的经济，才能保障财政的供给。虽在困难时期，我们仍要注意赋税的限度，使负担虽重而民不伤。而一经有了办法，就要减轻人民负担，借以休养民力。

    国民党的顽固分子觉得边区的建设是无希望的，边区的困难是不可克服的困难，他们每天都在等待着边区“塌台”。对于这种人，我们用不着和他们辩论，他们是永远也看不到我们“塌台”的日子的，我们只会兴盛起来。他们不知道在共产党和边区革命政府的领导下，人民群众总是拥护党和政府的。党和政府在经济和财政方面也一定有办法，足以渡过任何严重的困难。我们现在的困难，有的已经渡过，有的快要渡过。我们曾经历过比现在还要困难到多少倍的时候，那样的困难我们也渡过了。现在华北华中各根据地的困难，比陕甘宁边区要大得多，那里天天有严重的战争，那里已经支持了五年半，那里也一定能够继续支持，直到胜利。在我们面前是没有悲观的，我们能够战胜任何的困难。

    这次陕甘宁边区高级干部会议以后，我们就要实行“精兵简政”⑶。这一次精兵简政，必须是严格的、彻底的、普遍的，而不是敷衍的、不痛不痒的、局部的。在这次精兵简政中，必须达到精简、统一、效能、节约和反对官僚主义五项目的。这五项，对于我们的经济工作和财政工作，关系极大。精简之后，减少了消费性的支出，增加了生产的收入，不但直接给予财政以好影响，而且可以减少人民的负担，影响人民的经济。经济和财政工作机构中的不统一、闹独立性、各自为政等恶劣现象，必须克服，而建立统一的、指挥如意的、使政策和制度能贯彻到底的工作系统。这种统一的系统建立后，工作效能就可以增加。节约是一切工作机关都要注意的，经济和财政工作机关尤其要注意。实行节约的结果，可以节省一大批不必要的和浪费性的支出，其数目可以达到几千万元。从事经济和财政业务的工作人员，还必须克服存在着的有些还是很严重的官僚主义，例如贪污现象，摆空架子，无益的“正规化”，文牍主义等等。如果我们把这五项要求在党的、政府的、军队的各个系统中完全实行起来，那我们的这次精兵简政，就算达到了目的，我们的困难就一定能克服，那些笑我们会要“塌台”的人们的嘴巴也就可以被我们封住了。

    注　　释
    〔1〕 这里指国民党发动的第一、第二次反共高潮。参见本卷《评国民党十一中全会和三届二次国民参政会》中关于这两次反共高潮的叙述。
    〔2〕 毛泽东在这里所举的粮食数字，是一九四○年至一九四二年陕甘宁边区农民各年所缴纳的公粮（即农业税）的总数。
    〔3〕 见本卷《一个极其重要的政策》注〔1〕。


关于领导方法的若干问题
（一九四三年六月一日）

    *这是毛泽东为中共中央所写的决定。

    （一）我们共产党人无论进行何项工作，有两个方法是必须采用的，一是一般和个别相结合，二是领导和群众相结合。

    （二）任何工作任务，如果没有一般的普遍的号召，就不能动员广大群众行动起来。但如果只限于一般号召，而领导人员没有具体地直接地从若干组织将所号召的工作深入实施，突破一点，取得经验，然后利用这种经验去指导其他单位，就无法考验自己提出的一般号召是否正确，也无法充实一般号召的内容，就有使一般号召归于落空的危险。例如一九四二年的各地整风，凡有成绩者，都是采用了一般号召和个别指导相结合的方法；凡无成绩者，都是没有采用此种方法。一九四三年的整风，各中央局、中央分局、区党委和地委，除提出一般号召（全年整风计划）外，必须在自己机关中和附近机关、学校、部队中，选择二、三单位（不要很多），深入研究，详细了解整风学习在这些单位的发展过程，详细了解这些单位中若干个（也不要很多）有代表性的工作人员的政治经历、思想特点、学习勤惰和工作优劣，并亲自指导这些单位的负责人具体地解决各该单位的实际问题，借以取得经验。一机关、一学校、一部队内部也有若干单位，该机关、该学校、该部队的领导人员也须这样去做。这又是领导人员指导和学习相结合的方法。任何领导人员，凡不从下级个别单位的个别人员、个别事件取得具体经验者，必不能向一切单位作普遍的指导。这一方法必须普遍地提倡，使各级领导干部都能学会使用。

    （三）一九四二年的整风经验又证明：每一单位的整风，必须在整风过程中形成一个以该单位的首要负责人为核心的少数积极分子的领导骨干，并使这一领导骨干和参加学习的广大群众密切结合，才能使整风完成任务。只有领导骨干的积极性，而无广大群众的积极性相结合，便将成为少数人的空忙。但如果只有广大群众的积极性，而无有力的领导骨干去恰当地组织群众的积极性，则群众积极性既不可能持久，也不可能走向正确的方向和提到高级的程度。任何有群众的地方，大致都有比较积极的、中间状态的和比较落后的三部分人。故领导者必须善于团结少数积极分子作为领导的骨干，并凭借这批骨干去提高中间分子，争取落后分子。凡属真正团结一致、联系群众的领导骨干，必须是从群众斗争中逐渐形成，而不是脱离群众斗争所能形成的。在多数情形下，一个伟大的斗争过程，其开始阶段、中间阶段和最后阶段的领导骨干，不应该是也不可能是完全同一的；必须不断地提拔在斗争中产生的积极分子，来替换原有骨干中相形见绌的分子，或腐化了的分子。许多地方和许多机关工作推不动的一个基本原因，就是缺乏这样一个团结一致、联系群众的经常健全的领导骨干。一个百人的学校，如果没有一个从教员中、职员中、学生中按照实际形成的（不是勉强凑集的）最积极最正派最机敏的几个人乃至十几个人的领导骨干，这个学校就一定办不好。斯大林论党的布尔什维克化的十二个条件的第九条中所说建立领导核心问题⑴，我们应该应用到一切大小机关、学校、部队、工厂和农村中去。这种领导骨干的标准，应当是季米特洛夫论干部政策中所举的四条干部标准（无限忠心，联系群众，有独立工作能力，遵守纪律）⑵。无论是执行战争、生产、教育（包括整风）等中心任务，或是执行检查工作、审查干部和其他工作，除采取一般号召和个别指导相结合的方法以外，都须采取领导骨干和广大群众相结合的方法。

    （四）在我党的一切实际工作中，凡属正确的领导，必须是从群众中来，到群众中去。这就是说，将群众的意见（分散的无系统的意见）集中起来（经过研究，化为集中的系统的意见），又到群众中去作宣传解释，化为群众的意见，使群众坚持下去，见之于行动，并在群众行动中考验这些意见是否正确。然后再从群众中集中起来，再到群众中坚持下去。如此无限循环，一次比一次地更正确、更生动、更丰富。这就是马克思主义的认识论。

    （五）领导骨干和广大群众在组织中在斗争行动中发生正确关系的思想，正确的领导意见只能从群众中集中起来又到群众中坚持下去的思想，在领导意见见之实行时要将一般号召和个别指导互相结合的思想，都必须在这次整风中普遍地加以宣传，借以纠正干部中在这个问题上的错误观点。许多同志，不注重和不善于团结积极分子组成领导核心，不注重和不善于使这种领导核心同广大群众密切地结合起来，因而使自己的领导变成脱离群众的官僚主义的领导。许多同志，不注重和不善于总结群众斗争的经验，而欢喜主观主义地自作聪明地发表许多意见，因而使自己的意见变成不切实际的空论。许多同志，满足于工作任务的一般号召，不注重和不善于在作了一般号召之后，紧紧地接着从事于个别的具体的指导，因而使自己的号召停止在嘴上、纸上或会议上，而变为官僚主义的领导。这次整风，必须纠正这些缺点，在整风学习、检查工作、审查干部中学会领导和群众相结合、一般和个别相结合的方法，并在以后应用此种方法于一切工作。

    （六）从群众中集中起来又到群众中坚持下去，以形成正确的领导意见，这是基本的领导方法。在集中和坚持过程中，必须采取一般号召和个别指导相结合的方法，这是前一个方法的组成部分。从许多个别指导中形成一般意见（一般号召），又拿这一般意见到许多个别单位中去考验（不但自己这样做，而且告诉别人也这样做），然后集中新的经验（总结经验），做成新的指示去普遍地指导群众。同志们在这次整风中应该这样去做，在任何工作中也应该这样去做。比较好的领导，就是从比较善于这样去做而得到的。

    （七）对于任何工作任务（革命战争、生产、教育，或整风学习、检查工作、审查干部，或宣传工作、组织工作、锄奸工作等等）的向下传达，上级领导机关及其个别部门都应当通过有关该项工作的下级机关的主要负责人，使他们负起责任来，达到分工而又统一的目的（一元化）。不应当只是由上级的个别部门去找下级的个别部门（例如上级组织部只找下级的组织部，上级宣传部只找下级的宣传部，上级锄奸部只找下级的锄奸部），而使下级机关的总负责人（例如书记、主席、主任、校长等）不知道，或不负责。应当使总负责人和分负责人都知道，都负责。这样分工而又统一的一元化的方法，使一件工作经过总负责人推动很多干部、有时甚至是全体人员去做，可以克服各单个部门干部不足的缺点，而使许多人都变为积极参加该项工作的干部。这也是领导和群众相结合的一种形式。例如审查干部，如果仅仅由组织部这个领导机关的少数人孤立地去做，必不可能做好；如果通过某一机关或某一学校的行政负责人，推动该机关该学校的许多人员、许多学生，有时甚至是全体人员、全体学生都参加审查，而上级组织部的领导人员则正确地指导这种审查，实行领导和群众相结合的原则，审查干部的目的就一定能完满地达到。

    （八）在任何一个地区内，不能同时有许多中心工作，在一定时间内只能有一个中心工作，辅以别的第二位、第三位的工作。因此，一个地区的总负责人，必须考虑到该处的斗争历史和斗争环境，将各项工作摆在适当的地位；而不是自己全无计划，只按上级指示来一件做一件，形成很多的“中心工作”和凌乱无秩序的状态。上级机关也不要不分轻重缓急地没有中心地同时指定下级机关做很多项工作，以致引起下级在工作步骤上的凌乱，而得不到确定的结果。领导人员依照每一具体地区的历史条件和环境条件，统筹全局，正确地决定每一时期的工作重心和工作秩序，并把这种决定坚持地贯彻下去，务必得到一定的结果，这是一种领导艺术。这也是在运用领导和群众相结合、一般和个别相结合这些原则时，必须注意解决的领导方法问题。

    （九）领导方法问题上的各个细节问题，这里不一一说到，希望各地同志根据这里所说的原则方针自己去用心思索，发扬自己的创造力。斗争愈是艰苦，就愈是需要共产党人的领导和广大群众的要求密切地相结合，愈是需要共产党人的一般号召和个别指导密切地相结合，而彻底粉碎主观主义的和官僚主义的领导方法。我党一切领导同志必须随时拿马克思主义的科学的领导方法去同主观主义的和官僚主义的领导方法相对立，而以前者去克服后者。主观主义者和官僚主义者不知道领导和群众相结合、一般和个别相结合的原则，极大地妨碍党的工作的发展。为了反对主观主义的和官僚主义的领导方法，必须广泛地深入地提倡马克思主义的科学的领导方法。

    注　　释
    〔1〕 见斯大林《关于德国共产党的前途和布尔什维克化》（《斯大林选集》上卷，人民出版社1979年版，第313页）。
    〔2〕 见季米特洛夫一九三五年八月十三日在共产国际第七次代表大会上所作的结论《为工人阶级团结一致反对法西斯主义而斗争》的第七部分《干部问题》。


质问国民党
（一九四三年七月十二日）

    *这是毛泽东为延安《解放日报》写的社论。

    近月以来，中国抗日阵营内部，发生了一个很不经常很可骇怪的事实，这就是中国国民党领导的许多党政军机关发动了一个破坏团结抗战的运动。这个运动是以反对共产党的姿态出现，而其实际，则是反对中华民族和反对中国人民的。

    首先看国民党的军队。国民党领导的全国军队中，位置在西北方面的主力就有第三十四、第三十七、第三十八等三个集团军，都受第八战区副司令长官胡宗南指挥。其中有两个集团军用于包围陕甘宁边区，只有一个用于防守从宜川至潼关一段黄河沿岸，对付日寇。这种事实，已经是四年多了，只要不发生军事冲突，大家也就习以为常了。不料近日却发生了这样的变化，即担任河防的第一、第十六、第九十等三个军中，开动了两个军，第一军开到彬县、淳化一带，第九十军开到洛川一带，并积极准备进攻边区，而使对付日寇的河防，大部分空虚起来。

    这不能不使人们发生这样的疑问，这些国民党人同日本人之间的关系，究竟是怎样的呢？

    许多国民党人肆无忌惮地天天宣传共产党“破坏抗战”、“破坏团结”，难道尽撤河防主力，倒叫做增强抗战吗？难道进攻边区，倒叫做增强团结吗？

    请问干这些事的国民党人：你们拿背对着日本人，日本人却拿面对着你们，如果日本人向你们的背前进，那时你们怎么办呢？

    如果你们将大段的河防丢弃不管，而日本人却仍然静悄悄地在对岸望着不动，只是拿着望远镜兴高采烈地注视着你们愈走愈远的背影，那末，这其中又是一种什么缘故呢？为什么日本人这样欢喜你们的背，而你们丢了河防不管，让它大段地空着，你们的心就那么放得下去呢？

    在私有财产社会里，夜间睡觉总是要关门的。大家知道，这不是为了多事，而是为了防贼。现在你们将大门敞开，不怕贼来吗？假使敞开大门而贼竟不来，却是什么缘故呢？

    照你们的说法，中国境内只有共产党是“破坏抗战”的，你们则是如何如何的“民族至上”，那末，背向敌人，却是什么至上呢？

    照你们的说法，“破坏团结”的也是共产党，你们则是如何如何的“精诚团结”主义者，那末，你们以三个集团军（缺一个军）的大兵，手持刺刀，配以重炮，向着边区人民前进，这也可以算作“精诚团结”吗？

    或者照你们的另一种说法，你们并不爱好什么团结，而却十分爱好“统一”，因此就要荡平边区，消灭你们所说的“封建割据”，杀尽共产党。那末，好吧，为什么你们不怕日本人把中华民族“统一”了去，并且也把你们混在一起“统一”了去呢？

    如果事变的结果，只是你们旗开得胜地“统一”了边区，削平了共产党，而日本人却被你们的什么“蒙汗药”蒙住了，或被什么“定身法”定住了，动弹不得，因此民族以及你们都不曾被他们“统一”了去，那末，我们的亲爱的国民党先生们，可否把你们的这种什么“蒙汗药”或“定身法”给我们宣示一二呢？

    假如你们也没有什么对付日本人的“蒙汗药”、“定身法”，又没有和日本人订立默契，那就让我们正式告诉你们吧：你们不应该打边区，你们不可以打边区。“鹬蚌相持，渔人得利”，“螳螂捕蝉，黄雀在后”，这两个故事，是有道理的。你们应该和我们一道去把日本占领的地方统一起来，把鬼子赶出去才是正经，何必急急忙忙地要来“统一”这块巴掌大的边区呢？大好河山，沦于敌手，你们不急，你们不忙，而却急于进攻边区，忙于打倒共产党，可痛也夫！可耻也夫！

    其次看国民党的党务。国民党为了反对共产党，办了几百个特务大队，其中什么乌龟忘八也收了进去。即如中华民国三十二年，亦即公历一九四三年，七月六日，抗战六周年纪念的前夕，中国国民党的中央通讯社，发出了这样一个消息，说是陕西省的西安地方，有些什么“文化团体”开了一个会，决定打电报给毛泽东，叫他趁着第三国际⑴解散的时机，将中国共产党也“解散”，还有一条是“取消边区割据”。读者定会觉得这是一条“新闻”吧，其实却是一条旧闻。

    原来这件事出于几百个特务大队中的一个大队。它受了特务总队部（即“国民政府军事委员会调查统计局”和“中国国民党中央执行委员会调查统计局”）的指令，叫一个以在国民党出钱的汉奸刊物《抗战与文化》上写反共文章出名、现充西安劳动营训导处长的托派汉奸张涤非，于六月十二日那天，就是说还在中央社发表消息这天以前二十五天，就召集了九个人开了十分钟的会，“通过”了一纸所谓电文。

    这个电文，延安到今天还没有收到，但其内容已经明白，据说是第三国际既已解散，中国共产党也应“解散”，还有“马列主义已经破产”云云。

    这也是国民党人说的话儿呢！我们常常觉得，这一类（物以类聚）国民党人的嘴里，是什么东西也放得出来的，果不其然，于今又放出了一通好家伙！

    现在中国境内党派甚多，单单国民党就有两个。其中有一个叫汪记国民党⑵的，立在南京以及各地，打的也是青天白日旗，也有一个什么中央执行委员会，也有一批特务大队。此外，还有日本法西斯党遍于沦陷区。

    我们的亲爱的国民党先生们，你们在第三国际解散之后所忙得不可开交的，单单就在于图谋“解散”共产党，但是偏偏不肯多少用些力量去解散若干汉奸党和日本党，这是什么缘故呢？当你们指使张涤非写电文时，何以不于要求解散共产党之外，附带说一句还有汉奸党和日本党也值得解散呢？

    难道你们以为共产党太多了吗？全中国境内共产党只有一个，国民党却有两个，究竟谁是多了的呢？

    国民党先生们，你们也曾想一想这件事吗？为什么除了你们之外，还有日本人和汪精卫，一致下死劲地要打倒共产党，一致地宣称只有共产党是太多了，因此要打倒；而国民党呢，却总是不觉得多，只觉得少，到处扶植养育着汪记国民党，这是什么缘故呢？

    国民党先生们，让我们不厌麻烦地告诉你们吧：日本人和汪精卫之所以特别爱好国民党和三民主义者，就是因为这个党这个主义当中有可以给他们利用的地方。这个党在第一次世界大战后，只有在一九二四年至一九二七年时期，孙中山先生把它改组了，把共产党人接受进去，形成了国共合作式的民族联盟，才被一切帝国主义者和汉奸们所痛恨，所不敢爱好，所极力图谋打倒。这个主义，也只有在同一时期，经过孙中山的手加以改造，成为载在《中国国民党第一次全国代表大会宣言》中的三民主义，即革命的三民主义，才被一切帝国主义者和汉奸们所痛恨，所不敢爱好，所极力图谋打倒。除此而外，这个党，这个主义，在排除了共产党、排除了孙中山革命精神的条件下，就受到一切帝国主义者和汉奸们的爱好，因此日本法西斯和汉奸汪精卫也爱好起来，如获至宝地加以养育，加以扶植。从前汪记国民党的旗子左角上还有一块黄色符号，以示区别，于今索性不要这个区别了，一切改成一样，以免碍眼。其爱好之程度为何如？

    不但在沦陷区，而且在大后方⑶，汪记国民党也是林立的。有些是秘密的，这就是敌人的第五纵队。有些是公开的，这就是那些吃党饭，吃特务饭，但是毫不抗日，专门反共的人们。这些人，表皮上没有标出汪记，实际上是汪记。这些人也是敌人的第五纵队，不过比前一种稍具形式上的区别，借以伪装自己，迷人眼目而已。

    至此，问题就完全明白了。当你们指示张涤非写电文时，所以绝对不肯在要求“解散”共产党之外附带说一句还有日本党和汉奸党也值得解散者，是由于不论在思想上，在政策上，在组织上，你们和他们之间，都有许多共同的地方，其中最基本的共同思想，就是反共反人民。

    还有一条要质问国民党人的，世界上以及中国境内，“破产”的只有一种马克思列宁主义，别的都是好家伙吗？汪精卫的三民主义前面已经说过了，希特勒、墨索里尼、东条英机的法西斯主义怎么样呢？张涤非的托洛茨基主义又怎么样呢？中国境内不论张记李记的反革命特务机关的反革命主义又怎么样呢？

    我们的亲爱的国民党先生们，你们指示张涤非写电文时，何以对于这样许多像瘟疫一样、像臭虫一样、像狗屎一样的所谓“主义”，连一个附笔或一个但书也没有呢？难道在你们看来，一切这些反革命的东西，都是完好无缺，十全十美，惟独一个马克思列宁主义就是“破产”干净了的吗？

    老实说吧，我们很疑心你们同那些日本党、汉奸党互相勾结，所以如此和他们一个鼻孔出气，所以说出的一些话，做出的一些事，如此和敌人汉奸一模一样，毫无二致，毫无区别。敌人汉奸要解散新四军，你们就解散新四军；敌人汉奸要解散共产党，你们也要解散共产党；敌人汉奸要取消边区，你们也要取消边区；敌人汉奸不希望你们保卫河防，你们就丢弃河防；敌人汉奸攻打边区（六年以来，绥德、米脂、佳县、吴堡、清涧一线对岸的敌军，炮击八路军所守河防阵地没有断过），你们也想攻打边区；敌人汉奸反共，你们也反共；敌人汉奸痛骂共产主义和自由主义，你们也痛骂共产主义和自由主义⑷；敌人汉奸捉了共产党员强迫他们登报自首，你们也是捉了共产党员强迫他们登报自首；敌人汉奸派遣反革命特务分子偷偷摸摸地钻入共产党、八路军、新四军内施行破坏工作，你们也派遣反革命特务分子偷偷摸摸地钻入共产党、八路军、新四军内施行破坏工作。何其一模一样，毫无二致，毫无区别至于此极呢？你们的这样许多言论行动，既然和敌人汉奸的所有这些言论行动一模一样，毫无二致，毫无区别，怎么能够不使人们疑心你们和敌人汉奸互相勾结，或订立了某种默契呢？

    我们正式向中国国民党中央提出抗议：撤退河防大军，准备进攻边区，发动内战，这是一种极端错误的行为，是不能容许的。中央社于七月六日发出破坏团结、侮辱共产党的消息，这是一种极端错误的言论，也是不能容许的。这两种错误，都是滔天大罪的性质，都是和敌人汉奸毫无区别的，你们必须纠正这些错误。

    我们正式向中国国民党总裁蒋介石先生提出要求：请你下令把胡宗南的军队撤回河防，请你取缔中央社，并惩办汉奸张涤非。我们向一切不愿撤离河防进攻边区和不愿要求解散共产党的真正的爱国的国民党人呼吁：请你们行动起来，制止这个内战危机。我们愿意和你们合作到底，共同挽救民族于危亡。

    我们认为这些要求是完全正当的。

    注　　释
    〔1〕 见本书第一卷《中国社会各阶级的分析》注〔5〕。
    〔2〕 一九三八年十二月汪精卫公开投降日本帝国主义后，于次年八月在上海秘密召开伪“中国国民党第六次全国代表大会”。会议推选汪精卫为中央执行委员会主席。一九四○年，汪精卫伪国民党中央移驻南京。
    〔3〕 见本书第二卷《和中央社、扫荡报、新民报三记者的谈话》注〔3〕。
    〔4〕 毛泽东这里是指蒋介石在一九四三年三月发表的《中国之命运》一书中，大肆攻击共产党、共产主义和自由主义，竭力宣扬买办的封建的法西斯主义。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


开展根据地的减租、生产和拥政爱民运动
（一九四三年十月一日）

    *这是毛泽东为中共中央写的对党内的指示。

    （一）秋收已到，各根据地的领导机关必须责成各级党政机关检查减租政策的实行情况。凡未认真实行减租的，必须于今年一律减租。减而不彻底的，必须于今年彻底减租。党委应即根据中央土地政策和当地情况发出指示，并亲手检查几个乡村，发现模范，推动他处。同时，应在报纸上发表关于减租的社论和关于减租的模范经验的报道。减租是农民的群众斗争，党的指示和政府的法令是领导和帮助这个群众斗争，而不是给群众以恩赐。凡不发动群众积极性的恩赐减租，是不正确的，其结果是不巩固的。在减租斗争中应当成立农民团体，或改造农民团体。政府应当站在执行减租法令和调节东佃利益的立场上。现在根据地已经缩小，我党在根据地内细心地认真地彻底地争取群众、和群众同生死共存亡的任务，较之过去六年有更加迫切的意义。今秋如能检查减租政策的实施程度，并实行彻底减租，就能发扬农民群众的积极性，加强明年的对敌斗争，推动明年的生产运动。

    （二）敌后各根据地的大多数干部，还没有学会推动党政机关人员、军队人员和人民群众（一切公私军民男女老少，绝无例外）实行大规模的生产。党委、政府和军队，必须于今年秋冬准备好明年在全根据地内实行自己动手、克服困难（除陕甘宁边区外，暂不提丰衣足食口号）的大规模生产运动，包括公私农业、工业、手工业、运输业、畜牧业和商业，而以农业为主体。实行按家计划，劳动互助（陕北称变工队⑴，过去江西红色区域称耕田队或劳动互助社⑵），奖励劳动英雄，举行生产竞赛，发展为群众服务的合作社。县区党政工作人员在财政经济问题上，应以百分之九十的精力帮助农民增加生产，然后以百分之十的精力从农民取得税收。对前者用了苦功，对后者便轻而易举。一切机关学校部队，必须于战争条件下厉行种菜、养猪、打柴、烧炭、发展手工业和部分种粮。除各大小单位应一律发展集体生产外，同时奖励一切个人（军队除外）从事小部分农业和手工业的个人业余生产（禁止做生意），以其收入归个人所有。各地应开办七天至十天为期的种菜训练班、养猪训练班和为着改善伙食的炊事人员训练班。在一切党政军机关中讲究节省，反对浪费，禁止贪污。各级党政军机关学校一切领导人员都须学会领导群众生产的一全套本领。凡不注重研究生产的人，不算好的领导者。一切军民人等凡不注意生产反而好吃懒做的，不算好军人、好公民。一切未脱离生产的农村党员，应以发展生产为自己充当群众模范的条件之一。在生产运动中，不注重发展经济，只片面地在开支问题上打算盘的保守的单纯的财政观点，是错误的。不注重组织党政军群众和人民群众的广大劳动力，以开展群众生产运动，只片面地注意少数政府人员忙于收粮收税弄钱弄饭的观点，是错误的。不知用全力帮助群众发展生产，只知向群众要粮要款的观点（国民党观点），是错误的。不注意全面地发动群众生产运动，只注意片面地以少数经济机关组织少数人从事生产的观点，是错误的。把共产党员为着供给家庭生活（农村党员）和改善自己生活（机关学校党员）以利革命事业，而从事家庭生产和个人业余生产，认为不光荣不道德的观点，是错误的。在有根据地的条件下，不提倡发展生产并在发展生产的条件下为改善物质生活而斗争，只是片面地提倡艰苦奋斗的观点，是错误的。不把合作社看作为群众服务的经济团体，而把合作社看作为少数工作人员赚钱牟利，或看作政府公营商店的观点，是错误的。不把陕甘宁边区一些农业劳动英雄的模范劳动方法（劳动互助，多犁多锄多上粪）推行于各地，而说这些方法不能在某些根据地推行的观点，是错误的。不在生产运动中实行首长负责，自己动手，领导骨干和广大群众相结合，一般号召和个别指导相结合，调查研究，分别缓急轻重，争取男女老幼和游民分子一律参加生产，培养干部，教育群众，只知把生产任务推给建设厅长、供给部长、总务处长的观点，是错误的。在目前条件下，发展生产的中心关节是组织劳动力。每一根据地，组织几万党政军的劳动力和几十万人民的劳动力（取按家计划、变工队、运输队、互助社、合作社等形式，在自愿和等价的原则下，把劳动力和半劳动力组织起来）以从事生产，即在现时战争情况下，都是可能的和完全必要的。共产党员必须学会组织劳动力的全部方针和方法。今年全部根据地的一律彻底减租，将是明年大规模发展生产的一个刺激。而明年不论党政军民男女老幼全体一律进行伟大的生产运动，增加粮食和日用品，准备同灾荒作斗争，将是继续坚持抗日根据地的物质基础。否则便将遇到极大的困难。

    （三）为了使党政军和人民打成一片，以利于开展明年的对敌斗争和生产运动，各根据地党委和军政领导机关，应准备于明年阴历正月普遍地、无例外地举行一次拥政爱民和拥军优抗⑶的广大规模的群众运动。军队方面，重新宣布拥政爱民公约，自己开检讨会，召集居民开联欢会（当地党政参加），有损害群众利益者，实行赔偿、道歉。群众方面，由当地党政和群众团体领导，重新宣布拥军优抗公约，举行热烈的劳军运动。在拥政爱民和拥军优抗的运动中，彻底检查军队方面和党政方面各自在一九四三年的缺点错误，而于一九四四年坚决改正之。以后应于每年正月普遍举行一次，再三再四地宣读拥政爱民公约和拥军优抗公约，再三再四地将各根据地曾经发生的军队欺压党政民和党政民关心军队不足的缺点错误，实行公开的群众性的自我批评（各方面只批评自己，不批评对方），而彻底改正之。

    注　　释
    〔1〕 参见本卷《组织起来》注〔4〕。
    〔2〕 见本书第一卷《我们的经济政策》注〔2〕。
    〔3〕 拥政爱民，是抗日根据地的军队人员“拥护政府、爱护人民”的口号的简称。拥军优抗，是抗日根据地的党政机关、群众团体的工作人员和人民群众“拥护军队、优待抗日军人家属”的口号的简称。


评国民党十一中全会和三届二次国民参政会
（一九四三年十月五日）

    *这是毛泽东为延安《解放日报》写的社论。

    九月六日至十三日国民党召集了十一中全会，九月十八日至二十七日国民党政府召集了三届二次国民参政会，两个会议的全部材料现已收齐，我们可以作一总评。

    国际局势已到了大变化的前夜，现在无论何方均已感到了这一变化。欧洲轴心国是感到了这一变化的；希特勒采取了最后挣扎的政策。这一变化主要地是苏联造成的。苏联正在利用这一变化：红军已经用席卷之势打到了第聂伯河；再一个冬季攻势，不打到新国界，也要打到旧国界。英美也正在利用这个变化：罗斯福、丘吉尔正在等待希特勒摇摇欲坠时打进法国去。总之，德国法西斯战争机构快要土崩瓦解了，欧洲反法西斯战争的问题已处在总解决的前夜，而消灭法西斯的主力军是苏联。世界反法西斯战争的问题的枢纽在欧洲；欧洲问题解决，就决定了世界法西斯和反法西斯两大阵线的命运。日本帝国主义者已感到走投无路，它的政策也只能是集中一切力量准备作最后挣扎。它对于中国，则是对共产党“扫荡”，对国民党诱降。

    国民党人亦感到了这个变化。他们在这一形势面前，一则以喜，一则以惧。喜的是他们以为欧洲解决，英美可以腾出手来替他们打日本，他们可以不费气力地搬回南京。惧的是三个法西斯国家一齐垮台，世界成了自有人类历史以来未曾有过的伟大解放时代，国民党的买办封建法西斯独裁政治，成了世界自由民主汪洋大海中一个渺小的孤岛，他们惧怕自己“一个党，一个主义，一个领袖”的法西斯主义有灭顶之灾。

    本来，国民党人的主意是叫苏联独力去拚希特勒，并挑起日寇去攻苏联，把个社会主义国家拚死或拚坏，叫英美不要在欧洲闹什么第二第三战场，而把全力搬到东方先把日本打垮，再把中国共产党打掉，然后再说其他。国民党人起初大嚷“先亚后欧论”，后来又嚷“欧亚平分论”，就是为了这个不可告人的目的。今年八月魁北克会议⑴的末尾，罗斯福和丘吉尔叫了国民党政府外交部长宋子文去，讲了几句话，国民党人又嚷“罗丘视线移到东方了，先欧后亚计划改变了”，以及“魁北克会议是英美中三强会议”之类，还要自卖自夸地乐一阵。但这已是国民党人的最后一乐。自此以后，他们的情绪就有些变化了，“先亚后欧”或“欧亚平分”从此送入历史博物馆，他们可能要另打主意了。国民党的十一中全会和国民党操纵的这次参政会，可能就是这种另打主意的起点。

    国民党十一中全会污蔑共产党“破坏抗战，危害国家”，同时又声言“政治解决”和“准备实行宪政”。三届二次国民参政会，在大多数国民党员把持操纵之下，通过了和十一中全会大体相同的对共决议案。此外，十一中全会还“选举”了蒋介石作国民党政府的主席，加强独裁机构。

    十一中全会后国民党人可能打什么主意呢？不外三种：（一）投降日本帝国主义；（二）照老路拖下去；（三）改变政治方针。

    国民党内的失败主义者和投降主义者，适应日本帝国主义“对共产党打，对国民党拉”的要求，是一路来主张投降的。他们时刻企图策动反共内战，只要内战一开，抗日自然就不可能，只有投降一条路走。国民党在西北集中了四十至五十万大军，现在还在由其他战场把军队偷偷地集中到西北。据说将军们的胆气是很豪的，他们说：“打下延安是不成问题的问题。”这是他们在国民党十一中全会上听了蒋介石先生所谓共产党问题“为一个政治问题，应用政治方法解决”的演说，和全会作了与蒋所说大体相同的决议之后说的话。去年国民党十中全会亦作了与此相同的决议，可是墨汁未干，将军们即奉命作成消灭边区的军事计划；今年六、七两月实行调兵遣将，准备对边区发动闪击战，仅因国内外舆论的反对，才把这一阴谋暂时搁下。现在十一中全会决议的墨汁刚刚洒在白纸上，将军们的豪语和兵力的调动又见告了。“打下延安是不成问题的问题”，这是什么意思呢？就是说决定投降日本帝国主义。一切赞成“打延安”的国民党人，不一定都是主观上打定了主意的投降主义者。他们中间有些人也许是这样想：我们一面反共，一面还是要抗日的。许多黄埔系军人⑵可能就是这样想。但是我们共产党人要向这些先生们发出一些问题：你们忘了十年内战的经验吗？内战一开，那些打定了主意的投降主义者们容许你们再抗日吗？日本人和汪精卫⑶容许你们再抗日吗？你们自己究有多大本领，能够对内对外两面作战吗？你们现在名曰有三百万兵，实际上士气颓丧已极，有人比做一担鸡蛋，碰一下就要垮。所有中条山战役，太行山战役，浙赣战役，鄂西战役，大别山战役，无不如此。其所以然，就是因为你们实行“积极反共”、“消极抗日”两个要命的政策而来的。一个民族敌人深入国土，你们越是积极反共和消极抗日，你们的士气就越发颓丧。你们对外敌如此，难道你们对共产党对人民就能忽然凶起来吗？不能的。只要你们内战一开，你们就只能一心一意打内战，什么“一面抗战”必然抛到九霄云外，结果必然要同日本帝国主义订立无条件投降的条约，只能有一个“降”字方针。国民党中一切不愿意真正投降的人们，只要你们积极地发动了或参加了内战，你们就不可避免地要变为投降主义者。如果你们听信投降派的策动，把国民党十一中全会的决议和参政会的决议当作动员舆论、准备发动反共内战的工具，其结果必然要走到此种地步。即使自己本来不愿意投降，但若听信了投降派的策动，采取了错误的步骤，结果就只好跟着投降派投降。这是十一中全会后国民党的第一种可能的方向，这个危机极端严重地存在着。在投降派看来，“政治解决”和“准备实行宪政”，正是准备内战亦即准备投降的最好的掩眼法，一切共产党人、爱国的国民党人、各个抗日党派和一切抗日同胞，都要睁起眼睛注视这个极端严重的时局，不要被投降派的掩眼法弄昏了头脑。须知正是在国民党十一中全会之后，内战危机是空前未有的。

    国民党十一中全会的决议和参政会的决议可以向另一个方向发展，这就是“暂时拖，将来打”。这个方向和投降派的方向有多少的差别，这是在表面上还要维持抗日的局面、但又绝对不愿放弃反共和独裁的人们的方向。这些人们是可能采取此种方向的，那是因为他们看见国际大变化不可避免，看见日本帝国主义必然要失败，看见内战就是投降，看见国内人心拥护抗日、反对内战，看见国民党脱离群众、丧失人心、自己已处于从来未有的孤立地位这种严重的危机，看见美国、英国、苏联一致反对中国政府发动内战，因此迫得他们把内战阴谋推迟下去，而以“政治解决”和“准备实行宪政”的空话，作为拖下去的工具。这些人们历来的手段就是善于“骗”和“拖”。这些人们之想“打下延安”和“消灭共产党”是做梦也不会忘记的。在这一点上，他们和投降派毫无二致。只是他们还想打着抗日的招牌，还不愿丧失国民党的国际地位，有时也还顾虑到国际国内的舆论指摘，所以他们可能暂时地拖一下，而以“政治解决”和“准备实行宪政”作为拖一下的幌子，等待将来的有利条件。他们并无真正“政治解决”和“实行宪政”的诚意，至少现时他们绝无此种诚意。去年国民党十中全会前，共产党中央派了林彪同志去重庆会见蒋介石先生，在重庆等候了十个月之久，但是蒋先生和国民党中央连一个具体问题也不愿意谈。今年三月，蒋先生发表《中国之命运》一书，强调反对共产主义和自由主义，把十年内战的责任推在共产党身上，污蔑共产党、八路军、新四军为“新式军阀”、“新式割据”，暗示两年内一定要解决共产党。今年六月二十八日，蒋先生允许周恩来、林彪等同志回延安⑷，但他就在这时下令调动河防兵力向边区前进，下令叫全国各地以“民众团体”之名，乘第三国际⑸解散机会，要求解散中国共产党。在这种情况之下，我们共产党人乃不得不向国民党和全国人民呼吁制止内战，不得不将国民党各种破坏抗战危害国家的阴谋黑幕加以揭发。我们已忍耐到了极点，有历史事实为证。武汉失守以来，华北华中的大小反共战斗没有断过。太平洋战争爆发亦已两年，国民党即在华中华北打了共产党两年，除原有国民党军队外，又复派遣王仲廉、李仙洲两个集团军到江苏、山东打共产党。太行山庞炳勋集团军是受命专门反共的，安徽和湖北的国民党军队亦是受命反共的。所有这些，我们过去长期内连事实都没有公布。国民党一切大小报纸刊物无时无刻不在辱骂共产党，我们在长期内一个字也没有回答。国民党毫无理由地解散了英勇抗日的新四军，歼灭新四军皖南部队九千余人，逮捕叶挺，打死项英，囚系新四军干部数百人，这是背叛人民、背叛民族的滔天罪行，我们除向国民党提出抗议和善后条件外，仍然相忍为国。陕甘宁边区是一九三七年六、七月间共产党代表周恩来同志和蒋介石先生在庐山会见时，经蒋先生允许发布命令、委任官吏、作为国民政府行政院直辖行政区域的。蒋先生不但食言而肥，而且派遣四五十万军队包围边区，实行军事封锁和经济封锁，必欲置边区人民和八路军后方留守机关于死地而后快。至于断绝八路军接济，称共产党为“奸党”，称新四军为“叛军”，称八路军为“奸军”等等事实，更是尽人皆知。总之，凡干这些事的国民党人，是把共产党当作敌人看待的。在国民党看来，共产党是比日本人更加十倍百倍地可恨的。国民党把最大的仇恨集中在共产党；对于日本人，如果说还有仇恨，也只剩下极小的一部分。这和日本法西斯对待国共两党的不同态度是一致的。日本法西斯把最大的仇恨集中在中国共产党，对于国民党则一天一天地心平气和了，“反共”、“灭党”两个口号，于今只剩下一个“反共”了。一切日本的和汪精卫的报纸刊物，再也不提“打倒国民党”、“推翻蒋介石”这类口号了。日本把其在华兵力百分之五十八压在共产党身上，只把百分之四十二监视国民党；近来在浙江、湖北又撤退了许多军队，减少监视兵力，以利诱降。日本帝国主义不敢向共产党说出半句诱降的话，对于国民党则敢于连篇累牍，呶呶不休，劝其降顺。国民党只在共产党和人民面前还有一股凶气，在日本面前则一点儿也凶不起来了。不但在行动上早已由抗战改为观战，就是在言论上也不敢对日本帝国主义的诱降和各种侮辱言论做出一点两点稍为尖锐的驳斥。日本人说：“蒋介石所著《中国之命运》的论述方向是没有错误的。”蒋先生及其党人曾经对这话提出过任何驳斥吗？没有，也不敢有。日本帝国主义看见蒋先生和国民党只对共产党提出所谓“军令政令”和“纪律”，但对二十个投敌的国民党中委，五十八个投敌的国民党将领，却不愿也不敢提出军令政令和纪律问题，这叫日本帝国主义如何不轻视国民党呢！在全国人民和全世界友邦面前，只看见蒋先生和国民党解散新四军，进攻八路军，包围边区，诬之为“奸党”、“奸军”、“新式军阀”、“新式割据”，诬之为“破坏抗战”、“危害国家”，经常不断地提出所谓“军令政令”和“纪律”，而对于二十个投敌的国民党中委，五十八个投敌的国民党将领，却不执行任何的军令政令，不执行任何的纪律处分。即在此次十一中全会和国民参政会，也是依然只有对付共产党的决议，没有任何一件对付国民党自己大批叛国投敌的中央委员和大批叛国投敌的军事将领的决议，这叫全国人民和全世界友邦又如何看待国民党呢！十一中全会果然又有“政治解决”和“准备实行宪政”的话头了，好得很，我们是欢迎这些话头的。但据国民党多年来一贯的政治路线看来，我们认为这不过是一堆骗人的空话，而其实是为着准备打内战和永不放弃反人民的独裁政治这一目的，争取其所必要的时间。

    时局的发展是否还可以有第三种方向呢？可以有的，这在一部分国民党员、全国人民和我们共产党人，都是希望如此的。什么是第三种方向？那就是公平合理地用政治方式解决国共关系问题，诚意实行真正民主自由的宪政，废除“一个党，一个主义，一个领袖”的法西斯独裁政治，并在抗战期内召集真正民意选举的国民大会。我们共产党人是自始至终主张这个方针的。一部分国民党人也会同意这个方针。就连蒋介石先生及其嫡系国民党，我们过去长期地也总是希望他们实行这个方针。但是依据几年的实际情形看来，依据目前事实看来，蒋先生和大部分当权的国民党人都没有任何事实表示他们愿意实行这种方针。

    实行这种方针，要有国际国内许多条件。目前国际条件（欧洲法西斯总崩溃的前夜）是有利于中国抗日的，但投降派却更想在这时策动内战以便投降，日本人和汪精卫却更想在这时策动内战以利招降。汪精卫说：“最亲善的兄弟终久还是兄弟，重庆将来一定和我们走同一道路，但我们希望这一日期愈快愈好。”（十月一日同盟社⑹消息）何其亲昵、肯定和迫切乃尔！所以，目前的时局，最佳不过是拖一下，而突然恶化的危险是很严重的。第三个方向的条件还不具备，需要各党各派的爱国分子和全国人民进行各方面的努力，才能争取到。

    蒋介石先生在国民党十一中全会上宣称：“应宣明中央对于共产党并无其他任何要求，只望其放弃武装割据及停止其过去各地袭击国军破坏抗战之行为，并望其实践二十六年共赴国难之宣言，履行诺言中所举之四点。”

    蒋先生所谓“袭击国军破坏抗战之行为”，应该是讲的国民党，可惜他偏心地和忍心地污蔑了共产党。因为自武汉失守以来，国民党发动了三次反共高潮，在这三次反共高潮中都有国民党军队袭击共产党军队的事实。第一次是在一九三九年冬季至一九四○年春季，那时国民党军队袭占了陕甘宁边区八路军驻防的淳化、旬邑、正宁、宁县、镇原五城，并且使用了飞机。在华北，派遣朱怀冰袭击太行区域的八路军，而八路军仅仅为自卫而作战。第二次是在一九四一年一月。先是何应钦白崇禧以《皓电》（一九四○年十月十九日）送达朱、彭、叶、项，强迫命令黄河以南的八路军新四军限期一个月一律开赴黄河以北。我们答应将皖南部队北移，其他部队则事实上无法移动，但仍答应在抗战胜利后移向指定的地点。不料正当皖南部队九千余人于一月四日遵命移动之时，蒋先生早已下了“一网打尽”的命令。自六日起十四日止，所有皖南国民党军队果然将该部新四军实行“一网打尽”，蒋先生并于十七日下令解散新四军全军，审判叶挺。自此以后，华中华北一切有国民党军队存在的抗日根据地内，所有那里的八路军新四军无不遭受国民党军队的袭击，而八路军新四军则只是自卫。第三次，是从本年三月至现在。除国民党军队在华中华北继续袭击八路军新四军外，蒋先生又发表了反共反人民的《中国之命运》一书；调动了大量河防部队准备闪击边区；发动了全国各地所谓“民众团体”要求解散共产党；动员了在国民参政会内占大多数的国民党员，接受何应钦污蔑八路军的军事报告，通过反共决议案，把一个表示团结抗日的国民参政会，变成了制造反共舆论准备国内战争的国民党御用机关，以至共产党参政员董必武同志不得不声明退席，以示抗议。总此三次反共高潮，都是国民党有计划有准备地发动的。请问这不是“破坏抗战之行为”是什么？

    中国共产党中央在民国二十六年（一九三七年）九月二十二日发表共赴国难宣言。该宣言称：“为着取消敌人阴谋之借口，为着解除一切善意的怀疑者之误会，中国共产党中央委员会有披沥自己对于民族解放事业的赤忱之必要。因此，中共中央再郑重向全国宣言：一、孙中山先生的三民主义⑺为中国今日之必需，本党愿为其彻底实现而奋斗；二、停止一切推翻国民党政权的暴动政策和以暴力没收地主土地的政策；三、改组现在的红色政府为特区民主政府，以期全国政权之统一；四、改变红军名义及番号，改编为国民革命军，受国民政府军事委员会之统辖，并待命出动，担任抗日前线之职责。”

    所有这四条诺言，我们是完全实践了的，蒋介石先生和任何国民党人也不能举出任何一条是我们没有实践的。第一，所有陕甘宁边区和敌后各抗日根据地内共产党所施行的政策都符合于孙中山三民主义的政策，绝对没有任何一项政策是违背孙中山三民主义的。第二，在国民党不投降民族敌人、不破裂国共合作、不发动反共内战的条件之下，我们始终遵守不以暴力政策推翻国民党政权和没收地主土地的诺言。过去如此，现在如此，将来亦准备如此。这就是说，仅仅在国民党投降敌人、破裂合作、举行内战的条件下，我们才被迫着无法继续实践自己的诺言，因而只有在这种条件下，我们才失去继续实践诺言的可能性。第三，原来的红色政权还在抗战第一年就改组了，“三三制”⑻的民主政治也早已实现了，只是国民党至今没有实践他们承认陕甘宁边区的诺言，并且还骂我们做“封建割据”。蒋介石先生及国民党人须知，陕甘宁边区和各抗日根据地这种不被国民党政府承认的状态，这种你们所谓“割据”，不是我们所愿意的，完全是你们迫得我们这样做的。你们食言而肥，不承认这个原来答应承认了的区域，不承认这个民主政治，反而骂我们做“割据”，请问这是一种什么道理？我们天天请求你们承认，你们却老是不承认，这个责任究竟应该谁负呢？蒋介石先生以国民党总裁和国民党政府负责人的身份，在其自己的《中国之命运》一书中也是这样乱骂“割据”，自己不负一点责任，这有什么道理呢？现在乘着蒋先生又在十一中全会上要求我们实践诺言的机会，我们就要求蒋先生实践这个诺言：采取法令手续，承认早已实现民权主义的陕甘宁边区，并承认敌后各抗日民主根据地。若是你们依然采取不承认主义，那就是你们叫我们继续“割据”下去，其责任和过去一样，完全在你们而不在我们。第四，“红军名义及番号”早已改变了，早已“改编为国民革命军”了，早已“受国民政府军事委员会统辖”了，这条诺言早已实践了。只有国民革命军新编第四军现在是直接受共产党中央统辖，不受国民政府军事委员会统辖，这是因为国民政府军事委员会于一九四一年一月十七日发表了一个破坏抗战危害国家的反革命命令，宣布该军为“叛军”而“解散”之，并使该军天天挨到国民党军队的袭击。但是该军不但始终在华中抗日，而且始终实践四条诺言中第一至第三条诺言，并且愿意复受“国民政府军事委员会之统辖”，要求蒋先生取消解散命令，恢复该军番号，使该军获得实践第四条诺言之可能性。

    国民党十一中全会关于共产党问题的文件除上述各点外，又称：“至于其他问题，本会议已决议于战争结束后一年内召集国民大会，制颁宪法，尽可于国民大会中提出讨论解决。”所谓“其他问题”，就是取消国民党的独裁政治，取消法西斯特务机关，实行全国范围内的民主政治，取消妨碍民生的经济统制和苛捐杂税，实行全国范围内的减租减息的土地政策，和扶助中小工业、改善工人生活的经济政策。二十六年九月二十二日我党共赴国难宣言中曾称：“实现民权政治，召开国民大会，以制订宪法与规定救国方针。实现中国人民之幸福与愉快的生活，首先须切实救济灾荒，安定民生，发展国防经济，解除人民痛苦，与改善人民生活。”蒋介石先生既于这个宣言发表之第二日（九月二十三日）发表谈话，承认这个宣言的全部，就应该不但要求共产党实践这个宣言中的四条诺言，也应该要求蒋先生自己及国民党和国民党政府实践上述条文。蒋先生现在不但是国民党的总裁，又当了国民党政府（这个政府以“国民政府”为表面名称）的主席，应该把上述民主民生的条文和一切蒋先生自己许给我们共产党人和全国人民的无数诺言，认真地实践起来，不要还是把任何诺言都抛到九霄云外，只是一味高压，讲的是一套，做的又是一套。我们共产党人和全国人民要看事实，不愿再听骗人的空话。如有事实，我们是欢迎的；如无事实，则空话是不能长久骗人的。抗战到底，制止投降危险，继续合作，制止内战危机，承认边区和敌后各抗日根据地的民主政治，恢复新四军，制止反共运动，撤退包围陕甘宁边区的四五十万军队，不要再把国民参政会当作国民党制造反共舆论的御用机关，开放言论集会结社自由，废止国民党一党专政，减租减息，改善工人待遇，扶助中小工业，取消特务机关，取消特务教育，实行民主教育，这就是我们对蒋先生和国民党的要求。其中大多数，正是你们自己的诺言。你们如能实行这些要求和诺言，则我们向你们保证继续实践我们自己的诺言。在蒋先生和国民党愿意的条件之下，我们愿意随时恢复两党的谈判。

    总之，在国民党可能采取的三个方向中，第一个，投降和内战的方向，对蒋介石先生和国民党是死路。第二个，以空言骗人，把时间拖下去，而暗中念念不忘法西斯独裁和积极准备内战的方向，对蒋先生和国民党也不是生路。只有第三个方向，根本放弃法西斯独裁和内战的错误道路，实行民主和合作的正确道路，才是蒋先生和国民党的生路。但是走这个方向，在蒋先生和国民党今天尚无任何的事实表示，还不能使任何人相信，因此，全国人民仍然要警戒极端严重的投降危险和内战危险。

    一切爱国的国民党人应该团结起来，不许国民党当局走第一个方向，不让它继续走第二个方向，要求它走第三个方向。

    一切爱国的抗日党派、抗日人民应该团结起来，不许国民党当局走第一个方向，不让它继续走第二个方向，要求它走第三个方向。

    前所未有的世界大变化的局面很快就要到来了，我们希望蒋介石先生和国民党人对于这样一个伟大的时代关节有以善处，我们希望一切爱国党派和爱国人民对于这样一个伟大的时代关节有以善处。

    注　　释
    〔1〕 一九四三年八月，美国总统罗斯福和英国首相丘吉尔在加拿大的魁北克举行会议。这次会议就盟军于一九四四年在法国北部登陆和在东南亚、太平洋地区加强对日本作战等军事问题，进行磋商并达成协议。在会议的最后两天，中国外长宋子文代表蒋介石，参与了有关对日作战和有效援助中国问题的讨论。
    〔2〕 这里是指国民党军队中蒋介石的嫡系将领和军官。他们中的绝大多数曾经是黄埔军校的学生，也包括一部分曾经担任过黄埔军校教官的人。
    〔3〕 见本书第一卷《论反对日本帝国主义的策略》注〔31〕。
    〔4〕 一九四三年六月四日，周恩来根据中共中央指示，在同张治中谈话中提出，因国共谈判暂搁，林彪决定回延安，自己也拟同返。六月七日，蒋介石同周、林会面，表示允许他们回延安。六月二十八日，周、林等乘卡车离重庆，七月十六日抵达延安。
    〔5〕 见本书第一卷《中国社会各阶级的分析》注〔5〕。
    〔6〕 同盟社是当时日本的官方通讯社。
    〔7〕 见本书第一卷《湖南农民运动考察报告》注〔8〕。
    〔8〕 见本书第二卷《论政策》注〔7〕。


组织起来
（一九四三年十一月二十九日）

    *这是毛泽东在中共中央招待陕甘宁边区劳动英雄大会上的讲话。

    今天共产党中央招待陕甘宁边区从农民群众中、工厂中、部队中、机关学校中选举出来的男女劳动英雄，以及在生产中的模范工作者，我代表中央来讲几句话。我想讲的意思，拿几个字来概括，就是“组织起来”。边区的农民群众和部队、机关、学校、工厂中的群众，根据去年冬天中共中央西北局所召集的高级干部会议的决议，今年进行了一年的生产运动。这一年的生产，在各方面都有了很大的成绩和很大的进步，边区的面目为之一新。事实已经完全证明：高级干部会议的方针是正确的。高级干部会议方针的主要点，就是把群众组织起来，把一切老百姓的力量、一切部队机关学校的力量、一切男女老少的全劳动力半劳动力，只要是可能的，就要毫无例外地动员起来，组织起来，成为一支劳动大军。我们有打仗的军队，又有劳动的军队。打仗的军队，我们有八路军新四军；这支军队也要当两支用，一方面打仗，一方面生产。我们有了这两支军队，我们的军队有了这两套本领，再加上做群众工作一项本领，那末，我们就可以克服困难，把日本帝国主义打垮。如果边区去年以前的生产运动的成绩还不够大，还不够显著，还不足以完全证明这一点，那末今年的成绩，就完全证明了这一点，这是大家亲眼看见了的。

    边区的军队，今年凡有地的，做到每个战士平均种地十八亩，吃的菜、肉、油，穿的棉衣、毛衣、鞋袜，住的窑洞、房屋，开会的大小礼堂，日用的桌椅板凳、纸张笔墨，烧的柴火、木炭、石炭，差不多一切都可以自己造，自己办。我们用自己动手的方法，达到了丰衣足食的目的。每个战士，一年中只需花三个月工夫从事生产，其余九个月时间都可以从事训练和作战。我们的军队既不要国民党政府发饷，也不要边区政府发饷，也不要老百姓发饷，完全由军队自己供给；这一个创造，对于我们的民族解放事业，该有多么重大的意义啊！抗日战争六年半中，敌人在各抗日根据地内实行烧、杀、抢的“三光”政策，陕甘宁边区则遭受国民党的重重封锁，财政上经济上处于非常困难的地位，我们的军队如果只会打仗，那是不能解决问题的。现在我们边区的军队已经学会了生产；前方的军队，一部分也学会了，其他部分正在开始学习。只要我们全体英勇善战的八路军新四军，人人个个不但会打仗，会作群众工作，又会生产，我们就不怕任何困难，就会是孟夫子说过的：“无敌于天下。”⑴我们的机关学校，今年也大进了一步，向政府领款只占经费的一小部分，由自己生产解决的占了绝大部分；去年还只自给蔬菜百分之五十，今年就自给了百分之一百；喂猪养羊大大增加了肉食；又开设了许多作坊生产日用品。部队机关学校既然自己解决了全部或大部的物质问题，用税收方法从老百姓手中取给的部分就减少了，老百姓生产的结果归自己享受的部分就增多了。军民两方大家都发展生产，大家都做到丰衣足食，大家都欢喜。还有我们的工厂，发展了生产，清查了特务，生产效率也大大提高了。整个边区，产生了许多农业劳动英雄、工业劳动英雄、机关学校劳动英雄，军队中也出了许多劳动英雄，边区的生产，可以说是走上了轨道。凡此，都是实行把群众力量组织起来的结果。

    把群众力量组织起来，这是一种方针。还有什么与此相反的方针没有呢？有的。那就是缺乏群众观点，不依靠群众，不组织群众，不注意把农村、部队、机关、学校、工厂的广大群众组织起来，而只注意组织财政机关、供给机关、贸易机关的一小部分人；不把经济工作看作是一个广大的运动，一个广大的战线，而只看作是一个用以补救财政不足的临时手段。这就是另外一种方针，这就是错误的方针。陕甘宁边区过去是存在过这种方针的，经过历年的指正，特别是经过去年的高级干部会议和今年的群众运动，大概现在还作这样错误想法的人是少了。华北华中各个根据地，因为战争紧张，也因为领导机关注意不够，群众的生产运动还没有广大的开展。但是在中央今年十月一号的指示⑵以后，各个地方也都在准备发动明年的生产运动了。前方的条件，比陕甘宁边区更困难，不但有严重的战争，有些地方还有严重的灾荒。但是为了支持战争，为了对付敌人的“三光”政策，为了救济灾荒，就不能不动员全体党政军民，一面打击敌人，一面实行生产。前方的生产，过去几年已经有了一些经验，加上今年冬天的思想准备、组织准备和物质准备，明年可能造成广大的运动，并且必须造成广大的运动。前方处于战争环境，还不能做到“丰衣足食”，但是“自己动手，克服困难”，则是完全可以做到，并且必须做到的。

    目前我们在经济上组织群众的最重要形式，就是合作社。我们部队机关学校的群众生产，虽不要硬安上合作社的名目，但是这种在集中领导下用互相帮助共同劳动的方法来解决各部门各单位各个人物质需要的群众的生产活动，是带有合作社性质的。这是一种合作社。

    在农民群众方面，几千年来都是个体经济，一家一户就是一个生产单位，这种分散的个体生产，就是封建统治的经济基础，而使农民自己陷于永远的穷苦。克服这种状况的唯一办法，就是逐渐地集体化；而达到集体化的唯一道路，依据列宁所说，就是经过合作社⑶。在边区，我们现在已经组织了许多的农民合作社，不过这些在目前还是一种初级形式的合作社，还要经过若干发展阶段，才会在将来发展为苏联式的被称为集体农庄的那种合作社。我们的经济是新民主主义的，我们的合作社目前还是建立在个体经济基础上（私有财产基础上）的集体劳动组织。这又有几种样式。一种是“变工队”、“扎工队”这一类的农业劳动互助组织⑷，从前江西红色区域叫做劳动互助社，又叫耕田队⑸，现在前方有些地方也叫互助社。无论叫什么名称，无论每一单位的人数是几个人的，几十个人的，几百个人的，又无论单是由全劳动力组成的，或有半劳动力参加的，又无论实行互助的是人力、畜力、工具，或者在农忙时竟至集体吃饭住宿，也无论是临时性的，还是永久性的，总之，只要是群众自愿参加（决不能强迫）的集体互助组织，就是好的。这种集体互助的办法是群众自己发明出来的。从前我们在江西综合了群众的经验，这次我们在陕北又综合了这样的经验。经过去年高级干部会议的提倡，今年一年的实行，边区的劳动互助就大为条理化和更加发展了。今年边区有许多变工队，实行集体的耕种、锄草、收割，收成比去年多了一倍。群众看见了这样大的实效，明年一定有更多的人实行这个办法。我们现在不希望在明年一年就把全边区的几十万个全劳动力和半劳动力都组织到合作社里去，但是在几年之内是可能达到这个目的的。妇女群众也要全部动员参加一定分量的生产。所有二流子都要受到改造，参加生产，变成好人。在华北华中各抗日根据地内，都应该在群众自愿的基础上，广泛组织这种集体互助的生产合作社。

    除了这种集体互助的农业生产合作社以外，还有三种形式的合作社，这就是延安南区合作社式的包括生产合作、消费合作、运输合作（运盐）、信用合作的综合性合作社，运输合作社（运盐队）以及手工业合作社。

    我们有了人民群众的这四种合作社，和部队机关学校集体劳动的合作社，我们就可以把群众的力量组织成为一支劳动大军。这是人民群众得到解放的必由之路，由穷苦变富裕的必由之路，也是抗战胜利的必由之路。每一个共产党员，必须学会组织群众的劳动。知识分子出身的党员，也必须学会；只要有决心，半年一年工夫就可以学好的。他们可以帮助群众组织生产，帮助群众总结经验。我们的同志学会了组织群众的劳动，学会了帮助农民做按家生产计划，组织变工队，组织运盐队，组织综合性合作社，组织军队的生产，组织机关学校的生产，组织工厂的生产，组织生产竞赛，奖励劳动英雄，组织生产展览会，发动群众的创造力和积极性，加上旁的各项本领，我们就一定可以把日本帝国主义打出去，一定可以协同全国人民，把一个新国家建立起来。

    我们共产党员，无论在什么问题上，一定要能够同群众相结合。如果我们的党员，一生一世坐在房子里不出去，不经风雨，不见世面，这种党员，对于中国人民究竟有什么好处没有呢？一点好处也没有的，我们不需要这样的人做党员。我们共产党员应该经风雨，见世面；这个风雨，就是群众斗争的大风雨，这个世面，就是群众斗争的大世面。“三个臭皮匠，合成一个诸葛亮”，这就是说，群众有伟大的创造力。中国人民中间，实在有成千成万的“诸葛亮”，每个乡村，每个市镇，都有那里的“诸葛亮”。我们应该走到群众中间去，向群众学习，把他们的经验综合起来，成为更好的有条理的道理和办法，然后再告诉群众（宣传），并号召群众实行起来，解决群众的问题，使群众得到解放和幸福。如果我们做地方工作的同志脱离了群众，不了解群众的情绪，不能够帮助群众组织生产，改善生活，只知道向他们要救国公粮，而不知道首先用百分之九十的精力去帮助群众解决他们“救民私粮”的问题，然后仅仅用百分之十的精力就可以解决救国公粮的问题，那末，这就是沾染了国民党的作风，沾染了官僚主义的灰尘。国民党就是只问老百姓要东西，而不给老百姓以任何一点什么东西的。如果我们共产党员也是这样，那末，这种党员的作风就是国民党的作风，这种党员的脸上就堆上了一层官僚主义的灰尘，就得用一盆热水好好洗干净。我觉得，在无论哪一个抗日根据地的地方工作中，都存在有这种官僚主义的作风，都有一部分缺乏群众观点因而脱离群众的工作同志。我们必须坚决地克服这种作风，才能和群众亲密地结合起来。

    此外，在我们的军队工作中，还存在有一种军阀主义作风，这也是一种国民党的作风，因为国民党军队是脱离群众的。我们的军队必须在军民关系上、军政关系上、军党关系上、官兵关系上、军事工作和政治工作关系上、干部相互关系上，遵守正确的原则，决不可犯军阀主义的毛病。官长必须爱护士兵，不能漠不关心，不能采取肉刑；军队必须爱护人民，不能损害人民利益；军队必须尊重政府，尊重党，不能闹独立性。我们的八路军新四军是人民的军队，历来是好的，现在也是好的，是全国军队中一支最好的军队。但是近年来确实生长了一种军阀主义的毛病，一部分军队工作同志养成了一种骄气，对士兵，对人民，对政府，对党，横蛮不讲理，只责备做地方工作的同志，不责备自己，只看见成绩，不看见缺点，只爱听恭维话，不爱听批评话。例如陕甘宁边区，就有这种现象。经过去年的高级干部会议和军政干部会，又经过今年春节的拥政爱民运动和拥军运动，这个倾向是根本地克服下去了，还有一些残余，还必须继续去克服。华北华中各根据地内，这种毛病都是有的，那里的党和军队必须注意克服这种毛病。

    无论在地方工作中，在军队工作中，无论是官僚主义倾向或军阀主义倾向，其毛病的性质都是一样，就是脱离群众。我们的同志，绝对大多数都是好同志。对于有了毛病的人，一经展开批评，揭发错误，也就可以改正。但是必须开展自我批评，正视错误倾向，认真实行改正。如果在地方工作中不批评官僚主义倾向，在军队工作中不批评军阀主义倾向，那就是愿意保存国民党作风，愿意保存官僚主义灰尘和军阀主义灰尘在自己清洁的脸上，那就不是一个好党员。如果我们在地方工作中去掉官僚主义倾向，在军队工作中去掉军阀主义倾向，那就一切工作都会顺利地开展，生产运动当然也是这样。

    我们边区的生产，无论在农民群众方面、机关学校方面、军队方面、工厂方面，都得到了很大的成绩，在军民关系上也有了很大进步，边区的面目，和以前大不相同了。所有这些，都是我们的同志的群众观点已经加强，同群众的结合大进一步的表现。但是我们不应该自满，我们还要继续作自我批评，还要继续求进步。我们的生产也要继续求进步。我们脸上有灰尘，就要天天洗脸，地上有灰尘，就要天天扫地。尽管我们在地方工作中的官僚主义倾向，在军队工作中的军阀主义倾向，已经根本上克服了，但是这些恶劣倾向又可以生长起来的。我们是处在日本帝国主义和中国反动势力的层层包围之中，我们是处在散漫的小资产阶级的包围之中，极端恶浊的官僚主义灰尘和军阀主义灰尘天天都向我们的脸上大批地扑来。因此，我们决不能一见成绩就自满自足起来。我们应该抑制自满，时时批评自己的缺点，好像我们为了清洁，为了去掉灰尘，天天要洗脸，天天要扫地一样。

    各位劳动英雄和模范生产工作者，你们是人民的领袖，你们的工作是很有成绩的，我希望你们也不要自满。我希望你们回到关中去，回到陇东去，回到三边去，回到绥德去，回到延属各县去，回到机关学校部队工厂去，领导人民，领导群众，把工作做得更好，首先是按自愿的原则把群众组织到合作社里来，组织得更多，更好。希望你们回去实行这一条，宣传这一条，使明年再开劳动英雄大会的时候，我们能够得到更大的成绩。

    注　　释
    〔1〕 见《孟子·公孙丑上》。
    〔2〕 见本卷《开展根据地的减租、生产和拥政爱民运动》。
    〔3〕 参见列宁《论合作社》（《列宁全集》第43卷，人民出版社1987年版，第361—368页）。
    〔4〕 “变工队”和“扎工队”，都是陕甘宁边区建立在个体经济基础上的农业劳动互助组织。“变工”即换工，是农民相互间调剂劳动力的方法，有人工换人工、畜工换畜工、人工换畜工等等。参加变工队的农民，各以自己的劳动力或者畜力，轮流地给本队各家耕种。结算时，多出了人工或者畜工的由少出了的补给工钱。“扎工队”一般是由土地不足的农民组成。参加扎工队的农民，除相互变工互助以外，主要是集体出雇于需要劳动力的人家。
    〔5〕 见本书第一卷《我们的经济政策》注〔2〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


学习和时局
（一九四四年四月十二日）

    中国共产党中央领导机关和高级干部在一九四一年到一九四四年间，对于党的历史特别是党在一九三一年初到一九三四年底这个时期的历史所进行的讨论，大大地帮助了党内思想在马克思列宁主义基础上的统一。一九三五年一月中共中央在贵州省遵义城所召集的扩大的政治局会议虽然纠正了从一九三一年初到一九三四年底的“左”倾错误路线，改变了中共中央的领导机关的成分，确立了以毛泽东为代表的领导，把党的路线转到马克思列宁主义的正确轨道上，但是在党的很多干部中间，对于过去的错误路线的性质却没有作过彻底的清算。为着进一步地提高党的干部的马克思列宁主义思想，中共中央政治局在一九四一年到一九四三年这个时间内，曾经几次进行了关于党的历史的讨论；随后又在一九四三年到一九四四年这个时间内，领导全党高级干部进行同样的讨论。这个讨论为一九四五年召集的中国共产党第七次全国代表大会作了重要的准备，使那次大会达到了中国共产党前所未有的思想上政治上的一致。《学习和时局》就是毛泽东一九四四年四月十二日在延安高级干部会议上和五月二十日在中央党校第一部对于这个讨论所作的讲演。关于中共中央对于一九三一年初到一九三四年底的“左”倾机会主义路线的错误所作的详细结论，参看本篇附录中国共产党第六届中央委员会扩大的第七次全体会议通过的《关于若干历史问题的决议》。

一

    去年冬季开始，我党高级干部学习了党史中的两条路线问题。这次学习使广大高级干部的政治水平大大地提高了。在这次学习中，同志们提出了许多问题，中央政治局曾对其中的几个重要问题作了结论。这些结论是：

    （一）关于研究历史经验应取何种态度问题。中央认为应使干部对于党内历史问题在思想上完全弄清楚，同时对于历史上犯过错误的同志在作结论时应取宽大的方针，以便一方面，彻底了解我党历史经验，避免重犯错误；又一方面，能够团结一切同志，共同工作。我党历史上，曾经有过反对陈独秀错误路线⑴和李立三错误路线⑵的大斗争，这些斗争是完全应该的。但其方法有缺点：一方面，没有使干部在思想上彻底了解当时错误的原因、环境和改正此种错误的详细办法，以致后来又可能重犯同类性质的错误；另一方面，太着重了个人的责任，未能团结更多的人共同工作。这两个缺点，我们应引为鉴戒。这次处理历史问题，不应着重于一些个别同志的责任方面，而应着重于当时环境的分析，当时错误的内容，当时错误的社会根源、历史根源和思想根源，实行惩前毖后、治病救人的方针，借以达到既要弄清思想又要团结同志这样两个目的。对于人的处理问题取慎重态度，既不含糊敷衍，又不损害同志，这是我们的党兴旺发达的标志之一。

    （二）对于任何问题应取分析态度，不要否定一切。例如对于四中全会⑶至遵义会议⑷时期中央的领导路线问题，应作两方面的分析：一方面，应指出那个时期中央领导机关所采取的政治策略、军事策略和干部政策在其主要方面都是错误的；另一方面，应指出当时犯错误的同志在反对蒋介石、主张土地革命和红军斗争这些基本问题上面，和我们之间是没有争论的。即在策略方面也要进行分析。例如在土地问题上，当时的错误是实行了地主不分田、富农分坏田的过左政策，但在没收地主土地分给无地和少地的农民这一点上，则是和我们一致的。列宁说，对于具体情况作具体的分析，是“马克思主义的最本质的东西、马克思主义的活的灵魂”⑸。我们许多同志缺乏分析的头脑，对于复杂事物，不愿作反复深入的分析研究，而爱作绝对肯定或绝对否定的简单结论。我们报纸上分析文章的缺乏，党内分析习惯的还没有完全养成，都表示这个毛病的存在。今后应该改善这种状况。

    （三）关于党的第六次全国代表大会⑹文件的讨论。应该指出，第六次全国代表大会的路线是基本上正确的，因为它确定了现时革命的资产阶级民主主义性质，确定了当时形势是处在两个革命高潮之间，批判了机会主义和盲动主义，发布了十大纲领⑺等，这些都是正确的。第六次全国代表大会亦有缺点，例如没有指出中国革命的极大的长期性和农村根据地在中国革命中的极大的重要性，以及还有其他若干缺点或错误。但无论如何，第六次全国代表大会在我党历史上是起了进步作用的。

    （四）关于一九三一年上海临时中央及在其后由此临时中央召开的五中全会⑻是否合法的问题。中央认为是合法的，但应指出其选举手续不完备，并以此作为历史教训。

    （五）关于党内历史上的宗派问题。应该指出，我党历史上存在过并且起了不良作用的宗派，经过遵义会议以来的几次变化，现在已经不存在了。这次党内两条路线的学习，指出这种宗派曾经在历史上存在过并起了不良作用，这是完全必要的。但是如果以为经过一九三五年一月的遵义会议，一九三八年十月的第六届中央委员会第六次全体会议⑼，一九四一年九月的政治局扩大会议⑽，一九四二年的全党整风和一九四三年冬季开始的对于党内历史上两条路线斗争的学习⑾，这样许多次党内斗争的变化之后，还有具备原来的错误的政治纲领和组织形态的那种宗派存在，则是不对的。过去的宗派现在已经没有了。目前剩下的，只是教条主义和经验主义思想形态的残余，我们继续深入地进行整风学习，就可以将它们克服过来。目前在我们党内严重地存在和几乎普遍地存在的乃是带着盲目性的山头主义倾向⑿。例如由于斗争历史不同、工作地域不同（这一根据地和那一根据地的不同，敌占区、国民党统治区和革命根据地的不同）和工作部门不同（这一部分军队和那一部分军队的不同，这一种工作和那一种工作的不同）而产生的各部分同志间互相不了解、不尊重、不团结的现象，看来好似平常，实则严重地妨碍着党的统一和妨碍着党的战斗力的增强。山头主义的社会历史根源，是中国小资产阶级的特别广大和长期被敌人分割的农村根据地，而党内教育不足则是其主观原因。指出这些原因，说服同志们去掉盲目性，增加自觉性，打通同志间的思想，提倡同志间的互相了解、互相尊重，以实现全党大团结，是我们当前的重要任务。

    以上所说的问题，如能在全党获得明确的理解，则不但可以保证这次党内学习一定得到成功，而且将保证中国革命一定得到胜利。

二

    目前时局有两个特点，一是反法西斯阵线的增强和法西斯阵线的衰落；二是在反法西斯阵线内部人民势力的增强和反人民势力的衰落。前一个特点是很明显的，容易被人们看见。希特勒不久就会被打败，日寇也已处在衰败过程中。后一个特点，比较地还不明显，还不容易被一般人看见，但是它已在欧洲、在英美、在中国一天一天显露出来。

    中国人民势力的增强，要以我党为中心来说明。

    我党在抗日时期的发展，可分为三个阶段。一九三七年至一九四○年为第一个阶段。在此阶段的头两年内，即在一九三七年和一九三八年，日本军阀重视国民党，轻视共产党，故用其主要力量向国民党战线进攻，对它采取以军事打击为主、以政治诱降为辅的政策，而对共产党领导的抗日根据地则不重视，以为不过是少数共产党人在那里打些游击仗罢了。但是自一九三八年十月日本帝国主义者占领武汉以后，他们即已开始改变这个政策，改为重视共产党，轻视国民党；改为以政治诱降为主、以军事打击为辅的政策去对付国民党，而逐渐转移其主力来对付共产党。因为这时日本帝国主义者感觉国民党已不可怕，共产党则是可怕的了。国民党在一九三七年和一九三八年内，抗战是比较努力的，同我党的关系也比较好，对于人民抗日运动虽有许多限制，但也允许有较多的自由。自从武汉失守以后，由于战争失败和仇视共产党这种情绪的发展，国民党就逐渐反动，反共活动逐渐积极，对日抗战逐渐消极。共产党在一九三七年，因为在内战时期受了挫折的结果，仅有四万左右有组织的党员和四万多人的军队，因此为日本军阀所轻视。但到一九四○年，党员已发展到八十万，军队已发展到近五十万，根据地人口包括一面负担粮税和两面负担粮税的⒀，约达一万万。几年内，我党开辟了一个广大的解放区战场，以至于能够停止日寇主力向国民党战场作战略进攻至五年半之久，将日军主力吸引到自己周围，挽救了国民党战场的危机，支持了长期的抗战。但在此阶段内，我党一部分同志，犯了一种错误，这种错误就是轻视日本帝国主义（因此不注意战争的长期性和残酷性，主张以大兵团的运动战为主，而轻视游击战争），依赖国民党，缺乏清醒的头脑和缺乏独立的政策（因此产生对国民党的投降主义，对于放手发动群众建立敌后抗日民主根据地和大量扩大我党领导的军队等项政策，发生了动摇）。同时，我党吸收了广大数目的新党员，他们还没有经验；一切敌后根据地也都是新创的，还没有巩固起来。这一阶段内，由于时局开展和党与军队的发展，党内又生长了一种骄气，许多人以为自己了不得了。在这一阶段内，我们曾经克服了党内的右倾偏向，执行了独立政策，不但打击了日本帝国主义，创立了根据地，发展了八路军新四军，而且打退了国民党的第一次反共高潮。

    一九四一年和一九四二年为第二阶段。日本帝国主义者为准备和执行反英美的战争，将他们在武汉失守以后已经改变了的方针，即由对国民党为主的方针改为对共产党为主的方针，更加强调起来，更加集中其主力于共产党领导的一切根据地的周围，进行连续的“扫荡”战争，实行残酷的“三光”政策⒁，着重地打击我党，致使我党在一九四一年和一九四二年这两年内处于极端困难的地位。这一阶段内，我党根据地缩小了，人口降到五千万以下，八路军也缩小到三十多万，干部损失很多，财政经济极端困难。同时，国民党又认为他们已经闲出手来，千方百计地反对我党，发动了第二次反共高潮，和日本帝国主义配合着进攻我们。但是这种困难地位教育了共产党人，使我们学到了很多东西。我们学会了如何反对敌人的“扫荡”战争、“蚕食”政策⒂、“治安强化”运动⒃、“三光”政策和自首政策；我们学会了或开始学会了统一战线政权的“三三制”⒄政策、土地政策、整顿三风、精兵简政⒅、统一领导、拥政爱民、发展生产等项工作，克服了许多缺点，并且把第一阶段内许多人自以为了不得的那股骄气也克服下去了。这一阶段内，我们虽然受了很大的损失，但是我们站住脚了，一方面打退了日寇的进攻，一方面又打退了国民党的第二次反共高潮。因为国民党的反共和我们不得不同国民党的反共政策作自卫斗争的这些情况，党内又生长了一种过左的偏向，例如以为国共合作就要破裂，因而过分地打击地主，不注意团结党外人士等。但是这些过左偏向，也被我们克服过来了。我们指出了在反磨擦斗争中的有理有利有节的原则，指出了在统一战线中又团结又斗争和以斗争求团结的必要，保持了国内和根据地内的抗日民族统一战线。

    一九四三年到现在为第三阶段。我们的各项政策更为见效，特别是整顿三风和发展生产这样两项工作，发生了根本性质的效果，使我党在思想基础和物质基础两方面，立于不败之地。此外，我们又在去年学会了或开始学会了审查干部和反对特务的政策。在这种情形下，我们根据地的面积又扩大了，根据地的人口，包括一面负担和两面负担的，又已上升到八千余万，军队又有了四十七万，民兵二百二十七万，党员发展到了九十多万。

    一九四三年，日本军阀对中国的政策没有什么变化，还是以打击共产党为主。从一九四一年至今这三年多以来，百分之六十以上的在华日军是压在我党领导的各个抗日根据地身上。三年多以来，国民党留在敌后的数十万军队经不起日本帝国主义的打击，约有一半投降了敌人，约有一半被敌人消灭，残存的和撤走的为数极少。这些投降敌人的国民党军队反过来进攻我党，我党又要担负抗击百分之九十以上的伪军。国民党只担负抗击不到百分之四十的日军和不到百分之十的伪军。从一九三八年十月武汉失守起，整整五年半时间，日本军阀没有举行过对国民党战场的战略进攻，只有几次较大的战役行动（浙赣、长沙、鄂西、豫南、常德），也是早出晚归，而集中其主要注意力于我党领导的抗日根据地。在此情况下，国民党采取上山政策和观战政策，敌人来了招架一下，敌人退了袖手旁观。一九四三年国民党的国内政策更加反动，发动了第三次反共高潮，但是又被我们打退了。

    一九四三年，直至今年春季，日寇在太平洋战线逐渐失利，美国的反攻增强了，西方的希特勒在苏联红军严重打击之下有摇摇欲倒之势。为救死计，日本帝国主义想到要打通平汉、粤汉两条铁路；又以其对重庆国民党的诱降政策还没有得到结果，有给它以再一次打击之必要，故有在今年大举进攻国民党战线的计划。河南战役⒆已打了一个多月。敌人不过几个师团，国民党几十万军队不战而溃，只有杂牌军还能打一下。汤恩伯部官脱离兵，军脱离民，混乱不堪，损失三分之二以上。胡宗南派到河南的几个师，也是一触即溃。这种情况，完全是几年来国民党厉行反动政策的结果。自武汉失守以来的五年半中，共产党领导的解放区战场担负了抗击日伪主力的重担，这在今后虽然可能发生某些变化，但这种变化也只能是暂时的，因为国民党在五年半以来消极抗日、积极反共的反动政策下所养成的极端腐化状态，今后必将遭到严重的挫败，到了那时，我党抗击敌伪的任务又将加重了。国民党以五年半的袖手旁观，得到了丧失战斗力的结果。共产党以五年半的苦战奋斗，得到了增强战斗力的结果。这一种情况，将决定今后中国的命运。

    同志们可以看见，一九三七年七月起至现在止，这七年时间内，在我党领导下的人民民主力量曾经历了上升、下降、再上升三种情况。我党抗击了日寇的残酷进攻，建立了广大的革命根据地，大大地发展了党和军队，打退了国民党的三次大规模的反共高潮，克服了党内发生的右的和“左”的错误思想，全党学得了许多可宝贵的经验。这些就是我们七年工作的总结。

    现在的任务是要准备担负比较过去更为重大的责任。我们要准备不论在何种情况下把日寇打出中国去。为使我党能够担负这种责任，就要使我党我军和我们的根据地更加发展和更加巩固起来，就要注意大城市和交通要道的工作，要把城市工作和根据地工作提到同等重要的地位。

    关于根据地工作，第一阶段内有大的发展，但是不巩固，因此在第二阶段内一受到敌人的严重打击，就缩小了。在第二阶段内，一切我党领导的抗日根据地都受到了严格的锻炼，比起第一阶段来好得多了；干部和党员的思想和政策的水平，大进一步，没有学会的东西，学会得更多了。但是思想的打通和政策的学习还需要时间，我们还有许多没有学会的东西。我党力量还不够强大，党内还不够统一，还不够巩固，因此还不能担负比较目前更为巨大的责任。今后的问题就是在继续抗战中使我党我军和我们的根据地更加发展和更加巩固，这就是为着将来担负巨大工作的第一个必要的思想准备和物质准备。没有这种准备，我们就不能把日寇赶出去，就不能解放全中国。

    关于大城市和交通要道的工作，我们一向是做得很差的。如果现在我们还不争取在大城市和交通要道中被日本帝国主义压迫的千百万劳动群众和市民群众围绕在我党的周围，并准备群众的武装起义，我们的军队和农村根据地就会得不到城市的配合而遇到种种困难。我们十多年来是处在农村中，提倡熟悉农村和建设农村根据地，这是必要的。党的第六次全国代表大会决定的准备城市起义的任务，没有也不可能在这十多年中间去实行。但是现在不同了，第六次全国代表大会的决议要在第七次全国代表大会以后实行了。我党的第七次全国代表大会不久就可能开会，这次代表大会将要讨论加强城市工作和争取全国胜利的问题。

    这几天陕甘宁边区召开工业会议，是有重大意义的。一九三七年边区还只有七百个工厂工人，一九四二年有了四千人，现在有了一万二千人。切不可轻视这样的数目字。我们要在根据地内学习好如何管理大城市的工商业和交通机关，否则到了那时将无所措手足。准备大城市和交通要道的武装起义，并且学习管理工商业，这是第二个必要的思想准备和物质准备。没有这种准备，我们也就不能把日寇赶出去，也就不能解放全中国。

三

    为了争取新的胜利，要在党的干部中间提倡放下包袱和开动机器。所谓放下包袱，就是说，我们精神上的许多负担应该加以解除。有许多的东西，只要我们对它们陷入盲目性，缺乏自觉性，就可能成为我们的包袱，成为我们的负担。例如：犯过错误，可以使人觉得自己反正是犯了错误的，从此萎靡不振；未犯错误，也可以使人觉得自己是未犯过错误的，从此骄傲起来。工作无成绩，可以使人悲观丧气；工作有成绩，又可以使人趾高气扬。斗争历史短的，可以因其短而不负责任；斗争历史长的，可以因其长而自以为是。工农分子，可以自己的光荣出身傲视知识分子；知识分子，又可以自己有某些知识傲视工农分子。各种业务专长，都可以成为高傲自大轻视旁人的资本。甚至年龄也可以成为骄傲的工具，青年人可以因为自己聪明能干而看不起老年人，老年人又可以因为自己富有经验而看不起青年人。对于诸如此类的东西，如果没有自觉性，那它们就会成为负担或包袱。有些同志高高在上，脱离群众，屡犯错误，背上了这类包袱是一个重要的原因。所以，检查自己背上的包袱，把它放下来，使自己的精神获得解放，实在是联系群众和少犯错误的必要前提之一。我党历史上曾经有过几次表现了大的骄傲，都是吃了亏的。第一次是在一九二七年上半年。那时北伐军到了武汉，一些同志骄傲起来，自以为了不得，忘记了国民党将要袭击我们。结果犯了陈独秀路线的错误，使这次革命归于失败。第二次是在一九三○年。红军利用蒋冯阎大战⒇的条件，打了一些胜仗，又有一些同志骄傲起来，自以为了不得。结果犯了李立三路线的错误，也使革命力量遭到一些损失。第三次是在一九三一年。红军打破了第三次“围剿”，接着全国人民在日本进攻面前发动了轰轰烈烈的抗日运动，又有一些同志骄傲起来，自以为了不得。结果犯了更严重的路线错误，使辛苦地聚集起来的革命力量损失了百分之九十左右。第四次是在一九三八年。抗战起来了，统一战线建立了，又有一些同志骄傲起来，自以为了不得，结果犯了和陈独秀路线有某些相似的错误。这一次，又使得受这些同志的错误思想影响最大的那些地方的革命工作，遭到了很大的损失。全党同志对于这几次骄傲，几次错误，都要引为鉴戒。近日我们印了郭沫若论李自成的文章(21)，也是叫同志们引为鉴戒，不要重犯胜利时骄傲的错误。

    所谓开动机器，就是说，要善于使用思想器官。有些人背上虽然没有包袱，有联系群众的长处，但是不善于思索，不愿用脑筋多想苦想，结果仍然做不成事业。再有一些人则因为自己背上有了包袱，就不肯使用脑筋，他们的聪明被包袱压缩了。列宁斯大林经常劝人要善于思索，我们也要这样劝人。脑筋这个机器的作用，是专门思想的。孟子说：“心之官则思。”(22)他对脑筋的作用下了正确的定义。凡事应该用脑筋好好想一想。俗话说：“眉头一皱，计上心来。”就是说多想出智慧。要去掉我们党内浓厚的盲目性，必须提倡思索，学会分析事物的方法，养成分析的习惯。这种习惯，在我们党内是太不够了。如果我们既放下了包袱，又开动了机器，既是轻装，又会思索，那我们就会胜利。

    注　　释
    〔1〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。
    〔2〕 见本书第一卷《中国革命战争的战略问题》注〔5〕。
    〔3〕 四中全会指一九三一年一月七日在上海召开的中国共产党第六届中央委员会第四次全体会议。陈绍禹等人在共产国际及其代表米夫的支持下，通过这次会议取得了在中共中央的领导地位，开始了长达四年之久的“左”倾冒险主义在党内的统治。参见本文附录《关于若干历史问题的决议》第三部分。
    〔4〕 见本书第一卷《中国革命战争的战略问题》注〔7〕。
    〔5〕 见本书第一卷《中国革命战争的战略问题》注〔11〕。
    〔6〕 见本书第一卷《星星之火，可以燎原》注〔11〕。
    〔7〕 参见本书第一卷《论反对日本帝国主义的策略》注〔32〕。
    〔8〕 五中全会指一九三四年一月在江西瑞金召开的中国共产党第六届中央委员会第五次全体会议。这次会议错误地断定中国已存在“直接革命形势”，第五次反“围剿”“即是争取中国革命完全胜利的斗争”，使“左”倾错误发展到顶点。参见本文附录《关于若干历史问题的决议》第三部分。
    〔9〕 中国共产党第六届中央委员会第六次扩大的全体会议于一九三八年九月二十九日至十一月六日在延安举行。会上，毛泽东作了《论新阶段》的政治报告和会议结论，要求全党同志认真地负起领导抗日战争的重大历史责任。全会坚持抗日民族统一战线的政策，批判了关于统一战线问题上的右倾投降主义错误，确立了全党独立自主地领导抗日武装斗争的方针，把党的主要工作方面放在战区和敌后。会议强调全党必须自上而下地努力学习马克思列宁主义理论，善于把马克思列宁主义和国际经验应用于中国的具体环境，反对教条主义。
    〔10〕 一九四一年九月至十月，中共中央政治局举行扩大会议，检讨了党的历史上特别是第二次国内革命战争后期的政治路线问题。毛泽东在会上作了重要讲话，明确提出反对主观主义和宗派主义。这次会议为一九四二年全党整风运动的开展，作了重要的准备。
    〔11〕 一九四二年的全党整风，指中国共产党自一九四二年起在全党范围内开展的一个马克思列宁主义的思想教育运动。主要内容是：反对主观主义以整顿学风，反对宗派主义以整顿党风，反对党八股以整顿文风。一九四三年十月，中共中央决定党的高级干部重新学习和研究党的历史和路线是非问题，使整风运动进入总结提高的阶段。经过这个运动，全党进一步地掌握了马克思列宁主义的普遍真理与中国革命的具体实践的统一这样一个基本方向。
    〔12〕 山头主义倾向是一种小团体主义的倾向，主要是在长期的游击战争中，农村革命根据地的分散和彼此间不相接触的情况下产生的。这些根据地开始多半是建立在山岳地区，一个集团好像一个山头，所以这种错误倾向被称为山头主义。
    〔13〕 这里所说的一面负担粮税的地区，是指根据地的比较巩固的地区，那里的人民只向抗日民主政府负担粮税；两面负担粮税的地区，是指根据地的边缘地区和游击区，在那些地区因为敌人可以经常来骚扰，人民除向抗日民主政府负担粮税外，还经常被迫向敌伪政权缴纳一些粮税。
    〔14〕 “三光”政策指日本帝国主义对抗日根据地实施的烧光、杀光、抢光的政策。
    〔15〕 日本侵略军在其妄想迅速“鲸吞”抗日根据地的计划破产后，于一九四一年初开始实行“蚕食”政策，即依托其所占领的交通线和据点，从抗日根据地边缘逐渐向内推进；或以“扫荡”为先导，深入抗日根据地内建立据点，并由这些据点逐步向外扩张。日本侵略军企图以长期的、逐步的、稳扎稳打的办法，达到缩小抗日根据地、扩大其占领区的目的。
    〔16〕 自一九四一年春至一九四二年冬，日本侵略军在华北地区连续进行了五次“治安强化”运动，对抗日根据地加紧军事“扫荡”和经济封锁；在游击区建立伪军，加强控制；在其占领区内实行保甲制度，调查户口，扩组伪军，进行奴化教育，以镇压抗日力量。
    〔17〕 见本书第二卷《论政策》注〔7〕。
    〔18〕 见本卷《一个极其重要的政策》注〔1〕。
    〔19〕 一九四四年四月至五月，日本侵略军为打通平汉铁路南段的交通，以十余万人的兵力，发起河南战役。国民党军蒋鼎文、汤恩伯、胡宗南部约四十万人，在日本侵略军的进攻面前望风而逃，郑州、洛阳等三十八个县市相继陷落，汤恩伯部损失了二十多万人。
    〔20〕 蒋冯阎大战指一九三○年爆发的蒋介石同冯玉祥、阎锡山之间的大规模军阀战争。这次战争从五月正式开始，至十月基本上结束，历时半年，战区在河南、山东、安徽等省的陇海、津浦、平汉各铁路沿线，双方共死伤三十万人以上。
    〔21〕 指郭沫若《甲申三百年祭》一文。该文作于一九四四年，纪念明朝末年李自成领导的农民起义军进入北京推翻明王朝三百周年。文中说明一六四四年李自成的农民起义军进入北京以后，它的一些首领因为胜利而骄傲起来，生活腐化，进行宗派斗争，以致这次起义在一六四五年陷于失败。这篇文章先在重庆《新华日报》发表，后来在延安《解放日报》转载，并且在各解放区印成单行本。
    〔22〕 见《孟子·告子上》。

附录：关于若干历史问题的决议

（一九四五年四月二十日中国共产党第六届中央委员会扩大的第七次全体会议通过）

（一）

    中国共产党自一九二一年产生以来，就以马克思列宁主义的普遍真理和中国革命的具体实践相结合为自己一切工作的指针，毛泽东同志关于中国革命的理论和实践便是此种结合的代表。我们党一成立，就展开了中国革命的新阶段——毛泽东同志所指出的新民主主义革命的阶段。在为实现新民主主义而进行的二十四年（一九二一年至一九四五年）的奋斗中，在第一次大革命、土地革命和抗日战争的三个历史时期中，我们党始终一贯地领导了广大的中国人民，向中国人民的敌人——帝国主义和封建主义，进行了艰苦卓绝的革命斗争，取得了伟大的成绩和丰富的经验。党在奋斗的过程中产生了自己的领袖毛泽东同志。毛泽东同志代表中国无产阶级和中国人民，将人类最高智慧——马克思列宁主义的科学理论，创造地应用于中国这样的以农民为主要群众、以反帝反封建为直接任务而又地广人众、情况极复杂、斗争极困难的半封建半殖民地的大国，光辉地发展了列宁斯大林关于殖民地半殖民地问题的学说和斯大林关于中国革命问题的学说。由于坚持了正确的马克思列宁主义的路线，并向一切与之相反的错误思想作了胜利的斗争，党才在三个时期中取得了伟大的成绩，达到了今天这样在思想上、政治上、组织上的空前的巩固和统一，发展为今天这样强大的革命力量，有了一百二十余万党员，领导了拥有近一万万人民、近一百万军队的中国解放区，形成为全国人民抗日战争和解放事业的伟大的重心。

（二）

    在中国新民主主义革命的第一个时期中，在一九二一年至一九二七年，特别是在一九二四年至一九二七年，中国人民的反帝反封建的大革命，曾经在共产国际的正确指导之下，在中国共产党的正确领导的影响、推动和组织之下，得到了迅速的发展和伟大的胜利。中国共产党的全体同志，在这次大革命中，进行了轰轰烈烈的革命工作，发展了全国的工人运动、青年运动和农民运动，推进并帮助了国民党的改组和国民革命军的建立，形成了东征和北伐的政治上的骨干，领导了全国反帝反封建的伟大斗争，在中国革命史上写下了极光荣的一章。但是，由于当时的同盟者国民党内的反动集团在一九二七年叛变了这个革命，由于当时帝国主义和国民党反动集团的联合力量过于强大，特别是由于在这次革命的最后一个时期内（约有半年时间），党内以陈独秀为代表的右倾思想，发展为投降主义路线，在党的领导机关中占了统治地位，拒绝执行共产国际和斯大林同志的许多英明指示，拒绝接受毛泽东同志和其他同志的正确意见，以至于当国民党叛变革命，向人民突然袭击的时候，党和人民不能组织有效的抵抗，这次革命终于失败了。

    从一九二七年革命失败至一九三七年抗日战争爆发的十年间，中国共产党，并且只有中国共产党，在反革命的极端恐怖的统治下，全党团结一致地继续高举着反帝反封建的大旗，领导广大的工人、农民、士兵、革命知识分子和其他革命群众，作了政治上、军事上和思想上的伟大战斗。在这个战斗中，中国共产党创造了红军，建立了工农兵代表会议的政府，建立了革命根据地，分配了土地给贫苦的农民，抗击了当时国民党反动政府的进攻和一九三一年“九一八”以来的日本帝国主义的侵略，使中国人民的新民主主义的民族解放和社会解放的事业，取得了伟大的成绩。全党对于企图分裂党和实行叛党的托洛茨基陈独秀派⑴和罗章龙⑵、张国焘⑶等的反革命行为，也同样团结一致地进行了斗争，使党保证了在马克思列宁主义总原则下的统一。在这十年内，党的这个总方针和为实行这个总方针的英勇奋斗，完全是正确的和必要的。无数党员、无数人民和很多党外革命家，当时在各个战线上轰轰烈烈地进行革命斗争，他们的奋斗牺牲、不屈不挠、前仆后继的精神和功绩，在民族的历史上永垂不朽。假如没有这一切，则抗日战争即不能实现；即使实现，亦将因为没有一个积蓄了人民战争丰富经验的中国共产党作为骨干，而不能坚持和取得胜利。这是毫无疑义的。

    尤其值得我们庆幸的是，我们党以毛泽东同志为代表，创造性地把马克思、恩格斯、列宁、斯大林的革命学说应用于中国条件的工作，在这十年内有了很大的发展。我党终于在土地革命战争的最后时期，确立了毛泽东同志在中央和全党的领导。这是中国共产党在这一时期的最大成就，是中国人民获得解放的最大保证。

    但是我们必须指出，在这十年内，我党不仅有了伟大的成就，而且在某些时期中也犯过一些错误。其中以从党的一九三一年一月第六届中央委员会第四次全体会议（六届四中全会）到一九三五年一月扩大的中央政治局会议（遵义会议）这个时期内所犯政治路线、军事路线和组织路线上的“左”倾错误，最为严重。这个错误，曾经给了我党和中国革命以严重的损失。

    为了学习中国革命的历史教训，以便“惩前毖后，治病救人”，使“前车之覆”成为“后车之鉴”，在马克思列宁主义思想一致的基础上，团结全党同志如同一个和睦的家庭一样，如同一块坚固的钢铁一样，为着获得抗日战争的彻底胜利和中国人民的完全解放而奋斗，中国共产党第六届中央委员会扩大的第七次全体会议（扩大的六届七中全会）认为：对于这十年内若干党内历史问题，尤其是六届四中全会至遵义会议期间中央的领导路线问题，作出正式的结论，是有益的和必要的。

（三）

    一九二七年革命失败后，在党内曾经发生了“左”、右倾的偏向。

    以陈独秀为代表的一小部分第一次大革命时期的投降主义者，这时对于革命前途悲观失望，逐渐变成了取消主义者。他们采取了反动的托洛茨基主义立场，认为一九二七年革命后中国资产阶级对于帝国主义和封建势力已经取得了胜利，它对于人民的统治已趋稳定，中国社会已经是所谓资本主义占优势并将得到和平发展的社会；因此他们武断地说中国资产阶级民主革命已经完结，中国无产阶级只有待到将来再去举行“社会主义革命”，在当时就只能进行所谓以“国民会议”为中心口号的合法运动，而取消革命运动；因此他们反对党所进行的各种革命斗争，并污蔑当时的红军运动为所谓“流寇运动”。他们不但不肯接受党的意见，放弃这种机会主义的取消主义的反党观点，而且还同反动的托洛茨基分子相结合，成立了反党的小组织，因而不得不被驱逐出党，接着并堕落为反革命。

    另一方面，由于对国民党屠杀政策的仇恨和对陈独秀投降主义的愤怒而加强起来的小资产阶级革命急性病，也反映到党内，使党内的“左”倾情绪也很快地发展起来了。这种“左”倾情绪在一九二七年八月七日党中央的紧急会议（八七会议）上已经开端。八七会议在党的历史上是有功绩的。它在中国革命的危急关头坚决地纠正了和结束了陈独秀的投降主义，确定了土地革命和武装反抗国民党反动派屠杀政策的总方针，号召党和人民群众继续革命的战斗，这些都是正确的，是它的主要方面。但是八七会议在反对右倾错误的时候，却为“左”倾错误开辟了道路。它在政治上不认识当时应当根据各地不同情况，组织正确的反攻或必要的策略上的退却，借以有计划地保存革命阵地和收集革命力量，反而容许了和助长了冒险主义和命令主义（特别是强迫工人罢工）的倾向。它在组织上开始了宗派主义的过火的党内斗争，过分地或不适当地强调了领导干部的单纯的工人成分的意义，并造成了党内相当严重的极端民主化状态。这种“左”倾情绪在八七会议后继续生长，到了一九二七年十一月党中央的扩大会议，就形成为“左”倾的盲动主义（即冒险主义）路线，并使“左”倾路线第一次在党中央的领导机关内取得了统治地位。这时的盲动主义者认为，中国革命的性质是所谓“不断革命”（混淆民主革命和社会主义革命），中国革命的形势是所谓“不断高涨”（否认一九二七年革命的失败），因而他们仍然不但不去组织有秩序的退却，反而不顾敌人的强大和革命失败后的群众情况，命令少数党员和少数群众在全国组织毫无胜利希望的地方起义。和这种政治上的冒险主义同时，组织上的宗派主义的打击政策也发展了起来。但是由于这个错误路线一开始就引起了毛泽东同志和在白色区域工作的许多同志的正确的批评和非难，并在实际工作中招致了许多损失，到了一九二八年初，这个“左”倾路线的执行在许多地方已经停止，而到同年四月（距“左”倾路线的开始不到半年时间），就在全国范围的实际工作中基本上结束了。

    一九二八年六、七月间召开的党的第六次全国代表大会的路线，基本上是正确的。它正确地肯定了中国社会是半殖民地半封建社会，指出了引起现代中国革命的基本矛盾一个也没有解决，因此确定了中国现阶段的革命依然是资产阶级民主革命，并发布了民主革命的十大纲领⑷。它正确地指出了当时的政治形势是在两个革命高潮之间，指出了革命发展的不平衡，指出了党在当时的总任务不是进攻，不是组织起义，而是争取群众。它进行了两条战线的斗争，批判了右的陈独秀主义和“左”的盲动主义，特别指出了党内最主要的危险倾向是脱离群众的盲动主义、军事冒险主义和命令主义。这些都是完全必要的。另一方面，第六次大会也有其缺点和错误。它对于中间阶级的两面性和反动势力的内部矛盾，缺乏正确的估计和政策；对于大革命失败后党所需要的策略上的有秩序的退却，对于农村根据地的重要性和民主革命的长期性，也缺乏必要的认识。这些缺点和错误，虽然使得八七会议以来的“左”倾思想未能根本肃清，并被后来的“左”倾思想所片面发展和极端扩大，但仍然不足以掩盖第六次大会的主要方面的正确性。党在这次大会以后一个时期内的工作，是有成绩的。毛泽东同志在这个时期内，不但在实践上发展了第六次大会路线的正确方面，并正确地解决了许多为这次大会所不曾解决或不曾正确地解决的问题，而且在理论上更具体地和更完满地给了中国革命的方向以马克思列宁主义的科学根据。在他的指导和影响之下，红军运动已经逐渐发展成为国内政治的重要因素。党在白色区域的组织和工作，也有了相当的恢复。

    但是，在一九二九年下半年至一九三○年上半年间，还在党内存在着的若干“左”倾思想和“左”倾政策，又有了某些发展。在这个基础上，遇着时局的对革命有利的变动，便发展成为第二次的“左”倾路线。在一九三○年五月蒋冯阎战争爆发后的国内形势的刺激下，党中央政治局由李立三同志领导，在六月十一日通过了“左”倾的《新的革命高潮与一省或数省的首先胜利》决议案，使“左”倾路线第二次统治了中央的领导机关。产生这次错误路线（李立三路线）的原因，是由于李立三同志等不承认革命需要主观组织力量的充分准备，认为“群众只要大干，不要小干”，因而认为当时不断的军阀战争，加上红军运动的初步发展和白区工作的初步恢复，就已经是具备了可以在全国“大干”（武装起义）的条件；由于他们不承认中国革命的不平衡性，认为革命危机在全国各地都有同样的生长，全国各地都要准备马上起义，中心城市尤其要首先发动以形成全国革命高潮的中心，并污蔑毛泽东同志在长期中用主要力量去创造农村根据地，以农村来包围城市，以根据地来推动全国革命高潮的思想，是所谓“极端错误的”“农民意识的地方观念与保守观念”；由于他们不承认世界革命的不平衡性，认为中国革命的总爆发必将引起世界革命的总爆发，而中国革命又必须在世界革命的总爆发中才能成功；由于他们不承认中国资产阶级民主革命的长期性，认为一省数省首先胜利的开始即是向社会主义革命转变的开始，并因此规定了若干不适时宜的“左”倾政策。在这些错误认识下，立三路线的领导者定出了组织全国中心城市武装起义和集中全国红军进攻中心城市的冒险计划；随后又将党、青年团、工会的各级领导机关，合并为准备武装起义的各级行动委员会，使一切经常工作陷于停顿。在这些错误决定的形成和执行过程中，立三同志拒绝了许多同志的正确的批评和建议，并在党内强调地反对所谓“右倾”，在反“右倾”的口号下错误地打击了党内不同意他的主张的干部，因而又发展了党内的宗派主义。这样，立三路线的形态，就比第一次“左”倾路线更为完备。

    但是立三路线在党内的统治时间也很短（不到四个月时间）。因为凡实行立三路线的地方都使党和革命力量受到了损失，广大的干部和党员都要求纠正这一路线。特别是毛泽东同志，他不但始终没有赞成立三路线，而且以极大的忍耐心纠正了红一方面军中的“左”倾错误⑸，因而使江西革命根据地的红军在这个时期内不但没有受到损失，反而利用了当时蒋冯阎战争的有利形势而得到了发展，并在一九三○年底至一九三一年初胜利地粉碎了敌人的第一次“围剿”。其他革命根据地的红军，除个别地区外，也得到了大体相同的结果。在白区，也有许多做实际工作的同志，经过党的组织起来反对立三路线。

    一九三○年九月党的第六届中央委员会第三次全体会议（六届三中全会）及其后的中央，对于立三路线的停止执行是起了积极作用的。虽然六届三中全会的文件还表现了对立三路线调和妥协的精神（如否认它是路线错误，说它只是“策略上的错误”等），虽然六届三中全会在组织上还继续着宗派主义的错误，但是六届三中全会既然纠正了立三路线对于中国革命形势的极左估计，停止了组织全国总起义和集中全国红军进攻中心城市的计划，恢复了党、团、工会的独立组织和经常工作，因而它就结束了作为立三路线主要特征的那些错误。立三同志本人，在六届三中全会上也承认了被指出的错误，接着就离开了中央的领导地位。六届三中全会后的中央，又在同年十一月的补充决议和十二月的第九十六号通告中，进一步地指出了立三同志等的路线错误和六届三中全会的调和错误。当然，无论六届三中全会或其后的中央，对于立三路线的思想实质，都没有加以清算和纠正，因此一九二七年八七会议以来特别是一九二九年以来一直存在于党内的若干“左”倾思想和“左”倾政策，在六届三中全会上和六届三中全会后还是浓厚地存在着。但是六届三中全会及其后的中央既然对于停止立三路线作了上述有积极作用的措施，当时全党同志就应该在这些措施的基础上继续努力，以求反“左”倾错误的贯彻。

    但在这时，党内一部分没有实际革命斗争经验的犯“左”倾教条主义错误的同志，在陈绍禹（王明）同志的领导之下，却又在“反对立三路线”、“反对调和路线”的旗帜之下，以一种比立三路线更强烈的宗派主义的立场，起来反抗六届三中全会后的中央了。他们的斗争，并不是在帮助当时的中央彻底清算立三路线的思想实质，以及党内从八七会议以来特别是一九二九年以来就存在着而没有受到清算的若干“左”倾思想和“左”倾政策；在当时发表的陈绍禹同志的《两条路线》即《为中共更加布尔什维克化而斗争》的小册子中，实际上是提出了一个在新的形态下，继续、恢复或发展立三路线和其他“左”倾思想“左”倾政策的新的政治纲领。这样，“左”倾思想在党内就获得了新的滋长，而形成为新的“左”倾路线。

    陈绍禹同志领导的新的“左”倾路线虽然也批评了立三路线的“左”倾错误和六届三中全会的调和错误，但是它的特点，是它主要地反而批评了立三路线的“右”，是它指责六届三中全会“对立三路线的一贯右倾机会主义的理论与实际，未加以丝毫揭破和打击”，指责第九十六号通告没有看出“右倾依然是目前党内主要危险”。新的“左”倾路线在中国社会性质、阶级关系的问题上，夸大资本主义在中国经济中的比重，夸大中国现阶段革命中反资产阶级斗争、反富农斗争和所谓“社会主义革命成分”的意义，否认中间营垒和第三派的存在。在革命形势和党的任务问题上，它继续强调全国性的“革命高潮”和党在全国范围的“进攻路线”，认为所谓“直接革命形势”很快地即将包括一个或几个有中心城市在内的主要省份。它并从“左”的观点污蔑中国当时还没有“真正的”红军和工农兵代表会议政府，特别强调地宣称当时党内的主要危险是所谓“右倾机会主义”、“实际工作中的机会主义”和“富农路线”。在组织上，这条新的“左”倾路线的代表者们违反组织纪律，拒绝党所分配的工作，错误地结合一部分同志进行反中央的宗派活动，错误地在党员中号召成立临时的中央领导机关，要求以“积极拥护和执行”这一路线的“斗争干部”“来改造和充实各级的领导机关”等，因而造成了当时党内的严重危机。这样，虽然新的“左”倾路线并没有主张在中心城市组织起义，在一个时期内也没有主张集中红军进攻中心城市，但是整个地说来，它却比立三路线的“左”倾更坚决，更“有理论”，气焰更盛，形态也更完备了。

    一九三一年一月，党在这些以陈绍禹同志为首的“左”的教条主义宗派主义分子从各方面进行压迫的情势之下，也在当时中央一部分犯经验主义错误的同志对于他们实行妥协和支持的情势之下，召开了六届四中全会。这次会议的召开没有任何积极的建设的作用，其结果就是接受了新的“左”倾路线，使它在中央领导机关内取得胜利，而开始了土地革命战争时期“左”倾路线对党的第三次统治。六届四中全会直接实现了新的“左”倾路线的两项互相联系的错误纲领：反对所谓“目前党内主要危险”的“右倾”，和“改造充实各级领导机关”。尽管六届四中全会在形式上还是打着反立三路线、反“调和路线”的旗帜，它的主要政治纲领实质上却是“反右倾”。六届四中全会虽然在它自己的决议上没有作出关于当时政治形势的分析和党的具体政治任务的规定，而只是笼统地反对所谓“右倾”和所谓“实际工作中的机会主义”；但是在实际上，它是批准了那个代表着当时党内“左”倾思想，即在当时及其以后十多年内还继续被人们认为起过“正确的”“纲领作用”的陈绍禹同志的小册子——《两条路线》即《为中共更加布尔什维克化而斗争》；而这个小册子，如前面所分析的，基本上乃是一个完全错误的“反右倾”的“左”倾机会主义的总纲领。在这个纲领下面，六届四中全会及其后的中央，一方面提拔了那些“左”的教条主义和宗派主义的同志到中央的领导地位，另一方面过分地打击了犯立三路线错误的同志，错误地打击了以瞿秋白⑹同志为首的所谓犯“调和路线错误”的同志，并在六届四中全会后接着就错误地打击了当时所谓“右派”中的绝大多数同志。其实，当时的所谓“右派”，主要地是六届四中全会宗派主义的“反右倾”斗争的产物。这些人中间也有后来成为真正右派并堕落为反革命而被永远驱逐出党的以罗章龙为首的极少数的分裂主义者，对于他们，无疑地是应该坚决反对的；他们之成立并坚持第二党的组织，是党的纪律所绝不容许的。至于林育南⑺、李求实⑻、何孟雄⑼等二十几个党的重要干部，他们为党和人民做过很多有益的工作，同群众有很好的联系，并且接着不久就被敌人逮捕，在敌人面前坚强不屈，慷慨就义。所谓犯“调和路线错误”的瞿秋白同志，是当时党内有威信的领导者之一，他在被打击以后仍继续做了许多有益的工作（主要是在文化方面），在一九三五年六月也英勇地牺牲在敌人的屠刀之下。所有这些同志的无产阶级英雄气概，乃是永远值得我们纪念的。六届四中全会这种对于中央机关的“改造”，同样被推广于各个革命根据地和白区地方组织。六届四中全会以后的中央，比六届三中全会及其以后的中央更着重地更有系统地向全国各地派遣中央代表、中央代表机关或新的领导干部，以此来贯彻其“反右倾”的斗争。

    在六届四中全会以后不久，一九三一年五月九日中央所发表的决议，表示新的“左”倾路线已经在实际工作中得到了具体的运用和发展。接着，中国连续发生了许多重大事变。江西中央区红军在毛泽东同志的正确领导和全体同志的积极努力之下，在六届四中全会后的中央还没有来得及贯彻其错误路线的情况之下，取得了粉碎敌人第二次和第三次“围剿”的巨大胜利；其他多数革命根据地和红军，在同一时期和同一情况下，也得到了很多的胜利和发展。另一方面，日本帝国主义在一九三一年“九一八”开始的进攻，又激起了全国民族民主运动的新的高涨。新的中央对于这些事变所造成的新形势，一开始就作了完全错误的估计。它过分地夸大了当时国民党统治的危机和革命力量的发展，忽视了“九一八”以后中日民族矛盾的上升和中间阶级的抗日民主要求，强调了日本帝国主义和其他帝国主义是要一致地进攻苏联的，各帝国主义和中国各反革命派别甚至中间派别是要一致地进攻中国革命的，并断定中间派别是所谓中国革命的最危险的敌人。因此它继续主张打倒一切，认为当时“中国政治形势的中心的中心，是反革命与革命的决死斗争”；因此它又提出了红军夺取中心城市以实现一省数省首先胜利，和在白区普遍地实行武装工农、各企业总罢工等许多冒险的主张。这些错误，最先表现于一九三一年九月二十日中央的《由于工农红军冲破敌人第三次“围剿”及革命危机逐渐成熟而产生的紧急任务决议》，并在后来临时中央的或在临时中央领导下作出的《关于日本帝国主义强占满洲事变的决议》（一九三一年九月二十二日）、《关于争取革命在一省与数省首先胜利的决议》（一九三二年一月九日）、《关于一二八事变的决议》（一九三二年二月二十六日）、《在争取中国革命在一省数省的首先胜利中中国共产党内机会主义的动摇》（一九三二年四月四日）、《中央区中央局关于领导和参加反对帝国主义进攻苏联瓜分中国与扩大民族革命战争运动周的决议》（一九三二年五月十一日）、《革命危机的增长与北方党的任务》（一九三二年六月二十四日）等文件中得到了继续和发挥。

    自一九三一年九月间以秦邦宪（博古）⑽同志为首的临时中央成立起，到一九三五年一月遵义会议止，是第三次“左”倾路线的继续发展的时期。其间，临时中央因为白区工作在错误路线的领导下遭受严重损失，在一九三三年初迁入江西南部根据地，更使他们的错误路线得以在中央所在的根据地和邻近各根据地进一步地贯彻执行。在这以前，一九三一年十一月的江西南部根据地党代表大会⑾和一九三二年十月中央区中央局的宁都会议，虽然已经根据六届四中全会的“反右倾”和“改造各级领导机关”的错误纲领，污蔑过去江西南部和福建西部根据地的正确路线为“富农路线”和“极严重的一贯的右倾机会主义错误”，并改变了正确的党的领导和军事领导；但是因为毛泽东同志的正确战略方针在红军中有深刻影响，在临时中央的错误路线尚未完全贯彻到红军中去以前，一九三三年春的第四次反“围剿”战争仍然得到了胜利。而在一九三三年秋开始的第五次反“围剿”战争中，极端错误的战略就取得了完全的统治。在其他许多政策上，特别是对于福建事变的政策上，“左”倾路线的错误也得到了完全的贯彻。

    一九三四年一月，由临时中央召集的第六届中央委员会第五次全体会议（六届五中全会），是第三次“左”倾路线发展的顶点。六届五中全会不顾“左”倾路线所造成的中国革命运动的挫折和“九一八”“一二八”以来国民党统治区人民抗日民主运动的挫折，盲目地判断“中国的革命危机已到了新的尖锐的阶段——直接革命形势在中国存在着”；判断第五次反“围剿”的斗争“即是争取中国革命完全胜利的斗争”，说这一斗争将决定中国的“革命道路与殖民地道路之间谁战胜谁的问题”。它又重复立三路线的观点，宣称“在我们已将工农民主革命推广到中国重要部分的时候，实行社会主义革命将成为共产党的基本任务，只有在这个基础上，中国才会统一，中国民众才会完成民族的解放”等等。在反对“主要危险的右倾机会主义”、“反对对右倾机会主义的调和态度”和反对“用两面派的态度在实际工作中对党的路线怠工”等口号之下，它继续发展了宗派主义的过火斗争和打击政策。

    第三次“左”倾路线在革命根据地的最大恶果，就是中央所在地区第五次反“围剿”战争的失败和红军主力的退出中央所在地区。“左”倾路线在退出江西和长征的军事行动中又犯了逃跑主义的错误，使红军继续受到损失。党在其他绝大多数革命根据地（闽浙赣区、鄂豫皖区、湘鄂赣区、湘赣区、湘鄂西区、川陕区）和广大白区的工作，也同样由于“左”倾路线的统治而陷于失败。统治过鄂豫皖区和川陕区的张国焘路线，则除了一般的“左”倾路线之外，还表现为特别严重的军阀主义和在敌人进攻面前的逃跑主义。

    以上这些，就是第三次统治全党的、以教条主义分子陈绍禹秦邦宪二同志为首的、错误的“左”倾路线的主要内容。

    犯教条主义错误的同志们披着“马列主义理论”的外衣，仗着六届四中全会所造成的政治声势和组织声势，使第三次“左”倾路线在党内统治四年之久，使它在思想上、政治上、军事上、组织上表现得最为充分和完整，在全党影响最深，因而其危害也最大。但是犯这个路线错误的同志，在很长时期内，却在所谓“中共更加布尔什维克化”、“百分之百的布尔什维克”等武断词句下，竭力吹嘘同事实相反的六届四中全会以来中央领导路线之“正确性”及其所谓“不朽的成绩”，完全歪曲了党的历史。

    在第三次“左”倾路线时期中，以毛泽东同志为代表的主张正确路线的同志们，是同这条“左”倾路线完全对立的。他们不赞成并要求纠正这条“左”倾路线，因而他们在各地的正确领导，也就被六届四中全会以来的中央及其所派去的组织或人员所推翻了。但是“左”倾路线在实际工作中的不断碰壁，尤其是中央所在地区第五次反“围剿”中的不断失败，开始在更多的领导干部和党员群众面前暴露了这一路线的错误，引起了他们的怀疑和不满。在中央所在地区红军长征开始后，这种怀疑和不满更加增长，以至有些曾经犯过“左”倾错误的同志，这时也开始觉悟，站在反对“左”倾错误的立场上来了。于是广大的反对“左”倾路线的干部和党员，都在毛泽东同志的领导下团结起来，因而在一九三五年一月，在毛泽东同志所领导的在贵州省遵义城召开的扩大的中央政治局会议上，得以胜利地结束了“左”倾路线在党中央的统治，在最危急的关头挽救了党。

    遵义会议集中全力纠正了当时具有决定意义的军事上和组织上的错误，是完全正确的。这次会议开始了以毛泽东同志为首的中央的新的领导，是中国党内最有历史意义的转变。也正是由于这一转变，我们党才能够胜利地结束了长征，在长征的极端艰险的条件下保存了并锻炼了党和红军的基干，胜利地克服了坚持退却逃跑并实行成立第二党的张国焘路线，挽救了“左”倾路线所造成的陕北革命根据地的危机⑿，正确地领导了一九三五年的“一二九”救亡运动⒀，正确地解决了一九三六年的西安事变⒁，组织了抗日民族统一战线，推动了神圣的抗日战争的爆发。

    遵义会议后，党中央在毛泽东同志领导下的政治路线，是完全正确的。“左”倾路线在政治上、军事上、组织上都被逐渐地克服了。一九四二年以来，毛泽东同志所领导的全党反对主观主义、宗派主义、党八股的整风运动和党史学习，更从思想根源上纠正了党的历史上历次“左”倾以及右倾的错误。过去犯过“左”、右倾错误的同志，在长期体验中，绝大多数都有了很大的进步，做过了许多有益于党和人民的工作。这些同志，和其他广大同志在一起，在共同的政治认识上互相团结起来了。扩大的六届七中全会欣幸地指出：我党经过了自己的各种成功和挫折，终于在毛泽东同志领导下，在思想上、政治上、组织上、军事上，第一次达到了现在这样高度的巩固和统一。这是快要胜利了的党，这是任何力量也不能战胜了的党。

    扩大的六届七中全会认为：关于抗日时期党内的若干历史问题，因为抗日阶段尚未结束，留待将来做结论是适当的。

（四）

    为了使同志们进一步了解各次尤其是第三次“左”倾路线的错误，以利于“惩前毖后”，不在今后工作上重犯这类错误起见，特分别指出它们在政治上、军事上、组织上、思想上同正确路线相违抗的主要内容如下。

    （一）在政治上：

    如同斯大林同志所指出⒂和毛泽东同志所详细分析过的，现阶段的中国，是一个半殖民地半封建的国家（“九一八”以后部分地变为殖民地）；这个国家的革命，在第一次世界大战之后，是国际无产阶级已在苏联胜利，中国无产阶级已有政治觉悟时代的民族民主革命。这就规定了中国现阶段革命的性质，是无产阶级领导的、以工人农民为主体而有其他广大社会阶层参加的、反帝反封建的革命，即是既区别于旧民主主义又区别于社会主义的新民主主义的革命。由于现阶段的中国是在强大而又内部互相矛盾的几个帝国主义国家和中国封建势力统治之下的半殖民地半封建的大国，其经济和政治的发展具有极大的不平衡性和不统一性，这就规定了中国新民主主义革命的发展之极大的不平衡性，使革命在全国的胜利不能不经历长期的曲折的斗争；同时又使这一斗争能广泛地利用敌人的矛盾，在敌人的统治比较薄弱的广大地区首先建立和保持武装的革命根据地。为中国革命实践所证明的中国革命的上述基本特点和基本规律，既为一切右倾路线所不了解和违抗，也为各次尤其是第三次“左”倾路线所不了解和违抗。“左”倾路线因此在政治上犯了三个主要方面的错误：

    第一，各次“左”倾路线首先在革命任务和阶级关系的问题上犯了错误。和斯大林同志一样，毛泽东同志还在第一次大革命时期，就不但指出中国现阶段革命的任务是反帝反封建，而且特别指出农民的土地斗争是中国反帝反封建的基本内容，中国的资产阶级民主革命实质上就是农民革命，因此对于农民斗争的领导是中国无产阶级在资产阶级民主革命中的基本任务⒃。在土地革命战争初期，他又指出中国所需要的仍是资产阶级民主革命，“必定要经过这样的民权主义革命”，才谈得上社会主义的前途⒄；指出土地革命因为革命在城市的失败有了更大的意义，“半殖民地中国的革命，只有农民斗争得不到工人的领导而失败，没有农民斗争的发展超过工人的势力而不利于革命本身的”⒅；指出大资产阶级叛变革命之后，自由资产阶级仍然和买办资产阶级有区别，要求民主尤其是要求反帝国主义的阶层还是很广泛的，因此必须正确地对待和尽可能地联合或中立各种不同的中间阶级，而在乡村中则必须正确地对待中农和富农（“抽多补少，抽肥补瘦”，同时坚决地团结中农，保护富裕中农，给富农以经济的出路，也给一般地主以生活的出路）⒆。凡此都是新民主主义的基本思想，而“左”倾路线是不了解和反对这些思想的。虽然各次“左”倾路线所规定的革命任务，许多也还是民主主义的，但是它们都混淆了民主革命和社会主义革命的一定界限，并主观地急于要超过民主革命；都低估农民反封建斗争在中国革命中的决定作用；都主张整个地反对资产阶级以至上层小资产阶级。第三次“左”倾路线更把反资产阶级和反帝反封建并列，否认中间营垒和第三派的存在，尤其强调反对富农。特别是九一八事变发生以后，中国阶级关系有了一个明显的巨大的变化，但是当时的第三次“左”倾路线则不但不认识这个变化，反而把同国民党反动统治有矛盾而在当时积极活动起来的中间派别断定为所谓“最危险的敌人”。应当指出，第三次“左”倾路线的代表者也领导了农民分配土地，建立政权和武装反抗当时国民党政府的进攻，这些任务都是正确的；但是由于上述的“左”倾认识，他们就错误地害怕承认当时的红军运动是无产阶级领导的农民运动，错误地反对所谓“农民特殊革命性”、“农民的资本主义”和所谓“富农路线”，而实行了许多超民主主义的所谓“阶级路线”的政策，例如消灭富农经济及其他过左的经济政策、劳动政策，一切剥削者均无参政权的政权政策，强调以共产主义为内容的国民教育政策，对知识分子的过左政策，要兵不要官的兵运工作和过左的肃反政策等，而使当前的革命任务被歪曲，使革命势力被孤立，使红军运动受挫折。同样，应当指出，我党在一九二七年革命失败后的国民党统治区中，一贯坚持地领导了人民的民族民主运动，领导了工人及其他群众的经济斗争和革命的文化运动，反对了当时国民党政府出卖民族利益和压迫人民的政策；特别是“九一八”以后，我党领导了东北抗日联军，援助了“一二八”战争和察北抗日同盟军，和福建人民政府成立了抗日民主的同盟，提出了在三个条件下红军愿同国民党军队联合抗日⒇，在六个条件下愿同各界人民建立民族武装自卫委员会(21)，在一九三五年八月一日发表了《为抗日救国告全体同胞书》，号召成立国防政府和抗日联军等，这些也都是正确的。但是在各次尤其是第三次“左”倾路线统治时期，由于指导政策的错误，不能在实际上正确地解决问题，以致当时党在国民党统治区的工作也都没有得到应有的结果，或归于失败。当然，在抗日问题上，在当时还不能预料到代表中国大地主大资产阶级主要部分的国民党主要统治集团在一九三五年的华北事变(22)尤其是一九三六年的西安事变以后所起的变化，但是中间阶层和一部分大地主大资产阶级的地方集团已经发生了成为抗日同盟者的变化，这个变化是广大党员和人民都已经认识了的，却被第三次“左”倾路线所忽视或否认，形成了自己的严重的关门主义，使自己远落于中国人民的政治生活之后。这个关门主义错误所造成的孤立和落后的状况，在遵义会议以前，基本上是没有改变的。

    第二，各次“左”倾路线在革命战争和革命根据地的问题上，也犯了错误。斯大林同志说：“在中国，是武装的革命反对武装的反革命。这是中国革命的特点之一，也是中国革命的优点之一。”(23)和斯大林同志一样，毛泽东同志在土地革命战争初期即已正确指出，由于半殖民地半封建的中国，是缺乏民主和工业的不统一的大国，武装斗争和以农民为主体的军队，是中国革命的主要斗争形式和组织形式。毛泽东同志又指出：广大农民所在的广大乡村，是中国革命必不可少的重要阵地（革命的乡村可以包围城市，而革命的城市不能脱离乡村）；中国可以而且必须建立武装的革命根据地，以为全国胜利（全国的民主统一）的出发点(24)。在一九二四年至一九二七年革命时期，由于国共合作建立了联合政府，当时的根据地是以某些大城市为中心的，但是即在那个时期，也必须在无产阶级领导下建立以农民为主体的人民军队，并解决乡村土地问题，以巩固根据地的基础。而在土地革命战争时期，由于强大的反革命势力占据了全国的城市，这时的根据地就只能主要地依靠农民游击战争（而不是阵地战），在反革命统治薄弱的乡村（而不是中心城市）首先建立、发展和巩固起来。毛泽东同志指出这种武装的乡村革命根据地在中国存在的历史条件，是中国的“地方的农业经济（不是统一的资本主义经济）和帝国主义划分势力范围的分裂剥削政策”，是由此而来的“白色政权间的长期的分裂和战争”(25)。他又指出这种根据地对于中国革命的历史意义，是“必须这样，才能树立全国革命群众的信仰，如苏联之于全世界然。必须这样，才能给反动统治阶级以甚大的困难，动摇其基础而促进其内部的分解。也必须这样，才能真正地创造红军，成为将来大革命的主要工具。总而言之，必须这样，才能促进革命的高潮”(26)。至于这个时期的城市群众工作，则应如正确路线在白区工作中的代表刘少奇同志所主张的，采取以防御为主（不是以进攻为主），尽量利用合法的机会去工作（而不是拒绝利用合法），以便使党的组织深入群众，长期荫蔽，积蓄力量，并随时输送自己的力量到乡村去发展乡村武装斗争力量，借此以配合乡村斗争，推进革命形势，为其主要方针。因此，直至整个形势重新具有在城市中建立民主政府的条件时为止，中国革命运动应该以乡村工作为主，城市工作为辅；革命在乡村的胜利和在城市的暂时不能胜利，在乡村的进攻和在城市的一般处于防御，以至在这一乡村的胜利及进攻和在另一乡村的失败、退却和防御，就织成了在这一时期中全国的革命和反革命相交错的图画，也就铺成了在这一形势下革命由失败到胜利的必经道路。但是各次“左”倾路线的代表者，因为不了解半殖民地半封建的中国社会的特点，不了解中国资产阶级民主革命实质上是农民革命，不了解中国革命的不平衡性、曲折性和长期性，就从而低估了军事斗争特别是农民游击战争和乡村根据地的重要性，就从而反对所谓“枪杆子主义”和所谓“农民意识的地方观念与保守观念”，而总是梦想这时城市的工人斗争和其他群众斗争能突然冲破敌人的高压而勃兴，而发动中心城市的武装起义，而达到所谓“一省数省的首先胜利”，而形成所谓全国革命高潮和全国胜利，并以这种梦想作为一切工作布置的中心。但是实际上，在一九二七年革命失败后阶级力量对比的整个形势下，这种梦想的结果不是别的，首先就是造成了城市工作本身的失败。第一次“左”倾路线这样失败了，第二次“左”倾路线仍然继续同样的错误；所不同的，是要求红军的配合，因为这时红军已经逐渐长大了。第二次失败了，第三次“左”倾路线仍然要求在大城市“真正”准备武装起义；所不同的，是主要要求红军的占领，因为这时红军更大，城市工作更小了。这样不以当时的城市工作服从乡村工作，而以当时的乡村工作服从城市工作的结果，就是使城市工作失败以后，乡村工作的绝大部分也遭到失败。应当指出，在一九三二年以后，由于红军对中心城市的不能攻克或不能固守，特别是由于国民党的大举进攻，实际上已经停止了夺取中心城市的行动；而在一九三三年以后，又由于城市工作的更大破坏，临时中央也离开了城市而迁入了乡村根据地，实行了一个转变。但是这种转变，对于当时的“左”倾路线的同志们说来，不是自觉的，不是从研究中国革命特点得出正确结论的结果，因此，他们依然是以他们错误的城市观点，来指导红军和根据地的各项工作，并使这些工作受到破坏。例如，他们主张阵地战，而反对游击战和带游击性的运动战；他们错误地强调所谓“正规化”，而反对红军的所谓“游击主义”；他们不知道适应分散的乡村和长期的被敌人分割的游击战争，以节省使用根据地的人力物力，和采取其他必要的对策；他们在第五次反“围剿”中提出所谓“中国两条道路的决战”和所谓“不放弃根据地一寸土地”的错误口号，等等，就是明证。

    扩大的六届七中全会着重指出：我们上面所说的这一时期内乡村工作所应推进、城市工作所应等待的形势变化，现时已经迫近了。只有在现时，在抗日战争的最后阶段，在我党领导的军队已经壮大，并还将更加壮大的时候，将敌占区的城市工作提到和解放区工作并重的地位，积极地准备一切条件，以便里应外合地从中心城市消灭日本侵略者，然后把工作重心转到这些城市去，才是正确的。这一点，对于从一九二七年革命失败以来艰难地将工作重心转入乡村的我党，将是一个新的有历史意义的转变；全党同志都应充分自觉地准备这一转变，而不再重复“左”倾路线在土地革命战争时期由城市转入乡村问题上所表现的初则反对、违抗，继则勉强、被迫和不自觉的那种错误。至于国民党统治区域，则是另外一种情形；在那里，我们现时的任务是无论在乡村或城市，都应放手动员群众，坚决反对内战分裂，力争和平团结，要求加强对日作战，废止国民党一党专政，成立全国统一的民主的联合政府。当敌占城市在人民手中得到了解放，全国统一的民主的联合政府真正地实现了和巩固了的时候，就将是乡村根据地的历史任务完成的时候。

    第三，各次“左”倾路线在进攻和防御的策略指导上，也犯了错误。正确的策略指导，必须如斯大林同志所指出的，需要正确的形势分析（正确地估计阶级力量的对比，判断运动的来潮和退潮），需要由此而来的正确的斗争形式和组织形式，需要正确的“利用敌人阵营里的每一缝隙，善于给自己找寻同盟者”(27)；而毛泽东同志对于中国革命运动的指导，正是一个最好的模范。毛泽东同志在一九二七年革命失败后，正确地指出全国革命潮流的低落，在全国范围内敌强于我，冒险的进攻必然要招致失败；但在反动政权内部不断分裂和战争，人民革命要求逐渐恢复和上升的一般条件下，和在群众经过第一次大革命斗争，并有相当力量的红军和有正确政策的共产党的特殊条件下，就可以“在四围白色政权的包围中间，产生一小块或若干小块的红色政权区域”(28)。他又指出：在统治阶级破裂时期，红色政权的发展“可以比较地冒进，用军事发展割据的地方可以比较地广大”；若在统治阶级比较稳定时期，则这种发展“必须是逐渐地推进的。这时在军事上最忌分兵冒进，在地方工作方面（分配土地，建立政权，发展党，组织地方武装）最忌把人力分得四散，而不注意建立中心区域的坚实基础”(29)。即在同一时期，由于敌人的强弱不同，我们的策略也应当不同，所以湘赣边的割据地区就“对统治势力比较强大的湖南取守势，对统治势力比较薄弱的江西取攻势”(30)。湘赣边红军以后进入闽赣边，又提出“争取江西，同时兼及闽西、浙西”(31)的计划。不同的敌人对革命的不同利害关系，是决定不同策略的重要根据。所以毛泽东同志始终主张“利用反革命内部的每一冲突，从积极方面扩大他们内部的裂痕”(32)，“反对孤立政策，承认争取一切可能的同盟者”(33)。这些“利用矛盾，争取多数，反对少数，各个击破”(34)的策略原则的运用，在他所领导的历次反“围剿”战争中，尤其在遵义会议后的长征和抗日民族统一战线工作中，得到了光辉的发展。刘少奇同志在白区工作中的策略思想，同样是一个模范。刘少奇同志正确地估计到一九二七年革命失败后白区特别是城市敌我力量的悬殊，所以主张有系统地组织退却和防御，“在形势与条件不利于我们的时候，暂时避免和敌人决斗”，以“准备将来革命的进攻和决斗”(35)；主张有计划地把一九二四年至一九二七年革命时期的党的公开组织严格地转变为秘密组织，而在群众工作中则“尽可能利用公开合法手段”，以便党的秘密组织能够在这种群众工作中长期地荫蔽力量，深入群众，“聚积与加强群众的力量，提高群众的觉悟”(36)。对于群众斗争的领导，刘少奇同志认为应当“根据当时当地的环境和条件，根据群众觉悟的程度，提出群众可能接受的部分的口号、要求和斗争的方式，去发动群众的斗争，并根据斗争过程中各种条件的变化，把群众的斗争逐渐提高到更高的阶段，或者‘适可而止’地暂时结束战斗，以准备下一次更高阶段和更大范围的战斗”。在利用敌人内部矛盾和争取暂时的同盟者的问题上，他认为应该“推动这些矛盾的爆发，与敌人营垒中可能和我们合作的成分，或者与今天还不是我们主要的敌人，建立暂时的联盟，去反对主要的敌人”；应该“向那些愿意同我们合作的同盟者作必要的让步，吸引他们同我们联合，参加共同的行动，再去影响他们，争取他们下层的群众”(37)。一二九运动的成功，证明了白区工作中这些策略原则的正确性。和这种正确的策略指导相反，各次“左”倾路线的同志们因为不知道客观地考察敌我力量的对比，不知道采取与此相当的斗争形式和组织形式，不承认或不重视敌人内部的矛盾，这样，他们在应当防御的时候，固然因为盲目地实行所谓“进攻路线”而失败，就在真正应当进攻的时候，也因为不会组织胜利的进攻而失败。他们“估计形势”的方法，是把对他们的观点有利的某些个别的、萌芽的、间接的、片面的和表面的现象，夸大为大量的、严重的、直接的、全面的和本质的东西，而对于不合他们的观点的一切实际（如敌人的强大和暂时胜利，我们的弱小和暂时失败，群众的觉悟不足，敌人的内部矛盾，中间派的进步方面等），则害怕承认，或熟视无睹。他们从不设想到可能的最困难和最复杂的情况，而只是梦想着不可能的最顺利和最简单的情况。在红军运动方面，他们总是把包围革命根据地的敌人描写为“十分动摇”、“恐慌万状”、“最后死亡”、“加速崩溃”、“总崩溃”等等。第三次“左”倾路线的代表者们甚至认为红军对于超过自己许多倍的整个的国民党军队还占优势，因此总是要求红军作无条件的甚至不休息的冒进。第三次“左”倾路线的代表者们否认一九二四年至一九二七年革命所造成的南方和北方革命发展的不平衡（这种情况只是到了抗日战争期间才起了一个相反的变化），错误地反对所谓“北方落后论”，要求在北方乡村中普遍地建立红色政权，在北方白色军队中普遍地组织哗变成立红军。他们也否认根据地的中心地区和边缘地区的不平衡，错误地反对所谓“罗明路线”(38)。他们拒绝利用进攻红军的各个军阀之间的矛盾，拒绝同愿意停止进攻红军的军队成立妥协。在白区工作方面，他们在革命已转入低潮而反革命的统治力量极为强大的城市，拒绝实行必要的退却和防御的步骤，拒绝利用一切合法的可能，而继续采取为当时情况所不允许的进攻的形式，组织庞大的没有掩护的党的机关和各种脱离广大群众的第二党式的所谓赤色群众团体，经常地无条件地号召和组织政治罢工、同盟罢工、罢课、罢市、罢操、罢岗、游行示威、飞行集会以至武装暴动等不易或不能得到群众参加和支持的行动，并曲解这一切行动的失败为“胜利”。总之，各次尤其是第三次“左”倾路线的同志们只知道关门主义和冒险主义，盲目地认为“斗争高于一切，一切为了斗争”，“不断地扩大和提高斗争”，因而不断地陷于不应有的和本可避免的失败。

    （二）在军事上：

    在中国革命的现阶段，军事斗争是政治斗争的主要形式。在土地革命战争时期，这一问题成为党的路线中的最迫切的问题。毛泽东同志不但运用马克思列宁主义规定了中国革命的正确的政治路线，而且从土地革命战争时期以来，也运用马克思列宁主义规定了服从于这一政治路线的正确的军事路线。毛泽东同志的军事路线从两个基本观点出发：第一，我们的军队不是也不能是其他样式的军队，它必须是服从于无产阶级思想领导的、服务于人民斗争和根据地建设的工具；第二，我们的战争不是也不能是其他样式的战争，它必须在承认敌强我弱、敌大我小的条件下，充分地利用敌之劣点与我之优点，充分地依靠人民群众的力量，以求得生存、胜利和发展。从第一个观点出发，红军（现在是八路军、新四军及其他人民军队）必须全心全意地为着党的路线、纲领和政策，也就是为着全国人民的各方面利益而奋斗，反对一切与此相反的军阀主义倾向。因此，红军必须反对军事不服从于政治或以军事来指挥政治的单纯军事观点和流寇思想；红军必须同时负起打仗、做群众工作和筹款（现在是生产）的三位一体的任务，而所谓做群众工作，就是要成为党和人民政权的宣传者和组织者，就是要帮助地方人民群众分配土地（现在是减租减息），建立武装，建立政权以至建立党的组织。因此，红军在军政关系和军民关系上，必须要求严格地尊重人民的政权机关和群众团体，巩固它们的威信，严格地执行“三大纪律”“八项注意”(39)；在军队的内部，必须建立正确的官兵关系，必须要有一定的民主生活和有威权的以自觉为基础的军事纪律；在对敌军的工作上，必须具有瓦解敌军和争取俘虏的正确政策。从第二个观点出发，红军必须承认游击战和带游击性的运动战是土地革命战争时期的主要战争形式，承认只有主力兵团和地方兵团相结合，正规军和游击队、民兵相结合，武装群众和非武装群众相结合的人民战争，才能够战胜比自己强大许多倍的敌人。因此，红军必须反对战略的速决战和战役的持久战，坚持战略的持久战和战役的速决战；反对战役战术的以少胜多，坚持战役战术的以多胜少。因此，红军必须实行“分兵以发动群众，集中以应付敌人”；“敌进我退，敌驻我扰，敌疲我打，敌退我追”；“固定区域的割据，用波浪式的推进政策；强敌跟追，用盘旋式的打圈子政策”(40)；“诱敌深入”(41)；“集中优势兵力，选择敌人的弱点，在运动战中有把握地消灭敌人的一部或大部，以各个击破敌人”(42)等项战略战术的原则。各次“左”倾路线在军事上都是同毛泽东同志站在恰恰相反对的方面：第一次“左”倾路线的盲动主义，使红军脱离人民群众；第二次“左”倾路线，使红军实行冒险的进攻。但是这两次“左”倾路线在军事上都没有完整的体系。具有完整体系的是第三次。第三次“左”倾路线，在建军的问题上，把红军的三项任务缩小成为单纯的打仗一项，忽略正确的军民、军政、官兵关系的教育；要求不适当的正规化，把当时红军的正当的游击性当作所谓“游击主义”来反对；又发展了政治工作中的形式主义。在作战问题上，它否认了敌强我弱的前提；要求阵地战和单纯依靠主力军队的所谓“正规”战；要求战略的速决战和战役的持久战；要求“全线出击”和“两个拳头打人”；反对诱敌深入，把必要的转移当作所谓“退却逃跑主义”；要求固定的作战线和绝对的集中指挥等；总之是否定了游击战和带游击性的运动战，不了解正确的人民战争。在第五次反“围剿”作战中，他们始则实行进攻中的冒险主义，主张“御敌于国门之外”；继则实行防御中的保守主义，主张分兵防御，“短促突击”，同敌人“拚消耗”；最后，在不得不退出江西根据地时，又变为实行真正的逃跑主义。这些都是企图用阵地战代替游击战和运动战，用所谓“正规”战争代替正确的人民战争的结果。

    在抗日战争的战略退却和战略相持阶段中，因为敌我强弱相差更甚，八路军和新四军的正确方针是：“基本的是游击战，但不放松有利条件下的运动战。”(43)强求过多的运动战是错误的。但在将要到来的战略反攻阶段，正如全党的工作重心需要由乡村转到城市一样，在我军获得新式装备的条件下，战略上也需要由以游击战为主变为以运动战和阵地战为主。对于这个即将到来的转变，也需要全党有充分的自觉来作准备。

    （三）在组织上：

    如毛泽东同志所说，正确的政治路线应该是“从群众中来，到群众中去”。而为使这个路线真正从群众中来，特别是真正能到群众中去，就不但需要党和党外群众（阶级和人民）有密切的联系，而且首先需要党的领导机关和党内群众（干部和党员）有密切的联系，也就是说，需要正确的组织路线。因此，毛泽东同志在党的各个时期既然规定了代表人民群众利益的政治路线，同时也就规定了服务于这一政治路线的联系党内党外群众的组织路线。这个工作，在土地革命战争时期也得到了重要的发展，其集中的表现，便是一九二九年红四军党的第九次代表大会的决议(44)。这个决议，一方面把党的建设提到了思想原则和政治原则的高度，坚持无产阶级思想的领导，正确地进行了反对单纯军事观点、主观主义、个人主义、平均主义、流寇思想、盲动主义等倾向的斗争，指出了这些倾向的根源、危害和纠正的办法；另一方面又坚持严格的民主集中制，既反对不正当地限制民主，也反对不正当地限制集中。毛泽东同志又从全党团结的利益出发，坚持局部服从全体，并根据中国革命的具体特点，规定了新干部和老干部、外来干部和本地干部、军队干部和地方干部、以及不同部门、不同地区的干部间的正确关系。这样，毛泽东同志就供给了一个坚持真理的原则性和服从组织的纪律性相结合的模范，供给了一个正确地进行党内斗争和正确地保持党内团结的模范。与此相反，在一切错误政治路线统治的同时，也就必然出现了错误的组织路线；这条错误的政治路线统治得愈久，则其错误的组织路线的为害也愈烈。因此，土地革命战争时期各次“左”倾路线，不但反对了毛泽东同志的政治路线，也反对了毛泽东同志的组织路线；不但形成了脱离党外群众的宗派主义（不把党当作人民群众利益的代表者和人民群众意志的集中者），也形成了脱离党内群众的宗派主义（不使党内一部分人的局部利益服从全党利益，不把党的领导机关当作全党意志的集中者）。尤其是第三次“左”倾路线的代表者，为贯彻其意旨起见，在党内曾经把一切因为错误路线行不通而对它采取怀疑、不同意、不满意、不积极拥护、不坚决执行的同志，不问其情况如何，一律错误地戴上“右倾机会主义”、“富农路线”、“罗明路线”、“调和路线”、“两面派”等大帽子，而加以“残酷斗争”和“无情打击”，甚至以对罪犯和敌人作斗争的方式来进行这种“党内斗争”。这种错误的党内斗争，成了领导或执行“左”倾路线的同志们提高其威信、实现其要求和吓唬党员干部的一种经常办法。它破坏了党内民主集中制的基本原则，取消了党内批评和自我批评的民主精神，使党内纪律成为机械的纪律，发展了党内盲目服从随声附和的倾向，因而使党内新鲜活泼的、创造的马克思主义之发展，受到打击和阻挠。同这种错误的党内斗争相结合的，则是宗派主义的干部政策。宗派主义者不把老干部看作党的宝贵的资本，大批地打击、处罚和撤换中央和地方一切同他们气味不相投的、不愿盲目服从随声附和的、有工作经验并联系群众的老干部。他们也不给新干部以正确的教育，不严肃地对待提拔新干部（特别是工人干部）的工作，而是轻率地提拔一切同他们气味相投的、只知盲目服从随声附和的、缺乏工作经验、不联系群众的新干部和外来干部，来代替中央和地方的老干部。这样，他们既打击了老干部，又损害了新干部。很多地区，更由于错误的肃反政策和干部政策中的宗派主义纠缠在一起，使大批优秀的同志受到了错误的处理而被诬害，造成了党内极可痛心的损失。这种宗派主义的错误，使党内发生了上下脱节和其他许多不正常现象，极大地削弱了党。

    扩大的六届七中全会在此宣布：对于一切被错误路线所错误地处罚了的同志，应该根据情形，撤消这种处分或其错误部分。一切经过调查确系因错误处理而被诬害的同志，应该得到昭雪，恢复党籍，并受到同志的纪念。

    （四）在思想上：

    一切政治路线、军事路线和组织路线之正确或错误，其思想根源都在于它们是否从马克思列宁主义的辩证唯物论和历史唯物论出发，是否从中国革命的客观实际和中国人民的客观需要出发。毛泽东同志从他进入中国革命事业的第一天起，就着重于应用马克思列宁主义的普遍真理以从事于对中国社会实际情况的调查研究，在土地革命战争时期，尤其再三再四地强调了“没有调查就没有发言权”的真理，再三再四地反对了教条主义和主观主义的危害。毛泽东同志在土地革命战争时期所规定的政治路线、军事路线和组织路线，正是他根据马克思列宁主义的普遍真理，根据辩证唯物论和历史唯物论，具体地分析了当时国内外党内外的现实情况及其特点，并具体地总结了中国革命的历史经验，特别是一九二四年至一九二七年革命的历史经验的光辉的成果。在中国生活和奋斗的中国共产党人学习辩证唯物论和历史唯物论，应该是为了用以研究和解决中国革命的各种实际问题，如同毛泽东同志所做的。但是一切犯“左”倾错误的同志们，在那时，当然是不能了解和接受毛泽东同志的做法的，第三次“左”倾路线的代表者更污蔑他是“狭隘经验主义者”；这是因为他们的思想根源乃是主观主义和形式主义，在第三次“左”倾路线统治时期更特别突出地表现为教条主义的缘故。教条主义的特点，是不从实际情况出发，而从书本上的个别词句出发。它不是根据马克思列宁主义的立场和方法来认真研究中国的政治、军事、经济、文化的过去和现在，认真研究中国革命的实际经验，得出结论，作为中国革命的行动指南，再在群众的实践中去考验这些结论是否正确；相反地，它抛弃了马克思列宁主义的实质，而把马克思列宁主义书本上的若干个别词句搬运到中国来当做教条，毫不研究这些词句是否合乎中国现时的实际情况。因此，他们的“理论”和实际脱离，他们的领导和群众脱离，他们不是实事求是，而是自以为是，他们自高自大，夸夸其谈，害怕正确的批评和自我批评，就是必然的了。

    在教条主义统治时期，同它合作并成为它的助手的经验主义的思想，也是主观主义和形式主义的一种表现形式。经验主义同教条主义的区别，是在于它不是从书本出发，而是从狭隘的经验出发。应当着重地指出：最广大的有实际工作经验的同志，他们的一切有益的经验，是极可宝贵的财产。科学地把这些经验总结起来，作为以后行动中的指导，这完全不是经验主义，而是马克思列宁主义；正像把马克思列宁主义的原理原则当做革命行动的指南，而不把它们当做教条，就完全不是教条主义，而是马克思列宁主义一样。但是，在一切有实际工作经验的同志中，如果有一些人满足于甚至仅仅满足于他们的局部经验，把它们当做到处可以使用的教条，不懂得而且不愿意承认“没有革命的理论，就不会有革命的运动”(45)和“为着领导，必须预见”(46)的真理，因而轻视从世界革命经验总结出来的马克思列宁主义的学习，并醉心于狭隘的无原则的所谓实际主义和无头脑无前途的事务主义，却坐在指挥台上，盲目地称英雄，摆老资格，不肯倾听同志们的批评和发展自我批评，这样，他们就成为经验主义者了。因此，经验主义和教条主义的出发点虽然不同，但是在思想方法的本质上，两者却是一致的。他们都是把马克思列宁主义的普遍真理和中国革命的具体实践分割开来；他们都违背辩证唯物论和历史唯物论，把片面的相对的真理夸大为普遍的绝对的真理；他们的思想都不符合于客观的全面的实际情况。因此，他们对于中国社会和中国革命，就有了许多共同的错误的认识（如错误的城市中心观点，白区工作中心观点，脱离实际情况的“正规”战观点等）。这就是这两部分同志能够互相合作的思想根源。虽然因为经验主义者的经验是局部的、狭隘的，他们中的多数对于全面性的问题往往缺乏独立的明确的完整的意见，因此，他们在和教条主义者相结合时，一般地是作为后者的附庸而出现；但是党的历史证明，教条主义者缺乏经验主义者的合作就不易“流毒全党”，而在教条主义被战胜以后，经验主义更成为党内的马克思列宁主义发展的主要障碍。因此，我们不但要克服主观主义的教条主义，而且也要克服主观主义的经验主义。必须彻底克服教条主义和经验主义的思想，马克思列宁主义的思想、路线和作风，才能普及和深入全党。

    以上所述政治、军事、组织和思想四方面的错误，实为各次尤其是第三次“左”倾路线的基本错误。而一切政治上、军事上和组织上的错误，都是从思想上违背马克思列宁主义的辩证唯物论和历史唯物论而来，都是从主观主义和形式主义、教条主义和经验主义而来。

    扩大的六届七中全会指出：我们在否定各次“左”倾路线的错误时，同时要牢记和实行毛泽东同志“对于任何问题应取分析态度，不要否定一切”(47)的指示。应当指出：犯了这些错误的同志们的观点中，并不是一切都错了，他们在反帝反封建、土地革命、反蒋战争等问题上的若干观点，同主张正确路线的同志们仍然是一致的。还应指出，第三次“左”倾路线统治时间特别长久，所给党和革命的损失特别重大，但是这个时期的党，因为有广大的干部、党员群众和广大的军民群众在一起，进行了积极的工作和英勇的斗争，因而在许多地区和许多部门的实际工作中，仍然获得了很大的成绩（例如在战争中，在军事建设中，在战争动员中，在政权建设中，在白区工作中）。正是由于这种成绩，才能够支持反对敌人进攻的战争至数年之久，给了敌人以重大的打击；仅因错误路线的统治，这些成绩才终于受到了破坏。在各次错误路线统治时期，和党的任何其他历史时期一样，一切为人民利益而壮烈地牺牲了的党内党外的领袖、领导者、干部、党员和人民群众，都将永远被党和人民所崇敬。

（五）

    “左”倾路线的上述四方面错误的产生，不是偶然的，它有很深的社会根源。

    如同毛泽东同志所代表的正确路线反映了中国无产阶级先进分子的思想一样，“左”倾路线则反映了中国小资产阶级民主派的思想。半殖民地半封建的中国，是小资产阶级极其广大的国家。我们党不但从党外说是处在这个广大阶层的包围之中；而且在党内，由于十月革命以来马克思列宁主义在世界的伟大胜利，由于中国现时的社会政治情况，特别是国共两党的历史发展，决定了中国不能有强大的小资产阶级政党，因此就有大批的小资产阶级革命民主分子向无产阶级队伍寻求出路，使党内小资产阶级出身的分子也占了大多数。此外，即使工人群众和工人党员，在中国的经济条件下，也容易染有小资产阶级的色彩。因此，小资产阶级思想在我们党内常常有各色各样的反映，这是必然的，不足为怪的。

    党外的小资产阶级群众，除了农民是中国资产阶级民主革命的主要力量以外，城市小资产阶级大多数群众在中国也受着重重压迫，经常迅速大量地陷于贫困破产和失业的境地，其经济和政治的民主要求十分迫切，所以在现阶段的革命中，城市小资产阶级也是革命动力之一。但是小资产阶级由于是一个过渡的阶级，它是有两面性的：就其好的、革命的一面说来，是其大多数群众在政治上、组织上以至思想上能够接受无产阶级的影响，在目前要求民主革命，并能为此而团结奋斗，在将来也可能和无产阶级共同走向社会主义；而就其坏的、落后的一面说来，则不但有其各种区别于无产阶级的弱点，而且在失去无产阶级的领导时，还往往转而接受自由资产阶级以至大资产阶级的影响，成为他们的俘虏。因此，在现阶段上，无产阶级及其先进部队——中国共产党，对于党外的小资产阶级群众，应该在坚决地广泛地联合他们的基础上，一方面给以宽大的待遇，在不妨碍对敌斗争和共同的社会生活的条件下，容许其自由主义的思想和作风的存在；另一方面则给以适当的教育，以便巩固同他们的联合。

    至于由小资产阶级出身而自愿抛弃其原有立场、加入无产阶级政党的分子，则是完全另一种情形。党对于他们，和对于党外的小资产阶级群众，应该采取原则上不同的政策。由于他们本来和无产阶级相接近，又自愿地加入无产阶级政党，在党的马克思列宁主义教育和群众革命斗争的实际锻炼中，他们是可以逐渐在思想上无产阶级化，并给无产阶级队伍以重大利益的；而且在事实上，加入我党的小资产阶级出身的分子之绝大多数，也都为党和人民作了勇敢的奋斗和牺牲，他们的思想已经进步，很多人并已成为马克思列宁主义者了。但是，必须着重指出：任何没有无产阶级化的小资产阶级分子的革命性，在本质上和无产阶级革命性不相同，而且这种差别往往可能发展成为对抗状态。带着小资产阶级革命性的党员，虽然在组织上入了党，但是在思想上却还没有入党，或没有完全入党，他们往往是以马克思列宁主义者的面貌出现的自由主义者、改良主义者、无政府主义者、布朗基主义(48)者等等；在这种情况下，他们不但不能引导中国将来的共产主义运动达到胜利，而且也不能引导中国今天的新民主主义运动达到胜利。如果无产阶级先进分子不以马克思列宁主义的思想和这些小资产阶级出身的党员的旧有思想坚决地分清界限，严肃地、但是恰当地和耐心地进行教育和斗争，则他们的小资产阶级思想不但不能克服，而且必然力图以他们自己的本来面貌来代替党的无产阶级先进部队的面貌，实行篡党，使党和人民的事业蒙受损失。党外的小资产阶级愈是广大，党内的小资产阶级出身的党员愈是众多，则党便愈须严格地保持自己的无产阶级先进部队的纯洁性，否则小资产阶级思想向党的进攻必然愈是猛烈，而党所受的损失也必然愈是巨大。我党历史上各次错误路线和正确路线之间的斗争，实质上即是党外的阶级斗争在党内的表演；而上述“左”倾路线在政治上、军事上、组织上和思想上的错误，也即是这种小资产阶级思想在党内的反映。在这个问题上，可以从三个方面来加以分析：

    首先，在思想方法方面。小资产阶级的思想方法，基本上表现为观察问题时的主观性和片面性，即不从阶级力量对比之客观的全面的情况出发，而把自己主观的愿望、感想和空谈当做实际，把片面当成全面，局部当成全体，树木当做森林。脱离实际生产过程的小资产阶级知识分子，因为只有书本知识而缺乏感性知识，他们的思想方法就比较容易表现为我们前面所说的教条主义。联系生产的小资产阶级分子虽具有一定的感性知识，但是受着小生产的狭隘性、散漫性、孤立性和保守性的限制，他们的思想方法就比较容易表现为我们前面所说的经验主义。

    第二，在政治倾向方面。小资产阶级的政治倾向，因为他们的生活方式和由此而来的思想方法上的主观性片面性，一般地容易表现为左右摇摆。小资产阶级革命家的许多代表人物希望革命马上胜利，以求根本改变他们今天所处的地位；因而他们对于革命的长期努力缺乏忍耐心，他们对于“左”的革命词句和口号有很大的兴趣，他们容易发生关门主义和冒险主义的情绪和行动。小资产阶级的这种倾向，在党内反映出来，就构成了我们前面所说的“左”倾路线在革命任务问题、革命根据地问题、策略指导问题和军事路线问题上的各种错误。

    但是，这些小资产阶级革命家在另外一种情况下，或是另一部分小资产阶级革命家，也可以表现悲观失望，表现追随于资产阶级之后的右倾情绪和右倾观点。一九二四年至一九二七年革命后期的陈独秀主义，土地革命后期的张国焘主义和长征初期的逃跑主义，都是小资产阶级这种右倾思想在党内的反映。抗日时期，又曾发生过投降主义的思想。一般地说，在资产阶级和无产阶级分裂的时期，比较容易发生“左”倾错误（例如土地革命时期“左”倾路线统治党的领导机关至三次之多），而在资产阶级和无产阶级联合的时期，则比较容易发生右倾错误（例如一九二四年至一九二七年革命后期和抗日战争初期）。而无论是“左”倾或右倾，都是不利于革命而仅仅利于反革命的。由于各种情况的变化而产生的左右摇摆、好走极端、华而不实、投机取巧，是小资产阶级思想在坏的一面的特点。这是小资产阶级在经济上所处的不稳定地位在思想上的反映。

    第三，在组织生活方面。由于一般小资产阶级的生活方式和思想方法的限制，特别由于中国的落后的分散的宗法社会和帮口行会的社会环境，小资产阶级在组织生活上的倾向，容易表现为脱离群众的个人主义和宗派主义。这种倾向反映到党内，就造成我们前面所说的“左”倾路线的错误的组织路线。党长期地处在分散的乡村游击战争中的情况，更有利于这种倾向的发展。这种倾向，不是自我牺牲地为党和人民工作，而是利用党和人民的力量并破坏党和人民的利益来达到个人和宗派的目的，因此它是同党的联系群众的原则、党的民主集中制和党的纪律不相容的。这种倾向，常常采取各种各样的形式，如官僚主义、家长制度、惩办主义、命令主义、个人英雄主义、半无政府主义、自由主义、极端民主主义、闹独立性、行会主义、山头主义、同乡同学观念、派别纠纷、耍流氓手腕等，破坏着党同人民群众的联系和党内的团结。

    这些就是小资产阶级思想的三个方面。我们党内历次发生的思想上的主观主义，政治上的“左”、右倾，组织上的宗派主义等项现象，无论其是否形成了路线，掌握了领导，显然都是小资产阶级思想之反马克思列宁主义、反无产阶级的表现。为了党和人民的利益，采取教育方法，将党内的小资产阶级思想加以分析和克服，促进其无产阶级化，是完全必要的。

（六）

    由上所述，可见各次尤其是第三次统治全党的“左”倾路线，不是偶然的产物，而是一定的社会历史条件的产物。因此，要克服错误的“左”倾思想或右倾思想，既不能草率从事，也不能操切从事，而必须深入马克思列宁主义的教育，提高全党对于无产阶级思想和小资产阶级思想的鉴别能力，并在党内发扬民主，展开批评和自我批评，进行耐心说服和教育的工作，具体地分析错误的内容及其危害，说明错误之历史的和思想的根源及其改正的办法。这是马克思列宁主义者克服党内错误的应有态度。扩大的六届七中全会指出：毛泽东同志在这次全党整风和党史学习中所采取的方针，即“惩前毖后，治病救人”，“既要弄清思想又要团结同志”(49)的方针，是马克思列宁主义者克服党内错误的正确态度的模范，因而取得了在思想上、政治上和组织上提高并团结全党的伟大成就。

    扩大的六届七中全会指出：在党的历史上，曾经有过反对陈独秀主义和李立三主义的斗争，这些斗争，是完全必要的。这些斗争的缺点，是没有自觉地作为改造在党内严重存在着的小资产阶级思想的严重步骤，因而没有在思想上彻底弄清错误的实质及其根源，也没有恰当地指出改正的方法，以致易于重犯错误；同时，又太着重了个人的责任，以为对于犯错误的人们一经给以简单的打击，问题就解决了。党在检讨了六届四中全会以来的错误以后，认为今后进行一切党内思想斗争时，应该避免这种缺点，而坚决执行毛泽东同志的方针。任何过去犯过错误的同志，只要他已经了解和开始改正自己的错误，就应该不存成见地欢迎他，团结他为党工作。即使还没有很好地了解和改正错误，但已不坚持错误的同志，也应该以恳切的同志的态度，帮助他去了解和改正错误。现在全党对于过去错误路线的认识，已经一致了，全党已经在以毛泽东同志为首的中央周围团结起来了。因此，全党今后的任务，就是在弄清思想、坚持原则的基础上加强团结，正像本决议的第二节上所说的：“团结全党同志如同一个和睦的家庭一样，如同一块坚固的钢铁一样，为着获得抗日战争的彻底胜利和中国人民的完全解放而奋斗”。我们党关于党内历史问题的一切分析、批判、争论，是应该从团结出发，而又达到团结的，如果违背了这个原则，那就是不正确的。但是鉴于党内小资产阶级思想的社会根源的存在以及党所处的长期分散的农村游击战争的环境，又鉴于教条主义和经验主义的思想残余还是存在着，尤其是对于经验主义还缺乏足够的批判，又鉴于党内严重的宗派主义虽然基本上已经被克服，而具有宗派主义倾向的山头主义则仍然相当普遍地存在着等项事实，全党应该警觉：要使党内思想完全统一于马克思列宁主义，还需要一个长时期的继续克服错误思想的斗争过程。因此，扩大的六届七中全会决定：全党必须加强马克思列宁主义的思想教育，并着重联系中国革命的实践，以达到进一步地养成正确的党风，彻底地克服教条主义、经验主义、宗派主义、山头主义等项倾向之目的。

（七）

    扩大的六届七中全会着重指出：二十四年来中国革命的实践证明了，并且还在证明着，毛泽东同志所代表的我们党和全国广大人民的奋斗方向是完全正确的。今天我党在抗日战争中所已经取得的伟大胜利及其所起的决定作用，就是这条正确路线的生动的证明。党在个别时期中所犯的“左”、右倾错误，对于二十四年来在我党领导之下的轰轰烈烈地发展着的、取得了伟大成绩和丰富经验的整个中国革命事业说来，不过是一些部分的现象。这些现象，在党还缺乏充分经验和充分自觉的时期内，是难于完全避免的；而且党正是在克服这些错误的斗争过程中而更加坚强起来，到了今天，全党已经空前一致地认识了毛泽东同志的路线的正确性，空前自觉地团结在毛泽东的旗帜下了。以毛泽东同志为代表的马克思列宁主义的思想更普遍地更深入地掌握干部、党员和人民群众的结果，必将给党和中国革命带来伟大的进步和不可战胜的力量。

    扩大的六届七中全会坚决相信：有了北伐战争、土地革命战争和抗日战争这样三次革命斗争的丰富经验的中国共产党，在以毛泽东同志为首的中央的正确领导之下，必将使中国革命达到彻底的胜利。

    注　　释
    〔1〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。
    〔2〕 罗章龙，一八九六年生，湖南浏阳人。一九二一年加入中国共产党。曾被选为中共中央委员、中央候补委员。一九三一年一月中共六届四中全会后，组织“中央非常委员会”，进行分裂党的活动，被开除党籍。
    〔3〕 见本书第一卷《论反对日本帝国主义的策略》注〔23〕。
    〔4〕 参见本书第一卷《论反对日本帝国主义的策略》注〔32〕。
    〔5〕 一九三○年八九月间，红军第一方面军进攻长沙。当时因国民党军筑垒死守，又有飞机和军舰的援助，红军久攻不克，而敌人的援军已日渐集中，形成不利形势。毛泽东说服了红一方面军中的干部，撤退围攻长沙的部队，接着又说服了干部放弃夺取中心城市九江和攻打其他大城市的意见，改变方针，分兵攻取茶陵、攸县、醴陵、萍乡、吉安等地，使红一方面军获得很大的发展。
    〔6〕 瞿秋白（一八九九——一九三五），江苏常州人。一九二二年加入中国共产党，是党的早期领导人之一。在一九二五年至一九二八年中国共产党的第四次至第六次全国代表大会上，都被选为中央委员。第一次国内革命战争时期，积极反对国民党右派反共反人民的“戴季陶主义”和中国共产党内陈独秀的右倾投降主义。一九二七年国民党叛变革命后，同李维汉主持召集八月七日的中共中央紧急会议，结束了陈独秀右倾投降主义在党内的统治。但是在一九二七年冬至一九二八年春，他在担任中央领导工作中曾经犯过“左”的盲动主义的错误。一九三○年九月，他同周恩来主持召集中共六届三中全会，停止了危害党的李立三“左”倾路线的执行。但是在一九三一年一月的中共六届四中全会上，他却受到“左”的教条主义宗派主义分子的打击，被排斥于中央领导机关之外。从这时到一九三三年的一个时期，他在上海同鲁迅合作从事革命文化运动。一九三四年二月到中央革命根据地，担任中华苏维埃共和国中央政府教育人民委员（教育部长）。红军主力长征时，他被留在中央根据地。一九三五年二月在福建游击区被国民党政府逮捕，六月十八日就义于福建长汀。
    〔7〕 林育南（一八九八——一九三一），湖北黄冈人。中国共产党党员，中国早期职工和青年运动的领导者和组织者之一。曾经担任中国劳动组合书记部武汉分部主任，青年团中央委员，团中央秘书、组织部长，中华全国总工会执行委员兼秘书长等职。一九三一年在上海被国民党政府逮捕，牺牲于龙华。
    〔8〕 李求实（一九○三——一九三一），湖北武昌人。中国共产党党员。在一九二三年和一九二七年青年团的第二、第四次全国代表大会上，先后被选为候补中央委员和中央委员，曾任团中央宣传部长、南方局书记和团中央机关刊物《中国青年》主编等职。一九二九年到中共中央宣传部工作，创办党报《上海报》。一九三一年在上海被国民党政府逮捕，牺牲于龙华。
    〔9〕 何孟雄（一八九八——一九三一），湖南酃县人。中国共产党党员，中国早期北方职工运动的组织者之一，曾创建京绥铁路工会。一九二七年国民党叛变革命以后，曾任中共江苏省委委员、省农民运动委员会秘书等职。一九三一年在上海被国民党政府逮捕，牺牲于龙华。
    〔10〕 秦邦宪（一九○七——一九四六），又名博古，江苏无锡人。一九三一年九月至一九三五年一月，曾是中共临时中央和中共六届五中全会后中央的主要负责人。在这期间，犯过严重的“左”倾冒险主义的错误。遵义会议后，被撤销了党和红军的最高领导职务。抗日战争初期，先后在中共中央长江局、南方局工作。一九四一年以后，在毛泽东的领导下，在延安创办和主持《解放日报》和新华通讯社。在这期间，对自己过去的错误作了自我批评。一九四五年在党的第七次全国代表大会上，继续当选为中央委员。一九四六年二月到重庆参加同国民党谈判。四月八日在返回延安的途中因飞机失事遇难。
    〔11〕 指一九三一年十一月一日至五日在江西瑞金召开的中央苏区党的第一次代表大会，又称赣南会议。
    〔12〕 一九三五年秋，在陕北革命根据地（包括陕甘边和陕北），“左”倾机会主义路线被贯彻到政治、军事、组织各方面工作中去，使执行正确路线的、创造了陕北红军和革命根据地的刘志丹等遭到排斥。接着在肃清反革命的工作中，一大批执行正确路线的干部又被逮捕，从而造成陕北革命根据地的严重危机。同年十月中共中央经过长征到达陕北后，纠正了这个“左”倾错误，将刘志丹等从监狱中释放出来，因而挽救了陕北革命根据地的危险局面。
    〔13〕 见本书第一卷《论反对日本帝国主义的策略》注〔8〕。
    〔14〕 参见本书第一卷《关于蒋介石声明的声明》注〔1〕。
    〔15〕 参见斯大林《中国革命问题》、《中国革命和共产国际的任务》第二部分（《斯大林全集》第9卷，人民出版社1954年版，第199—207、259—267页）和《论中国革命的前途》（《斯大林选集》上卷，人民出版社1979年版，第483—495页）。
    〔16〕 见本书第一卷《湖南农民运动考察报告》等文。
    〔17〕 见本书第一卷《井冈山的斗争》一文的《革命性质问题》部分。
    〔18〕 见《星星之火，可以燎原》（本书第1卷第103页）。
    〔19〕 见本书第一卷《中国的红色政权为什么能够存在？》、《井冈山的斗争》等文。
    〔20〕 一九三三年一月十七日，中华苏维埃临时中央政府、工农红军革命军事委员会发表宣言，向一切进攻革命根据地的国民党军队提议，在三个条件下订立停战协定，联合抗日。三个条件是：（一）停止进攻革命根据地，（二）保证民众的民主权利，（三）武装民众。
    〔21〕 参见本书第一卷《论反对日本帝国主义的策略》注〔17〕。
    〔22〕 见本书第一卷《中国共产党在抗日时期的任务》注〔2〕。
    〔23〕 见斯大林《论中国革命的前途》（《斯大林选集》上卷，人民出版社1979年版，第487页）。
    〔24〕 见本书第一卷《中国的红色政权为什么能够存在？》、《星星之火，可以燎原》。
    〔25〕 见本书第一卷《中国的红色政权为什么能够存在？》。
    〔26〕 见《星星之火，可以燎原》（本书第1卷第98—99页）。
    〔27〕 参见斯大林《论列宁主义基础》第七部分《战略和策略》（《斯大林全集》第6卷，人民出版社1956年版，第131—147页）和《时事问题简评》第二部分《关于中国》。这里的引语见《时事问题简评》（《斯大林全集》第9卷，人民出版社1954年版，第305页）。
    〔28〕 见《井冈山的斗争》（本书第1卷第57页）。
    〔29〕 见《井冈山的斗争》（本书第1卷第58页）。
    〔30〕 见《井冈山的斗争》（本书第1卷第59页）。
    〔31〕 见《星星之火，可以燎原》（本书第1卷第105页）。
    〔32〕 见《中共中央关于反对敌人五次“围剿”的总结决议》（《遵义会议文献》，人民出版社1985年版，第3—26页）。
    〔33〕 见《中国革命战争的战略问题》（本书第1卷第192页）。
    〔34〕 见《论政策》（本书第2卷第764页）。
    〔35〕 见刘少奇《肃清关门主义与冒险主义》（《刘少奇选集》上卷，人民出版社1981年版，第25页）。
    〔36〕 见刘少奇《关于过去白区工作给中央的信》。
    〔37〕 以上三段引文见刘少奇《肃清关门主义与冒险主义》（《刘少奇选集》上卷，人民出版社1981年版，第26、28、30页）。
    〔38〕 罗明（一九○一——一九八七），广东大埔人。一九三三年在担任中央革命根据地中共福建省委的代理书记时，曾经认为党在闽西上杭、永定等边缘地区的工作条件比较困难，党的政策应当不同于根据地的巩固地区，而受到党内“左”倾领导者的打击。当时这些领导者把他的意见错误地、夸大地说成是“悲观失望的”、“机会主义的、取消主义的逃跑退却路线”，并且开展了所谓“反对罗明路线的斗争”。
    〔39〕 “三大纪律”、“八项注意”，是毛泽东等在第二次国内革命战争时期为中国工农红军制订的纪律，后来成为八路军新四军的纪律，以后又成为人民解放军的纪律。其具体内容在不同时期和不同部队略有出入。一九四七年十月，中国人民解放军总部对其内容作了统一规定，并重新颁布。“三大纪律”是：（一）一切行动听指挥；（二）不拿群众一针一线；（三）一切缴获要归公。“八项注意”是：（一）说话和气；（二）买卖公平；（三）借东西要还；（四）损坏东西要赔；（五）不打人骂人；（六）不损坏庄稼；（七）不调戏妇女；（八）不虐待俘虏。
    〔40〕 见《星星之火，可以燎原》（本书第1卷第104页）。
    〔41〕 见本书第一卷《中国革命战争的战略问题》第五章。
    〔42〕 见一九三五年二月二十八日《中共中央关于冲破五次“围剿”的总结》。
    〔43〕 见《论持久战》（本书第2卷第500页）。
    〔44〕 即古田会议决议。本书第一卷《关于纠正党内的错误思想》，是这个决议的第一部分。
    〔45〕 见列宁《俄国社会民主党人的任务》（《列宁全集》第2卷，人民出版社1984年版，第443页），并见列宁《怎么办？》第一章第四节（《列宁全集》第6卷，人民出版社1986年版，第23页）。
    〔46〕 见一九二八年四月十三日斯大林在联共（布）莫斯科组织的积极分子会议上所作的报告《关于中央委员会和中央监察委员会四月联席全会的工作》（《斯大林选集》下卷，人民出版社1979年版，第12页）。
    〔47〕 见《学习和时局》（本卷第938页）。
    〔48〕 布朗基主义是指以法国布朗基（一八○五——一八八一）为代表的一种革命冒险主义思想。布朗基主义否认阶级斗争，妄想不依靠无产阶级的阶级斗争，而用极少数知识分子的阴谋行动，就可以使人类摆脱资本主义的剥削制度。
    〔49〕 见《学习和时局》（本卷第938页）。


为人民服务
（一九四四年九月八日）

    *这是毛泽东在中共中央警备团追悼张思德的会上的讲演。

    我们的共产党和共产党所领导的八路军、新四军，是革命的队伍。我们这个队伍完全是为着解放人民的，是彻底地为人民的利益工作的。张思德⑴同志就是我们这个队伍中的一个同志。

    人总是要死的，但死的意义有不同。中国古时候有个文学家叫做司马迁的说过：“人固有一死，或重于泰山，或轻于鸿毛。”⑵为人民利益而死，就比泰山还重；替法西斯卖力，替剥削人民和压迫人民的人去死，就比鸿毛还轻。张思德同志是为人民利益而死的，他的死是比泰山还要重的。

    因为我们是为人民服务的，所以，我们如果有缺点，就不怕别人批评指出。不管是什么人，谁向我们指出都行。只要你说得对，我们就改正。你说的办法对人民有好处，我们就照你的办。“精兵简政”这一条意见，就是党外人士李鼎铭⑶先生提出来的；他提得好，对人民有好处，我们就采用了。只要我们为人民的利益坚持好的，为人民的利益改正错的，我们这个队伍就一定会兴旺起来。

    我们都是来自五湖四海，为了一个共同的革命目标，走到一起来了。我们还要和全国大多数人民走这一条路。我们今天已经领导着有九千一百万人口的根据地⑷，但是还不够，还要更大些，才能取得全民族的解放。我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气。中国人民正在受难，我们有责任解救他们，我们要努力奋斗。要奋斗就会有牺牲，死人的事是经常发生的。但是我们想到人民的利益，想到大多数人民的痛苦，我们为人民而死，就是死得其所。不过，我们应当尽量地减少那些不必要的牺牲。我们的干部要关心每一个战士，一切革命队伍的人都要互相关心，互相爱护，互相帮助。

    今后我们的队伍里，不管死了谁，不管是炊事员，是战士，只要他是做过一些有益的工作的，我们都要给他送葬，开追悼会。这要成为一个制度。这个方法也要介绍到老百姓那里去。村上的人死了，开个追悼会。用这样的方法，寄托我们的哀思，使整个人民团结起来。

    注　　释
    〔1〕 张思德，四川仪陇人，中共中央警备团的战士。他在一九三三年参加红军，经历长征，负过伤，是一个忠实为人民服务的共产党员。一九四四年九月五日在陕北安塞县山中烧炭，因炭窑崩塌而牺牲。
    〔2〕 司马迁，中国西汉时期著名的文学家和历史学家，著有《史记》一百三十篇。此处引语见《汉书·司马迁传》中的《报任少卿书》，原文是：“人固有一死，死有重于泰山，或轻于鸿毛。”
    〔3〕 李鼎铭（一八八一——一九四七），陕西米脂人，开明绅士。他在一九四一年十一月陕甘宁边区第二届参议会上提出“精兵简政”的提案，并在这次会议上当选为陕甘宁边区政府副主席。
    〔4〕 这是指当时陕甘宁边区和华北、华中、华南各抗日根据地所拥有的人口的总数。


评蒋介石在双十节的演说
（一九四四年十月十一日）

    *这是毛泽东为新华社写的评论。

    空洞无物，没有答复人民所关切的任何一个问题，是蒋介石双十演说的特色之一。蒋介石说，大后方尚有广大土地，不怕敌人。寡头专政的国民党领导者们，至今看不见他们有什么改革政治抗住敌人的意图和本领，只有“土地”一项现成资本可资抵挡。但是谁也明白，仅有这项资本是不够的，没有正确的政策和人的努力，日本帝国主义是天天在威胁这块剩余土地的。蒋介石大概是强烈地感到了敌人的这种威胁，只要看他向人民反复申述没有威胁，甚至说，“我自黄埔建军以来，二十年间，革命形势从来没有像今天这样的坚固”，就是他感到了这种威胁的反映。他又反复地说不要“丧失我们的自信”，就是在国民党队伍中，在国民党统治区的社会人士中，已有很多人丧失了信心的反映。蒋介石在寻找方法，以期重振这种信心。但是他不从政治军事经济文化的任何一个政策或工作方面去找振作的方法，他找到了拒谏饰非的方法。他说，“国际观察家”都是“莫明其妙”的，“外国舆论对我们军事政治纷纷议论”，都是相信了“敌寇汉奸造谣作祟”的缘故。说也奇怪，罗斯福一类的外国人，也和宋庆龄一类的国民党人、国民参政会的许多参政员以及一切有良心的中国人一样，都不相信蒋介石及其亲信们的好听的申辩，都“对我们军事政治纷纷议论”。蒋介石对于此种现象感到烦恼，一向没有找出一个在他认为理直气壮的论据，直到今年双十节才找到了，原来却是他们相信了“敌寇汉奸造谣作祟”。于是蒋介石在其演说中，用了极长的篇幅，痛骂这种所谓“敌寇汉奸造谣作祟”。他以为经他这一骂，一切中国人、外国人的嘴巴可被封住了。对于我的军事政治，有谁再来“纷纷议论”的么，谁就是相信“敌寇汉奸造谣作祟”！我们认为蒋介石的这种指摘，是十分可笑的。因为，对于国民党的寡头专政，抗战不力，腐败无能，对于国民党政府的法西斯主义的政令和失败主义的军令，敌寇汉奸从来没有批评过，倒是十分欢迎的。引起人们一致不满的蒋介石所著的《中国之命运》一书，日本帝国主义作过多次衷心的称赞。关于改组国民政府及其统帅部一事，也没有听见什么敌寇汉奸说过半句话，因为保存现在这样天天压迫人民和天天打败仗的政府和统帅部，正是敌寇汉奸的希望。蒋介石及其一群历来是日本帝国主义诱降的对象，难道不是事实吗？日本帝国主义原来提出的“反共”“灭党”两个口号，早已放弃了“灭党”，剩下一个“反共”，难道不是事实吗？日本帝国主义者至今还没有向国民党政府宣战，他们说，日本和国民党政府之间还没有战争状态存在呢！国民党的要人们在上海南京宁波一带的财产，至今被敌寇汉奸保存得好好的。敌酋畑俊六，派遣代表到奉化祭了蒋介石的祖坟。蒋介石的亲信们暗地里派遣使者，几乎经常不断地在上海等处和日寇保持联系，进行秘密谈判。特别是在日寇进攻紧急的时候，这种联系和谈判就来得越多。所有这些，难道不是事实吗？由此看来，对于蒋介石及其一群的军事政治发生“纷纷议论”的人们，究竟是“莫明其妙”呢，还是已明其妙呢？这个“妙”的出处，究竟是“敌寇汉奸造谣作祟”呢，还是在蒋介石自己及其一群的身上呢？

    在蒋介石的演说中，还有一项声明，就是他否认中国将有内战。但是他又说：“决没有人再敢背叛民国，破坏抗战，如汪精卫之流之所为。”蒋介石是在这里寻找内战的根据，并且他是找着了。有记性的中国人不会忘记，一九四一年，正当中国叛卖者们宣布解散新四军，中国人民起来制止内战危机的时候，在蒋介石的一次演说中，曾说：将来决不会有“剿共”战争，如果有的话，那就是讨伐叛逆的战争。读过《中国之命运》的人们也会记得，蒋介石在那里曾说：中共在一九二七年武汉政府时期“勾结”过汪精卫。一九四三年国民党十一中全会的决议上，又给中共安上了“破坏抗战危害国家”的八字由头。现在又读了蒋介石这篇演说，就使人们感觉内战危险不但存在，而且在发展着。中国人民现在就要牢牢地记着，不知哪一天的早晨，蒋介石会要下令讨伐所谓“叛逆”的，那时的罪状就是“背叛民国”，就是“破坏抗战”，就是“如汪精卫之流之所为”。蒋介石是擅长这一手的，他不擅长于宣布庞炳勋、孙良诚、陈孝强⑴一流人为叛逆，也不擅长于讨伐他们，但是他却擅长于宣布华中的新四军和山西的决死队⑵为“叛逆”，并且极擅长于讨伐他们。中国人民决不要忘记，当着蒋介石声言不打内战的时候，他已经派遣了七十七万五千人的军队，这些军队正在专门包围或攻打八路军、新四军和华南的人民游击队。

    蒋介石的演说在积极方面空洞无物，他没有替中国人民所热望的改善抗日阵线找出任何答案。在消极方面，这篇演说却充满了危险性。蒋介石的态度越变越反常了，他坚决地反对人民改革政治的要求，强烈地仇视中国共产党，暗示了他所准备的反共内战的借口。但是，蒋介石的这一切企图是不能成功的。如果他不愿意改变他自己的作法的话，他将搬起石头打他自己的脚。我们诚恳地希望他改变作法，因为他现在的作法是绝对地行不通的。他已宣布“放宽言论尺度”⑶，就不应该以相信“敌寇汉奸造谣作祟”的污蔑之词来威胁和封闭人们“纷纷议论”之口。他已宣布“缩短训政时期”，就不应该拒绝人们改组政府和改组统帅部的要求。他已宣布“用政治方法解决共党问题”，就不应该又来寻找准备内战的理由。

    注　　释
    〔1〕 庞炳勋，曾任国民党河北省政府主席、冀察战区副总司令兼第二十四集团军总司令；孙良诚，曾任国民党山东省政府主席、第三十九集团军副总司令；陈孝强，曾任国民党第二十七军预备第八师师长。他们于一九四二年、一九四三年间公开投降日本侵略者。
    〔2〕 山西的决死队，指山西青年抗敌决死队。它是抗日战争初期，由中国共产党人在与阎锡山建立统一战线的过程中组建和领导的山西人民的抗日武装。参见本书第二卷《团结一切抗日力量，反对反共顽固派》注〔4〕。
    〔3〕 一九四四年以来，要求结束国民党的独裁统治、实行民主、保障言论自由，成为国民党统治区域的人民的普遍呼声。国民党为了搪塞人民的迫切要求，一九四四年四月，宣布所谓“放宽言论尺度”；五月，国民党五届十二中全会又宣言“保障言论自由”。但是国民党被迫所作的这些表示，事后一点也没有兑现，其压制人民言论的措施，随着人民民主运动的高涨而层出不穷。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


文化工作中的统一战线
（一九四四年十月三十日）

    *这是毛泽东在陕甘宁边区文教工作者会议上所作的讲演。

    我们的一切工作都是为了打倒日本帝国主义。日本帝国主义和希特勒一样，快要灭亡了。但是还须我们继续努力，才能最后地消灭它。我们的工作首先是战争，其次是生产，其次是文化。没有文化的军队是愚蠢的军队，而愚蠢的军队是不能战胜敌人的。

    解放区的文化已经有了它的进步的方面，但是还有它的落后的方面。解放区已有人民的新文化，但是还有广大的封建遗迹。在一百五十万人口的陕甘宁边区内，还有一百多万文盲，两千个巫神，迷信思想还在影响广大的群众。这些都是群众脑子里的敌人。我们反对群众脑子里的敌人，常常比反对日本帝国主义还要困难些。我们必须告诉群众，自己起来同自己的文盲、迷信和不卫生的习惯作斗争。为了进行这个斗争，不能不有广泛的统一战线。而在陕甘宁边区这样人口稀少、交通不便、原有文化水平很低的地方，加上在战争期间，这种统一战线就尤其要广泛。因此，在教育工作方面，不但要有集中的正规的小学、中学，而且要有分散的不正规的村学、读报组和识字组。不但要有新式学校，而且要利用旧的村塾加以改造。在艺术工作方面，不但要有话剧，而且要有秦腔⑴和秧歌。不但要有新秦腔、新秧歌，而且要利用旧戏班，利用在秧歌队总数中占百分之九十的旧秧歌队，逐步地加以改造。在医药方面，更是如此。陕甘宁边区的人、畜死亡率都很高，许多人民还相信巫神。在这种情形之下，仅仅依靠新医是不可能解决问题的。新医当然比旧医高明，但是新医如果不关心人民的痛苦，不为人民训练医生，不联合边区现有的一千多个旧医和旧式兽医，并帮助他们进步，那就是实际上帮助巫神，实际上忍心看着大批人畜的死亡。统一战线的原则有两个：第一个是团结，第二个是批评、教育和改造。在统一战线中，投降主义是错误的，对别人采取排斥和鄙弃态度的宗派主义也是错误的。我们的任务是联合一切可用的旧知识分子、旧艺人、旧医生，而帮助、感化和改造他们。为了改造，先要团结。只要我们做得恰当，他们是会欢迎我们的帮助的。

    我们的文化是人民的文化，文化工作者必须有为人民服务的高度的热忱，必须联系群众，而不要脱离群众。要联系群众，就要按照群众的需要和自愿。一切为群众的工作都要从群众的需要出发，而不是从任何良好的个人愿望出发。有许多时候，群众在客观上虽然有了某种改革的需要，但在他们的主观上还没有这种觉悟，群众还没有决心，还不愿实行改革，我们就要耐心地等待；直到经过我们的工作，群众的多数有了觉悟，有了决心，自愿实行改革，才去实行这种改革，否则就会脱离群众。凡是需要群众参加的工作，如果没有群众的自觉和自愿，就会流于徒有形式而失败。“欲速则不达”⑵，这不是说不要速，而是说不要犯盲动主义，盲动主义是必然要失败的。在一切工作中都是如此；在改造群众思想的文化教育工作中尤其是如此。这里是两条原则：一条是群众的实际上的需要，而不是我们脑子里头幻想出来的需要；一条是群众的自愿，由群众自己下决心，而不是由我们代替群众下决心。

    注　　释
    〔1〕 秦腔，又名梆子腔，是流行于中国西北地区的具有悠久历史的地方戏曲。
    〔2〕 见《论语·子路》。


必须学会做经济工作
（一九四五年一月十日）

    *这是毛泽东在陕甘宁边区劳动英雄和模范工作者大会上的讲话。

各位劳动英雄，各位模范工作者！

    你们开了会，总结了经验，大家欢迎你们，尊敬你们。你们有三种长处，起了三个作用。第一个，带头作用。这就是因为你们特别努力，有许多创造，你们的工作成了一般人的模范，提高了工作标准，引起了大家向你们学习。第二个，骨干作用。你们的大多数现在还不是干部，但是你们已经是群众中的骨干，群众中的核心，有了你们，工作就好推动了。到了将来，你们可能成为干部，你们现在是干部的后备军。第三个，桥梁作用。你们是上面的领导人员和下面的广大群众之间的桥梁，群众的意见经过你们传上来，上面的意见经过你们传下去。

    你们有许多的长处，有很大的功劳，但是你们切记不可以骄傲。你们被大家尊敬，是应当的，但是也容易因此引起骄傲。如果你们骄傲起来，不虚心，不再努力，不尊重人家，不尊重干部，不尊重群众，你们就会当不成英雄和模范了。过去已有一些这样的人，希望你们不要学他们。

    你们的经验，这次会议做了总结。这个总结文件说得很好，不但这里适用，各地也可以适用，我就不讲这些了。我想讲一点我们的经济工作。

    近几年中，我们开始学会了经济工作，我们在经济工作中有了很大的成绩，但这还只是开始。我们必须在两三年内，使陕甘宁边区和敌后各解放区，做到粮食和工业品的全部或大部的自给，并有盈余。我们必须使农业、工业、贸易三方面都比现在有更大的成绩。到了那时，才算学得更多，学得更好。如果哪一个地方的军民生活没有改善，为着反攻而准备的物质基础还不稳固，农业、工业、贸易不是一年一年地上涨，而是停止不进，甚至下降，便证明哪个地方的党政军工作人员还是没有学会经济工作，哪个地方就会遇到绝大的困难。

    有一个问题必须再一次引起大家注意的，就是我们的思想要适合于目前我们所处的环境。我们目前所处的环境是农村，这一点好像并没有什么问题，谁不知道我们是处在农村中呢？其实不然。我们有很多同志，虽然天天处在农村中，甚至自以为了解农村，但是他们并没有了解农村，至少是了解得不深刻。他们不从建立在个体经济基础上的、被敌人分割的、因而又是游击战争的农村环境这一点出发，他们就在政治问题上，军事问题上，经济问题上，文化问题上，党务问题上，工人运动、农民运动、青年运动、妇女运动等项的问题上，常常处理得不适当，或不大适当。他们带着城市观点去处理农村，主观地作出许多不适当的计划，强制施行，常常碰了壁。近几年来，由于整风，由于在工作中碰了钉子，我们的同志有了很多的进步。但是还须注意使我们的思想完全适合于我们所处的环境，然后才能使我们的工作样样见效，并迅速见效。如果我们真正了解了我们所处的环境是一个建立在个体经济基础上的、被敌人分割的、因而又是游击战争的农村根据地，如果我们所做的一切都是从这一点出发，看起来收效很慢，并不轰轰烈烈，但是在实际上，比较那种不从这一点出发而从别一点出发，例如说，从城市观点出发，其工作效果会怎么样呢？那就决不是很慢，反而是很快的。因为，如果我们从后一点出发，脱离今天的实际情况，做起来不是效率快慢的问题，而是老碰钉子，根本没有效果的问题。

    比如我们提倡采取现有样式的军民生产运动，发生了很大的效果，就是一个明显的证据。

    我们要打击日本侵略者，并且还要准备攻入城市，收复失地。然而我们是处在个体经济的被分割的游击战争的农村环境中，怎样能够达到这个目的呢？我们不能学国民党那样，自己不动手专靠外国人，连棉布这样的日用品也要依赖外国。我们是主张自力更生的。我们希望有外援，但是我们不能依赖它，我们依靠自己的努力，依靠全体军民的创造力。那末，有些什么办法呢？我们就用军民两方同时发动大规模生产运动这一种办法。

    由于是农村，人力物力都是分散的，我们的生产和供给就采取“统一领导，分散经营”的方针。

    由于是农村，农民都是分散的个体生产者，使用着落后的生产工具，而大部分土地又还为地主所有，农民受着封建的地租剥削，为了提高农民的生产兴趣和农业劳动的生产率，我们就采取减租减息和组织劳动互助这样两个方针。减租提高了农民的生产兴趣，劳动互助提高了农业劳动的生产率。我已得了华北华中各地的材料，这些材料都说：减租之后，农民生产兴趣大增，愿意组织如同我们这里的变工队一样的互助团体，三个人的劳动效率抵过四个人。如果是这样，九千万人就可以抵过一亿二千万人。还有两个人抵过三个人的。如果不是采取强迫命令、欲速不达的方针，而是采取耐心说服、典型示范的方针，那末，几年之内，就可能使大多数农民都组织在农业生产的和手工业生产的互助团体里面。这种生产团体，一经成为习惯，不但生产量大增，各种创造都出来了，政治也会进步，文化也会提高，卫生也会讲究，流氓也会改造，风俗也会改变；不要很久，生产工具也会有所改良。到了那时，我们的农村社会，就会一步一步地建立在新的基础的上面了。

    如果我们的工作人员用心地研究这项工作，用极大的精力帮助农村人民展开生产运动，几年之内，农村就会有丰富的粮食和日用品，不但可以坚持战斗，不但可以对付荒年，而且可以贮藏大批粮食和日用品，以为将来之用。

    不但要组织农民生产，而且要组织部队和机关一齐生产。由于是农村，由于是经常被敌人摧残的农村，由于是长期战争的农村，部队和机关就必须生产。由于是分散的游击战争，部队和机关也可能生产。在我们陕甘宁边区，则更由于部队和机关的人数和边区人口比较，所占比例数太大，如果不自己生产，则势将饿饭；如果取之于民太多，则人民负担不起，人民也势将饿饭。因此，我们决定开展大规模的生产运动。拿陕甘宁边区说，部队和机关每年需细粮（小米）二十六万担（每担三百斤），取之于民的占十六万担，自己生产的占十万担，如果不自己生产，则军民两方势必有一方要饿饭。由于展开了生产运动，现在我们不但不饿饭，而且军民两方面都吃得很好。

    我们边区的机关，除粮食被服两项之外，其他用费，大部自给，有些单位则全部自给。另有许多单位，并且自给一部分粮食，一部分被服。

    边区部队的功劳更大。许多部队，粮食被服和其他一切，全部自给，即自给百分之一百，不领政府一点东西。这是最高的标准，这是第一个标准，是在几年之内逐渐达到的。

    前方要作战，不能采取这个标准。前方可以设立第二、第三两个标准。第二个标准是除粮食被服两项由政府供给之外，其他如油（每人每日五钱）、盐（每人每日五钱）、菜（每人每日一斤至一斤半）、肉（每人每月一斤至二斤）、柴炭费、办公费、杂支费、教育费、保健费、擦枪费、旱烟、鞋子、袜子、手套、毛巾、牙刷等，一概生产自给，约占全部用费的百分之五十，可以在两年至三年内逐渐地做到。现在已有做到了的。这个标准，在巩固区内可以实行。

    第三个标准，是在边沿区和游击区内实行的，他们不可能自给百分之五十，但是可能自给百分之十五到二十五。能够这样，也就很好。

    总之，除有特殊情形者外，一切部队、机关，在战斗、训练和工作的间隙里，一律参加生产。部队和机关，除利用战斗、训练和工作的间隙，集体参加生产之外，应组织专门从事生产的人员，创办农场、菜园、牧场、作坊、小工厂、运输队、合作社，或者和农民伙种粮、菜。在目前条件下，为着渡过困难，任何机关、部队，都应建立起自己的家务。不愿建立家务的二流子习气，是可耻的。还应规定按质分等的个人分红制度，使直接从事生产的人员能够分得红利，借以刺激生产的发展。又须首长负责，自己动手，实行领导骨干和广大群众相结合、一般号召和具体指导相结合的办法，才能有效地推进生产工作。

    有人说：部队生产，就不能作战和训练了；机关生产，就不能工作了。这种说法是不对的。最近几年，我们边区部队从事大量的生产，衣食丰足，同时又进行练兵，又有政治和文化学习，这些都比从前有更大的成绩，军队内部的团结和军民之间的团结，也比从前更好了。在前方，去年一年进行了大规模的生产运动，可是去年一年作战方面有很大的成绩，并且普遍地开始了练兵运动。机关因为生产，工作人员生活改善了，工作更安心、更有效率，边区和前方都是这样。

    由此可见，处在农村游击战争环境中的机关和部队，如果有了生产自给运动，他们的战斗、训练和工作，就更加有劲，更加活跃了；他们的纪律，他们的内部的团结和外部的团结，也就更好了。这是我们中国长期游击战争的产物，这是我们的光荣。我们学会了这一条，我们就对一切物质困难都不怕了。我们将一年一年地更有生气，更有精力，愈战愈强，只有我们去压倒敌人，决不怕敌人来压倒我们。

    在这里，有一点还须引起我们前方同志的注意。我们有些地区开辟不久，还颇富足，但是那里的工作人员自恃富足，不肯节省，也不肯生产。这样就很不好，他们在将来一定会要吃亏的。任何地方必须十分爱惜人力物力，决不可只顾一时，滥用浪费。任何地方必须从开始工作的那一年起，就计算到将来的很多年，计算到长期坚持战争，计算到反攻，计算到赶走敌人之后的建设。一面决不滥用浪费，一面努力发展生产。过去有些地方缺少长期打算，既未注意节省人力物力，又未注意发展生产，吃了大亏。得了这个教训，现在必须引起注意。

    关于工业品，陕甘宁边区决定在两年内，做到花、纱、布、铁、纸及其他很多用品的完全自给。原来根本没有或者出产很少的，要一概自种自造自给，完全不靠外面。所有这些，由公营、私营和合作社经营三方面完成任务。一切产品，不但求数量多，而且求质量好，耐穿耐用。边区政府、八路军联防司令部、党中央西北局，对于这些抓得很紧，这是非常之对的。希望前方各地也是这样做。有许多地方已是这样做了，希望他们得到成功。

    我们边区和整个解放区，还要有两年至三年工夫，才能学会全部的经济工作。我们到了粮食和工业品全部或大部自种自造自给并有盈余的日子，就是我们全部学会在农村中如何做经济工作的日子。将来从城市赶跑敌人，我们也会做新的经济工作了。中国靠我们来建设，我们必须努力学习。


游击区也能够进行生产
（一九四五年一月三十一日）

    *这是毛泽东为延安《解放日报》写的社论。

    我们在敌后解放区中那些比较巩固的根据地内，能够和必须发动军民的生产运动的问题，早已解决了，不成问题了。但是在游击区中，在敌后之敌后，是否也能够这样，在过去，在许多人的思想中，还是没有解决的，这是因为还缺少证明的缘故。

    可是现在有了证据了。根据一月二十八日《解放日报》所载张平凯同志关于晋察冀游击队的生产运动的报道，晋察冀边区的许多游击区内，已于一九四四年进行了大规模的生产，并且收到了极好的成绩。张同志报道中所提到的区域和部队，有冀中的第六分区，第二分区的第四区队，第四分区的第八区队，徐定支队，保满支队，云彪支队，有山西的代县和崞县⑴的部队。那些区域的环境是很恶劣的：“敌伪据点碉堡林立，沟墙公路如网，敌人利用它的军事上的优势和便利的交通条件，时常对我袭击，包围，‘清剿’；游击队为了应付环境，往往一日数处地转移。”然而他们仍然能够于战争的间隙，进行了生产。其结果：“使得大家的给养有了改善，每人每日增加到五钱油和盐，一斤菜，每月斤半肉。而且几年没有用过的牙刷、牙粉和识字本，现在也都齐全了。”大家看，谁说游击区不能生产呢！

    许多人说：人稠的地方没有土地。果真没有土地吗？请看晋察冀：“首先在农业为主的方针下，解决了土地问题。他们共有九种办法：第一，平毁封锁墙沟；第二，平毁可被敌人利用的汽车路，在其两旁种上庄稼；第三，利用小块荒地；第四，协助民兵，用武装掩护，月夜强种敌人堡垒底下的土地；第五，与缺乏劳动力的农民伙耕；第六，部队化装，用半公开的形式，耕种敌人据点碉堡旁边的土地；第七，利用河沿，筑堤修滩，起沙成地；第八，协助农民改旱地为水地；第九，利用自己活动的村庄，到处伴种。”

    农业生产是可以的，手工业及其他生产大概不能吧？果真不能吗？请看晋察冀：“沟线外部队的生产，不限于农业，而且也和巩固区一样，开展了手工业和运输业。第四区队开设了一个毡帽坊，一个油坊，一个面坊，七个月中盈利五十万元本币。不仅解决了本身困难，而且游击区群众的需要也解决了。毛衣毛袜等，战士们已能全部自给。”

    游击区战斗那样频繁，军队从事生产，恐怕要影响作战吧？果真如此吗？请看晋察冀：“实现了劳力和武力相结合的原则，把战斗任务和生产任务同样看重。”“以第二分区第四区队为例。当春耕开始时，就派有专门的部队去打击敌人，并进行强有力的政治攻势。正因为这样，军事动作也积极了，部队战斗力也提高了。这个小部队从二月至九月初，作了七十一次战斗，攻下了朱东社、上庄、野庄、凤家寨、崖头等据点，毙伤敌伪一百六十五名，俘伪军九十一名，缴了三挺轻机枪，一百零一枝长短枪。”“把军事动作和大生产运动的宣传配合起来，马上进行政治攻势：‘谁要破坏大生产运动就打击谁。’代、崞等县城内敌人问老百姓：‘为什么八路军近来这么厉害？’老百姓说：‘因为你们破坏边区的大生产运动。’伪军在下面纷纷议论：‘人家搞大生产运动，可不要出去。’”

    游击区人民群众是否也可以发动生产运动呢？那些地方，也许是还没有减租，或减租不彻底的，农民是否也有兴趣去增加生产呢？这一点，晋察冀那边也肯定地答复了。“沟线外部队生产运动的开展，还给了当地群众以直接的帮助。一方面，用武力掩护了群众的生产；另一方面，又用劳力进行了普遍的帮助。有的部队，规定了农忙时期以百分之五十的力量，无代价地帮助群众生产。群众生产情绪因此大大提高，军民关系更为融洽，群众都有了饭吃。游击区群众对共产党、八路军的同情和拥护，从此更增高一步。”

    游击区能够和必须进行军民的大规模的生产运动，一切问题都解决了。我们要求一切解放区党政军工作人员，特别是游击区工作人员，从思想上完全认识这一点，认识这个“能够”和“必须”，事情就可以普遍地办起来。晋察冀边区也正是从这里开始的：“在沟线外部队的生产运动中，由于干部的思想转变，重视生产，重视劳力和武力相结合，培养了群众中的英雄模范（初步总结中，有六十六个英雄模范），仅仅五个月中，我们沟线外的部队，不仅在生产任务上按时完成了计划，而且特别有了许多实事求是的新创造。”
    一九四五年，整个解放区，必须全体一致地从事一个比过去规模更大的军民生产运动，到今年冬季，我们来比较各区的成绩。

    战争不但是军事的和政治的竞赛，还是经济的竞赛。我们要战胜日本侵略者，除其他一切外，还必须努力于经济工作，必须于两三年内完全学会这一门；而在今年——一九四五年，必须收到较前更大的成绩。这是中共中央所殷殷盼望于整个解放区全体工作人员和全体人民的，我们希望这一计划能够完成。

    注　　释
    〔1〕 崞县，今山西省原平县。


两个中国之命运
（一九四五年四月二十三日）

    *这是毛泽东在中国共产党第七次全国代表大会上的开幕词。

    同志们！中国共产党第七次全国代表大会今天开幕了。

    我们这个大会有什么重要意义呢？我们应该讲，我们这次大会是关系全中国四亿五千万人民命运的一次大会。中国之命运有两种：一种是有人已经写了书的⑴；我们这个大会是代表另一种中国之命运，我们也要写一本书出来⑵。我们这个大会要打倒日本帝国主义，把全中国人民解放出来。这个大会是一个打败日本侵略者、建设新中国的大会，是一个团结全中国人民、团结全世界人民、争取最后胜利的大会。

    现在的时机很好。在欧洲，希特勒快要被打倒了。世界反法西斯战争的主要的一部分是在西方，那里的战争很快就要胜利了，这是苏联红军努力的结果。现在柏林已经听到红军的炮声，大概在不久就会打下来。在东方，打倒日本帝国主义的战争也接近着胜利的时节。我们的大会是处在反法西斯战争最后胜利的前夜。

    在中国人民面前摆着两条路，光明的路和黑暗的路。有两种中国之命运，光明的中国之命运和黑暗的中国之命运。现在日本帝国主义还没有被打败。即使把日本帝国主义打败了，也还是有这样两个前途。或者是一个独立、自由、民主、统一、富强的中国，就是说，光明的中国，中国人民得到解放的新中国；或者是另一个中国，半殖民地半封建的、分裂的、贫弱的中国，就是说，一个老中国。一个新中国还是一个老中国，两个前途，仍然存在于中国人民的面前，存在于中国共产党的面前，存在于我们这次代表大会的面前。

    既然日本现在还没有被打败，既然打败日本之后，还是存在着两个前途，那末，我们的工作应当怎样做呢？我们的任务是什么呢？我们的任务不是别的，就是放手发动群众，壮大人民力量，团结全国一切可能团结的力量，在我们党领导之下，为着打败日本侵略者，建设一个光明的新中国，建设一个独立的、自由的、民主的、统一的、富强的新中国而奋斗。我们应当用全力去争取光明的前途和光明的命运，反对另外一种黑暗的前途和黑暗的命运。我们的任务就是这一个！这就是我们大会的任务，这就是我们全党的任务，这就是全中国人民的任务。

    我们的希望能不能实现？我们认为是能够实现的。这个可能性是存在的，因为我们现在已经具备了这样几个条件：

    第一，有一个经验丰富和集合了一百二十一万党员的强大的中国共产党；

    第二，有一个强大的解放区，这个解放区包括九千五百五十万人口，九十一万军队，二百二十万民兵；

    第三，有全国广大人民的援助；

    第四，有全世界各国人民特别是苏联的援助。

    一个强大的中国共产党，一个强大的解放区，全国人民的援助，国际人民的援助，在这些条件下，我们的希望能不能实现呢？我们认为是能够实现的。这些条件，在中国是从来没有过的。多少年来虽然有了一些条件，但是没有现在这样完备。中国共产党从来没有现在这样强大过，革命根据地从来没有现在这样多的人口和这样大的军队，中国共产党在日本和国民党统治区域的人民中的威信也以现在为最高，苏联和各国人民的革命力量现在也是最大的。在这些条件下，打败侵略者，建设新中国，应当说是完全可能的。

    我们需要一个正确的政策。这个政策的基本点，就是放手发动群众，壮大人民的力量，在我们党领导之下，打败侵略者，建设新中国。

    中国共产党从一九二一年产生以来，已经二十四年了，其间经过了北伐战争、土地革命战争、抗日战争这样三个英勇奋斗的历史时期，积累了丰富的经验。到了现在，我们的党已经成了中国人民抗日救国的重心，已经成了中国人民解放的重心，已经成了打败侵略者、建设新中国的重心。中国的重心不在任何别的方面，而在我们这一方面。

    我们应该谦虚，谨慎，戒骄，戒躁，全心全意地为中国人民服务，在现时，为着团结全国人民战胜日本侵略者，在将来，为着团结全国人民建设新民主主义的国家。只要我们能够这样做，只要我们有正确的政策，只要我们一致努力，我们的任务是必能完成的。

    打倒日本帝国主义！

    中国人民解放万岁！

    中国共产党万岁！

    中国共产党第七次全国代表大会万岁！

    注　　释
    〔1〕 指一九四三年出版的蒋介石《中国之命运》一书。
    〔2〕 指毛泽东准备在这次大会上作的《论联合政府》的报告。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


论联合政府
（一九四五年四月二十四日）

    *这是毛泽东在中国共产党第七次全国代表大会上的政治报告。

一　中国人民的基本要求

    我们的大会是在这种情况之下开会的：中国人民在其对于日本侵略者作了将近八年的坚决的英勇的不屈不挠的奋斗，经历了无数的艰难困苦和自我牺牲之后，出现了这样的新局面——整个世界上反对法西斯侵略者的神圣的正义的战争，已经取得了有决定意义的胜利，中国人民配合同盟国打败日本侵略者的时机，已经迫近了。但是中国现在仍然不团结，中国仍然存在着严重的危机。在这种情况下，我们应该怎样做呢？毫无疑义，中国急需把各党各派和无党无派的代表人物团结在一起，成立民主的临时的联合政府，以便实行民主的改革，克服目前的危机，动员和统一全中国的抗日力量，有力地和同盟国配合作战，打败日本侵略者，使中国人民从日本侵略者手中解放出来。然后，需要在广泛的民主基础之上，召开国民代表大会，成立包括更广大范围的各党各派和无党无派代表人物在内的同样是联合性质的民主的正式的政府，领导解放后的全国人民，将中国建设成为一个独立、自由、民主、统一和富强的新国家。一句话，走团结和民主的路线，打败侵略者，建设新中国。

    我们认为只有这样做，才是反映了中国人民的基本要求。因此，我的报告，主要地就是讨论这些要求。中国应否成立民主的联合政府，已成了中国人民和同盟国民主舆论界十分关心的问题。因此，我的报告将着重地说明这个问题。

    中国共产党在八年抗日战争中的工作，已经克服了很多的困难，获得了巨大的成绩；但是在目前形势下，在我们党和人民面前，还有严重的困难。目前的时局，要求我们党进一步地从事紧急的和更加切实的工作，继续地克服困难，为完成中国人民的基本要求而奋斗。

二　国际形势和国内形势

    中国人民能不能实现我们在上面提出的那些基本要求呢？这要依靠中国人民的觉悟、团结和努力的程度来决定。但是目前的国际国内形势，对中国人民提供了极其有利的条件。中国人民如果能很好地利用这些条件，积极地坚决地再接再厉地向前奋斗，战胜侵略者和建设新中国，是毫无疑义的。中国人民应当加倍努力，为完成自己的神圣任务而奋斗。

    目前的国际形势是怎样的呢？

    目前的军事形势是苏军已经攻击柏林，英美法联军也正在配合打击希特勒残军，意大利人民又已经发动了起义。这一切，将最后地消灭希特勒。希特勒被消灭以后，打败日本侵略者就为时不远了。和中外反动派的预料相反，法西斯侵略势力是一定要被打倒的，人民民主势力是一定要胜利的。世界将走向进步，决不是走向反动。当然应该提起充分的警觉，估计到历史的若干暂时的甚至是严重的曲折，可能还会发生；许多国家中不愿看见本国人民和外国人民获得团结、进步和解放的反动势力，还是强大的。谁要是忽视了这些，谁就将在政治上犯错误。但是，历史的总趋向已经确定，不能改变了。这种情况，仅仅不利于法西斯和实际上帮助法西斯的各国反动派，而对于一切国家的人民及其有组织的民主势力，则都是福音。人民，只有人民，才是创造世界历史的动力。苏联人民创造了强大力量，充当了打倒法西斯的主力军。苏联人民加上其他反法西斯同盟国的人民的努力，使打倒法西斯成为可能。战争教育了人民，人民将赢得战争，赢得和平，又赢得进步。

    这一新形势，和第一次世界大战时代的形势大不相同。在那时，还没有苏联，也没有现在许多国家的人民的觉悟程度。两次世界大战是两个完全不同的时代。

    法西斯侵略国家被打败、第二次世界大战结束、国际和平实现以后，并不是说就没有了斗争。广泛地散布着的法西斯残余势力，一定还要捣乱；反法西斯侵略战争的阵营中存在着反民主的和压迫其他民族的势力，他们仍然要压迫各国人民和各殖民地半殖民地。所以，国际和平实现以后，反法西斯的人民大众和法西斯残余势力之争，民主和反民主之争，民族解放和民族压迫之争仍将充满世界的大部分地方。只有经过长期的努力，克服了法西斯残余势力、反民主势力和一切帝国主义势力，才能有最广泛的人民的胜利。到达这一天，决不是很快和很容易的，但是必然要到达这一天。反法西斯的第二次世界大战的胜利，给这个战后人民斗争的胜利开辟了道路。也只有这后一种斗争胜利了，巩固的和持久的和平才有保障。

    目前的国内形势是怎样的呢？

    中国的长期战争，使中国人民付出了并且还将再付出重大的牺牲；但是同时，正是这个战争，锻炼了中国人民。这个战争促进中国人民的觉悟和团结的程度，是近百年来中国人民的一切伟大的斗争没有一次比得上的。在中国人民面前，不但存在着强大的民族敌人，而且存在着强大的实际上帮助民族敌人的国内反动势力，这是一方面。但是另一方面，中国人民不但已经有了比过去任何时候都高的觉悟程度，而且有了强大的中国解放区和日益高涨着的全国性的民主运动。这是国内的有利条件。如果说，中国近百年来一切人民斗争都遭到了失败或挫折，而这是因为缺乏国际的和国内的若干必要的条件，那末，这一次就不同了，比较以往历次，一切必要的条件都具备了。避免失败和取得胜利的可能性充分地存在着。如果我们能够团结全国人民，努力奋斗，并给以适当的指导，我们就能够胜利。

    中国人民团结起来打败侵略者和建设新中国的信心，现在是极大地增强了。中国人民克服一切困难，实现其具有伟大历史意义的基本要求的时机，已经到来了。这一点还有疑义吗？我以为没有疑义了。

    这些，就是目前国际和国内的一般形势。

三　抗日战争中的两条路线

中国问题的关键

    谈到国内形势，我们还应对中国抗日战争加以具体的分析。

    中国是全世界参加反法西斯战争的五个最大的国家之一，是在亚洲大陆上反对日本侵略者的主要国家。中国人民不但在抗日战争中起了极大的作用，而且在保障战后世界和平上将起极大的作用，在保障东方和平上则将起决定的作用。中国在八年抗日战争中，为了自己的解放，为了帮助各同盟国，曾经作了伟大的努力。这种努力，主要地是属于中国人民方面的。中国军队的广大官兵，在前线流血战斗，中国的工人、农民、知识界、产业界，在后方努力工作，海外华侨输财助战，一切抗日政党，除了那些反人民分子外，都对战争有所尽力。总之，中国人民以自己的血和汗同日本侵略者英勇地奋战了八年之久。但是多年以来，中国反动分子造作谣言，蒙蔽舆论，不使中国人民在抗日战争中所起作用的真相为世人所知。同时，对于中国八年抗日战争的各项经验，也还没有人作出全面的总结来。因此，我们的大会，应当对这些经验作出适当的总结，借以教育人民，并为我党决定政策的根据。

    提到总结经验，那末，大家可以很清楚地看到，在中国有两条不同的指导路线，一条是能够打败日本侵略者的，一条是不但不能打败日本侵略者，而且在某些方面说来它是在实际上帮助日本侵略者危害抗日战争的。

    国民党政府所采取的对日消极作战的政策和对内积极摧残人民的反动政策，招致了战争的挫折，大部国土的沦陷，财政经济的危机，人民的被压迫，人民生活的痛苦，民族团结的破坏。这种反动政策妨碍了动员和统一一切中国人民的抗日力量进行有效的战争，妨碍了中国人民的觉醒和团结。但是，中国人民的觉醒和团结的运动并没有停止，它是在日本侵略者和国民党政府的双重压迫之下曲折地发展着。两条路线：国民党政府压迫中国人民实行消极抗战的路线和中国人民觉醒起来团结起来实行人民战争的路线，很久以来，就明显地在中国存在着。这就是一切中国问题的关键所在。

走着曲折道路的历史

    为了使大家明了何以这个两条路线问题是一切中国问题的关键所在，必须回溯一下我们抗日战争的历史。

    中国人民的抗日战争，是在曲折的道路上发展起来的。这个战争，还是在一九三一年就开始了。一九三一年九月十八日，日本侵略者占领沈阳⑴，几个月内，就把东三省占领了。国民党政府采取了不抵抗政策。但是东三省的人民，东三省的一部分爱国军队，在中国共产党领导或协助之下，违反国民党政府的意志，组织了东三省的抗日义勇军和抗日联军，从事英勇的游击战争。这个英勇的游击战争，曾经发展到很大的规模，中间经过许多困难挫折，始终没有被敌人消灭。一九三二年，日本侵略者进攻上海，国民党内的一派爱国分子，又一次违反国民党政府的意志，率领十九路军，抵抗了日本侵略者的进攻。一九三三年，日本侵略者进攻热河、察哈尔⑵，国民党内的又一派爱国分子，第三次违反国民党政府的意志，并和共产党合作，组织了抗日同盟军，从事抵抗。但是一切这些抗日战争，除了中国人民、中国共产党、其他民主派别和海外爱国华侨给了援助之外，国民党政府根据其不抵抗政策，是没有给任何援助的。相反地，上海、察哈尔两次抗日行动，都被国民党政府一手破坏了。一九三三年，十九路军在福建成立的人民政府，也被国民党政府破坏了。

    那时的国民党政府为什么采取不抵抗政策呢？主要的原因，在于国民党在一九二七年破坏了国共两党的合作，破坏了中国人民的团结。

    一九二四年，孙中山先生接受了中国共产党的建议，召集了有共产党人参加的国民党第一次全国代表大会，订出了联俄、联共、扶助农工的三大政策⑶，建立了黄埔军校⑷，实现了国共两党和各界人民的民族统一战线，因而在一九二四年至一九二五年，扫荡了广东的反动势力⑸，在一九二六年至一九二七年，举行了胜利的北伐战争，占领了长江流域和黄河流域的大部，打败了北洋军阀政府，发动了中国历史上空前广大的人民解放斗争。但是到了一九二七年春夏之交，正当北伐战争向前发展的紧要关头，这个代表中国人民解放事业的国共两党和各界人民的民族统一战线及其一切革命政策，就被国民党当局的叛卖性的反人民的“清党”政策和屠杀政策所破坏了。昨天的同盟者——中国共产党和中国人民，被看成了仇敌，昨天的敌人——帝国主义者和封建主义者，被看成了同盟者。就是这样，背信弃义地向着中国共产党和中国人民来一个突然的袭击；生气蓬勃的中国大革命就被葬送了。从此以后，内战代替了团结，独裁代替了民主，黑暗的中国代替了光明的中国。但是，中国共产党和中国人民并没有被吓倒，被征服，被杀绝。他们从地下爬起来，揩干净身上的血迹，掩埋好同伴的尸首，他们又继续战斗了。他们高举起革命的大旗，举行了武装的抵抗，在中国的广大区域内，组织了人民的政府，实行了土地制度的改革，创造了人民的军队——中国红军，保存了和发展了中国人民的革命力量。被国民党反动分子所抛弃的孙中山先生的革命的三民主义，由中国人民、中国共产党和其他民主分子继承下来了。

    到了日本侵略者打入东三省以后，中国共产党就在一九三三年，向一切进攻革命根据地和红军的国民党军队提议：在停止进攻、给予人民以自由权利和武装人民这样三个条件之下，订立停战协定，以便一致抗日。但是国民党当局拒绝了这个提议。

    从此以后，一方面，是国民党政府的内战政策越发猖狂；另一方面，是中国人民要求停止内战一致抗日的呼声越发高涨。各种人民爱国组织，在上海和其他许多地方建立起来。一九三四年至一九三六年，长江南北各地的红军主力，在我们党中央领导之下，经历了千辛万苦，移到了西北，并和西北红军汇合在一起。就在这两年，中国共产党适应新的情况，决定并执行了抗日民族统一战线的新的完整的政治路线，以团结抗日和建立新民主主义共和国为奋斗目标。一九三五年十二月九日，北平学生群众，在我们党领导之下，发动了英勇的爱国运动，成立了中华民族解放先锋队⑹，并把这种爱国运动推广到了全国各大城市。一九三六年十二月十二日，国民党内部主张抗日的两派爱国分子——东北军和十七路军，联合起来，勇敢地反对国民党当局的对日妥协和对内屠杀的反动政策，举行了有名的西安事变。同时，国民党内的其他爱国分子，也不满意国民党当局的当时政策。在这种形势下，国民党当局被迫地放弃了内战政策，承认了人民的要求。西安事变的和平解决成了时局转换的枢纽：在新形势下的国内的合作形成了，全国的抗日战争发动了。在卢沟桥事变的前夜，即一九三七年五月，我们党召集了一个具有历史意义的全国代表会议，这个会议批准了党中央自一九三五年以来的新的政治路线。

    从一九三七年七月七日卢沟桥事变到一九三八年十月武汉失守这一个时期内，国民党政府的对日作战是比较努力的。在这个时期内，日本侵略者的大举进攻和全国人民民族义愤的高涨，使得国民党政府政策的重点还放在反对日本侵略者身上，这样就比较顺利地形成了全国军民抗日战争的高潮，一时出现了生气蓬勃的新气象。当时全国人民，我们共产党人，其他民主党派，都对国民党政府寄予极大的希望，就是说，希望它乘此民族艰危、人心振奋的时机，厉行民主改革，将孙中山先生的革命三民主义付诸实施。可是，这个希望是落空了。就在这两年，一方面，有比较积极的抗战；另一方面，国民党当局仍旧反对发动广大民众参加的人民战争，仍旧限制人民自动团结起来进行抗日和民主的活动。一方面，国民党政府对待中国共产党及其他抗日党派的态度比较过去有了一些改变；另一方面，仍旧不给各党派以平等地位，并多方限制它们的活动。许多爱国政治犯并没有释放。最主要的是国民党政府仍旧保持其自一九二七年发动内战以来的寡头专政制度，未能建立举国一致的民主的联合政府。

    还在这一时期的开始，我们共产党人就指出中国抗日战争的两条路线：或者是人民的全面的战争，这样就会胜利；或者是压迫人民的片面的战争，这样就会失败。我们又指出：战争将是长期的，必然要遇到许多艰难困苦；但是由于中国人民的努力，最后胜利必归于中国人民。

人民战争

    这一时期内，中国共产党领导的移到了西北的中国红军主力，改编为中国国民革命军第八路军，留在长江南北各地的中国红军游击部队，则改编为中国国民革命军新编第四军，相继开赴华北华中作战。内战时期的中国红军，保存了并发展了北伐时期黄埔军校和国民革命军的民主传统，曾经扩大到几十万人。由于国民党政府在南方各根据地内的残酷的摧毁、万里长征的消耗和其他原因，到抗日战争开始时，数量减少到只剩几万人。于是有些人就看不起这支军队，以为抗日主要地应当依靠国民党。但是人民是最好的鉴定人，他们知道八路军新四军这时数量虽小，质量却很高，只有它才能进行真正的人民战争，它一旦开到抗日的前线，和那里的广大人民相结合，其前途是无限的。人民是正确的，当我在这里做报告的时候，我们的军队已发展到了九十一万人，乡村中不脱离生产的民兵发展到了二百二十万人以上。不管现在我们的正式军队比起国民党现存的军队来（包括中央系和地方系）在数量上要少得多，但是按其所抗击的日军和伪军的数量及其所担负的战场的广大说来，按其战斗力说来，按其有广大的人民配合作战说来，按其政治质量及其内部统一团结等项情况说来，它已经成了中国抗日战争的主力军。

    这个军队之所以有力量，是因为所有参加这个军队的人，都具有自觉的纪律；他们不是为着少数人的或狭隘集团的私利，而是为着广大人民群众的利益，为着全民族的利益，而结合，而战斗的。紧紧地和中国人民站在一起，全心全意地为中国人民服务，就是这个军队的唯一的宗旨。

    在这个宗旨下面，这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去。

    在这个宗旨下面，这个军队有一个很好的内部和外部的团结。在内部——官兵之间，上下级之间，军事工作、政治工作和后勤工作之间；在外部——军民之间，军政之间，我友之间，都是团结一致的。一切妨害团结的现象，都在必须克服之列。

    在这个宗旨下面，这个军队有一个正确的争取敌军官兵和处理俘虏的政策。对于敌方投诚的、反正的、或在放下武器后愿意参加反对共同敌人的人，一概表示欢迎，并给予适当的教育。对于一切俘虏，不许杀害、虐待和侮辱。

    在这个宗旨下面，这个军队形成了为人民战争所必需的一系列的战略战术。它善于按照变化着的具体条件从事机动灵活的游击战争，也善于作运动战。

    在这个宗旨下面，这个军队形成了为人民战争所必需的一系列的政治工作，其任务是为团结我军，团结友军，团结人民，瓦解敌军和保证战斗胜利而斗争。

    在这个宗旨下面，在游击战争的条件下，全军都可以并且已经是这样做了：利用战斗和训练的间隙，从事粮食和日用必需品的生产，达到军队自给、半自给或部分自给之目的，借以克服经济困难，改善军队生活和减轻人民负担。在各个军事根据地上，也利用了一切可能性，建立了许多小规模的军事工业。

    这个军队之所以有力量，还由于有人民自卫军和民兵这样广大的群众武装组织，和它一道配合作战。在中国解放区内，一切青年、壮年的男人和女人，都在自愿的民主的和不脱离生产的原则下，组织在抗日人民自卫军之中。自卫军中的精干分子，除加入军队和游击队者外，则组织在民兵的队伍中。没有这些群众武装力量的配合，要战胜敌人是不可能的。

    这个军队之所以有力量，还由于它将自己划分为主力兵团和地方兵团两部分，前者可以随时执行超地方的作战任务，后者的任务则固定在协同民兵、自卫军保卫地方和进攻当地敌人方面。这种划分，取得了人民的真心拥护。如果没有这种正确的划分，例如说，如果只注意主力兵团的作用，忽视地方兵团的作用，那末，在中国解放区的条件下，要战胜敌人也是不可能的。在地方兵团方面，组织了许多经过良好训练，在军事、政治、民运各项工作上说来都是比较地更健全的武装工作队，深入敌后之敌后，打击敌人，发动民众的抗日斗争，借以配合各个解放区正面战线的作战，收到了很大的成效。

    在中国解放区，在民主政府领导之下，号召一切抗日人民组织在工人的、农民的、青年的、妇女的、文化的和其他职业和工作的团体之中，热烈地从事援助军队的各项工作。这些工作不但包括动员人民参加军队，替军队运输粮食，优待抗日军人家属，帮助军队解决物质困难，而且包括动员游击队、民兵和自卫军，展开袭击运动和爆炸运动，侦察敌情，清除奸细，运送伤兵和保护伤兵，直接帮助军队的作战。同时，全解放区人民又热烈地从事政治、经济、文化、卫生各项建设工作。在这方面，最重要的是动员全体人民从事粮食和日用品的生产，并使一切机关、学校，除有特殊情形者外，一律于工作或学习之暇，从事生产自给，以配合人民和军队的生产自给，造成伟大的生产热潮，借以支持长期的抗日战争。在中国解放区，敌人的摧残是异常严重的；水、旱、虫灾，也时常发生。但是，解放区民主政府领导全体人民，有组织地克服了和正在克服着各种困难，灭蝗、治水、救灾的伟大群众运动，收到了史无前例的效果，使抗日战争能够长期地坚持下去。总之，一切为着前线，一切为着打倒日本侵略者和解放中国人民，这就是中国解放区全体军民的总口号、总方针。

    这就是真正的人民战争。只有这种人民战争，才能战胜民族敌人。国民党之所以失败，就是因为它拚命地反对人民战争。

    中国解放区的军队一旦得到新式武器的装备，它就会更加强大，就能够最后地打败日本侵略者了。

两个战场

    中国的抗日战争，一开始就分为两个战场：国民党战场和解放区战场。

    一九三八年十月武汉失守后，日本侵略者停止了向国民党战场的战略性的进攻，逐渐地将其主要军事力量移到了解放区战场；同时，针对着国民党政府的失败情绪，声言愿意和它谋取妥协的和平，并将卖国贼汪精卫诱出重庆，在南京成立伪政府，实施民族的欺骗政策。从这时起，国民党政府开始了它的政策上的变化，将其重点由抗日逐渐转移到反共反人民。这首先表现在军事方面。它采取了对日消极作战的政策，保存军事实力，而把作战的重担放在解放区战场上，让日寇大举进攻解放区，它自己则“坐山观虎斗”。

    一九三九年，国民党政府采取了反动的所谓《限制异党活动办法》⑺，将抗战初期人民和各抗日党派争得的某些权利，一概取消。从此时起，在国民党统治区内，国民党政府将一切民主党派，首先和主要地是将中国共产党，打入地下。在国民党统治区各个省份的监狱和集中营内，充满了共产党人、爱国青年及其他民主战士。从一九三九年起直至一九四三年秋季为止的五年之内，国民党政府发动了三次大规模的“反共高潮”⑻，分裂国内的团结，造成严重的内战危险。震动中外的“解散”新四军和歼灭皖南新四军部队九千余人的事变，就是发生在这个时期内。直到现时为止，国民党军队向解放区军队进攻的事件还未停止，并且看不出任何准备停止的征象。在这种情况下，一切污蔑和谩骂，都从国民党反动分子的嘴里喷出来。什么“奸党”、“奸军”、“奸区”，什么“破坏抗战、危害国家”等等污蔑共产党、八路军、新四军和解放区的称号和断语，都是这些反动分子制造出来的。一九三九年七月七日，中国共产党中央委员会发表宣言，针对着当时的危机，提出了这样的口号：“坚持抗战，反对投降；坚持团结，反对分裂；坚持进步，反对倒退。”按照这些适合时宜的口号，我们党在五年之内，有力地打退了三次反动的反人民的“反共高潮”，克服了当时的危机。

    在这几年内，国民党战场实际上没有严重的战争。日本侵略者的刀锋，主要地向着解放区。到一九四三年，侵华日军的百分之六十四和伪军的百分之九十五，为解放区军民所抗击；国民党战场所担负的，不过日军的百分之三十六和伪军的百分之五而已。

    一九四四年，日本侵略者举行打通大陆交通线的作战了，国民党军队表现了手足无措，毫无抵抗能力。几个月内，就将河南、湖南、广西、广东等省广大区域沦于敌手。仅在此时，两个战场分担的抗敌的比例，才起了一些变化。然而就在我做这个报告的时候，在侵华日军（满洲的未计在内）四十个师团，五十八万人中，解放区战场抗击的是二十二个半师团，三十二万人，占了百分之五十六；国民党战场抗击的，不过十七个半师团，二十六万人，仅占百分之四十四。抗击伪军的情况则完全无变化。

    还应指出，数达八十万以上的伪军（包括伪正规军和伪地方武装在内），大部分是国民党将领率部投敌，或由国民党投敌军官所组成的。国民党反动分子事先即供给这些伪军以所谓“曲线救国”⑼的叛国谬论，事后又在精神上和组织上支持他们，使他们配合日本侵略者反对中国人民的解放区。此外，则动员大批军队封锁和进攻陕甘宁边区及各解放区，其数量达到了七十九万七千人之多。这种严重情形，在国民党政府的新闻封锁政策下，很多的中国人外国人都无法知道。

中国解放区

    中国共产党领导的中国解放区，现在有九千五百五十万人口。其地域，北起内蒙，南至海南岛，大部分敌人所到之处，都有八路军、新四军或其他人民军队的活动。这个广大的中国解放区，包括十九个大的解放区，其地域包括辽宁、热河、察哈尔、绥远⑽、陕西、甘肃、宁夏、山西、河北、河南、山东、江苏、浙江、安徽、江西、湖北、湖南、广东、福建等省的大部分或小部分。延安是所有解放区的指导中心。在这个广大的解放区内，黄河以西的陕甘宁边区，只有人口一百五十万，是十九个解放区中的一个；而且除了浙东、琼崖两区之外，按其人口说来，它是一个最小的。有些人不明了这种情形，以为所谓中国解放区，主要就是陕甘宁边区。这是国民党政府的封锁政策造成的一个误会。在所有这些解放区内，实行了抗日民族统一战线的全部必要的政策，建立了或正在建立民选的共产党人和各抗日党派及无党无派的代表人物合作的政府，亦即地方性的联合政府。解放区内全体人民的力量都动员起来了。所有这一切，使得中国解放区在强敌压迫之下，在国民党军队的封锁和进攻的情况之下，在毫无外援的情况之下，能够屹立不摇，并且一天一天发展，缩小敌占区，扩大自己的区域，成为民主中国的模型，成为配合同盟国作战、驱逐日本侵略者、解放中国人民的主要力量。中国解放区的军队——八路军、新四军和其他人民军队，不但在对日战争的作战上，起了英勇的模范的作用，在执行抗日民族统一战线的各项民主政策上，也是起了模范作用的。一九三七年九月二十二日，中国共产党中央委员会发表宣言，承认“孙中山先生的三民主义为中国今日之必需，本党愿为其彻底实现而奋斗”，这一宣言，在中国解放区是完全实践了。

国民党统治区

    国民党内的主要统治集团，坚持独裁统治，实行了消极的抗日政策和反人民的国内政策。这样，就使得它的军队缩小了一半以上，并且大部分几乎丧失了战斗力；使得它自己和广大人民之间发生了深刻的裂痕，造成了民生凋敝、民怨沸腾、民变蜂起的严重危机；使得它在抗日战争中的作用，不但是极大地减少了，并且变成了动员和统一中国人民一切抗日力量的障碍物。

    为什么在国民党主要统治集团领导下会产生这种严重情况呢？因为这个集团所代表的利益是中国的大地主、大银行家、大买办阶层的利益。这些极少数人所形成的反动阶层，垄断着国民党政府管辖之下的军事、政治、经济、文化的一切重要的机构。他们将保全自己少数人的利益放在第一位，而把抗日放在第二位。他们也说什么“民族至上”，但是他们的行为却不符合于民族中大多数人民的要求。他们也说什么“国家至上”，但是他们所指的国家，就是大地主、大银行家、大买办阶层的封建法西斯的独裁国家，并不是人民大众的民主国家。因此，他们惧怕人民起来，惧怕民主运动，惧怕认真地动员全民的抗日战争。这就是他们对日消极作战的政策，对内的反人民、反民主、反共的反动政策的总根源。他们在各方面都采取这样的两面政策。例如：一面虽在抗日，一面又采取消极的作战政策，并且还被日本侵略者经常选择为诱降的对象。一面在口头上宣称要发展中国经济，一面又在实际上积累官僚资本，亦即大地主、大银行家、大买办的资本，垄断中国的主要经济命脉，而残酷地压迫农民，压迫工人，压迫小资产阶级和自由资产阶级。一面在口头上宣称实行“民主”，“还政于民”，一面又在实际上残酷地压迫人民的民主运动，不愿实行丝毫的民主改革。一面在口头上宣称“共党问题为一政治问题，应用政治方法解决”，一面又在军事上、政治上、经济上残酷地压迫中国共产党，把共产党看成他们的所谓“第一个敌人”，而把日本侵略者看成“第二个敌人”，并且每天都在积极地准备内战，处心积虑地要消灭共产党。一面在口头上宣称要建立一个“近代国家”，一面又在实际上拚死命保持那个大地主、大银行家、大买办的封建法西斯独裁统治。一面和苏联在形式上保持外交关系，一面又在实际上采取仇视苏联的态度。一面同美国孤立派合唱“先亚后欧论”，借以延长法西斯德国也就是延长一切法西斯的寿命，延长自己对于中国人民的法西斯统治的寿命，一面又在外交上投机取巧，把自己打扮成为反法西斯的英雄。要问如此种种的自相矛盾的两面政策从何而来，就是来自大地主、大银行家、大买办社会阶层这一个总根源。

    但是，国民党是一个复杂的政党。它虽被这个代表大地主、大银行家、大买办阶层的反动集团所统治，所领导，却并不整个儿等于这个反动集团。它有一部分领袖人物不属于这个集团，而且被这个集团所打击、排斥或轻视。它有不少的干部、党员群众和三民主义青年团的团员群众并不满意这个集团的领导，而且有些甚至是反对它的领导的。在被这个反动集团所统制的国民党的军队、国民党的政府机关、国民党的经济机关和国民党的文化机关中，都存在着这种情形。在这些军队和机关里，包藏着不少的民主分子。这个反动集团，其中又分为几派，互相斗争，并不是一个严密的统一体。把国民党看成清一色的反动派，无疑是很不适当的。

比　　较

    中国人民从中国解放区和国民党统治区，获得了明显的比较。

    难道还不明显吗？两条路线，人民战争的路线和反对人民战争的消极抗日的路线，其结果：一条是胜利的，即使处在中国解放区这种环境恶劣和毫无外援的地位；另一条是失败的，即使处在国民党统治区这种极端有利和取得外国接济的地位。

    国民党政府把自己的失败归咎于缺乏武器。但是试问：缺乏武器的是国民党的军队呢，还是解放区的军队？中国解放区的军队是中国军队中武器最缺乏的军队，他们只能从敌人手里夺取武器和在最恶劣条件下自己制造武器。

    国民党中央系军队的武器，不是比起地方系军队来要好得多吗？但是比起战斗力来，中央系却多数劣于地方系。

    国民党拥有广大的人力资源，但是在它的错误的兵役政策下，人力补充却极端困难。中国解放区处在被敌人分割和战斗频繁的情况之下，因为普遍实施了适合人民需要的民兵和自卫军制度，又防止了对于人力资源的滥用和浪费，人力动员却可以源源不竭。

    国民党拥有粮食丰富的广大地区，人民每年供给它七千万至一万万市担的粮食，但是大部分被经手人员中饱了，致使国民党的军队经常缺乏粮食，士兵饿得面黄肌瘦。中国解放区的主要部分隔在敌后，遭受敌人烧杀抢“三光”政策的摧残，其中有些是像陕北这样贫瘠的区域，但是却能用自己动手、发展农业生产的方法，很好地解决了粮食问题。

    国民党区域经济危机极端严重，工业大部分破产了，连布匹这样的日用品也要从美国运来。中国解放区却能用发展工业的方法，自己解决布匹和其他日用品的需要。

    在国民党区域，工人、农民、店员、公务人员、知识分子以及文化工作者，生活痛苦，达于极点。中国解放区的全体人民都有饭吃，有衣穿，有事做。

    利用抗战发国难财，官吏即商人，贪污成风，廉耻扫地，这是国民党区域的特色之一。艰苦奋斗，以身作则，工作之外，还要生产，奖励廉洁，禁绝贪污，这是中国解放区的特色之一。

    国民党区域剥夺人民的一切自由。中国解放区则给予人民以充分的自由。

    国民党统治者面前摆着这些反常的状况，怪谁呢？怪别人，还是怪他们自己呢？怪外国缺少援助，还是怪国民党政府的独裁统治和腐败无能呢？这难道还不明白吗？

“破坏抗战、危害国家”的是谁？

    真凭实据地破坏了中国人民的抗战和危害了中国人民的国家的，难道不正是国民党政府吗？这个政府一心一意地打了整十年的内战，将刀锋向着同胞，置一切国防事业于不顾，又用不抵抗政策送掉了东北四省⑾。日本侵略者打进关内来了，仓皇应战，从卢沟桥退到了贵州省。但是国民党人却说：“共产党破坏抗战，危害国家。”（见一九四三年九月国民党十一中全会的决议案）唯一的证据，就是共产党联合了各界人民创造了英勇抗日的中国解放区。这些国民党人的逻辑，和中国人民的逻辑是这样的不相同，无怪乎很多问题都讲不通了。

    两个问题：

    第一个，究竟什么原因使得国民党政府抛弃了从黑龙江到卢沟桥，又从卢沟桥到贵州省这样广大的国土和这样众多的人民？难道不是由于国民党政府所采取的不抵抗政策、消极的抗日政策和反人民的国内政策吗？

    第二个，究竟什么原因使得中国解放区战胜了敌伪军长期的残酷的进攻，从民族敌人手里恢复了这样广大的国土，解放了这样众多的人民？难道不是由于人民战争的正确路线吗？

所谓“不服从政令、军令”

    国民党政府还经常以“不服从政令、军令”责备中国共产党。但是我们只能这样说：幸喜中国共产党人还保存了中国人民的普通常识，没有服从那些实际上是把中国人民艰难困苦地从日本侵略者手里夺回来的中国解放区再送交日本侵略者的这种所谓“政令、军令”，例如，一九三九年的所谓《限制异党活动办法》，一九四一年的所谓“解散新四军”和“退至旧黄河以北”，一九四三年的所谓“解散中国共产党”，一九四四年的所谓“限期取消十个师以外的全部军队”，以及在最近谈判中提出来的所谓将军队和地方政府移交给国民党，其交换条件是不许成立联合政府，只许收容几个共产党员到国民党独裁政府里去做官，并将这种办法称之为国民党政府的“让步”等等。幸喜我们没有服从这些东西，替中国人民保存了一片干净土，保存了一支英勇抗日的军队。难道中国人民不应该庆贺这一个“不服从”吗？难道国民党政府自己用自己的法西斯主义的政令和失败主义的军令，将黑龙江至贵州省的广大的土地、人民送交日本侵略者，还觉得不够吗？除了日本侵略者和反动派欢迎这些“政令、军令”之外，难道还有什么爱国的有良心的中国人欢迎这些东西吗？没有一个不是形式的而是实际的、不是法西斯独裁的而是民主的联合政府，能够设想中国人民会允许中国共产党人，擅自将这个获得了解放的中国解放区和抗日有功的人民军队，交给失败主义和法西斯主义的国民党法西斯独裁政府吗？假如没有中国解放区及其军队，中国人民的抗日事业还有今日吗？我们民族的前途还能设想吗？

内战危险

    迄今为止，国民党内的主要统治集团，坚持着独裁和内战的反动方针。有很多迹象表明，他们早已准备，尤其现在正在准备这样的行动：等候某一个同盟国的军队在中国大陆上驱逐日本侵略者到了某一程度时，他们就要发动内战。他们并且希望某些同盟国的将领们在中国境内执行英国斯科比⑿将军在希腊所执行的职务。他们对于斯科比和希腊反动政府的屠杀事业，表示欢呼。他们企图把中国抛回到一九二七年至一九三七年的国内战争的大海里去。国民党主要统治集团现在正在所谓“召开国民大会”和“政治解决”的烟幕之下，偷偷摸摸地进行其内战的准备工作。如果国人不加注意，不去揭露它的阴谋，阻止它的准备，那末，会有一个早上，要听到内战的炮声的。

谈　　判

    为着打败日本侵略者和建设新中国，为着防止内战，中国共产党在取得了其他民主派别的同意之后，于一九四四年九月间的国民参政会上，提出了立即废止国民党一党专政、成立民主的联合政府一项要求。无疑地，这项要求是适合时宜的，几个月内，获得了广大人民的响应。

    关于如何废止一党专政、成立联合政府以及实行必要的民主改革等项问题，我们和国民党政府之间曾经有过多次谈判，但是我们的一切建议都遭到了国民党政府的拒绝。国民党不但对一党专政不愿废止，对联合政府不愿成立，即对任何迫切需要的民主改革，例如，取消特务机关，取消镇压人民自由的反动法令，释放政治犯，承认各党派的合法地位，承认解放区，撤退封锁和进攻解放区的军队等等，也一项不愿实行。就是这样，使得中国的政治关系处在非常严重的局面之下。
两个前途

    从整个形势看来，从上述一切国际国内的实际情况的分析看来，我请大家注意，不要以为我们的事业，一切都将是顺利的，美妙的。不，不是这样，事实是好坏两个可能性、好坏两个前途都存在着。继续法西斯独裁统治，不许民主改革；不是将重点放在反对日本侵略者方面，而是放在反对人民方面；即使日本侵略者被打败了，中国仍然可能发生内战，将中国拖回到痛苦重重的不独立、不自由、不民主、不统一、不富强的老状态里去。这是一个可能性，这是一个前途。这个可能性，这个前途，依然存在，并不因为国际形势好，国内人民觉悟程度增长和有组织的人民力量发展了，它就似乎没有了，或自然地消失了。希望中国实现这个可能性、实现这个前途的，在中国是国民党内的反人民集团，在外国是那些怀抱帝国主义思想的反动分子。这是一方面，这是必须注意的一方面。

    但是，另一方面，同样是从整个形势看来，从上述一切内外情况的分析看来，使我们更有信心地更有勇气地去争取第二个可能性，第二个前途。这就是克服一切困难，团结全国人民，废止国民党的法西斯独裁统治，实行民主改革，巩固和扩大抗日力量，彻底打败日本侵略者，将中国建设成为一个独立、自由、民主、统一和富强的新国家。希望中国实现这个可能性、实现这个前途的，在中国是广大的人民，中国共产党及其他民主派别，在外国是一切以平等地位待我的民族，外国的进步分子，外国的人民大众。

    我们清楚地懂得，在我们和中国人民面前，还有很大的困难，还有很多的障碍物，还要走很多的迂回路程。但是我们同样地懂得，任何困难和障碍物，我们和全国人民一道一定能够加以克服，而使中国的历史任务获得完成。竭尽全力地去反对第一个可能性，争取第二个可能性，反对第一个前途，争取第二个前途，是我们和全国人民的伟大任务。国际国内形势的主要方面，是有利于我们和全国人民的。这些，我在前面已经说得很清楚了。我们希望国民党当局，鉴于世界大势之所趋，中国人心之所向，毅然改变其错误的现行政策，使抗日战争获得胜利，使中国人民少受痛苦，使新中国早日诞生。须知不论怎样迂回曲折，中国人民独立解放的任务总是要完成的，而且这种时机已经到来了。一百多年来无数先烈所怀抱的宏大志愿，一定要由我们这一代人去实现，谁要阻止，到底是阻止不了的。

四　中国共产党的政策

    上面，我已将中国抗日战争中的两条路线，给了一个分析。这样的一个分析是完全必要的。因为在广大的中国人中间，至今还有很多人不明白中国抗日战争中的具体情况。在国民党统治区，在国外，由于国民党政府的封锁政策，很多人被蒙住了眼睛。在一九四四年中外新闻记者参观团来到中国解放区以前，那里的许多人对于解放区几乎是什么也不知道的。国民党政府非常害怕解放区的真实情况泄露出去，所以在一九四四年的一次新闻记者团回去之后，立即将大门堵上，不许一个新闻记者再来解放区。对于国民党区域的真相，国民党政府也是同样地加以封锁。因此，我感到我们有责任将“两个区域”的真相尽可能使人们弄清楚。只有在弄清中国的全部情况之后，才有可能了解中国的两个最大政党——中国共产党和中国国民党的政策何以有这样的不同，何以有这样的两条路线之争。只有这样，才会使人们了解，两党的争论，不是如有些人们所说不过是一些不必要的，不重要的，或甚至是意气用事的争论，而是关系着几万万人民生死问题的原则的争论。

    在目前中国时局的严重形势下，中国人民，中国一切民主党派和民主分子，一切关心中国时局的外国人民，都希望中国的分裂局面重趋于团结，都希望中国能实行民主改革，都愿意知道中国共产党对于解决当前许多重大问题上所持的政策。我们的党员对于这些，当然更加关心。

    我们的抗日民族统一战线的政策历来是明确的，八年的战争考验了这些政策。我们的大会应该对此作出结论，作为今后奋斗的指针。

    下面，我就来说明我们党在为解决中国问题而得出的关于重要政策方面的若干确定的结论。

我们的一般纲领

    为着动员和统一中国人民一切抗日力量，彻底消灭日本侵略者，并建立独立、自由、民主、统一和富强的新中国，中国人民，中国共产党和一切抗日的民主党派，迫切地需要一个互相同意的共同纲领。

    这种共同纲领，可以分为一般性的和具体性的两部分。我们先来说一般性的纲领，然后再说到具体性的纲领。

    在彻底消灭日本侵略者和建设新中国的大前提之下，在中国的现阶段，我们共产党人在这样一个基本点上是和中国人口中的最大多数相一致的。这就是说：第一，中国的国家制度不应该是一个由大地主大资产阶级专政的、封建的、法西斯的、反人民的国家制度，因为这种反人民的制度，已由国民党主要统治集团的十八年统治证明为完全破产了。第二，中国也不可能、因此就不应该企图建立一个纯粹民族资产阶级的旧式民主专政的国家，因为在中国，一方面，民族资产阶级在经济上和政治上都表现得很软弱；另一方面，中国早已产生了一个觉悟了的，在中国政治舞台上表现了强大能力的，领导了广大的农民阶级、城市小资产阶级、知识分子以及其他民主分子的中国无产阶级及其领袖——中国共产党这样的新条件。第三，在中国的现阶段，在中国人民的任务还是反对民族压迫和封建压迫，在中国社会经济的必要条件还不具备时，中国人民也不可能实现社会主义的国家制度。

    那末，我们的主张是什么呢？我们主张在彻底地打败日本侵略者之后，建立一个以全国绝对大多数人民为基础而在工人阶级领导之下的统一战线的民主联盟的国家制度，我们把这样的国家制度称之为新民主主义的国家制度。

    这是一个真正适合中国人口中最大多数的要求的国家制度，因为，第一，它取得了和可能取得数百万产业工人，数千万手工业工人和雇佣农民的同意；其次，也取得了和可能取得占中国人口百分之八十，即在四亿五千万人口中占了三亿六千万的农民阶级的同意；又其次，也取得了和可能取得广大的城市小资产阶级、民族资产阶级、开明士绅及其他爱国分子的同意。

    自然，这些阶级之间仍然是有矛盾的，例如劳资之间的矛盾，就是显著的一种；因此，这些阶级各有一些不同的要求。抹杀这种矛盾，抹杀这种不同要求，是虚伪的和错误的。但是，这种矛盾，这种不同的要求，在整个新民主主义的阶段上，不会也不应该使之发展到超过共同要求之上。这种矛盾和这种不同的要求，可以获得调节。在这种调节下，这些阶级可以共同完成新民主主义国家的政治、经济和文化的各项建设。

    我们主张的新民主主义的政治，就是推翻外来的民族压迫，废止国内的封建主义的和法西斯主义的压迫，并且主张在推翻和废止这些之后不是建立一个旧民主主义的政治制度，而是建立一个联合一切民主阶级的统一战线的政治制度。我们的这种主张，是和孙中山先生的革命主张完全一致的。孙先生在其所著《中国国民党第一次全国代表大会宣言》里说：“近世各国所谓民权制度，往往为资产阶级所专有，适成为压迫平民之工具。若国民党之民权主义，则为一般平民所共有，非少数人所得而私也。”这是孙先生的伟大的政治指示。中国人民，中国共产党及其他一切民主分子，必须尊重这个指示而坚决地实行之，并同一切违背和反对这个指示的任何人们和任何集团作坚决的斗争，借以保护和发扬这个完全正确的新民主主义的政治原则。

    新民主主义的政权组织，应该采取民主集中制，由各级人民代表大会决定大政方针，选举政府。它是民主的，又是集中的，就是说，在民主基础上的集中，在集中指导下的民主。只有这个制度，才既能表现广泛的民主，使各级人民代表大会有高度的权力；又能集中处理国事，使各级政府能集中地处理被各级人民代表大会所委托的一切事务，并保障人民的一切必要的民主活动。

    军队和其他武装力量，是新民主主义的国家权力机关的重要部分，没有它们，就不能保卫国家。新民主主义国家的一切武装力量，如同其他权力机关一样，是属于人民和保护人民的，它们和一切属于少数人、压迫人民的旧式军队、旧式警察等等，完全不同。

    我们主张的新民主主义的经济，也是符合于孙先生的原则的。在土地问题上，孙先生主张“耕者有其田”。在工商业问题上，孙先生在上述宣言里这样说：“凡本国人及外国人之企业，或有独占的性质，或规模过大为私人之力所不能办者，如银行、铁道、航路之属，由国家经营管理之，使私有资本制度不能操纵国民之生计，此则节制资本之要旨也。”在现阶段上，对于经济问题，我们完全同意孙先生的这些主张。

    有些人怀疑中国共产党人不赞成发展个性，不赞成发展私人资本主义，不赞成保护私有财产，其实是不对的。民族压迫和封建压迫残酷地束缚着中国人民的个性发展，束缚着私人资本主义的发展和破坏着广大人民的财产。我们主张的新民主主义制度的任务，则正是解除这些束缚和停止这种破坏，保障广大人民能够自由发展其在共同生活中的个性，能够自由发展那些不是“操纵国民生计”而是有益于国民生计的私人资本主义经济，保障一切正当的私有财产。

    按照孙先生的原则和中国革命的经验，在现阶段上，中国的经济，必须是由国家经营、私人经营和合作社经营三者组成的。而这个国家经营的所谓国家，一定要不是“少数人所得而私”的国家，一定要是在无产阶级领导下而“为一般平民所共有”的新民主主义的国家。

    新民主主义的文化，同样应该是“为一般平民所共有”的，即是说，民族的、科学的、大众的文化，决不应该是“少数人所得而私”的文化。

    上述一切，就是我们共产党人在现阶段上，在整个资产阶级民主革命的阶段上所主张的一般纲领，或基本纲领。对于我们的社会主义和共产主义制度的将来纲领或最高纲领说来，这是我们的最低纲领。实行这个纲领，可以把中国从现在的国家状况和社会状况向前推进一步，即是说，从殖民地、半殖民地和半封建的国家和社会状况，推进到新民主主义的国家和社会。

    这个纲领所规定的无产阶级在政治上的领导权，无产阶级领导下的国营经济和合作社经济，是社会主义的因素。但是这个纲领的实行，还没有使中国成为社会主义社会。

    我们共产党人从来不隐瞒自己的政治主张。我们的将来纲领或最高纲领，是要将中国推进到社会主义社会和共产主义社会去的，这是确定的和毫无疑义的。我们的党的名称和我们的马克思主义的宇宙观，明确地指明了这个将来的、无限光明的、无限美妙的最高理想。每个共产党员入党的时候，心目中就悬着为现在的新民主主义革命而奋斗和为将来的社会主义和共产主义而奋斗这样两个明确的目标，而不顾那些共产主义敌人的无知的和卑劣的敌视、污蔑、谩骂或讥笑；对于这些，我们必须给以坚决的排击。对于那些善意的怀疑者，则不是给以排击而是给以善意的和耐心的解释。所有这些，都是异常清楚、异常确定和毫不含糊的。

    但是，一切中国共产党人，一切中国共产主义的同情者，必须为着现阶段的目标而奋斗，为着反对民族压迫和封建压迫，为着使中国人民脱离殖民地、半殖民地、半封建的悲惨命运，和建立一个在无产阶级领导下的以农民解放为主要内容的新民主主义性质的，亦即孙中山先生革命三民主义性质的独立、自由、民主、统一和富强的中国而奋斗。我们果然是这样做了，我们共产党人，协同广大的中国人民，曾为此而英勇奋斗了二十四年。

    对于任何一个共产党人及其同情者，如果不为这个目标奋斗，如果看不起这个资产阶级民主革命而对它稍许放松，稍许怠工，稍许表现不忠诚、不热情，不准备付出自己的鲜血和生命，而空谈什么社会主义和共产主义，那就是有意无意地、或多或少地背叛了社会主义和共产主义，就不是一个自觉的和忠诚的共产主义者。只有经过民主主义，才能到达社会主义，这是马克思主义的天经地义。而在中国，为民主主义奋斗的时间还是长期的。没有一个新民主主义的联合统一的国家，没有新民主主义的国家经济的发展，没有私人资本主义经济和合作社经济的发展，没有民族的科学的大众的文化即新民主主义文化的发展，没有几万万人民的个性的解放和个性的发展，一句话，没有一个由共产党领导的新式的资产阶级性质的彻底的民主革命，要想在殖民地半殖民地半封建的废墟上建立起社会主义社会来，那只是完全的空想。

    有些人不了解共产党人为什么不但不怕资本主义，反而在一定的条件下提倡它的发展。我们的回答是这样简单：拿资本主义的某种发展去代替外国帝国主义和本国封建主义的压迫，不但是一个进步，而且是一个不可避免的过程。它不但有利于资产阶级，同时也有利于无产阶级，或者说更有利于无产阶级。现在的中国是多了一个外国的帝国主义和一个本国的封建主义，而不是多了一个本国的资本主义，相反地，我们的资本主义是太少了。说也奇怪，有些中国资产阶级代言人不敢正面地提出发展资本主义的主张，而要转弯抹角地来说这个问题。另外有些人，则甚至一口否认中国应该让资本主义有一个必要的发展，而说什么一下就可以到达社会主义社会，什么要将三民主义和社会主义“毕其功于一役”。很明显地，这类现象，有些是反映着中国民族资产阶级的软弱性，有些则是大地主大资产阶级对于民众的欺骗手段。我们共产党人根据自己对于马克思主义的社会发展规律的认识，明确地知道，在中国的条件下，在新民主主义的国家制度下，除了国家自己的经济、劳动人民的个体经济和合作社经济之外，一定要让私人资本主义经济在不能操纵国民生计的范围内获得发展的便利，才能有益于社会的向前发展。对于中国共产党人，任何的空谈和欺骗，是不会让它迷惑我们的清醒头脑的。

    有些人怀疑共产党人承认“三民主义为中国今日之必需，本党愿为其彻底实现而奋斗”，似乎不是忠诚的。这是由于不了解我们所承认的孙中山先生在一九二四年《中国国民党第一次全国代表大会宣言》里所解释的三民主义的基本原则，同我党在现阶段的纲领即最低纲领里的若干基本原则，是互相一致的。应当指出，孙先生的这种三民主义，和我党在现阶段上的纲领，只是在若干基本原则上是一致的东西，并不是完全一致的东西。我党的新民主主义纲领，比之孙先生的，当然要完备得多；特别是孙先生死后这二十年中中国革命的发展，使我党新民主主义的理论、纲领及其实践，有了一个极大的发展，今后还将有更大的发展。但是，孙先生的这种三民主义，按其基本性质说来，是一个和在此以前的旧三民主义相区别的新民主主义的纲领，当然这是“中国今日之必需”，当然“本党愿为其彻底实现而奋斗”。对于中国共产党人，为本党的最低纲领而奋斗和为孙先生的革命三民主义即新三民主义而奋斗，在基本上（不是在一切方面）是一件事情，并不是两件事情。因此，不但在过去和现在已经证明，而且在将来还要证明：中国共产党人是革命三民主义的最忠诚最彻底的实现者。

    有些人怀疑共产党得势之后，是否会学俄国那样，来一个无产阶级专政和一党制度。我们的答复是：几个民主阶级联盟的新民主主义国家，和无产阶级专政的社会主义国家，是有原则上的不同的。毫无疑义，我们这个新民主主义制度是在无产阶级的领导之下，在共产党的领导之下建立起来的，但是中国在整个新民主主义制度期间，不可能、因此就不应该是一个阶级专政和一党独占政府机构的制度。只要共产党以外的其他任何政党，任何社会集团或个人，对于共产党是采取合作的而不是采取敌对的态度，我们是没有理由不和他们合作的。俄国的历史形成了俄国的制度，在那里，废除了人剥削人的社会制度，实现了最新式的民主主义即社会主义的政治、经济、文化制度，一切反对社会主义的政党都被人民抛弃了，人民仅仅拥护布尔什维克党，因此形成了俄国的局面，这在他们是完全必要和完全合理的。但是在俄国的政权机关中，即使是处在除了布尔什维克党以外没有其他政党的条件下，实行的还是工人、农民和知识分子联盟，或党和非党联盟的制度，也不是只有工人阶级或只有布尔什维克党人才可以在政权机关中工作。中国现阶段的历史将形成中国现阶段的制度，在一个长时期中，将产生一个对于我们是完全必要和完全合理同时又区别于俄国制度的特殊形态，即几个民主阶级联盟的新民主主义的国家形态和政权形态。

我们的具体纲领

    根据上述一般纲领，我们党在各个时期中还应当有具体的纲领。在整个资产阶级民主革命阶段中，在几十年中，我们的新民主主义的一般纲领是不变的。但是在这个大阶段的各个小的阶段中，情形是变化了和变化着的，我们的具体纲领便不能不有所改变，这是当然的事情。例如，在北伐战争时期，在土地革命战争时期和在抗日战争时期，我们的新民主主义的一般纲领并没有变化，但其具体纲领，三个时期中是有了变化的，这是因为我们的敌军和友军在三个时期中发生了变化的缘故。

    目前中国人民是处在这样的情况中：（一）日本侵略者还未被打败；（二）中国人民迫切地需要团结起来，实现一个民主的改革，以便造成民族团结，迅速地动员和统一一切抗日力量，配合同盟国打败日本侵略者；（三）国民党政府分裂民族团结，阻碍这种民主的改革。在这些情况下，我们的具体纲领即中国人民的现时要求是什么呢？

    我们认为下面这些要求是适当的，并且是最低限度的。

    动员一切力量，配合同盟国，彻底打败日本侵略者，并建立国际和平；要求废止国民党一党专政，建立民主的联合政府和联合统帅部；要求惩办那些分裂民族团结和反对人民的亲日分子、法西斯主义分子和失败主义分子，造成民族团结；要求惩办那些制造内战危机的反动分子，保障国内和平；要求惩办汉奸，讨伐降敌军官，惩办日本间谍；要求取消一切镇压人民的反动的特务机关和特务活动，取消集中营；要求取消一切镇压人民的言论、出版、集会、结社、思想、信仰和身体等项自由的反动法令，使人民获得充分的自由权利；要求承认一切民主党派的合法地位；要求释放一切爱国政治犯；要求撤退一切包围和进攻中国解放区的军队，并将这些军队使用于抗日前线；要求承认中国解放区的一切抗日军队和民选政府；要求巩固和扩大解放区及其军队，收复一切失地；要求帮助沦陷区人民组织地下军，准备武装起义；要求允许中国人民自动武装起来，保乡卫国；要求从政治上军事上改造那些由国民党统帅部直接领导的经常打败仗、经常压迫人民和经常排斥异己的军队，惩办那些应对溃败负责的将领；要求改善兵役制度和改善官兵生活；要求优待抗日军人家属，使前线官兵安心作战；要求优待殉国战士的遗族，优待残废军人，帮助退伍军人解决生活和就业问题；要求发展军事工业，以利作战；要求将同盟国的武器和财政援助公平地分配给抗战各军；要求惩办贪官污吏，实现廉洁政治；要求改善中下级公务员的待遇；要求给予中国人民以民主的权利；要求取消压迫人民的保甲制度⒀；要求救济难民和救济灾荒；要求设立大量的救济基金，在国土收复后，广泛地救济沦陷区的受难人民；要求取消苛捐杂税，实行统一的累进税；要求实行农村改革，减租减息，适当地保证佃权，对贫苦农民给予低利贷款，并使农民组织起来，以利于发展农业生产；要求取缔官僚资本；要求废止现行的经济统制政策；要求制止无限制的通货膨胀和无限制的物价高涨；要求扶助民间工业，给予民间工业以借贷资本、购买原料和推销产品的便利；要求改善工人生活，救济失业工人，并使工人组织起来，以利于发展工业生产；要求取消国民党的党化教育⒁，发展民族的科学的大众的文化教育；要求保障教职员生活和学术自由；要求保护青年、妇女、儿童的利益，救济失学青年，并使青年、妇女组织起来，以平等地位参加有益于抗日战争和社会进步的各项工作，实现婚姻自由，男女平等，使青年和儿童得到有益的学习；要求改善国内少数民族的待遇，允许各少数民族有民族自治的权利；要求保护华侨利益，扶助回国的华侨；要求保护因被日本侵略者压迫而逃来中国的外国人民，并扶助其反对日本侵略者的斗争；要求改善中苏邦交，等等。而要做到这一切，最重要的是要求立即取消国民党一党专政，建立一个包括一切抗日党派和无党派的代表人物在内的举国一致的民主的联合的临时的中央政府。没有这个前提条件，要想在全国范围内，就是说，在国民党统治区域进行稍为认真的改革，是不可能的。

    这些都是中国广大人民的呼声，也是各同盟国广大民主舆论界的呼声。

    一个为各个抗日民主党派互相同意的最低限度的具体纲领，是完全必要的，我们准备以上述纲领为基础和他们进行协商。各党可以有不同的要求，但是各党之间应该协定一个共同的纲领。

    这样的纲领，对于国民党统治区，暂时还是一个要求的纲领；对于沦陷区，除组织地下军准备武装起义一项外，是一个要等到收复后才能实施的纲领；对于解放区，则是一个早已实施并应当继续实施的纲领。

    在上述中国人民的目前要求或具体纲领中，包含着许多战时和战后的重大问题，需要在下面加以说明。在说明这些问题时，我们将批评国民党主要统治集团的一些错误观点，同时也将回答其他人们的一些疑问。

第一　彻底消灭日本侵略者，不许中途妥协

    开罗会议⒂决定应使日本侵略者无条件投降，这是正确的。但是，现在日本侵略者正在暗地里进行活动，企图获得妥协的和平；国民党政府中的亲日分子，经过南京傀儡政府，也正在和日本密使勾勾搭搭，并未遇到制止。因此，中途妥协的危险并未完全过去。开罗会议又决定将东北四省、台湾、澎湖列岛归还中国，这是很好的。但是根据国民党政府的现行政策，要想依靠它打到鸭绿江边，收复一切失地，是不可能的。在这种情形下，中国人民应该怎么办呢？中国人民应该要求国民党政府彻底消灭日本侵略者，不许中途妥协。一切妥协的阴谋活动，必须立刻制止。中国人民应该要求国民党政府改变现在的消极的抗日政策，将其一切军事力量用于积极对日作战。中国人民应该扩大自己的军队——八路军、新四军及其他人民军队，并在一切敌人所到之处，广泛地自动地发展抗日武装，准备直接配合同盟国作战，收复一切失地，决不要单纯地依靠国民党。打败日本侵略者，是中国人民的神圣的权利。如果反动分子要想剥夺中国人民的这种神圣的权利，要想压制中国人民的抗日活动，要想破坏中国人民的抗日力量，那末，中国人民在向他们劝说无效之后，应该站在自卫立场上给以坚决的回击。因为中国反动分子的这种背叛民族利益的反动行为，完全是帮助日本侵略者的。
第二　废止国民党一党专政，建立民主的联合政府

    为着彻底消灭日本侵略者，必须在全国范围内实行民主改革。而要这样做，不废止国民党的一党专政，建立民主的联合政府，是不可能的。

    所谓国民党的一党专政，实际上是国民党内反人民集团的专政，它是中国民族团结的破坏者，是国民党战场抗日失败的负责者，是动员和统一中国人民抗日力量的根本障碍物。从八年抗日战争的惨痛经验中，中国人民已经深刻地认识了它的罪恶，很自然地要求立即废止它。这个反人民的专政，又是内战的祸胎，如不立即废止，内战惨祸又将降临。

    中国人民要求废止这个反人民专政的呼声是如此普遍而响亮了，使得国民党当局自己也不能不公开承认“提早结束训政”，可见这个所谓“训政”或“一党专政”的丧失人心，威信扫地，到了何种地步了。在中国，已经没有一个人还敢说“训政”或“一党专政”有什么好处，不应该废止或“结束”了，这是当前时局的一大变化。

    应该“结束”是确定的了，毫无疑义的了。但是如何结束呢，可就意见分歧了。一个说：立即结束，成立民主的临时的联合政府。一个说：等一会再结束，召开“国民大会”，“还政于民”，却不能还政于联合政府。

    这是什么意思呢？

    这是两种做法的表现：真做和假做。

    第一种，真做。这就是立即宣布废止国民党一党专政，成立一个由国民党、共产党、民主同盟⒃和无党无派分子的代表人物联合组成的临时的中央政府，发布一个民主的施政纲领，如同我们在前面提出的那些中国人民的现时要求，以便恢复民族团结，打败日本侵略者。为着讨论这些事情，召集一个各党派和无党派的代表人物的圆桌会议，成立协议，动手去做。这是一个团结的方针，中国人民是坚决拥护这个方针的。

    第二种，假做。不顾广大人民和一切民主党派的要求，一意孤行地召开一个由国民党反人民集团一手包办的所谓“国民大会”，在这个会上通过一个实际上维持独裁反对民主的所谓“宪法”，使那个仅仅由几十个国民党人私自委任的、完全没有民意基础的、强安在人民头上的、不合法的所谓国民政府，披上合法的外衣，装模作样地“还政于民”，实际上，依然是“还政”于国民党内的反人民集团。谁要不赞成，就说他是破坏“民主”，破坏“统一”，就有“理由”向他宣布讨伐令。这是一个分裂的方针，中国人民是坚决反对这个方针的。

    我们的反人民的英雄们根据这种分裂方针所准备采取的步骤，有把他们自己推到绝路上去的危险。他们准备把一条绳索套在自己的脖子上，并且让它永远也解不开，这条绳索的名称就叫做“国民大会”。他们的原意是想把所谓“国民大会”当作法宝，祭起来，一则抵制联合政府，二则维持独裁统治，三则准备内战理由。可是，历史的逻辑将向他们所设想的反面走去，“搬起石头打自己的脚”。因为现在谁也明白，在国民党统治区域，人民没有自由，在日寇占领区域，人民不能参加选举，有了自由的中国解放区，国民党政府又不承认它，在这种情况下，哪里来的国民代表？哪里来的“国民大会”？现在叫着要开的，是那个还在内战时期，还在八年以前，由国民党独裁政府一手伪造的所谓国民大会。如果这个会开成了，势必闹到全国人民群起反对，请问我们的反人民的英雄们如何下台？归根结底，伪造国民大会如果开成了，不过将他们自己推到绝路上。

    我们共产党人提出结束国民党一党专政的两个步骤：第一个步骤，目前时期，经过各党各派和无党无派代表人物的协议，成立临时的联合政府；第二个步骤，将来时期，经过自由的无拘束的选举，召开国民大会，成立正式的联合政府。总之，都是联合政府，团结一切愿意参加的阶级和政党的代表在一起，在一个民主的共同纲领之下，为现在的抗日和将来的建国而奋斗。

    不管国民党人或任何其他党派、集团和个人如何设想，愿意或不愿意，自觉或不自觉，中国只能走这条路。这是一个历史法则，是一个必然的、不可避免的趋势，任何力量，都是扭转不过来的。

    在这个问题和其他任何有关民主改革的问题上，我们共产党人声明：不管国民党当局现在还是怎样坚持其错误政策和怎样借谈判为拖延时间、搪塞舆论的手段，只要他们一旦愿意放弃其错误的现行政策，同意民主改革，我们是愿意和他们恢复谈判的。但是谈判的基础必须放在抗日、团结和民主的总方针上，一切离开这个总方针的所谓办法、方案，或其他空话，不管它怎样说得好听，我们是不能赞成的。

第三　人民的自由

    目前中国人民争自由的目标，首先地和主要地是向着日本侵略者。但是国民党政府剥夺人民的自由，捆起人民的手足，使他们不能反对日本侵略者。不解决这个问题，就不能在全国范围内动员和统一一切抗日的力量。我们在纲领中提出了废止一党专政，成立联合政府，取消特务，取消镇压自由的法令，惩办汉奸、间谍、亲日分子、法西斯分子和贪官污吏，释放政治犯，承认各民主党派的合法地位，撤退包围和进攻解放区的军队，承认解放区，废止保甲制度，以及其他许多经济的文化的和民众运动的要求，就是为着解开套在人民身上的绳索，使人民获得抗日、团结和民主的自由。

    自由是人民争来的，不是什么人恩赐的。中国解放区的人民已经争得了自由，其他地方的人民也可能和应该争得这种自由。中国人民争得的自由越多，有组织的民主力量越大，一个统一的临时的联合政府便越有成立的可能。这种联合政府一经成立，它将转过来给予人民以充分的自由，巩固联合政府的基础。然后才有可能，在日本侵略者被打倒之后，在全部国土上进行自由的无拘束的选举，产生民主的国民大会，成立统一的正式的联合政府。没有人民的自由，就没有真正民选的国民大会，就没有真正民选的政府。难道还不清楚吗？

    人民的言论、出版、集会、结社、思想、信仰和身体这几项自由，是最重要的自由。在中国境内，只有解放区是彻底地实现了。

    一九二五年，孙中山先生在其临终的遗嘱上说：“余致力国民革命凡四十年，其目的在求中国之自由平等。积四十年之经验，深知欲达到此目的，必须唤起民众及联合世界上以平等待我之民族共同奋斗。”背叛孙先生的不肖子孙，不是唤起民众，而是压迫民众，将民众的言论、出版、集会、结社、思想、信仰和身体等项自由权利剥夺得干干净净；对于认真唤起民众、认真保护民众自由权利的共产党、八路军、新四军和解放区，则称之为“奸党”、“奸军”、“奸区”。我们希望这种颠倒是非的时代快些过去。如果要延长这种颠倒是非的时间，中国人民将不能忍耐了。

第四　人民的统一

    为着消灭日本侵略者，为着防止内战，为着建设新中国，必须将分裂的中国变为统一的中国，这是中国人民的历史任务。

    但是如何统一呢？独裁者的专制的统一，还是人民的民主的统一呢？从袁世凯⒄以来，北洋军阀强调专制的统一。但是结果怎么样呢？和这些军阀的志愿相反，所得的不是统一而是分裂，最后是他们自己从台上滚下去。国民党反人民集团抄袭袁世凯的老路，追求专制的统一，打了整整十年的内战，结果把一个日本侵略者打了进来，自己也缩上了峨眉山⒅。现在又在山上大叫其专制统一论，这是叫给谁听呢？难道还有什么爱国的有良心的中国人愿意听它吗？经过了十六年的北洋军阀的统治，又经过了十八年的国民党的独裁统治，人民已经有了充分的经验，有了明亮的眼睛。他们要一个人民大众的民主的统一，不要独裁者的专制的统一。我们共产党人还在一九三五年就提出了抗日民族统一战线的方针，没有一天不为此而奋斗。一九三九年国民党推行其反动的《限制异党活动办法》，造成投降、分裂、倒退的危机，国民党人大叫其专制统一论的时候，我们又说：非统一于投降而统一于抗战，非统一于分裂而统一于团结，非统一于倒退而统一于进步。只有这后一种统一才是真统一，其他一切都是假统一⒆。又过了六年了，问题还是一样。

    没有人民的自由，没有人民的民主政治，能够统一吗？有了这些，立刻就统一了。中国人民争自由、争民主、争联合政府的运动，同时就是争统一的运动。我们在具体纲领中提出了许多争自由争民主的要求，提出了联合政府的要求，同时就是为了这个目的。不废止国民党内反人民集团的专政，成立民主的联合政府，不但在国民党统治区不能实行任何民主的改革，不能动员那里的全体军民打倒日本侵略者，而且还将发展为内战的惨祸，这是很多人都明白的常识了。为什么如此众多的有党有派无党无派的民主分子，包括国民党内的许多民主分子在内，一致要求成立联合政府？就因为他们看清楚了时局的危机，非如此不能克服这种危机，不能达到团结对敌和团结建国的目的。

第五　人民的军队

    中国人民要自由，要统一，要联合政府，要彻底地打倒日本侵略者和建设新中国，没有一支站在人民立场上的军队，那是不行的。彻底地站在人民立场的军队，现在还只有解放区的不很大的八路军和新四军，还很不够。可是，国民党内的反人民集团却处心积虑地要破坏和消灭解放区的军队。一九四四年，国民党政府提出了一个所谓“提示案”，叫共产党“限期取消”解放区军队的五分之四。一九四五年，即最近的一次谈判，又叫共产党将解放区军队全部交给它，然后它给共产党以“合法地位”。

    这些人们向共产党人说：你交出军队，我给你自由。根据这个学说，没有军队的党派该有自由了。但是一九二四年至一九二七年，中国共产党只有很少一点军队，国民党政府的“清党”政策和屠杀政策一来，自由也光了。现在的中国民主同盟和中国国民党的民主分子并没有军队，同时也没有自由。十八年中，在国民党政府统治下的工人、农民、学生以及一切要求进步的文化界、教育界、产业界，他们一概没有军队，同时也一概没有自由。难道是由于上述这些民主党派和人民组织了什么军队，实行了什么“封建割据”，成立了什么“奸区”，违反了什么“政令军令”，因此才不给自由的吗？完全不是。恰恰相反，正是因为他们没有这样做。

    “军队是国家的”，非常之正确，世界上没有一个军队不是属于国家的。但是什么国家呢？大地主、大银行家、大买办的封建法西斯独裁的国家，还是人民大众的新民主主义的国家？中国只应该建立新民主主义的国家，并在这个基础之上建立新民主主义的联合政府；中国的一切军队都应该属于这个国家的这个政府，借以保障人民的自由，有效地反对外国侵略者。什么时候中国有一个新民主主义的联合政府出现了，中国解放区的军队将立即交给它。但是一切国民党的军队也必须同时交给它。

    一九二四年，孙中山先生说：“今日以后，当划一国民革命之新时代。……第一步使武力与国民相结合；第二步使武力为国民之武力。”⒇八路军、新四军正是因为实行了这种方针，成了“国民之武力”，就是说，成了人民的军队，所以能打胜仗。国民党军队在北伐战争的前期，做到了孙先生所说的“第一步”，所以打了胜仗。从北伐战争后期直至现在，连“第一步”也丢了，站在反人民的立场上，所以一天一天腐败堕落，除了“内战内行”之外，对于“外战”，就不能不是一个“外行”。国民党军队中一切爱国的有良心的军官们，应该起来恢复孙先生的精神，改造自己的军队。
    在改造旧军队的工作中，对于一切可以教育的军官，应当给予适当的教育，帮助他们学得正确观点，清除陈旧观点，为人民的军队而继续服务。

    为创造中国人民的军队而奋斗，是全国人民的责任。没有一个人民的军队，便没有人民的一切。对于这个问题，切不可只发空论。

    我们共产党人愿意赞助改革中国军队的事业。八路军、新四军对于一切愿意团结人民、反对日本侵略者而不反对中国解放区的军队，都应该看作自己的友军，给以适当的协助。

第六　土地问题

    为着消灭日本侵略者和建设新中国，必须实行土地制度的改革，解放农民。孙中山先生的“耕者有其田”的主张，是目前资产阶级民主主义性质的革命时代的正确的主张。

    为什么把目前时代的革命叫做“资产阶级民主主义性质的革命”？这就是说，这个革命的对象不是一般的资产阶级，而是民族压迫和封建压迫；这个革命的措施，不是一般地废除私有财产，而是一般地保护私有财产；这个革命的结果，将使工人阶级有可能聚集力量因而引导中国向社会主义方向发展，但在一个相当长的时期内仍将使资本主义获得适当的发展。“耕者有其田”，是把土地从封建剥削者手里转移到农民手里，把封建地主的私有财产变为农民的私有财产，使农民从封建的土地关系中获得解放，从而造成将农业国转变为工业国的可能性。因此，“耕者有其田”的主张，是一种资产阶级民主主义性质的主张，并不是无产阶级社会主义性质的主张，是一切革命民主派的主张，并不单是我们共产党人的主张。所不同的，在中国条件下，只有我们共产党人把这项主张看得特别认真，不但口讲，而且实做。哪些人们是革命民主派呢？除了无产阶级是最彻底的革命民主派之外，农民是最大的革命民主派。农民的绝对大多数，就是说，除开那些带上了封建尾巴的富农之外，无不积极地要求“耕者有其田”。城市小资产阶级也是革命民主派，“耕者有其田”使农业生产力获得发展，对于他们是有利的。民族资产阶级是一个动摇的阶级，他们需要市场，他们也赞成“耕者有其田”；他们又多半和土地联系着，他们中的许多人就又惧怕“耕者有其田”。孙中山是中国最早的革命民主派，他代表民族资产阶级的革命派、城市小资产阶级和乡村农民，实行武装革命，提出了“平均地权”和“耕者有其田”的主张。但是可惜，在他掌握政权的时候并没有主动地实行过土地制度的改革。自国民党反人民集团掌握政权以后，便完全背叛了孙中山的主张。现在坚决地反对“耕者有其田”的，正是这个反人民集团，因为他们是代表大地主、大银行家、大买办阶层的。中国没有单独代表农民的政党，民族资产阶级的政党没有坚决的土地纲领，因此，只有制订和执行了坚决的土地纲领、为农民利益而认真奋斗、因而获得最广大农民群众作为自己伟大同盟军的中国共产党，成了农民和一切革命民主派的领导者。

    一九二七年至一九三六年，中国共产党实行了彻底改革土地制度的办法，实现了孙先生的“耕者有其田”的主张。出而张牙舞爪，进行了十年反人民战争，亦即反“耕者有其田”的战争的，就是那个集中了孙中山一切不肖子孙在内的团体——国民党内的反人民集团。

    抗日期间，中国共产党让了一大步，将“耕者有其田”的政策，改为减租减息的政策。这个让步是正确的，推动了国民党参加抗日，又使解放区的地主减少其对于我们发动农民抗日的阻力。这个政策，如果没有特殊阻碍，我们准备在战后继续实行下去，首先在全国范围内实现减租减息，然后采取适当方法，有步骤地达到“耕者有其田”。

    但是背叛孙先生的人们不但反对“耕者有其田”，连减租减息也反对。国民党政府自己颁布的“二五减租”一类的法令，自己不实行，仅仅我们在解放区实行了，因此也就成立了罪状：名之曰“奸区”。

    在抗日期间，出现了所谓民族革命阶段和民主民生革命阶段的两阶段论，这是错误的。

    大敌当前，民主民生改革的问题不应该提起，等日本人走了再提好了。——这是国民党反人民集团的谬论，其目的是不愿抗日战争获得彻底胜利。有些人居然随声附和，作了这种谬论的尾巴。

    大敌当前，不解决民主民生问题，就不能建立抗日根据地抵抗日本的进攻。——这是中国共产党的主张，并且已经这样作了，收到了很好的效果。

    在抗日期间，减租减息及其他一切民主改革是为着抗日的。为了减少地主对于抗日的阻力，只实行减租减息，不取消地主的土地所有权，同时又奖励地主的资财向工业方面转移，并使开明士绅和其他人民的代表一道参加抗日的社会工作和政府工作。对于富农，则鼓励其发展生产。所有这些，是在坚决执行农村民主改革的路线里包含着的，是完全必要的。

    两条路线：或者坚决反对中国农民解决民主民生问题，而使自己腐败无能，无力抗日；或者坚决赞助中国农民解决民主民生问题，而使自己获得占全人口百分之八十的最伟大的同盟军，借以组织雄厚的战斗力量。前者就是国民党政府的路线，后者就是中国解放区的路线。

    动摇于两者之间，口称赞助农民，但不坚决实行减租减息、武装农民和建立农村民主政权，这是机会主义者的路线。

    国民党反人民集团动员一切力量，向着中国共产党放出了一切恶毒的箭：明的和暗的，军事的和政治的，流血的和不流血的。两党的争论，就其社会性质说来，实质上是在农村关系的问题上。我们究竟在哪一点上触怒了国民党反人民集团呢？难道不正是在这个问题上面吗？国民党反人民集团之所以受到日本侵略者的欢迎和鼓励，难道不正是在这个问题上面，给日本侵略者帮了大忙吗？所谓“共产党破坏抗战、危害国家”，所谓“奸党”、“奸军”、“奸区”，所谓“不服从政令、军令”，难道不正是因为中国共产党在这个问题上做了真正符合于民族利益的认真的事业吗？

    农民——这是中国工人的前身。将来还要有几千万农民进入城市，进入工厂。如果中国需要建设强大的民族工业，建设很多的近代的大城市，就要有一个变农村人口为城市人口的长过程。

    农民——这是中国工业市场的主体。只有他们能够供给最丰富的粮食和原料，并吸收最大量的工业品。

    农民——这是中国军队的来源。士兵就是穿起军服的农民，他们是日本侵略者的死敌。

    农民——这是现阶段中国民主政治的主要力量。中国的民主主义者如不依靠三亿六千万农民群众的援助，他们就将一事无成。

    农民——这是现阶段中国文化运动的主要对象。所谓扫除文盲，所谓普及教育，所谓大众文艺，所谓国民卫生，离开了三亿六千万农民，岂非大半成了空话？

    我这样说，当然不是忽视其他约占人口九千万的人民在政治上经济上文化上的重要性，尤其不是忽视在政治上最觉悟因而具有领导整个革命运动的资格的工人阶级，这是不应该发生误会的。

    认识这一切，不但中国共产党人，而且一切民主派，都是完全必要的。

    土地制度获得改革，甚至仅获得初步的改革，例如减租减息之后，农民的生产兴趣就增加了。然后帮助农民在自愿原则下，逐渐地组织在农业生产合作社及其他合作社之中，生产力就会发展起来。这种农业生产合作社，现时还只能是建立在农民个体经济基础上的（农民私有财产基础上的）集体的互助的劳动组织，例如变工队、互助组、换工班之类，但是劳动生产率的提高和生产量的增加，已属惊人。这种制度，已在中国解放区大大发展起来，今后应当尽量推广。

    这里应当指出一点，就是说，变工队一类的合作组织，原来在农民中就有了的，但在那时，不过是农民救济自己悲惨生活的一种方法。现在中国解放区的变工队，其形式和内容都起了变化；它成了农民群众为着发展自己的生产，争取富裕生活的一种方法。

    中国一切政党的政策及其实践在中国人民中所表现的作用的好坏、大小，归根到底，看它对于中国人民的生产力的发展是否有帮助及其帮助之大小，看它是束缚生产力的，还是解放生产力的。消灭日本侵略者，实行土地改革，解放农民，发展现代工业，建立独立、自由、民主、统一和富强的新中国，只有这一切，才能使中国社会生产力获得解放，才是中国人民所欢迎的。

    这里还要指出一点，就是说，从城市到农村工作的知识分子，不容易了解农村现时还是以分散的落后的个体经济为基础的这种特点；在解放区，则还要加上暂时还是被敌人分割的和游击战争的环境的特点。因为不了解这些特点，他们就往往不适当地带着他们在城市里生活或工作的观点去观察农村问题，去处理农村工作，因而脱离农村的实际情况，不能和农民打成一片。这种现象，必须用教育的方法加以克服。

    中国广大的革命知识分子应该觉悟到将自己和农民结合起来的必要。农民正需要他们，等待他们的援助。他们应该热情地跑到农村中去，脱下学生装，穿起粗布衣，不惜从任何小事情做起，在那里了解农民的要求，帮助农民觉悟起来，组织起来，为着完成中国民主革命中一项极其重要的工作，即农村民主革命而奋斗。

    在日本侵略者被消灭以后，对于日本侵略者和重要汉奸分子的土地应当没收，并分配给无地和少地的农民。

第七　工业问题

    为着打败日本侵略者和建设新中国，必须发展工业。但是，在国民党政府统治之下，一切依赖外国，它的财政经济政策是破坏人民的一切经济生活的。国民党统治区内仅有的一点小型工业，也不能不处于大部分破产的状态中。政治不改革，一切生产力都遭到破坏的命运，农业如此，工业也是如此。

    就整个来说，没有一个独立、自由、民主和统一的中国，不可能发展工业。消灭日本侵略者，这是谋独立。废止国民党一党专政，成立民主的统一的联合政府，使全国军队成为人民的武力，实现土地改革，解放农民，这是谋自由、民主和统一。没有独立、自由、民主和统一，不可能建设真正大规模的工业。没有工业，便没有巩固的国防，便没有人民的福利，便没有国家的富强。一八四○年鸦片战争(21)以来的一百零五年的历史，特别是国民党当政以来的十八年的历史，清楚地把这个要点告诉了中国人民。一个不是贫弱的而是富强的中国，是和一个不是殖民地半殖民地的而是独立的，不是半封建的而是自由的、民主的，不是分裂的而是统一的中国，相联结的。在一个半殖民地的、半封建的、分裂的中国里，要想发展工业，建设国防，福利人民，求得国家的富强，多少年来多少人做过这种梦，但是一概幻灭了。许多好心的教育家、科学家和学生们，他们埋头于自己的工作或学习，不问政治，自以为可以所学为国家服务，结果也化成了梦，一概幻灭了。这是好消息，这种幼稚的梦的幻灭，正是中国富强的起点。中国人民在抗日战争中学得了许多东西，知道在日本侵略者被打败以后，有建立一个新民主主义的独立、自由、民主、统一、富强的中国之必要，而这些条件是互相关联的，不可缺一的。果然如此，中国就有希望了。解放中国人民的生产力，使之获得充分发展的可能性，有待于新民主主义的政治条件在全中国境内的实现。这一点，懂得的人已一天一天地多起来了。

    在新民主主义的政治条件获得之后，中国人民及其政府必须采取切实的步骤，在若干年内逐步地建立重工业和轻工业，使中国由农业国变为工业国。新民主主义的国家，如无巩固的经济做它的基础，如无进步的比较现时发达得多的农业，如无大规模的在全国经济比重上占极大优势的工业以及与此相适应的交通、贸易、金融等事业做它的基础，是不能巩固的。

    我们共产党人愿意协同全国各民主党派，各部分产业界，为上述目标而奋斗。中国工人阶级在这个任务中将起伟大的作用。

    中国工人阶级，自第一次世界大战以来，就开始以自觉的姿态，为中国的独立、解放而斗争。一九二一年，产生了它的先锋队——中国共产党，从此以后，使中国的解放斗争进入了新阶段。在北伐战争、土地革命战争和抗日战争三个时期中，中国工人阶级和中国共产党，对于中国人民的解放事业，作了极大的努力和极有价值的贡献。在最后打败日本侵略者的斗争中，特别是在收复大城市和交通要道的斗争中，中国工人阶级将起着极大的作用。在抗日结束以后，可以预断，中国工人阶级的努力和贡献将会是更大的。中国工人阶级的任务，不但是为着建立新民主主义的国家而斗争，而且是为着中国的工业化和农业近代化而斗争。

    在新民主主义的国家制度下，将采取调节劳资间利害关系的政策。一方面，保护工人利益，根据情况的不同，实行八小时到十小时的工作制以及适当的失业救济和社会保险，保障工会的权利；另一方面，保证国家企业、私人企业和合作社企业在合理经营下的正当的赢利；使公私、劳资双方共同为发展工业生产而努力。

    日本侵略者被打败以后，日本侵略者和重要汉奸分子的企业和财产，应当没收，归政府处理。

第八　文化、教育、知识分子问题

    民族压迫和封建压迫所给予中国人民的灾难中，包括着民族文化的灾难。特别是具有进步意义的文化事业和教育事业，进步的文化人和教育家，所受灾难，更为深重。为着扫除民族压迫和封建压迫，为着建立新民主主义的国家，需要大批的人民的教育家和教师，人民的科学家、工程师、技师、医生、新闻工作者、著作家、文学家、艺术家和普通文化工作者。他们必须具有为人民服务的精神，从事艰苦的工作。一切知识分子，只要是在为人民服务的工作中著有成绩的，应受到尊重，把他们看作国家和社会的宝贵的财富。中国是一个被民族压迫和封建压迫所造成的文化落后的国家，中国的人民解放斗争迫切地需要知识分子，因而知识分子问题就特别显得重要。而在过去半世纪的人民解放斗争，特别是五四运动(22)以来的斗争中，在八年抗日战争中，广大革命知识分子对于中国人民解放事业所起的作用，是很大的。在今后的斗争中，他们将起更大的作用。因此，今后人民的政府应有计划地从广大人民中培养各类知识分子干部，并注意团结和教育现有一切有用的知识分子。

    从百分之八十的人口中扫除文盲，是新中国的一项重要工作。

    一切奴化的、封建主义的和法西斯主义的文化和教育，应当采取适当的坚决的步骤，加以扫除。

    应当积极地预防和医治人民的疾病，推广人民的医药卫生事业。

    对于旧文化工作者、旧教育工作者和旧医生们的态度，是采取适当的方法教育他们，使他们获得新观点、新方法，为人民服务。

    中国国民文化和国民教育的宗旨，应当是新民主主义的；就是说，中国应当建立自己的民族的、科学的、人民大众的新文化和新教育。

    对于外国文化，排外主义的方针是错误的，应当尽量吸收进步的外国文化，以为发展中国新文化的借镜；盲目搬用的方针也是错误的，应当以中国人民的实际需要为基础，批判地吸收外国文化。苏联所创造的新文化，应当成为我们建设人民文化的范例。对于中国古代文化，同样，既不是一概排斥，也不是盲目搬用，而是批判地接收它，以利于推进中国的新文化。

第九　少数民族问题

    国民党反人民集团否认中国有多民族存在，而把汉族以外的各少数民族称之为“宗族”(23)。他们对于各少数民族，完全继承清朝政府和北洋军阀政府的反动政策，压迫剥削，无所不至。一九四三年对于伊克昭盟蒙族人民的屠杀事件(24)，一九四四年直至现在对于新疆少数民族的武力镇压事件(25)，以及近几年对于甘肃回民的屠杀事件(26)，就是明证。这是大汉族主义的错误的民族思想和错误的民族政策。

    一九二四年，孙中山先生在其所著的《中国国民党第一次全国代表大会宣言》里说：“国民党之民族主义，有两方面之意义：一则中国民族自求解放；二则中国境内各民族一律平等。”“国民党敢郑重宣言，承认中国以内各民族之自决权，于反对帝国主义及军阀之革命获得胜利以后，当组织自由统一的（各民族自由联合的）中华民国。”

    中国共产党完全同意上述孙先生的民族政策。共产党人必须积极地帮助各少数民族的广大人民群众为实现这个政策而奋斗；必须帮助各少数民族的广大人民群众，包括一切联系群众的领袖人物在内，争取他们在政治上、经济上、文化上的解放和发展，并成立维护群众利益的少数民族自己的军队。他们的言语、文字、风俗、习惯和宗教信仰，应被尊重。

    多年以来，陕甘宁边区和华北各解放区对待蒙回两民族的态度是正确的，其工作是有成绩的。

第十　外交问题

    中国共产党同意大西洋宪章和莫斯科、开罗、德黑兰、克里米亚各次国际会议(27)的决议，因为这些国际会议的决议都是有利于打败法西斯侵略者和维持世界和平的。

    中国共产党的外交政策的基本原则，是在彻底打倒日本侵略者，保持世界和平，互相尊重国家的独立和平等地位，互相增进国家和人民的利益及友谊这些基础之上，同各国建立并巩固邦交，解决一切相互关系问题，例如配合作战、和平会议、通商、投资等等。

    中国共产党对于保障战后国际和平安全的机构之建立，完全同意敦巴顿橡树林会议所作的建议和克里米亚会议对这个问题所作的决定。中国共产党欢迎旧金山联合国代表大会。中国共产党已经派遣自己的代表加入中国代表团出席旧金山会议，借以表达中国人民的意志(28)。

    我们认为国民党政府必须停止对于苏联的仇视态度，迅速地改善中苏邦交。苏联是第一个废除不平等条约并和中国订立平等新约的国家。在一九二四年孙中山先生召集的国民党第一次全国代表大会时和在其后进行北伐战争时，苏联是当时唯一援助中国解放战争的国家。在一九三七年抗日战争开始以后，苏联又是第一个援助中国反对日本侵略者的国家。中国人民对于苏联政府和苏联人民的这些援助，表示感谢。我们认为太平洋问题的最后的彻底的解决，没有苏联参加是不可能的。

    我们要求各同盟国政府，首先是美英两国政府，对于中国最广大人民的呼声，加以严重的注意，不要使他们自己的外交政策违反中国人民的意志，因而损害同中国人民之间的友谊。我们认为任何外国政府，如果援助中国反动分子而反对中国人民的民主事业，那就将要犯下绝大的错误。

    中国人民欢迎许多外国政府宣布废除对于中国的不平等条约，并和中国订立平等新约的措施。但是，我们认为平等条约的订立，并不就表示中国在实际上已经取得真正的平等地位。这种实际上的真正的平等地位，决不能单靠外国政府的给予，主要地应靠中国人民自己努力争取，而努力之道就是把中国在政治上经济上文化上建设成为一个新民主主义的国家，否则便只会有形式上的独立、平等，在实际上是不会有的。就是说，依据国民党政府的现行政策，决不会使中国获得真正的独立和平等。

    我们认为在日本侵略者被打败并无条件投降之后，为着彻底消灭日本的法西斯主义、军国主义及其所由产生的政治、经济、社会的原因，必须帮助一切日本人民的民主力量建立日本人民的民主制度。没有日本人民的民主制度，便不能彻底地消灭日本法西斯主义和军国主义，便不能保证太平洋的和平。

    我们认为开罗会议关于朝鲜独立的决定是正确的，中国人民应当帮助朝鲜人民获得解放。

    我们希望印度独立。因为一个独立的民主的印度，不但是印度人民的需要，也是世界和平的需要。

    对于南洋各国——缅甸、马来亚、印度尼西亚、越南、菲律宾，我们希望这些国家的人民在日本侵略者被打败以后，能够得到建立独立的民主的国家制度的权利。对于泰国，应当仿照对待欧洲法西斯附属国的方法去处理。

    关于具体纲领的说明，主要的就是这样。

    再说一遍，一切这些具体纲领，如果没有一个举国一致的民主的联合政府，就不可能顺利地在全中国实现。

    中国共产党在其为中国人民的解放事业而奋斗的二十四年中，创造了这样的地位，就是说，不论什么政党或社会集团，也不论是中国人或外国人，在有关中国的问题上，如果采取不尊重中国共产党的意见的态度，那是极其错误而且必然要失败的。过去和现在都有这样的人，企图孤行己见，不尊重我们的意见，但是结果都行不通。这是什么缘故呢？不是别的，就是因为我们的意见，符合于最广大的中国人民的利益。中国共产党是中国人民的最忠实的代言人，谁要是不尊重中国共产党，谁就是在实际上不尊重最广大的中国人民，谁就一定要失败。

中国国民党统治区的任务

    关于我党的一般纲领和具体纲领，我已在上面作了充分的说明。无疑地，这些纲领是要在全中国实行的；整个国际国内的形势，给中国人民展开了这种想望。但是，目前在国民党统治区，在沦陷区，在解放区，这三种地方互不相同的情势，不能不使我们在实行时要有所区别。不同的情形，产生不同的任务。这些任务，有些我已经在前面说到了，有些还须在下面加以补充。

    在国民党统治区，人民没有爱国活动的自由，民主运动被认为非法，但是包括许多阶层、许多民主党派和民主分子的积极活动是在发展中。中国民主同盟，在今年一月发表了要求结束国民党一党专政和成立联合政府的宣言。社会各界发表同类性质的宣言的，还有许多。国民党内也有许多人，对于他们自己的领导机关的政策，日益表示怀疑和不满，日益感觉他们的党在广大人民中孤立起来的危险性，而要求有一种适合时宜的民主的改革。重庆等地的工人、农民、文化界、学生界、教育界、妇女界、工商界、公务人员乃至一部分军人的民主运动，正在发展。所有这些，预示着一切受压迫阶层的民主运动正在逐渐地向着同一的目标而汇合起来。目前运动的弱点，在于社会的基层分子还没有广泛地参加，地位非常重要而生活痛苦不堪的农民、工人、士兵和下层公教人员，还没有组织起来。目前运动的另一弱点，是参加运动的民主分子中，还有许多人对于根据民主原则发动斗争以求转变时局这一个基本方针，还缺乏明确的和坚决的精神。但是客观形势，正在迫着一切受压迫的阶层、党派和社会集团，逐渐地觉悟和团结起来。不管国民党政府如何镇压，也不能阻止这一运动的发展。

    国民党统治区内被压迫的一切阶层、党派和集团的民主运动，应当有一个广大的发展，并把分散的力量逐渐统一起来，为着实现民族团结，建立联合政府，打败日本侵略者和建设新中国而斗争。中国共产党和解放区人民，应当给予他们以一切可能的援助。

    在国民党统治区，共产党人应当继续执行广泛的抗日民族统一战线政策。不管什么人，哪怕昨天还是反对我们的，只要他今天不反对了，就应该同他合作，为共同的目标而奋斗。

中国沦陷区的任务

    在沦陷区，共产党人应当号召一切抗日人民，学习法国和意大利的榜样，将自己组织于各种团体中，组织地下军，准备武装起义，一俟时机成熟，配合从外部进攻的军队，里应外合地消灭日本侵略者。日本侵略者及其忠实走狗，对于我沦陷区内的兄弟姊妹们的摧残、掠夺、奸淫和侮辱，激起了一切中国人的火一样的愤怒，报仇雪耻的时机快要到来了。沦陷区的人民，在欧洲战场的胜利和八路军新四军的胜利的鼓舞之下，极大地增高了他们的抗日情绪。他们迫切地需要组织起来，以便尽可能迅速地获得解放。因此，我们必须将沦陷区的工作提到和解放区的工作同等重要的地位上。必须有大批工作人员到沦陷区去工作。必须就沦陷区人民中训练和提拔大批的积极分子，参加当地的工作。在沦陷区中，东北四省沦陷最久，又是日本侵略者的产业中心和屯兵要地，我们应当加紧那里的地下工作。对于流亡到关内的东北人民，应当加紧团结他们，准备收复失地。

    在一切沦陷区，共产党人应当执行最广泛的抗日民族统一战线政策。不管什么人，只要是反对日本侵略者及其忠实走狗的，就要联合起来，为打倒共同敌人而斗争。

    应当向一切帮助敌人反对同胞的伪军伪警及其他人员提出警告：他们必须赶快认识自己的罪恶行为，及时回头，帮助同胞反对敌人，借以赎回自己的罪恶。否则，敌人崩溃之日，民族纪律是不会宽容他们的。

    共产党人应当向一切有群众的伪组织进行争取说服工作，使被欺骗的群众站到反对民族敌人的战线上来。同时，对于那些罪大恶极不愿改悔的汉奸分子进行调查工作，以便在国土收复之后，依法惩治他们。

    对于国民党内组织汉奸反对中国人民、中国共产党、八路军、新四军和其他人民军队的背叛民族的反动分子，必须向他们提出警告，叫他们早日悔罪。否则，在国土收复之后，必然要将他们和汉奸一体治罪，决不宽饶。

中国解放区的任务

    我党的全部新民主主义的纲领已经在解放区实行了并且有了显著的成绩，聚集了巨大的抗日力量，今后应当从各方面发展和巩固这种力量。

    在目前条件下，解放区的军队应向一切被敌伪占领而又可能攻克的地方，发动广泛的进攻，借以扩大解放区，缩小沦陷区。

    但是同时应当注意，敌人在目前还是有力量的，它还可能向解放区发动进攻。解放区军民必须随时准备粉碎敌人的进攻，并注意解放区的各项巩固工作。

    应当扩大解放区的军队、游击队、民兵和自卫军，并加紧整训，增强战斗力，为最后打败侵略者准备充分的力量。

    在解放区，一方面，军队应实行拥政爱民的工作，另一方面，民主政府应领导人民实行拥军优抗的工作，更大地改善军民关系。

    共产党人在各个地方性的联合政府的工作中，在社会工作中，应当继续同一切抗日民主分子，在新民主主义纲领的基础上，进行很好的合作。

    同样，在军事工作中，共产党人应当同一切愿意和我们合作的抗日民主分子，在解放区军队的内部和外部，很好地合作。

    为了提高工农劳动群众在抗日和生产中的积极性，减租减息和改善工人、职员待遇的政策，必须充分地执行。解放区的工作人员，必须努力学会做经济工作。必须动员一切可能的力量，大规模地发展解放区的农业、工业和贸易，改善军民生活。为此目的，必须实行劳动竞赛，奖励劳动英雄和模范工作者。在城市驱逐日本侵略者以后，我们的工作人员，必须迅速学会做城市的经济工作。

    为着提高解放区人民大众首先是广大的工人、农民、士兵群众的觉悟程度和培养大批工作干部，必须发展解放区的文化教育事业。解放区的文化工作者和教育工作者在推进他们的工作时，应当根据目前的农村特点，根据农村人民的需要和自愿的原则，采用适宜的内容和形式。

    在推进解放区的各项工作时，必须十分爱惜当地的人力物力，任何地方都要作长期打算，避免滥用和浪费。这不但是为着打败日本侵略者，而且是为着建设新中国。

    在推进解放区的各项工作时，必须十分注意扶助本地人管理本地的事业，必须十分注意从本地人民优秀分子中大批地培养本地的工作干部。一切从外地去的人，如果不和本地人打成一片，如果不是满腔热情地勤勤恳恳地并适合情况地去帮助本地干部，爱惜他们，如同爱惜自己的兄弟姊妹一样，那就不能完成农村民主革命这个伟大的任务。

    八路军、新四军及其他人民军队，每到一地，就应立即帮助本地人民，不但要组织以本地人民的干部为领导的民兵和自卫军，而且要组织以本地人民的干部为领导的地方部队和地方兵团。然后，就可以产生有本地人领导的主力部队和主力兵团。这是一项非常重要的任务。如果不能完成此项任务，就不能建立巩固的抗日根据地，也不能发展人民的军队。

    当然，一切本地人，应当热烈地欢迎和帮助从外地去的革命工作人员和人民军队。

    关于对待暗藏的民族破坏分子的问题，必须提起大家的注意。因为公开的敌人，公开的民族破坏分子，容易识别，也容易处置；暗藏的敌人，暗藏的民族破坏分子，就不容易识别，也就不容易处置。因此，对于这后一种人必须采取严肃态度，而在处理时又要采取谨慎态度。

    根据信教自由的原则，中国解放区容许各派宗教存在。不论是基督教、天主教、回教、佛教及其他宗教，只要教徒们遵守人民政府法律，人民政府就给以保护。信教的和不信教的各有他们的自由，不许加以强迫或歧视。

    我们的大会应向各解放区人民提议，尽可能迅速地在延安召开中国解放区人民代表会议(29)，以便讨论统一各解放区的行动，加强各解放区的抗日工作，援助国民党统治区人民的抗日民主运动，援助沦陷区人民的地下军运动，促进全国人民的团结和联合政府的成立。中国解放区现在已经成了全国广大人民抗日救国的重心，全国广大人民的希望寄托在我们身上，我们有责任不要使他们失望。中国解放区人民代表会议的召集，将对中国人民的民族解放事业起一个巨大的推进作用。

五　全党团结起来，为实现党的任务而斗争

    同志们，我们已经了解了我们的任务和我们为完成这些任务所采取的政策，那末，我们应该用怎样的工作态度去执行这些政策和完成这些任务呢？

    目前国际国内的形势，在我们和中国人民面前显示了光明的前途，具备了前所未有的有利条件，这是显然的，毫无疑义的。但是同时，依然存在着严重的困难条件。谁要是只看见光明一面，不看见困难一面，谁就会不能很好地为实现党的任务而斗争。

    我们的党和中国人民一道，不论在整个党的二十四年历史中，在八年抗日战争中，为中国人民创造了巨大的力量，我们的工作成绩是很显然的，毫无疑义的。但是同时，我们的工作中依然存在着缺点。谁要是只看见成绩一面，不看见缺点一面，谁也就不会很好地为实现党的任务而斗争。

    中国共产党自从一九二一年诞生以来，在其二十四年的历史中，经历了三次的伟大斗争，这就是北伐战争、土地革命战争和现在还在进行中的抗日战争。我们的党从它一开始，就是一个以马克思列宁主义的理论为基础的党，这是因为这个主义是全世界无产阶级的最正确最革命的科学思想的结晶。马克思列宁主义的普遍真理一经和中国革命的具体实践相结合，就使中国革命的面目为之一新，产生了新民主主义的整个历史阶段。以马克思列宁主义的理论思想武装起来的中国共产党，在中国人民中产生了新的工作作风，这主要的就是理论和实践相结合的作风，和人民群众紧密地联系在一起的作风以及自我批评的作风。

    反映了全世界无产阶级实践斗争的马克思列宁主义的普遍真理，在它同中国无产阶级和广大人民群众的革命斗争的具体实践相结合的时候，就成为中国人民百战百胜的武器。中国共产党正是这样做了。我们党的发展和进步，是从同一切违反这个真理的教条主义和经验主义作坚决斗争的过程中发展和进步起来的。教条主义脱离具体的实践，经验主义把局部经验误认为普遍真理，这两种机会主义的思想都是违背马克思主义的。我们党在自己的二十四年奋斗中，克服了和正在克服着这些错误思想，使得我们的党在思想上极大地巩固了。我们党现在已有了一百二十一万党员。其中绝大多数是在抗日时期入党的，在他们之中存在着各种不纯正的思想。在抗日以前入党的党员中，也有这种情形。几年来的整风工作收到了巨大的成效，使这些不纯正的思想受到了很多的纠正。今后应当继续这种工作，以“惩前毖后、治病救人”的精神，更大地展开党内的思想教育。必须使各级党的领导骨干都懂得，理论和实践这样密切地相结合，是我们共产党人区别于其他任何政党的显著标志之一。因此，掌握思想教育，是团结全党进行伟大政治斗争的中心环节。如果这个任务不解决，党的一切政治任务是不能完成的。

    我们共产党人区别于其他任何政党的又一个显著的标志，就是和最广大的人民群众取得最密切的联系。全心全意地为人民服务，一刻也不脱离群众；一切从人民的利益出发，而不是从个人或小集团的利益出发；向人民负责和向党的领导机关负责的一致性；这些就是我们的出发点。共产党人必须随时准备坚持真理，因为任何真理都是符合于人民利益的；共产党人必须随时准备修正错误，因为任何错误都是不符合于人民利益的。二十四年的经验告诉我们，凡属正确的任务、政策和工作作风，都是和当时当地的群众要求相适合，都是联系群众的；凡属错误的任务、政策和工作作风，都是和当时当地的群众要求不相适合，都是脱离群众的。教条主义、经验主义、命令主义、尾巴主义、宗派主义、官僚主义、骄傲自大的工作态度等项弊病之所以一定不好，一定要不得，如果什么人有了这类弊病一定要改正，就是因为它们脱离群众。我们的代表大会应该号召全党提起警觉，注意每一个工作环节上的每一个同志，不要让他脱离群众。教育每一个同志热爱人民群众，细心地倾听群众的呼声；每到一地，就和那里的群众打成一片，不是高踞于群众之上，而是深入于群众之中；根据群众的觉悟程度，去启发和提高群众的觉悟，在群众出于内心自愿的原则之下，帮助群众逐步地组织起来，逐步地展开为当时当地内外环境所许可的一切必要的斗争。在一切工作中，命令主义是错误的，因为它超过群众的觉悟程度，违反了群众的自愿原则，害了急性病。我们的同志不要以为自己了解了的东西，广大群众也和自己一样都了解了。群众是否已经了解并且是否愿意行动起来，要到群众中去考察才会知道。如果我们这样做，就可以避免命令主义。在一切工作中，尾巴主义也是错误的，因为它落后于群众的觉悟程度，违反了领导群众前进一步的原则，害了慢性病。我们的同志不要以为自己还不了解的东西，群众也一概不了解。许多时候，广大群众跑到我们的前头去了，迫切地需要前进一步了，我们的同志不能做广大群众的领导者，却反映了一部分落后分子的意见，并且将这种落后分子的意见误认为广大群众的意见，做了落后分子的尾巴。总之，应该使每个同志明了，共产党人的一切言论行动，必须以合乎最广大人民群众的最大利益，为最广大人民群众所拥护为最高标准。应该使每一个同志懂得，只要我们依靠人民，坚决地相信人民群众的创造力是无穷无尽的，因而信任人民，和人民打成一片，那就任何困难也能克服，任何敌人也不能压倒我们，而只会被我们所压倒。

    有无认真的自我批评，也是我们和其他政党互相区别的显著的标志之一。我们曾经说过，房子是应该经常打扫的，不打扫就会积满了灰尘；脸是应该经常洗的，不洗也就会灰尘满面。我们同志的思想，我们党的工作，也会沾染灰尘的，也应该打扫和洗涤。“流水不腐，户枢不蠹”，是说它们在不停的运动中抵抗了微生物或其他生物的侵蚀。对于我们，经常地检讨工作，在检讨中推广民主作风，不惧怕批评和自我批评，实行“知无不言，言无不尽”，“言者无罪，闻者足戒”，“有则改之，无则加勉”这些中国人民的有益的格言，正是抵抗各种政治灰尘和政治微生物侵蚀我们同志的思想和我们党的肌体的唯一有效的方法。以“惩前毖后，治病救人”为宗旨的整风运动之所以发生了很大的效力，就是因为我们在这个运动中展开了正确的而不是歪曲的、认真的而不是敷衍的批评和自我批评。以中国最广大人民的最大利益为出发点的中国共产党人，相信自己的事业是完全合乎正义的，不惜牺牲自己个人的一切，随时准备拿出自己的生命去殉我们的事业，难道还有什么不适合人民需要的思想、观点、意见、办法，舍不得丢掉的吗？难道我们还欢迎任何政治的灰尘、政治的微生物来玷污我们的清洁的面貌和侵蚀我们的健全的肌体吗？无数革命先烈为了人民的利益牺牲了他们的生命，使我们每个活着的人想起他们就心里难过，难道我们还有什么个人利益不能牺牲，还有什么错误不能抛弃吗？

    同志们，我们的大会闭幕之后，我们就要上战场去，根据大会的决议，为着最后地打败日本侵略者和建设新中国而奋斗。为达此目的，我们要和全国人民团结起来。我重说一遍，不管什么阶级，什么政党，什么社会集团或个人，只要是赞成打败日本侵略者和建设新中国的，我们就要加以联合。为达此目的，我们要把我们党的一切力量在民主集中制的组织和纪律的原则之下，坚强地团结起来。不论什么同志，只要他是愿意服从党纲、党章和党的决议的，我们就要和他团结。我们的党，在北伐战争时期，不超过六万党员，后来大部分被当时的敌人打散了；在土地革命战争时期，不超过三十万党员，后来大部分也被当时的敌人打散了。现在我们有了一百二十多万党员，这一回无论如何不要被敌人打散。只要我们能吸取三个时期的经验，采取谦虚态度，防止骄傲态度，在党内，和全体同志更好地团结起来，在党外，和全国人民更好地团结起来，就可以保证，不但不会被敌人打散，相反地，一定要把日本侵略者及其忠实走狗坚决、彻底、干净、全部地消灭掉，并且在消灭他们之后，把一个新民主主义的中国建设起来。

    三次革命的经验，尤其是抗日战争的经验，给了我们和中国人民这样一种信心：没有中国共产党的努力，没有中国共产党人做中国人民的中流砥柱，中国的独立和解放是不可能的，中国的工业化和农业近代化也是不可能的。

    同志们，有了三次革命经验的中国共产党，我坚决相信，我们是能够完成我们的伟大政治任务的。

    成千成万的先烈，为着人民的利益，在我们的前头英勇地牺牲了，让我们高举起他们的旗帜，踏着他们的血迹前进吧！

    一个新民主主义的中国不久就要诞生了，让我们迎接这个伟大的日子吧！

    注　　释
    〔1〕 一九三一年九月十八日，日本驻在中国东北境内的“关东军”进攻沈阳，九月十九日晨占领了沈阳城。
    〔2〕 热河，原来是一个省，一九五五年撤销，原辖地区划归河北、辽宁两省和内蒙古自治区。察哈尔，原来也是一个省，一九五二年撤销，原辖地区划归河北、山西两省。
    〔3〕 参见本书第一卷《中国社会各阶级的分析》注〔4〕。
    〔4〕 见本书第二卷《战争和战略问题》注〔11〕。
    〔5〕 见本书第二卷《战争和战略问题》注〔2〕。
    〔6〕 中华民族解放先锋队，简称“民先队”，是一二九运动中的先进青年在中国共产党领导下所组织的革命青年团体，成立于一九三六年二月。抗日战争爆发后，许多民先队员参加了战争和建立抗日根据地的工作。国民党统治地区的民先队组织，一九三八年被国民党政府强迫解散。在抗日根据地的民先队组织，后来并入更广泛的青年团体青年救国会。
    〔7〕 见本书第二卷《必须制裁反动派》注〔5〕。
    〔8〕 参见本卷《评国民党十一中全会和三届二次国民参政会》一文中关于国民党发动三次反共高潮的叙述。
    〔9〕 “曲线救国”，是抗日战争时期国民党内一些顽固派分子为实行降日反共而制造的一种叛国谬论。他们指使或支持一部分国民党军队和官员投降日本侵略者，变成伪军、伪官，和日军一起进攻抗日根据地，并将这种叛国投敌行为诡称为“曲线救国”。
    〔10〕 绥远，原来是一个省，一九五四年撤销，原辖地区划归内蒙古自治区。
    〔11〕 见本书第一卷《论反对日本帝国主义的策略》注〔5〕。
    〔12〕 斯科比是英国派驻希腊的英军司令。一九四四年十月，德国侵略军在希腊败退。斯科比率领英军，带着在伦敦的希腊流亡政府，进入希腊。同年十二月，斯科比指挥英军并协助希腊政府进攻长期英勇抵抗德军的希腊人民解放军，屠杀希腊爱国人民。
    〔13〕 保甲制度是国民党政府实行法西斯统治的基层政治制度。一九三二年八月，蒋介石在河南、湖北、安徽三省颁布《各县编查保甲户口条例》，其中规定“保甲之编组以户为单位，户设户长，十户为甲，甲设甲长，十甲为保，保设保长”，实行各户互相监视和互相告发的联保连坐法，以及各项反革命的强迫劳役办法。一九三四年十一月七日，国民党政府正式决定在它所统治的各省市一律推行这种保甲制度。
    〔14〕 这里是指国民党政府所实行的封建的买办的法西斯教育。
    〔15〕 开罗会议是一九四三年十一月中、美、英三国首脑在埃及首都开罗举行的一次国际会议。这次会议发表了中、美、英三国开罗宣言，明确规定日本必须无条件投降，并将侵占的中国领土台湾等地归还中国。
    〔16〕 民主同盟成立于一九四一年，当时名中国民主政团同盟，一九四四年改组为中国民主同盟。
    〔17〕 见本书第一卷《论反对日本帝国主义的策略》注〔1〕。
    〔18〕 峨眉山是四川省西南部的名山。毛泽东的这句话是说国民党统治集团在抗日战争中最后撤退到四川山地。
    〔19〕 参见本书第二卷《必须制裁反动派》、《团结一切抗日力量，反对反共顽固派》、《向国民党的十点要求》等文。
    〔20〕 见一九二四年十一月十日孙中山的《北上宣言》（《孙中山全集》第11卷，中华书局1986年版，第296—297页）。
    〔21〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔22〕 见本书第一卷《实践论》注〔6〕。
    〔23〕 这是指蒋介石在《中国之命运》中的一种错误说法。
    〔24〕 一九四二年冬至一九四三年春，驻内蒙伊克昭盟的国民党反动军队，强行霸占蒙族人民的牧地，并且向当地人民勒索大量粮食、牲畜。一九四三年三月二十六日，伊克昭盟的蒙族保安队和人民群众被迫发动了武装反抗。四月，国民党军队前往镇压，对当地的蒙族人民进行了血腥的屠杀。
    〔25〕 一九四四年九月，新疆北部伊犁地区的少数民族人民，为了反对国民党反动派的民族压迫和经济掠夺，发动了声势浩大的武装起义。这次起义先后同阿山、塔城一带的起义武装联合，占领了新疆北部的大部分地区，所以又被称为“三区革命”。国民党反动派从甘肃和新疆各地调集了大批军队，对起义军实行长期的大规模的武力镇压。起义军在新疆各族广大人民的积极支持下，进行了英勇的抵抗，一直坚持到一九四九年新疆解放。
    〔26〕 这里是指一九四二年、一九四三年国民党反动派对甘肃省南部回、汉、藏等族起义农民的屠杀事件。一九四二年冬，甘肃省南部临洮、康乐一带的农民，为了反对国民党反动派的横征暴敛、抓兵抓伕等反动措施，在回民马福善等率领下，发动了大规模的武装起义。到一九四三年四月以后，起义地区发展到二十多县，参加人数最多时达到十万多人。国民党反动派先后调动了七个师以上的军队，甚至出动飞机，配合地方武装，对起义的群众进行残酷的屠杀。
    〔27〕 大西洋宪章是一九四一年八月美英大西洋会议结束时联合发表的一个文件。莫斯科会议是一九四三年十月苏、美、英三国外长在莫斯科举行的会议。德黑兰会议是一九四三年十一月至十二月苏、美、英三国首脑在伊朗首都德黑兰举行的会议。克里米亚会议是一九四五年二月苏、美、英三国首脑在苏联南部克里米亚半岛雅尔塔举行的会议。当时所有这些国际会议都决定以联合的力量击败法西斯德国和日本，并在战后防止侵略势力和法西斯残余的再起，维护世界和平，赞助各国人民的独立民主的愿望。
    〔28〕 一九四四年八月至十月，苏、美、英、中四国代表按照莫斯科会议和德黑兰会议的决定，在美国首都华盛顿郊区的敦巴顿橡树园举行会议，草拟了联合国机构的组织草案。一九四五年四月至六月，在美国旧金山召开了有五十个国家代表参加的联合国成立大会。当时中国解放区派遣董必武为代表加入中国代表团，参加了这次会议。
    〔29〕 中国共产党第七次全国代表大会以后，一九四五年七月十三日，各解放区、各人民团体以及八路军、新四军等各方面的代表，曾在延安开会，成立“中国解放区人民代表会议筹备委员会”。日本投降以后，因为时局变化，中国解放区人民代表会议没有召开。


愚公移山
（一九四五年六月十一日）

    *这是毛泽东在中国共产党第七次全国代表大会上的闭幕词。

    我们开了一个很好的大会。我们做了三件事：第一，决定了党的路线，这就是放手发动群众，壮大人民力量，在我党的领导下，打败日本侵略者，解放全国人民，建立一个新民主主义的中国。第二，通过了新的党章。第三，选举了党的领导机关——中央委员会。今后的任务就是领导全党实现党的路线。我们开了一个胜利的大会，一个团结的大会。代表们对三个报告⑴发表了很好的意见。许多同志作了自我批评，从团结的目标出发，经过自我批评，达到了团结。这次大会是团结的模范，是自我批评的模范，又是党内民主的模范。

    大会闭幕以后，很多同志将要回到自己的工作岗位上去，将要分赴各个战场。同志们到各地去，要宣传大会的路线，并经过全党同志向人民作广泛的解释。

    我们宣传大会的路线，就是要使全党和全国人民建立起一个信心，即革命一定要胜利。首先要使先锋队觉悟，下定决心，不怕牺牲，排除万难，去争取胜利。但这还不够，还必须使全国广大人民群众觉悟，甘心情愿和我们一起奋斗，去争取胜利。要使全国人民有这样的信心：中国是中国人民的，不是反动派的。中国古代有个寓言，叫做“愚公移山”。说的是古代有一位老人，住在华北，名叫北山愚公。他的家门南面有两座大山挡住他家的出路，一座叫做太行山，一座叫做王屋山。愚公下决心率领他的儿子们要用锄头挖去这两座大山。有个老头子名叫智叟的看了发笑，说是你们这样干未免太愚蠢了，你们父子数人要挖掉这样两座大山是完全不可能的。愚公回答说：我死了以后有我的儿子，儿子死了，又有孙子，子子孙孙是没有穷尽的。这两座山虽然很高，却是不会再增高了，挖一点就会少一点，为什么挖不平呢？愚公批驳了智叟的错误思想，毫不动摇，每天挖山不止。这件事感动了上帝，他就派了两个神仙下凡，把两座山背走了⑵。现在也有两座压在中国人民头上的大山，一座叫做帝国主义，一座叫做封建主义。中国共产党早就下了决心，要挖掉这两座山。我们一定要坚持下去，一定要不断地工作，我们也会感动上帝的。这个上帝不是别人，就是全中国的人民大众。全国人民大众一齐起来和我们一道挖这两座山，有什么挖不平呢？

    昨天有两个美国人要回美国去，我对他们讲了，美国政府要破坏我们，这是不允许的。我们反对美国政府扶蒋反共的政策。但是我们第一要把美国人民和他们的政府相区别，第二要把美国政府中决定政策的人们和下面的普通工作人员相区别。我对这两个美国人说：告诉你们美国政府中决定政策的人们，我们解放区禁止你们到那里去，因为你们的政策是扶蒋反共，我们不放心。假如你们是为了打日本，要到解放区是可以去的，但要订一个条约。倘若你们偷偷摸摸到处乱跑，那是不许可的。赫尔利已经公开宣言不同中国共产党合作⑶，既然如此，为什么还要到我们解放区去乱跑呢？

    美国政府的扶蒋反共政策，说明了美国反动派的猖狂。但是一切中外反动派的阻止中国人民胜利的企图，都是注定要失败的。现在的世界潮流，民主是主流，反民主的反动只是一股逆流。目前反动的逆流企图压倒民族独立和人民民主的主流，但反动的逆流终究不会变为主流。现在依然如斯大林很早就说过的一样，旧世界有三个大矛盾：第一个是帝国主义国家中的无产阶级和资产阶级的矛盾，第二个是帝国主义国家之间的矛盾，第三个是殖民地半殖民地国家和帝国主义宗主国之间的矛盾⑷。这三种矛盾不但依然存在，而且发展得更尖锐了，更扩大了。由于这些矛盾的存在和发展，所以虽有反苏反共反民主的逆流存在，但是这种反动逆流总有一天会要被克服下去。

    现在中国正在开着两个大会，一个是国民党的第六次代表大会，一个是共产党的第七次代表大会。两个大会有完全不同的目的：一个要消灭共产党和中国民主势力，把中国引向黑暗；一个要打倒日本帝国主义和它的走狗中国封建势力，建设一个新民主主义的中国，把中国引向光明。这两条路线在互相斗争着。我们坚决相信，中国人民将要在中国共产党领导之下，在中国共产党第七次大会的路线的领导之下，得到完全的胜利，而国民党的反革命路线必然要失败。

    注　　释
    〔1〕 指在中国共产党第七次全国代表大会上，毛泽东所作的政治报告、朱德所作的军事报告和刘少奇所作的关于修改党章的报告。
    〔2〕 愚公移山的故事，见《列子·汤问》。原文是：“太行、王屋二山，方七百里，高万仞。本在冀州之南，河阳之北。北山愚公者，年且九十，面山而居。惩山北之塞，出入之迂也，聚室而谋曰：吾与汝毕力平险，指通豫南，达于汉阴，可乎？杂然相许。其妻献疑曰：以君之力，曾不能损魁父之丘，如太行王屋何？且焉置土石？杂曰：投诸渤海之尾，隐土之北。遂率子孙荷担者三夫，叩石垦壤，箕畚运于渤海之尾。邻人京城氏之孀妻，有遗男，始龀，跳往助之。寒暑易节，始一反焉。河曲智叟，笑而止之，曰：甚矣，汝之不惠。以残年余力，曾不能毁山之一毛，其如土石何？北山愚公长息曰：汝心之固，固不可彻，曾不若孀妻弱子。虽我之死，有子存焉；子又生孙，孙又生子；子又有子，子又有孙。子子孙孙，无穷匮也，而山不加增，何苦而不平？河曲智叟亡以应。操蛇之神闻之，惧其不已也，告之于帝。帝感其诚，命夸蛾氏二子负二山，一厝朔东，一厝雍南。自此，冀之南，汉之阴，无陇断焉。”
    〔3〕 赫尔利（一八八三——一九六三），美国共和党人。他在一九四四年十一月底被任命为美国驻中国大使，因支持蒋介石的反共政策而受到中国人民的坚决反对，于一九四五年十一月被迫宣布离职。一九四五年四月二日他在华盛顿国务院记者招待会上的谈话中，公开宣言不同中国共产党合作。参见本卷《赫尔利和蒋介石的双簧已经破产》和《评赫尔利政策的危险》。
    〔4〕 参见斯大林《论列宁主义基础》第一部分《列宁主义的历史根源》（《斯大林选集》上卷，人民出版社1979年版，第186—187页）。


论军队生产自给，兼论整风和生产两大运动的重要性
（一九四五年四月二十七日）

    *这是毛泽东为延安《解放日报》写的社论。

    我们的军队在遭受极端物质困难的目前状况之下，在分散作战的目前状况之下，切不可将一切物质供给责任都由上面领导机关负起来，这样既束缚了下面广大人员的手足，而又不可能满足下面的要求。应该说：同志们，大家动手，克服困难吧。只要上面善于提出任务，放手让下面自力更生，问题就解决了，而且能够更加完善地解决它。如果上面不去这样作，而把一切事实上担负不起来的担子老是由自己担起来，不敢放手让下面去做，不去发动广大群众自力更生的积极性，虽然上面费尽了气力，结果将是上下交困，在目前条件下永远也不能解决问题。几年来的经验，已经充分证明了这一点。“统一领导，分散经营”的原则，已被证明是我们解放区在目前条件下组织一切经济生活的正确的原则。

    解放区的军队，已经达到了九十多万。为着打败日本侵略者，还需要扩大军队到几个九十万。但是我们还没有外援。就是假定将来有了外援，生活资料也只能由我们自己来供给，这是一点主观主义也来不得的。在不久的将来，我们需要集中必要的兵团，离开现在分散作战的地区，到一定的攻击目标上去作战。这种集中行动的大兵团，不但不能生产自给了，而且需要后方的大量的物质供给；只有被留下来的地方部队和地方兵团（其数目将还是广大的），还能照旧一面作战，一面生产。照此看来，我们全军应趁目前的时机，在不妨碍作战和训练的条件之下，一律学会完成部分的生产自给的任务，难道还有疑问吗？

    军队的生产自给，在我们的条件下，形式上是落后的、倒退的，实质上是进步的，具有重大历史意义的。在形式上，我们违背了分工的原则。但是，在我们的条件下——国家贫困、国家分裂（这些都是国民党主要统治集团所造成的罪恶结果）以及分散的长期的人民游击战争，我们这样做，就是进步的了。大家看，国民党的军队面黄肌瘦，解放区的军队身强力壮。大家看，我们自己，在没有生产自给的时候，何等困难，一经生产自给，何等舒服。现在，让站在我们面前的两个部队，例如说两个连，去选择两种办法中的一种：或者由上面全部供给生活资料；或者不给它或少给它，让它全部、大部、半部或小部地生产自给。哪一种结果要好些？哪一种它们愿意接受些呢？在认真地试行一年生产自给之后，一定会认为后一种办法结果要好些，愿意接受它；一定会认为前一种办法结果要差些，不愿意接受它。这是因为后者能使我们部队的一切成员改善生活；而前者，在目前的物质困难条件下，无论怎样由上面供给，也不能满足他们的要求。至于因为我们采用了这种表面上“落后的”、“倒退的”办法，而使我们的军队克服了生活资料的困难，改善了生活，个个身强力壮，足以减轻同在困难中的人民的赋税负担，因而取得人民的拥护，足以支持长期战争，并足以扩大军队，因而也就能够扩大解放区，缩小沦陷区，达到最后地消灭侵略者、解放全中国的目的。这种历史意义，难道还不伟大吗？

    军队生产自给，不但改善了生活，减轻了人民负担，并因而能够扩大军队，而且立即带来了许多副产物。这些副产物就是：（一）改善官兵关系。官兵一道生产劳动，亲如兄弟了。（二）增强劳动观念。我们现行的，既不是旧式的募兵制，也不是征兵制，而是第三种兵役制——动员制。它比募兵制要好些，它不会造成那样多的二流子；但比征兵制要差些。我们目前的条件，还只许可我们采取动员制，还不能采取征兵制。动员来的兵要过长期的军队生活，将减弱他们的劳动观念，因而也会产生二流子和沾染军阀军队中的若干坏习气。生产自给以来，劳动观念加强了，二流子的习气被改造了。（三）增强纪律性。在生产中执行劳动纪律，不但不会减弱战斗纪律和军人生活纪律，反而会增强它们。（四）改善军民关系。部队有了家务，侵害老百姓财物的事就少了，或者完全没有了。在生产中，军民变工互助，更增强他们之间的友好关系。（五）军队埋怨政府的事也会少了，军政关系也好了。（六）促进人民的大生产运动。军队生产了，机关生产更显得必要，更有劲了；全体人民的普遍增产运动，当然也更显得必要，更有劲了。

    一九四二和一九四三两年先后开始的带普遍性的整风运动和生产运动，曾经分别地在精神生活方面和物质生活方面起了和正在起着决定性的作用。这两个环子，如果不在适当的时机抓住它们，我们就无法抓住整个的革命链条，而我们的斗争也就不能继续前进。

    大家明白，我们在一九三七年以前入党的党员，剩下的不过数万人，而我们现在的党员是一百二十多万，其中大多数是农民及其他小资产阶级出身的，他们有很可爱的革命积极性，并愿接受马克思主义的训练；但是，他们是带了他们原来的不符合或不大符合于马克思主义的思想入党的。这种情形，就是在一九三七年以前入党的党员中也是存在着的。这是一个极其严重的矛盾，一个绝大的困难。在这种情形下，如果不进行一个普遍的马克思主义的教育运动，即整风运动，我们还能顺利地前进吗？显然是不能的。但是，我们在大量干部中解决了和正在解决着这个矛盾——党内无产阶级思想和非无产阶级思想（其中有小资产阶级、资产阶级甚至地主阶级的思想，而主要是小资产阶级的思想）之间的矛盾，即马克思主义思想和非马克思主义思想之间的矛盾，我们的党就能够在思想上、政治上、组织上空前统一地（不是完全统一地）大踏步地但又是稳步地前进了。在今后，我们党还会、也还应该有更大的发展，而我们是能够在马克思主义的思想原则下更好地掌握将来的发展了。

    另一个环子是生产运动。抗战八年了，我们开头还有饭吃，有衣穿。随后逐步困难起来，以至于大困难：粮食不足，油盐不足，被服不足，经费不足。这是伴随着一九四○年至一九四三年敌人大举进攻和国民党政府发动三次大规模反人民斗争（所谓“反共高潮”）⑴而来的绝大的困难，绝大的矛盾。如果不解决这个困难，不解决这个矛盾，不抓住这个环节，我们的抗日斗争还能前进吗？显然是不能的。但是我们学会了并且正在学会着生产，这样一来，我们又活跃了，我们又生气勃勃了。再有几年，我们将不怕任何敌人，我们将要压倒一切敌人了。

    这样看来，整风和生产两大运动；具有何种历史重要性，是明白无疑的了。

    让我们进一步地、普遍地去推广这两大运动，以为其他各项战斗任务的基础。果能如此，那末，中国人民的彻底解放，就有把握了。

    目前正当春耕时节，希望一切解放区的领导同志、工作人员、人民群众，不失时机地掌握生产环节，取得比去年更大的成绩。特别是那些还没有学会生产的地区，今年应当更大地努一把力。

    注　　释
    〔1〕 参见本卷《评国民党十一中全会和三届二次国民参政会》一文中关于国民党发动三次反共高潮的叙述。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


赫尔利和蒋介石的双簧已经破产
（一九四五年七月十日）

    *这是毛泽东为新华社写的评论。

    以粉饰蒋介石独裁统治为目的而召集的四届国民参政会，七月七日在重庆开会。第一次会议到会者之少，为历届参政会所未有。不但中共方面无人出席，其他方面也有很多人未出席。定数二百九十名的参政员中，出席的仅有一百八十名。蒋介石在开幕时说了一通话。蒋介石说：“政府对于国民大会召集有关的问题，拟不提出任何具体的方案，可使诸君得以充分的讨论。政府准备以最诚恳坦白的态度，聆取诸位对于这些问题的意见。”所谓今年十一月十二日召集国民大会一件公案，大概就此收场了。这件公案，也和帝国主义者赫尔利⑴有关系。原来这位帝国主义者是极力怂恿蒋介石干这一手的，蒋介石的腰这才敢于在今年元旦的演说⑵里稍稍硬了起来，至三月一日的演说⑶而大硬，说是一定要在十一月十二日“还政于民”。在蒋介石的三月一日的演说里，对于中国共产党代表中国人民的公意而提出的召开党派会议和成立联合政府一项主张，则拒之于千里之外。对于组织一个所谓有美国人参加的三人委员会来“整编”中共军队，则吹得得意忘形。蒋介石竟敢说：中共必须先将军队交给他，然后他才赏赐中共以“合法地位”。所有这一切，赫尔利老爷的撑腰起了决定的作用。四月二日，赫尔利在华盛顿发表声明，除了抹杀中共的地位，污蔑中共的活动，宣称不和中共合作等一派帝国主义的滥调而外，还极力替蒋介石的“国民大会”等项臭物捧场。如此，美国的赫尔利，中国的蒋介石，在以中国人民为牺牲品的共同目标下，一唱一和，达到了热闹的顶点。从此以后，似乎就走上了泄气的命运。反对者无论在中国人和外国人中，在国民党内和国民党外，在有党派人士和无党派人士中，到处皆是，不计其数。其原因只有一个，就是：赫尔利蒋介石这一套，不管他们怎样吹得像煞有介事，总之是要牺牲中国人民的利益，进一步破坏中国人民的团结，安放下中国大规模内战的地雷，从而也破坏美国人民及其他同盟国人民的反法西斯战争和战后和平共处的共同利益。到了今天，赫尔利不知在忙些什么，总之是似乎暂时地藏起来了，却累得蒋介石在参政会上说些不三不四的话。三月一日蒋介石说：“我国情形与他国不同，在国民大会召开以前，我们便无一个可以代表人民、使政府可以咨询民意之负责团体。”既然如此，不知道我们的委员长为什么又向参政会“聆取”起“意见”来了。按照委员长的说法，中国境内是并无任何“可以咨询民意的负责团体”的，参政会不过是一个吃饭的“团体”而已，今天的“聆取”，于法无据。可是不管怎样，只要参政会说一声停开那个伪造的“国民”大会，就说违反了三月一日的圣旨，犯了王法，也算做了一回好事，积了一件功德。当然，今天来评论参政会，为时尚早，因为参政会究竟拿什么东西让委员长“聆取”，还要等几天才能看到。不过有一点是确实的：自从中国人民群起反对之后，就是热心“君主立宪”的人们也替我们的君主担忧，劝他不要套上被称为猪仔国会的那条绞索，谨防袁世凯⑷来找替死鬼。因此，我们的君主就此缩手，也未可知。然而我们的君主及其左右，是决不让人民轻易获得丝毫权力而使他们自己损失一根毫毛的。眼前的证据，就是这位君主将人民的合理批评，称之为“肆意攻击”。据说，“在战争状况之下，沦陷区域势必无法举行任何普遍的选举。因此，在两年以前，国民党中央全会乃有于战事结束一年以内召开国民大会、实行宪政的决定。若干方面，当时曾肆意攻击”，以为迟了。及至他“鉴于战事的完全结束为时容或延长，即使战事结束后各地秩序亦未必能于短时期内恢复，所以主张在战局稳定之时即行召集国民大会”，不料那些人们又“肆意攻击”。这样一来，闹得我们的君主很不好办。但是中国人民必须教训蒋介石及其一群：对于违反人民意志的任何欺骗，不管你们怎样说和怎样做，是断乎不许可的。中国人民所要的是立即实行民主改革，例如释放政治犯，取消特务，给人民以自由，给各党派以合法地位等项。对于这些，你们一件也不做，却在所谓召开“国民大会”的时间问题上耍花样，这是连三岁小孩子也欺骗不了的。没有认真的起码的民主改革，任何什么大会小会也只能被抛到毛屎坑里去。就叫做“肆意攻击”也罢，任何这类的欺骗，必须坚决、彻底、干净、全部地攻击掉，决不容许保留其一丝一毫。这原因不是别的，就是因为它是欺骗。有无国民大会是一件事，有无起码的民主改革又是一件事。可以暂时没有前者，不可以不立即实施后者。蒋介石及其一群，既然愿意“提早”“还政于民”，为什么不愿意“提早”实施若干起码的民主改革？国民党的先生们，当我写这最后几行时，你们得承认，中国共产党人总算不是向你们“肆意攻击”，仅仅提出一个问题，难道也不应该吗？难道你们也可以置之不答吗？你们得答复这个问题：为什么你们愿意“还政于民”，却不愿意实行民主改革呢？

    注　　释
    〔1〕 见本卷《愚公移山》注〔3〕。
    〔2〕 这是指一九四五年一月一日蒋介石的广播演说。他在这个演说里，对过去一年国民党军队在日本侵略军进攻面前的溃败一字不提，反而大肆诬蔑人民，反对全国人民和各抗日党派所拥护的关于取消国民党一党专政及成立联合政府和联合统帅部的主张，坚持国民党一党专政，并且以准备召开为全国人民所唾弃的国民党御用的“国民大会”，作为反对人民的挡箭牌。
    〔3〕 这是指一九四五年三月一日蒋介石在重庆宪政实施协进会上的演说。蒋介石除坚持“元旦演说”的反动主张之外，又提出组织有美国代表参加的三人委员会来“整编”八路军新四军，公开地要求美帝国主义者来干涉中国的内政。
    〔4〕 见本书第一卷《论反对日本帝国主义的策略》注〔1〕。


评赫尔利政策的危险
（一九四五年七月十二日）

    *这是毛泽东为新华社写的评论。

    以美国驻华大使赫尔利⑴为代表的美国对华政策，越来越明显地造成了中国内战的危机。坚持反动政策的国民党政府，从它在十八年前成立之日起，就是以内战为生活的；仅在一九三六年西安事变⑵和一九三七年日本侵入中国本部这样的时机，才被迫暂时地放弃全国规模的内战。但从一九三九年起，局部的内战又在发动，并且没有停止过。国民党政府在其内部的动员口号是“反共第一”，抗日被放在次要的地位。目前国民党政府一切军事布置的重心，并不是放在反对日本侵略者方面，而是放在向着中国解放区“收复失地”和消灭中国共产党方面。不论是为着抗日战争的胜利，或是战后的和平建设，这种情况均须严重地估计到。罗斯福总统在世时，他是估计到了这一点的，为了美国的利益，他没有采取帮助国民党以武力进攻中国共产党的政策。一九四四年十一月，赫尔利以罗斯福私人代表的资格来到延安的时候，他曾经赞同中共方面提出的废止国民党一党专政、成立民主的联合政府的计划。但是他后来变卦了，赫尔利背叛了他在延安所说的话。这样一种变卦，露骨地表现于四月二日赫尔利在华盛顿所发表的声明。这时候，在同一个赫尔利的嘴里，以蒋介石为代表的国民党政府变成了美人，而中共则变成了魔怪；并且他率直地宣称：美国只同蒋介石合作，不同中共合作。当然这不只是赫尔利个人的意见，而是美国政府中的一群人的意见，但这是错误的而且危险的意见。就在这个时候，罗斯福去世了，赫尔利得意忘形地回到重庆的美国大使馆。这个以赫尔利为代表的美国对华政策的危险性，就在于它助长了国民党政府的反动，增大了中国内战的危机。假如赫尔利政策继续下去，美国政府便将陷在中国反动派的又臭又深的粪坑里拔不出脚来，把它自己放在已经觉醒和正在继续觉醒的几万万中国人民的敌对方面，在目前，妨碍抗日战争，在将来，妨碍世界和平。这一种必然的趋势，难道还看不清楚吗？在中国的前途这个问题上，看清楚了中国人民要求独立、自由、统一的不可阻止的势力必然要代替民族压迫和封建压迫而勃兴的美国一部分舆论界，对于赫尔利式的危险的对华政策，是感到焦急的，他们要求改变这个政策。但是，美国的政策究竟是否改变和哪一天才改变，今天我们还不能说什么。可以确定地说的，就是赞助中国反人民势力和以如此广大的中国人民为敌的这个赫尔利式的政策，如果继续不变的话，那就将给美国政府和美国人民以千钧重负和无穷祸害，这一点，必须使美国人民认识清楚。

    注　　释
    〔1〕 见本卷《愚公移山》注〔3〕。
    〔2〕 参见本书第一卷《关于蒋介石声明的声明》注〔1〕。


给福斯特同志的电报
（一九四五年七月二十九日）

福斯特同志和美国共产党中央委员会：

    欣悉美国共产主义政治协会特别会议决定抛弃白劳德的修正主义的即投降主义的路线⑴，重新确立马克思主义的领导，并已恢复了美国共产党。我们对于美国工人阶级和马克思主义运动的这个伟大的胜利，谨致热烈的祝贺。白劳德的整个修正主义——投降主义路线（这条路线充分表现于白劳德所著《德黑兰》一书中），本质上是反映了美国反动资本集团在美国工人运动中的影响。这个反动资本集团现在也正在力图扩大其影响于中国，赞助中国国民党内反动集团的反民族反人民的错误政策，使中国人民面临着严重的内战危机，危害中美两大国人民的利益。美国工人阶级及其先锋队美国共产党反对白劳德修正主义——投降主义的胜利，对于中美两国人民目前所进行的反日战争和战后建设和平民主世界的伟大事业，无疑地将有重大的贡献。

    注　　释
    〔1〕 白劳德（一八九一——一九七三），曾任美国共产党总书记。在第二次世界大战期间，美国共产党内以白劳德为代表的右倾思想，曾经形成反马克思主义的修正主义——投降主义路线，并于一九四四年四月出版了作为他的纲领性的著作《德黑兰：我们在战争与和平中的道路》一书。白劳德“修正”了列宁主义关于帝国主义是垄断的、腐朽的和垂死的资本主义的基本理论，否认美国资本主义的帝国主义性质，认为它还“保持着青年的资本主义制度的一些特点”，认为美国无产阶级和大资产阶级之间有“共同利害”，主张保护托拉斯制度，经过“阶级调和”来避免美国资本主义所不可避免的危机。白劳德于一九四四年五月，主持解散了美国无产阶级的政党——美国共产党，而另行组织非党的美国共产主义政治协会。白劳德的这一错误路线一开始就遭到以福斯特为首的许多美国共产党员的反对。一九四五年六月，在福斯特领导下，美国共产主义政治协会通过了批判白劳德路线的决议。同年七月，又举行美国共产主义政治协会特别代表大会，决定重建美国共产党。白劳德后来仍然坚持其错误主张，公开拥护杜鲁门政府的帝国主义政策，并进行反党的派别活动，因此在一九四六年二月被开除出党。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对日寇的最后一战
（一九四五年八月九日）

    *这是毛泽东就苏联对日宣战发表的声明。

    八月八日，苏联政府宣布对日作战，中国人民表示热烈的欢迎。由于苏联这一行动，对日战争的时间将大大缩短。对日战争已处在最后阶段，最后地战胜日本侵略者及其一切走狗的时间已经到来了。在这种情况下，中国人民的一切抗日力量应举行全国规模的反攻，密切而有效力地配合苏联及其他同盟国作战。八路军、新四军及其他人民军队，应在一切可能条件下，对于一切不愿投降的侵略者及其走狗实行广泛的进攻，歼灭这些敌人的力量，夺取其武器和资财，猛烈地扩大解放区，缩小沦陷区。必须放手组织武装工作队，成百队成千队地深入敌后之敌后，组织人民，破击敌人的交通线，配合正规军作战。必须放手发动沦陷区的千百万群众，立即组织地下军，准备武装起义，配合从外部进攻的军队，消灭敌人。解放区的巩固工作仍应注意。今冬明春，应在现有一万万人民和一切新解放区的人民中，普遍地实行减租减息，发展生产，组织人民政权和人民武装，加强民兵工作，加强军队的纪律，坚持各界人民的统一战线，防止浪费人力物力。凡此一切，都是为着加强我军对敌人的进攻。全国人民必须注意制止内战危险，努力促成民主联合政府的建立。中国民族解放战争的新阶段已经到来了，全国人民应该加强团结，为夺取最后胜利而斗争。


目录

抗日战争胜利后的时局和我们的方针
蒋介石在挑动内战
第十八集团军总司令给蒋介石的两个电报
评蒋介石发言人谈话
中共中央关于同国民党进行和平谈判的通知
关于重庆谈判
国民党进攻的真相
减租和生产是保卫解放区的两件大事
一九四六年解放区工作的方针
建立巩固的东北根据地
关于目前国际形势的几点估计
以自卫战争粉碎蒋介石的进攻
和美国记者安娜·路易斯·斯特朗⑴的谈话
集中优势兵力，各个歼灭敌人
美国“调解”真相和中国内战前途
三个月总结
迎接中国革命的新高潮
中共中央关于暂时放弃延安和保卫陕甘宁边区的两个文件
关于西北战场的作战方针
蒋介石政府已处在全民的包围中
解放战争第二年的战略方针
中国人民解放军宣言
中国人民解放军总部关于重行颁布三大纪律八项注意的训令
目前形势和我们的任务
关于建立报告制度
关于目前党的政策中的几个重要问题
军队内部的民主运动
在不同地区实施土地法的不同策略
纠正土地改革宣传中的“左”倾错误
新解放区土地改革要点
关于工商业政策
关于民族资产阶级和开明绅士问题
评西北大捷兼论解放军的新式整军运动
关于情况的通报
在晋绥干部会议上的讲话
对晋绥日报编辑人员的谈话
再克洛阳后给洛阳前线指挥部的电报
新解放区农村工作的策略问题
一九四八年的土地改革工作和整党工作
关于辽沈战役⑴的作战方针
关于健全党委制
中共中央关于九月会议的通知
关于淮海战役的的作战方针
全世界革命力量团结起来，反对帝国主义的侵略
中国军事形势的重大变化
关于平津战役⑴的作战方针
敦促杜聿明等投降书
将革命进行到底
评战犯求和
中共中央毛泽东主席关于时局的声明
中共发言人评南京行政院的决议
中共发言人关于命令国民党反动政府重新逮捕前日本侵华军总司令冈村宁次和逮捕国民党内战罪犯的谈话
中共发言人关于和平条件必须包括惩办日本战犯和国民党战犯的声明
把军队变为工作队
四分五裂的反动派为什么还要空喊“全面和平”？
国民党反动派由“呼吁和平”变为呼吁战争
评国民党对战争责任问题的几种答案
在中国共产党第七届中央委员会第二次全体会议上的报告
党委会的工作方法
南京政府向何处去？
向全国进军的命令
中国人民解放军布告
中国人民解放军总部发言人为英国军舰暴行⑴发表的声明
在新政治协商会议筹备会上的讲话
论人民民主专政
丢掉幻想，准备斗争
别了，司徒雷登
为什么要讨论白皮书？
“友谊”，还是侵略？
唯心历史观的破产


抗日战争胜利后的时局和我们的方针
（一九四五年八月十三日）

    *这是毛泽东在延安干部会议上的讲演。这篇讲演根据马克思列宁主义的阶级分析的方法，深刻地分析了抗日战争胜利后的中国政治的基本形势，并且提出了无产阶级的革命策略。正如毛泽东一九四五年四月在中国共产党第七次全国代表大会的开幕词中所指出的，在打败了日本帝国主义以后，中国仍然有成为一个新中国和还是一个老中国的两种命运，两个前途。以蒋介石为代表的中国大地主大资产阶级，要从人民手中夺取抗日战争胜利的果实，要使中国仍旧成为大地主大资产阶级专政的半殖民地半封建的国家。代表无产阶级和人民大众利益的中国共产党，一方面要尽力争取和平，反对内战，另一方面必须对于蒋介石发动全国规模内战的反革命计划有充分的准备，采取正确的方针，这就是说，对于帝国主义和反动派不抱幻想，不怕威吓，坚决保卫人民的斗争果实，努力建立无产阶级领导的、人民大众的、新民主主义的新中国。中国的两种命运、两个前途的决定胜败的斗争，就是从抗日战争结束直到中华人民共和国成立的这个历史时期的内容，这个历史时期就是中国人民解放战争或第三次国内革命战争时期。蒋介石在美国帝国主义的援助下，在抗日战争结束以后一再撕毁和平的协议，发动了空前的反革命的大内战，企图消灭人民力量。由于中国共产党的正确领导，中国人民只经历了四年的斗争，就在全国范围内取得了战胜蒋介石、建立新中国的伟大胜利。

    最近几天是远东时局发生极大变动的时候。日本帝国主义投降的大势已经定了。日本投降的决定因素是苏联参战。百万红军进入中国的东北，这个力量是不可抗拒的。日本帝国主义已经不能继续打下去了。中国人民的艰苦抗战，已经取得了胜利。抗日战争当作一个历史阶段来说，已经过去了。

    在这种形势下面，中国国内的阶级关系，国共两党的关系，现在怎么样，将来可能怎么样？我党的方针怎么样？这是全国人民很关心的问题，是全党同志很关心的问题。

    国民党怎么样？看它的过去，就可以知道它的现在；看它的过去和现在，就可以知道它的将来。这个党过去打过整整十年的反革命内战。在抗日战争中间，在一九四○年、一九四一年和一九四三年，它发动过三次大规模的反共高潮⑴，每一次都准备发展成为全国范围的内战，仅仅由于我党的正确政策和全国人民的反对，才没有实现。中国大地主大资产阶级的政治代表蒋介石，大家知道，是一个极端残忍和极端阴险的家伙。他的政策是袖手旁观，等待胜利，保存实力，准备内战。果然胜利被等来了，这位“委员长”现在要“下山”⑵了。八年来我们和蒋介石调了一个位置：以前我们在山上，他在水边⑶；抗日时期，我们在敌后，他上了山。现在他要下山了，要下山来抢夺抗战胜利的果实了。

    我们解放区的人民和军队，八年来在毫无外援的情况之下，完全靠着自己的努力，解放了广大的国土，抗击了大部的侵华日军和几乎全部的伪军。由于我们的坚决抗战，英勇奋斗，大后方⑷的二万万人民才没有受到日本侵略者摧残，二万万人民所在的地方才没有被日本侵略者占领。蒋介石躲在峨眉山上，前面有给他守卫的，这就是解放区，就是解放区的人民和军队。我们保卫了大后方的二万万人民，同时也就保卫了这位“委员长”，给了他袖手旁观、坐待胜利的时间和地方。时间——八年零一个月，地方——二万万人民所在的地方，这些条件是我们给他的。没有我们，他是旁观不成的。那末，“委员长”是不是感谢我们呢？他不！此人历来是不知感恩的。蒋介石是怎样上台的？是靠北伐战争，靠第一次国共合作，靠那时候人民还没有摸清他的底细，还拥护他。他上了台，非但不感谢人民，还把人民一个巴掌打了下去，把人民推入了十年内战的血海。这段历史同志们都是知道的。这一次抗日战争，中国人民又保卫了他。现在抗日战争胜利了，日本要投降了，他绝不感谢人民，相反地，翻一翻一九二七年的老账，还想照样来干。蒋介石说中国过去没有过“内战”，只有过“剿匪”；不管叫做什么吧，总之是要发动反人民的内战，要屠杀人民。

    当全国规模的内战还没有爆发的时候，人民中间和我们党内的许多同志中间，对于这个问题还不是都认识得清楚的。因为大规模的内战还没有到来，内战还不普遍、不公开、不大量，就有许多人认为：“不一定吧！”还有许多人怕打内战。怕，是有理由的，因为过去打了十年，抗战又打八年，再打，怎么得了。产生怕的情绪是很自然的。对于蒋介石发动内战的阴谋，我党所采取的方针是明确的和一贯的，这就是坚决反对内战，不赞成内战，要阻止内战。今后我们还要以极大的努力和耐心领导着人民来制止内战。但是，必须清醒地看到，内战危险是十分严重的，因为蒋介石的方针已经定了。按照蒋介石的方针，是要打内战的。按照我们的方针，人民的方针，是不要打内战的。不要打内战的只是中国共产党和中国人民，可惜不包括蒋介石和国民党。一个不要打，一个要打。如果两方面都不要打，就打不起来。现在不要打的只是一个方面，并且这一方面的力量又还不足以制止那一方面，所以内战危险就十分严重。

    蒋介石要坚持独裁和内战的反动方针，我党曾经及时地指明了这一点。在党的七次代表大会以前、七次代表大会中间和七次代表大会以后，我们曾经进行了相当充分的工作，唤起人民对于内战危险的注意，使全国人民、我们的党员和军队，早有精神准备。这一点很重要，有这一点和没有这一点是大不相同的。一九二七年的时候，我党还是幼年的党，对于蒋介石的反革命的突然袭击毫无精神准备，以致人民已经取得的胜利果实跟着就失掉了，人民遭受了长期的灾难，光明的中国变成了黑暗的中国。这一次不同了，我党已经有了三次革命的丰富经验，党的政治成熟程度已经大大提高了。党中央再三再四地讲明内战危险，使全国人民、全党同志和党所领导的军队，都处于有准备的状态中。

    蒋介石对于人民是寸权必夺，寸利必得。我们呢？我们的方针是针锋相对，寸土必争。我们是按照蒋介石的办法办事。蒋介石总是要强迫人民接受战争，他左手拿着刀，右手也拿着刀。我们就按照他的办法，也拿起刀来。这是经过调查研究以后才找到的办法。这个调查研究很重要。看到人家手里拿着东西了，我们就要调查一下。他手里拿的是什么？是刀。刀有什么用处？可以杀人。他要拿刀杀谁？要杀人民。调查了这几件事，再调查一下：中国人民也有手，也可以拿刀，没有刀可以打一把。中国人民经过长期的调查研究，发现了这个真理。军阀、地主、土豪劣绅、帝国主义，手里都拿着刀，要杀人。人民懂得了，就照样办理。我们有些人，对于这个调查研究常不注意。例如陈独秀⑸，他就不知道拿着刀可以杀人。有人说，这是普遍的日常真理，共产党的领导人还会不知道？这很难说。他没有调查研究就不懂得这件事，所以我们给他起个名字，叫做机会主义者。没有调查研究就没有发言权，我们取消了他的发言权。我们采取了和陈独秀不同的办法，使被压迫、被屠杀的人民拿起刀来，谁如果再要杀我们，我们就照样办理。不久以前，国民党调了六个师来打我们关中分区，有三个师打进来了，占领了宽一百里、长二十里的地方。我们也照他的办法，把在这宽一百里、长二十里地面上的国民党军队，干净、彻底、全部消灭之⑹。我们是针锋相对，寸土必争，绝不让国民党轻轻易易地占我们的地方，杀我们的人。当然，寸土必争，并不是说要像过去“左”倾路线那样“不放弃根据地的一寸土地”。这一回我们就放弃了宽一百里、长二十里的地方。七月底放弃，八月初收回。在皖南事变以后，有一次，国民党的联络参谋问我们的动向如何。我说，你天天在延安还不清楚？“何反我亦反，何停我亦停”⑺。那时候还没有提出蒋介石的名字，只提何应钦。现在是：“蒋反我亦反，蒋停我亦停。”照他的办法办理。现在蒋介石已经在磨刀了，因此，我们也要磨刀。

    人民得到的权利，绝不允许轻易丧失，必须用战斗来保卫。我们是不要内战的。如果蒋介石一定要强迫中国人民接受内战，为了自卫，为了保卫解放区人民的生命、财产、权利和幸福，我们就只好拿起武器和他作战。这个内战是他强迫我们打的。如果我们打不赢，不怪天也不怪地，只怪自己没有打赢。但是谁要想轻轻易易地把人民已经得到的权利抢去或者骗去，那是办不到的。去年有个美国记者问我：“你们办事，是谁给的权力？”我说：“人民给的。”如果不是人民给的，还有谁给呢？当权的国民党没有给。国民党是不承认我们的。我们参加国民参政会，按照参政会条例的规定，是以“文化团体”的资格⑻。我们说，我们不是“文化团体”，我们有军队，是“武化团体”。今年三月一日蒋介石说过：共产党交出军队，才有合法地位。蒋介石的这句话，现在还适用。我们没有交出军队，所以没有合法地位，我们是“无法无天”。我们的责任，是向人民负责。每句话，每个行动，每项政策，都要适合人民的利益，如果有了错误，定要改正，这就叫向人民负责。同志们，人民要解放，就把权力委托给能够代表他们的、能够忠实为他们办事的人，这就是我们共产党人。我们当了人民的代表，必须代表得好，不要像陈独秀。陈独秀对于反革命向人民的进攻，不是采取针锋相对、寸土必争的方针，结果在一九二七年的几个月内，把人民已经取得的权利统统丧失干净。这一次我们就要注意。我们和陈独秀的方针绝不相同，任何骗人的东西都骗不了我们。我们要有清醒的头脑和正确的方针，要不犯错误。

    抗战胜利的果实应该属谁？这是很明白的。比如一棵桃树，树上结了桃子，这桃子就是胜利果实。桃子该由谁摘？这要问桃树是谁栽的，谁挑水浇的。蒋介石蹲在山上一担水也不挑，现在他却把手伸得老长老长地要摘桃子。他说，此桃子的所有权属于我蒋介石，我是地主，你们是农奴，我不准你们摘。我们在报上驳了他⑼。我们说，你没有挑过水，所以没有摘桃子的权利。我们解放区的人民天天浇水，最有权利摘的应该是我们。同志们，抗战胜利是人民流血牺牲得来的，抗战的胜利应当是人民的胜利，抗战的果实应当归给人民。至于蒋介石呢，他消极抗战，积极反共，是人民抗战的绊脚石。现在这块绊脚石却要出来垄断胜利果实，要使抗战胜利后的中国仍然回到抗战前的老样子，不许有丝毫的改变。这样就发生了斗争。同志们，这是一场很严重的斗争。

    抗战胜利的果实应该属于人民，这是一个问题；但是，胜利果实究竟落到谁手，能不能归于人民，这是另一个问题。不要以为胜利的果实都靠得住落在人民的手里。一批大桃子，例如上海、南京、杭州等大城市，那是要被蒋介石抢去的。蒋介石勾结着美国帝国主义，在那些地方他们的力量占优势，革命的人民还基本上只能占领乡村。另一批桃子是双方要争夺的。太原以北的同蒲，平绥中段，北宁，郑州以北的平汉，正太，白晋⑽，德石，津浦，胶济，郑州以东的陇海，这些地方的中小城市是必争的，这一批中小桃子都是解放区人民流血流汗灌溉起来的。究竟这些地方能不能落到人民的手里，现在还不能说。现在只能讲两个字：力争。靠得住落在人民手里的有没有呢？有的，河北、察哈尔、热河⑾、山西的大部、山东、江苏的北部，这些地方的大块乡村和大批城市，乡村和乡村打成一片，上百的城市一块，七八十个城市一块，四五十个城市一块，大小三、四、五、六块。什么城市？中等城市和小城市。这是靠得住的，我们的力量能够取得这批胜利果实。得到了这批果实，在中国革命的历史上还是头一次。历史上，我们只在一九三一年下半年打破了敌人的第三次“围剿”以后，江西中央区联合起来有过二十一个县城⑿，但是还没有中等城市。二十一个小城市联在一起，最多的时候有过二百五十万人口。依靠着这些，中国人民就能奋斗那样久的时间，取得那样大的胜利，粉碎那样大的“围剿”。后来我们打输了，这不能怪蒋介石，要怪我们自己没有打好。如果这一次，大小城市几十个联成一块，有了三四五六块的话，中国人民就有了三四五六个大于江西中央区的革命根据地，中国革命的形势就很可观了。

    从整个形势看来，抗日战争的阶段过去了，新的情况和任务是国内斗争。蒋介石说要“建国”，今后就是建什么国的斗争。是建立一个无产阶级领导的人民大众的新民主主义的国家呢，还是建立一个大地主大资产阶级专政的半殖民地半封建的国家？这将是一场很复杂的斗争。目前这个斗争表现为蒋介石要篡夺抗战胜利果实和我们反对他的篡夺的斗争。这个时期如果有机会主义的话，那就是不力争，自愿地把人民应得的果实送给蒋介石。

    公开的全面的内战会不会爆发？这决定于国内的因素和国际的因素。国内的因素主要是我们的力量和觉悟程度。会不会因为国际国内的大势所趋和人心所向，经过我们的奋斗，使内战限制在局部的范围，或者使全面内战拖延时间爆发呢？这种可能性是有的。

    蒋介石要放手发动内战也有许多困难。第一，解放区有一万万人民、一百万军队、二百多万民兵。第二，国民党统治地区的觉悟的人民是反对内战的，这对蒋介石是一种牵制。第三，国民党内部也有一部分人不赞成内战。目前的形势和一九二七年的时候是大不相同了。特别是我党目前的情况和一九二七年时候的情况大不相同。那时候的党是幼年的党，没有清醒的头脑，没有武装斗争的经验，没有针锋相对的方针。现在党的觉悟程度已经大大地提高了。

    除了我们的觉悟，无产阶级先锋队的觉悟问题以外，还有一个人民群众的觉悟问题。当着人民还不觉悟的时候，把革命果实送给人家是完全可能的。这种事在历史上曾经有过。今天中国人民的觉悟程度也已经是大大地提高了。我党在人民中的威信从来没有过现在这样高。但是，在人民中间，主要是在日本占领区和国民党统治区的人民中间，还有相当多的人相信蒋介石，存在着对于国民党和美国的幻想，蒋介石也在努力散布这种幻想。中国人民中有这样一部分人还不觉悟，就是说明我们的宣传工作和组织工作还做得很不够。人民的觉悟不是容易的，要去掉人民脑子中的错误思想，需要我们做很多切切实实的工作。对于中国人民脑子中的落后的东西，我们要去扫除，就像用扫帚打扫房子一样。从来没有不经过打扫而自动去掉的灰尘。我们要在人民群众中间，广泛地进行宣传教育工作，使人民认识到中国的真实情况和动向，对于自己的力量具备信心。

    人民靠我们去组织。中国的反动分子，靠我们组织起人民去把他打倒。凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。陕甘宁边区南面有条介子河。介子河南是洛川，河北是富县。河南河北两个世界。河南是国民党的，因为我们没有去，人民没有组织起来，龌龊的东西多得很。我们有些同志就是相信政治影响，以为靠着影响就可以解决问题。那是迷信。一九三六年，我们住在保安⒀。离保安四五十里的地方有个地主豪绅的土围子。那时候党中央的所在地就在保安，政治影响可谓大矣，可是那个土围子里的反革命就是死不投降。我们在南面扫、北面扫，都不行，后来把扫帚搞到里面去扫，他才说：“啊哟！我不干了。”⒁世界上的事情，都是这样。钟不敲是不响的。桌子不搬是不走的。苏联红军不进入东北，日本就不投降。我们的军队不去打，敌伪就不缴枪。扫帚到了，政治影响才能充分发生效力。我们的扫帚就是共产党、八路军和新四军。手里拿着扫帚就要研究扫的办法，不要躺在床上，以为会来一阵什么大风，把灰尘统统刮掉。我们马克思主义者是革命的现实主义者，绝不作空想。中国有句古话说：“黎明即起，洒扫庭除。”⒂黎明者，天刚亮也。古人告诉我们，在天刚亮的时候，就要起来打扫。这是告诉了我们一项任务。只有这样想，这样做，才有益处，也才有工作做。中国的地面很大，要靠我们一寸一寸地去扫。

    我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。我们并不孤立，全世界一切反对帝国主义的国家和人民都是我们的朋友。但是我们强调自力更生，我们能够依靠自己组织的力量，打败一切中外反动派。蒋介石同我们相反，他完全是依靠美国帝国主义的帮助，把美国帝国主义作为靠山。独裁、内战和卖国三位一体，这一贯是蒋介石方针的基本点。美国帝国主义要帮助蒋介石打内战，要把中国变成美国的附庸，它的这个方针也是老早定了的。但是，美国帝国主义是外强中干的。我们要有清醒的头脑，这里包括不相信帝国主义的“好话”和不害怕帝国主义的恐吓。曾经有个美国人向我说：“你们要听一听赫尔利的话，派几个人到国民党政府里去做官。”⒃我说：“捆住手脚的官不好做，我们不做。要做，就得放开手放开脚，自由自在地做，这就是在民主的基础上成立联合政府。”他说：“不做不好。”我问：“为什么不好？”他说：“第一，美国人会骂你们；第二，美国人要给蒋介石撑腰。”我说：“你们吃饱了面包，睡足了觉，要骂人，要撑蒋介石的腰，这是你们美国人的事，我不干涉。现在我们有的是小米加步枪，你们有的是面包加大炮。你们爱撑蒋介石的腰就撑，愿撑多久就撑多久。不过要记住一条，中国是什么人的中国？中国绝不是蒋介石的，中国是中国人民的。总有一天你们会撑不下去！”同志们，这个美国人的话是吓人的。帝国主义者就会吓人的那一套，殖民地有许多人也就是怕吓。他们以为所有殖民地的人都怕吓，但是不知道中国有这么一些人是不怕那一套的。我们过去对于美国的扶蒋反共政策作了公开的批评和揭露，这是必要的，今后还要继续揭穿它。

    苏联出兵了，红军来援助中国人民驱逐侵略者，这是中国历史上从来没有过的事。这件事情所发生的影响，是不可估计的。美国和蒋介石的宣传机关，想拿两颗原子弹把红军的政治影响扫掉。但是扫不掉，没有那样容易。原子弹能不能解决战争？不能。原子弹不能使日本投降。只有原子弹而没有人民的斗争，原子弹是空的。假如原子弹能够解决战争，为什么还要请苏联出兵？为什么投了两颗原子弹日本还不投降，而苏联一出兵日本就投降了呢？我们有些同志也相信原子弹了不起，这是很错误的。这些同志看问题，还不如一个英国贵族。英国有个勋爵，叫蒙巴顿。他说，认为原子弹能解决战争是最大的错误⒄。我们这些同志比蒙巴顿还落后。这些同志把原子弹看得神乎其神，是受了什么影响呢？是资产阶级的影响。这种影响是从哪里来的呢？是从资产阶级的学校教育中来的，是从资产阶级的报纸、通讯社来的。有两种世界观、方法论：无产阶级的世界观、方法论和资产阶级的世界观、方法论。这些同志把资产阶级的世界观、方法论，经常拿在手里；无产阶级的世界观、方法论，却经常丢在脑后。我们队伍中的唯武器论，单纯军事观点，官僚主义、脱离群众的作风，个人主义思想，等等，都是资产阶级的影响。对于我们队伍中的这些资产阶级的东西，也要像打扫灰尘一样，常常扫除。

    苏联的参战，决定了日本的投降，中国的时局发展到了一个新的时期。新时期和抗日战争时期之间有一个过渡阶段。过渡阶段的斗争，就是反对蒋介石篡夺抗战胜利果实的斗争。蒋介石要发动全国规模的内战，他的方针已经定了，我们对此要有准备。全国性的内战不论哪一天爆发，我们都要准备好。早一点，明天早上就打吧，我们也在准备着。这是第一条。现在的国际国内形势，有可能把内战暂时限制在局部范围，内战可能暂时是若干地方性的战争。这是第二条。第一条我们准备着，第二条是早已如此。总而言之，我们要有准备。有了准备，就能恰当地应付各种复杂的局面。

    注　　释
    〔1〕 关于国民党反动派发动三次反共高潮的经过，见本书第三卷《评国民党十一中全会和三届二次国民参政会》。
    〔2〕 这里所说的“山”，即峨眉山，实际上是泛指中国西南、西北部的山区。自一九三八年武汉被日军侵占以后，蒋介石自己和他所指挥的很大一部分部队就躲在这些山区里，坐观解放区军民在敌后同日本侵略者作艰苦的斗争。
    〔3〕 抗日战争以前，中国共产党领导的革命根据地，大多数建立在山区。当时，蒋介石的统治中心是在沿江、沿海的大城市。所以毛泽东说一在“山上”，一在“水边”。
    〔4〕 见本书第二卷《和中央社、扫荡报、新民报三记者的谈话》注〔3〕。
    〔5〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。
    〔6〕 一九四五年七月二十一日，胡宗南所部国民党军暂编第五十九师突向陕甘宁边区关中分区淳化县的爷台山发起攻击。随后又以预备第三师和暂编第十五师加入进攻。边区部队于七月二十七日主动撤出爷台山及其以西四十一个村庄。国民党军占领上述地区后，继续向边区腹地进犯。边区部队于八月八日对进犯的国民党军队发起自卫反击，收复了爷台山地区。
    〔7〕 国民党的联络参谋，是抗日战争时期国民党政府派到延安做联络工作的人员。“何”，指何应钦。一九四○年十月十九日和十二月八日，蒋介石曾经用国民政府军事委员会参谋总长何应钦和副参谋总长白崇禧的名义先后发出“皓”“齐”两电，对坚持敌后抗战的八路军、新四军大肆诬蔑，强迫命令黄河以南的八路军、新四军限期撤至黄河以北。接着，国民党反动派即制造了袭击新四军北移部队的皖南事变。中国共产党对此进行了针锋相对的斗争。毛泽东在这里指何应钦为发动反共高潮的国民党反动派的代表，实际上就是指蒋介石。
    〔8〕 国民参政会是一九三八年国民党政府成立的一个仅属咨询性质的机关，对国民党政府的政策措施没有任何约束权力。参政员都是由国民党政府指定的，虽也包含了一些各抗日党派的代表，但是国民党员占大多数。国民党政府不承认各抗日党派的平等合法地位，也不让它们的代表以党派代表的身份参加国民参政会。国民党政府一九三八年四月颁布的《国民参政会组织条例》第三条中规定：“曾在各重要文化团体或经济团体服务三年以上，著有信望，或努力国事，信望久著之人员”，得为国民参政会参政员。当时国民党就是按照这项规定，指定了中国共产党的参政员。
    〔9〕 见本卷《蒋介石在挑动内战》。
    〔10〕 白晋，指当时山西省东南部由祁县的白圭到晋城的一条未完成的铁路。
    〔11〕 察哈尔，原来是一个省，一九五二年撤销，原辖地区划归河北、山西两省。热河，原来也是一个省，一九五五年撤销，原辖地区划归河北、辽宁两省和内蒙古自治区。
    〔12〕 这里所说的二十一个县城，是指江西省的瑞金、会昌、寻乌、安远、信丰、于都、兴国、宁都、广昌、石城、黎川和福建省的建宁、泰宁、宁化、清流、归化（今明溪）、龙岩、长汀、连城、上杭、永定。
    〔13〕 保安是当时陕西省西北部的一个县，即现在的志丹县。中共中央从一九三六年七月初至一九三七年一月上旬驻在保安。以后迁往延安。
    〔14〕 这里说的土围子，是指保安县西南的旦八寨。该寨有二百余户人家，地形极为险要。当地地主豪绅兼民团团总曹俊章率反动武装百余人，长期盘据该寨。红军多次围攻未能打下。一九三六年八月，红军一面用地方武装围困，一面争取寨内基本群众，瓦解寨内敌军。同年十二月，曹俊章率少数人员逃跑，旦八寨获得解放。
    〔15〕 见明末清初人朱柏庐所著《治家格言》。
    〔16〕 这里所说的“美国人”，是指美军在延安的观察组组长包瑞德上校。这个观察组是当时参加对日作战的美国军队在一九四四年取得中国共产党同意后派往延安的。赫尔利，参见本书第三卷《愚公移山》注〔3〕。
    〔17〕 蒙巴顿（一九○○——一九七九），当时担任东南亚盟军最高指挥官。一九四五年八月九日，他发表谈话，欢迎苏联参加对日作战，并说：“认为原子弹会停止远东战争是一个最大的错误。”


蒋介石在挑动内战
（一九四五年八月十三日）

    *这是毛泽东为新华社写的评论。

    国民党中央宣传部发言人发表谈话说，第十八集团军朱德总司令于八月十日在延安总部所发表的限令敌伪投降的命令⑴，是一种“唐突和非法之行动”。这种评论，荒谬绝伦。根据这种意见，可以逻辑地解释为朱德总司令根据波茨坦公告⑵和敌人投降的意向，下令给所属部队促使敌伪投降，倒反错了，应该劝使敌伪拒绝投降，才是对的，才算合法。无怪中国法西斯头子独夫民贼蒋介石，在敌人尚未真正接受投降之前，敢于“命令”解放区抗日军队“应就原地驻防待命”，束手让敌人来打。无怪这同一个法西斯头子，又敢于“命令”所谓地下军（实际上就是实行“曲线救国”⑶的伪军和与敌伪合流的戴笠系特务⑷）和伪军，“负责维持地方治安”，而不许解放区抗日军队向敌伪“擅自行动”。这样的敌我倒置，真是由蒋介石自己招供，活画出他一贯勾结敌伪、消除异己的全部心理了。可是中国解放区的人民抗日军队，绝不会中此毒计。他们知道：朱德总司令的命令，正是坚决地执行波茨坦公告第二项的规定：“对日作战，直至其停止抵抗为止。”而蒋介石的所谓“命令”，正是违反了他自己签字的波茨坦公告。只要拿这一比，就知道谁是不“恪守盟邦共同协议之规定”了。

    国民党中央宣传部发言人的评论和蒋介石的“命令”，从头到尾都是在挑拨内战，其目的是在当着国内外集中注意力于日本无条件投降之际，找一个借口，好在抗战结束时，马上转入内战。其实，国民党反动派是蠢得可怜的。他们找了朱德总司令命令敌伪投降缴械当作借口。这难道也算得一个聪明的借口吗？不，这样来找借口，只足以证明国民党反动派把敌伪看得比同胞还可亲些，把同胞看得比敌伪还可恨些。淳化事件⑸，明明是胡宗南军队攻入陕甘宁边区，挑拨内战，国民党反动派却说是中共的“谣言攻势”。淳化事件这个借口，好容易被国民党反动派找着了，却被中外舆论界一下子识破，于是又说八路军、新四军不该要敌伪缴枪了。八年抗战，八路军、新四军受尽了蒋介石和日本人夹击围攻的苦楚，现在抗战瞬将结束，蒋介石又在暗示日本人（加上他亲爱的伪军），叫他们不要向八路军、新四军缴枪，说是只能缴给我蒋介石。蒋介石剩下一句话没有说，这一句就是：好使我拿了这些枪杀共产党，并破坏中国和世界的和平。不是吗？叫日本人缴枪给蒋介石，叫伪军“负责维持地方治安”，这会有什么结果呢？只有一个结果，就是以宁渝合流⑹、蒋伪合作，去代替“中日提携”、日伪合作；以蒋介石的反共建国，去代替日本人、汪精卫⑺的反共建国。这难道还不是违背波茨坦公告吗？抗战一旦结束，内战危险立即严重威胁全国人民，这一点难道还有疑义吗？现在我们向全国同胞和世界盟邦呼吁，一致起来，同解放区人民一道，坚决制止这个危及世界和平的中国内战。

    究竟谁有权接受日伪的投降呢？中国解放区的抗日军队，在国民党政府毫无接济又不承认的条件下，完全靠自己的努力和人民的拥护，得以独力解放了广大的国土和一万万以上的人民，抗击着侵华敌军百分之五十六和伪军的百分之九十五。要是没有这一个军队，中国绝无今天的局面！实在说，在中国境内，只有解放区抗日军队才有接受敌伪军投降的权利。至于蒋介石，他的政策是袖手旁观，坐待胜利，实在没有丝毫权利接受敌伪投降。

    我们要向全国同胞和全世界人民宣布：重庆统帅部，不能代表中国人民和中国真正抗日的军队；中国人民要求，中国解放区抗日军队有在朱德总司令指挥之下，直接派遣他的代表参加四大盟国接受日本投降和军事管制日本的权利，并且有参加将来和会的权利。要不是这样做，中国人民将认为是很不恰当的。

    注　　释
    〔1〕 一九四五年八月十日，延安总部朱德总司令为日本投降事向各解放区所有武装部队发布命令，全文如下：“日本已宣布无条件投降，同盟国在波茨坦宣言基础上将会商受降办法。因此，我特向各解放区所有武装部队发布下列命令：一、各解放区任何抗日武装部队均得依据波茨坦宣言规定，向其附近各城镇交通要道之敌人军队及其指挥机关送出通牒，限其于一定时间向我作战部队缴出全部武装，在缴械后，我军当依优待俘虏条例给以生命安全之保护。二、各解放区任何抗日武装部队均得向其附近之一切伪军伪政权送出通牒，限其于敌寇投降签字前，率队反正，听候编遣，过期即须全部缴出武装。三、各解放区所有抗日武装部队，如遇敌伪武装部队拒绝投降缴械，即应予以坚决消灭。四、我军对任何敌伪所占城镇交通要道，都有全权派兵接收，进入占领，实行军事管制，维持秩序，并委任专员负责管理该地区之一切行政事宜，如有任何破坏或反抗事件发生，均须以汉奸论罪。”接着，在八月十一日，延安总部又连续发布了六道命令，命令晋绥解放区贺龙领导的武装部队、晋察冀解放区聂荣臻领导的武装部队、冀热辽解放区的武装部队向内蒙和东北进军；命令山西解放区的武装部队肃清同蒲路沿线和汾河流域的日伪军；命令各解放区的武装部队，向一切敌占交通要道展开积极进攻，迫使日伪军投降。各解放区的解放军坚决地执行了这些命令，并取得了重大的胜利。
    〔2〕 指一九四五年七月二十六日中、美、英三国在波茨坦会议过程中发表的促令日本投降的公告。其主要内容为：盟军对日作战，直至其停止抵抗为止；日本政府应立即宣布无条件投降；日本军国主义必须永远肃清；日本军队必须完全解除武装；日本的军事工业必须拆除；日本的战犯必须交付审判；开罗宣言必须实施，即日本必须放弃前所掠取的土地，如朝鲜，中国的满洲、台湾、澎湖列岛等地，日本的领土限于本州、北海道、九州、四国和其他小岛之内；同盟国军队占领日本直到日本民主政府建立以后为止。八月八日，苏联对日宣战后，亦签字于该公告。
    〔3〕 见本书第三卷《论联合政府》注〔9〕。
    〔4〕 戴笠系特务，是以国民政府军事委员会调查统计局（简称“军统”）局长戴笠为首的特务系统。“军统”成立于一九三八年八月，其前身是一九三二年四月成立的复兴社的核心组织力行社的特务处。“军统”是国民党庞大的特务组织之一，它残酷地迫害共产党人和革命人士，破坏人民革命，同时也对国民党军队、警察及行政机关等进行监视和控制。
    〔5〕 淳化事件，即一九四五年七月国民党军队进犯陕甘宁边区关中分区淳化县爷台山等地的事件。见本卷《抗日战争胜利后的时局和我们的方针》注〔6〕。
    〔6〕 “宁”指当时南京汉奸集团的伪政权，“渝”指当时重庆的蒋介石政权。“宁渝合流”，是当时日本帝国主义与南京方面以及重庆蒋介石方面共同策动的一个政治阴谋。
    〔7〕 见本书第一卷《论反对日本帝国主义的策略》注〔31〕。


第十八集团军总司令给蒋介石的两个电报
（一九四五年八月）

    *这两个电报是毛泽东为第十八集团军总司令写的。当时蒋介石政府，在日本侵略者宣布投降但尚未实行投降之际，在美国帝国主义的武力援助下，垄断接受日本投降的权利，并且借口受降调运大军向解放区进逼，积极准备反革命内战。毛泽东写第一个电报的目的，就在于揭露蒋介石的反革命面目，教育全国人民警惕蒋介石的内战阴谋。在第二个电报里，进一步揭穿了蒋介石集团准备内战的阴谋，并提出了中国共产党关于制止内战的六项主张。为着同样的目的，毛泽东还为新华社写了两篇评论，即本卷《蒋介石在挑动内战》和《评蒋介石发言人谈话》。由于中国共产党采取了这种决不被蒋介石的反动气焰所吓倒的坚定的果断的立场，就使解放区和解放军得到了迅速的扩大，并且使蒋介石在国内外反对中国内战的强大政治压力之下，不得不改变策略，装出和平姿态，邀请毛泽东到重庆举行和平谈判。

一　八月十三日的电报

    我们从重庆广播电台收到中央社两个消息，一个是你给我们的命令，一个是你给各战区将士的命令。在你给我们的命令上说：“所有该集团军所属部队，应就原地驻防待命。”此外，还有不许向敌人收缴枪械一类的话。你给各战区将士的命令，据中央社重庆十一日电是这样说的：“最高统帅部今日电令各战区将士加紧作战努力，一切依照既定军事计划与命令积极推进，勿稍松懈。”我们认为这两个命令是互相矛盾的。照前一个命令，“驻防待命”，不进攻了，不打仗了。现在日本侵略者尚未实行投降，而且每时每刻都在杀中国人，都在同中国军队作战，都在同苏联、美国、英国的军队作战，苏美英的军队也在每时每刻同日本侵略者作战，为什么你叫我们不要打了呢？照后一个命令，我们认为是很好的。“加紧作战，积极推进，勿稍松懈”，这才像个样子。可惜你只把这个命令发给你的嫡系军队，不是发给我们，而发给我们的另是一套。朱德在八月十日下了一个命令给中国各解放区的一切抗日军队⑴，正是“加紧作战”的意思。再有一点，叫他们在“加紧作战”时，必须命令日本侵略者投降过来，将敌、伪军的武装等件收缴过来。难道这样不是很好的吗？无疑这是很好的，无疑这是符合于中华民族的利益的。可是“驻防待命”一说，确与民族利益不符合。我们认为这个命令你是下错了，并且错得很厉害，使我们不得不向你表示：坚决地拒绝这个命令。因为你给我们的这个命令，不但不公道，而且违背中华民族的民族利益，仅仅有利于日本侵略者和背叛祖国的汉奸们。

二　八月十六日的电报

    在我们共同敌人——日本政府已接受波茨坦公告⑵宣布投降，但尚未实行投降之际，我代表中国解放区、中国沦陷区一切抗日武装力量和二亿六千万人民，特向你提出下列的声明和要求。

    在抗日战争将要胜利结束的时候，我提起你注意目前中国战场上的这样的事实，即在敌伪侵占而为你所放弃的广大沦陷地区中，违背你的意志，经过我们八年的苦战，夺回了近百万平方公里的土地，解放了过一万万的人民，组织了过一百万的正规部队和二百二十多万的民兵，在辽宁、热河、察哈尔、绥远⑶、河北、山西、陕西、甘肃、宁夏、河南、山东、江苏、安徽、湖北、湖南、江西、浙江、福建、广东十九个省区内建立了十九个大块的解放区⑷，除少数地区外，大部包围了自一九三七年七七事变以来敌伪所侵占的中国城镇、交通要道和沿海海岸。此外，我们还在中国沦陷区（在这里，有一亿六千万人口）中组织了广大的地下军，打击敌伪。在作战中，我们至今还抗击和包围着侵华（东北不在内）日军的百分之六十九和伪军的百分之九十五。而你的政府和军队，却一向采取袖手旁观、坐待胜利、保存实力、准备内战的方针，对于我们解放区及其军队，不仅不予承认，不予接济，而且以九十四万大军包围和进攻它们。中国解放区全体军民虽受尽了敌伪和你的军队两方面夹击之苦，但丝毫未减弱他们坚持抗战、团结和民主的意志。中国解放区人民和中国共产党，曾经多次向你和你的政府提议召开各党派会议，成立民主的举国一致的联合政府，以便停止内部纷争，动员和统一全中国人民的抗日力量，领导抗日战争取得胜利，保证战后的和平，但都被你和你的政府所拒绝。凡此一切，我们是非常之不满意的。

    现在敌国投降将要签字了，而你和你的政府仍然漠视我们的意见，并且于八月十一日下了一个非常无理的命令给我，又命令你的军队以收缴敌人枪械为借口大举向解放区压迫，内战危机空前严重。凡此种种，使得我们不得不向你和你的政府提出下列的要求：

    一、你和你的政府及其统帅部，在接受日伪投降、缔结受降后的一切协定和条约的时候，我要求你事先和我们商量，取得一致意见。因为你和你的政府为人民所不满，不能代表中国解放区、中国沦陷区的广大人民和一切抗日的人民武装力量。如果协定和条约中，有涉及中国解放区、中国沦陷区一切抗日的人民武装力量之处，而未事先取得我们同意的时候，我们将保留自己的发言权。

    二、中国解放区、中国沦陷区的一切抗日的人民武装力量，有权根据波茨坦公告和同盟国规定的受降办法⑸，接受我们所包围的日伪军队的投降，收缴其武器资材，并负责实施同盟国在受降后的一切规定。我在八月十日下了一道命令给中国解放区军队，叫他们努力进击敌军，并准备接受敌人投降。八月十五日，我已下令给敌军统帅冈村宁次，叫他率部投降⑹，但这只限于解放区军队作战的范围内，并不干涉其他区域。我的这些命令，我认为是非常合理、非常符合中国和同盟国的共同利益的。

    三、中国解放区、中国沦陷区的广大人民和一切抗日武装力量，应有权派遣自己的代表参加同盟国接受敌人的投降，和处理敌国投降后的工作。

    四、中国解放区和一切抗日武装力量，应有权选出自己的代表团，参加将来关于处理日本的和平会议和联合国会议。

    五、请你制止内战。其办法就是：凡被解放区军队所包围的敌伪军由解放区军队接受其投降，你的军队则接受被你的军队所包围的敌伪军的投降。这不但是一切战争的通例，尤其是为了避免内战，必须如此。如果你不这样做，势将引起不良后果。关于这一点，我现在向你提出严重的警告，请你不要等闲视之。

    六、请你立即废止一党专政，召开各党派会议，成立民主的联合政府，罢免贪官污吏和一切反动分子，惩办汉奸，废止特务机关，承认各党派的合法地位（中国共产党和一切民主党派至今被你和你的政府认为是非法的），取消一切镇压人民自由的反动法令，承认中国解放区的民选政府和抗日军队，撤退包围解放区的军队，释放政治犯，实行经济改革和其他各项民主改革。

    此外，我在八月十三日发了一个电报给你，回答你在八月十一日给我的命令，谅你已经收到了。我这里重复声言，你那个命令是完全错误的。你在八月十一日叫我的军队“就原地驻防待命”，不打敌人了。但是不但在八月十一日，就是在今天（八月十六日），日本政府还只在口头上宣布投降，并没有在事实上投降，投降协定尚未签字，投降事实尚未发生。我的这个意见，和英美苏各同盟国的意见是完全一致的。就在你下命令给我的那一天（八月十一日），缅甸前线英军当局宣布：“对日战争仍在进行中。”美军统帅尼米兹⑺宣布：“不仅战争状态是存在的，而且具有一切毁灭结果的战争，必须继续进行。”苏联远东红军宣布：“敌人必须粉碎，不要留情。”八月十五日，红军总参谋长安东诺夫大将还作了下列声明：“八月十四日日皇所发表的日本投降声明，仅仅是无条件投降的一般宣言，给武装部队关于停止敌对行动的命令尚未发布，而且日本军队还在继续进行抵抗。因此，日本实际投降尚未发生。我们只有在日皇命令其军队停止敌对行为和放下武器，而且这个命令被实际执行的时候，才承认日本军队投降了。鉴于上述各点，远东苏军将继续进行对日攻势作战。”由此看来，一切同盟国的统帅中，只有你一个人下了一个绝对错误的命令。我认为你的这个错误，是由于你的私心而产生的，带着非常严重的性质，这就是说，你的命令有利于敌人。因此，我站在中国和同盟国的共同利益的立场上，坚决地彻底地反对你的命令，直至你公开承认错误，并公开收回这个错误命令之时为止。我现在继续命令我所统帅的军队，配合苏联、美国、英国的军队，坚决向敌人进攻，直至敌人在实际上停止敌对行为、缴出武器，一切祖国的国土完全收复之时为止。我向你声明：我是一个爱国军人，我不能不这样做。

    以上各项，我请你早日回答。

    注　　释
    〔1〕 见本卷《蒋介石在挑动内战》注〔1〕。
    〔2〕 见本卷《蒋介石在挑动内战》注〔2〕。
    〔3〕 热河、察哈尔，见本卷《抗日战争胜利后的时局和我们的方针》注〔11〕。绥远，原来也是一个省，一九五四年撤销，原辖地区划归内蒙古自治区。
    〔4〕 十九个大块的解放区，指陕甘宁、晋绥、晋察冀、冀热辽、晋冀豫、冀鲁豫、山东、苏北、苏中、苏南、淮北、淮南、皖中、浙东、广东、琼崖、湘鄂赣、鄂豫皖、河南。
    〔5〕 一九四五年八月十日，日本政府向苏、中、美、英四国请降。十一日，四国政府复文规定，“日本一切陆海空军当局以及彼等控制下之一切部队（不论其在何处）”，必须“停止积极活动，缴出武器”。
    〔6〕 冈村宁次当时是日本的中国派遣军总司令官。朱德总司令给冈村宁次的命令如下：“（一）日本政府已正式接受波茨坦宣言条款宣布投降。（二）你应下令你所指挥下的一切部队，停止一切军事行动，听候中国解放区八路军、新四军及华南抗日纵队的命令，向我方投降，除被国民党政府的军队所包围的部分外。（三）关于投降事宜，在华北的日军，应由你命令下村定将军派出代表至八路军阜平地区，接受聂荣臻将军的命令；在华东的日军，应由你直接派出代表至新四军军部所在地天长地区，接受陈毅将军的命令；在鄂豫两省的日军，应由你命令在武汉的代表，至新四军第五师大悟山地区，接受李先念将军的命令；在广东的日军，应由你指定在广州的代表，至华南抗日纵队东莞地区，接受曾生将军的命令。（四）所有在华北、华东、华中及华南的日军（被国民党军队包围的日军在外），应暂时保存一切武器、资材，静候我军受降，不得接受八路军、新四军及华南抗日纵队以外之命令。（五）所有华北、华东之飞机、舰船，应即停留原地；但沿黄海、渤海之中国海岸的舰船，应分别集中于连云港、青岛、威海卫、天津。（六）一切物资设备，不得破坏。（七）你及你所指挥的在华北、华东、华中及华南的日军指挥官，对执行上述命令应负绝对的责任。”
    〔7〕 尼米兹（一八八五——一九六六），美国海军上将。当时是美国太平洋舰队总司令兼太平洋战区总司令。


评蒋介石发言人谈话
（一九四五年八月十六日）

    *这是毛泽东为新华社写的一篇评论。

    蒋介石的发言人，于十五日下午在重庆记者招待会上讲关于所谓共产党违反蒋介石委员长对朱德总司令的命令时说：“委员长之命令，必须服从。”“违反者即为人民之公敌。”新华社记者说：这是蒋介石公开发出的全面内战的信号。蒋介石于十一日发出一个背叛民族的命令，在最后消灭日寇的关头，禁止八路军新四军和一切人民军队打日本打伪军。这个命令，当然是绝对不能接受和绝对不应接受的。随后，蒋介石经过他的发言人，就把中国人民的军队宣布为“人民公敌”。这样就表示：蒋介石向中国人民宣布了内战。蒋介石的内战阴谋，当然不是从十一日的命令开始的，这是他在抗战八年中的一贯计划。在这八年中，蒋介石曾于一九四○年、一九四一年、一九四三年发动过三次大规模的反共高潮⑴，每一次都准备将其发展为全国范围的内战，仅由于中国人民和盟邦人士的反对，才未实现，使蒋介石引为恨事。因此，蒋介石不得不把全国内战改期到抗战结束的时候，这样就来了本月十一日的命令和十五日的谈话。蒋介石为了发动内战，已经发明了种种词令，如所谓“异党”、“奸党”、“奸军”、“叛军”、“奸区”、“匪区”、“不服从军令政令”、“封建割据”、“破坏抗战”、“危害国家”；以及所谓中国过去只有过“剿共”，没有过“内战”，因此也不会有“内战”等等。这一次稍为特别的，是增加了一个新词令，叫做“人民公敌”。但是人们会感觉到，这个发明是愚蠢的。因为在中国，只要提起“人民公敌”，谁都知道这是指着谁。在中国，有这样一个人，他叛变了孙中山的三民主义⑵和一九二七年的大革命。他将中国人民推入了十年内战的血海，因而引来了日本帝国主义的侵略。然后，他失魂落魄地拔步便跑，率领一群人，从黑龙江一直退到贵州省。他袖手旁观，坐待胜利。果然，胜利到来了，他叫人民军队“驻防待命”，他叫敌人汉奸“维持治安”，以便他摇摇摆摆地回南京。只要提到这些，中国人民就知道是蒋介石。蒋介石干了这一切，他是不是人民公敌的问题，是否还有争论呢？争论是有的。人民说：是。人民公敌说：不是。只有这个争论。至于人民群里，这样的争论是越来越少了。现在成为问题的，是这个人民公敌，要打内战了。人民怎么办呢？新华社记者说：中国共产党对于蒋介石发动内战一事所取的方针，是明确的和一贯的，这就是反对内战。中国共产党早在日本帝国主义开始侵入中国的时候，就要求停止内战，一致对外。并于一九三六年至一九三七年，以惊人的努力，迫使蒋介石接受了自己的主张，因而实现了抗日战争。在抗日的八年中，中国共产党从没有一次放松了提醒人民，制止内战的危险。去年以来，共产党更以蒋介石所准备好了的在抗战结束时发动全国内战的大阴谋，再三再四地唤起人们的注意。共产党同中国人民和全世界关心中国和平的人士一样，认为新的内战将是一个灾难。但是共产党认为，内战仍然是可以制止和必须制止的。共产党主张成立联合政府，就为制止内战。现在蒋介石拒绝了这个主张，致使内战有一触即发之势。然而，制止蒋介石这一手，是完全有办法的。坚决迅速努力壮大人民的民主力量，由人民解放敌占大城市和解除敌伪武装，如有独夫民贼敢于进犯人民，则取自卫立场，给以坚决的反击，使内战挑拨者无所逞其伎。这就是办法，也只有这个唯一的办法。新华社记者唤起全中国和全世界来反对这样一种最虚伪和最无耻的谎言。这些谎言是说：蒋介石禁止中国人民去解放敌占大城市，禁止他们去解除敌伪武装和建立民主政治，而由他自己到这些大城市去“世袭”（而不是破坏）敌伪的统治，中国的内战反而可以避免。新华社记者说，这是谎言，这种谎言不但显然违反中国人民的民族利益和民主利益，而且直接违反中国近代历史的全部事实。必须永远记得：蒋介石所进行的自一九二七年至一九三七年的十年内战，并不是因为大城市在共产党手中而不在蒋介石手中，恰恰相反，从一九二七年到现在，大城市都不在共产党手中，而是在蒋介石或蒋介石所让与的日本和汉奸手中，正是这样，内战就在全国范围内进行了十年，并局部地继续到现在。必须永远记得：十年内战之所以被停止，抗战中三次反共高潮以及其他无数次挑战（直到最近陕甘宁边区南部蒋介石入犯事件⑶）之所以被制止，并不是由于蒋介石的力量强大，恰恰相反，都是由于蒋介石力量相对地不够强大，由于共产党和人民力量相对地强大。十年内战，不是因为全国一切愿望和平害怕战争人士的呼吁（例如过去的“废止内战大同盟”⑷之类的呼吁）而停止，而是因为中国共产党的武装要求和张学良杨虎城所领导的东北军西北军的武装要求而停止的。三次反共高潮以及其他无数次挑战，不是因为共产党的无限制的让步和服从而打退的，而是因为共产党坚持“人不犯我，我不犯人；人若犯我，我必犯人”的严正自卫态度而打退的。如果共产党毫无力量，毫无骨气，不为民族和人民的利益而奋斗到底，十年内战何能结束？抗日战争何能开始？即令开始，又何能坚持到今天的胜利？又何能让蒋介石辈直到今天还安然活着，在离前线那么远的山坳里发表什么命令谈话呢？中国共产党是坚决反对内战的。“确立内部和平状态”，“成立临时政府，使民众中一切民主分子的代表广泛参加，并确保尽可能从速经由自由选举以建立对于人民意志负责的政府”，这是苏美英三国在克里米亚说的话⑸。中国共产党正是坚持这个主张，这就是“联合政府”的主张。实现这个主张，就可制止内战。一个条件：要力量。全体人民团结起来，壮大自己的力量，内战就可以制止。

    注　　释
    〔1〕 蒋介石发动三次大规模反共高潮的经过，见本书第三卷《评国民党十一中全会和三届二次国民参政会》。
    〔2〕 见本书第一卷《湖南农民运动考察报告》注〔8〕。
    〔3〕 指一九四五年七月国民党军队进犯陕甘宁边区关中分区淳化县爷台山等地的事件。见本卷《抗日战争胜利后的时局和我们的方针》注〔6〕。
    〔4〕 “废止内战大同盟”，一九三二年八月成立于上海，主要是由一些资产阶级人物组成的。他们发表了主张“消弭内战、共御外侮”的宣言。
    〔5〕 这些话引自一九四五年二月十一日苏、美、英三国克里米亚（雅尔塔）会议公报。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中共中央关于同国民党进行和平谈判的通知
（一九四五年八月二十六日）

    *这是毛泽东在去重庆同蒋介石进行和平谈判的前两天为中共中央起草的对党内的通知。由于中国共产党和中国广大人民坚定地反对蒋介石的内战阴谋，也由于美国帝国主义当时还顾忌世界民主舆论一致反对蒋介石的内战政策和独裁政策，蒋介石在一九四五年八月十四日、二十日和二十三日三次电邀毛泽东到重庆进行和平谈判，当时美国驻中国大使赫尔利还在八月二十七日为此来到延安。中国共产党为了尽一切可能争取和平，也为了在争取和平的过程中揭露美国帝国主义和蒋介石的真面目，以利于团结和教育广大人民，决定派遣毛泽东、周恩来、王若飞到重庆去同国民党进行和平谈判。毛泽东所起草的这个通知，分析了日本宣布投降以后两个星期内中国形势的发展，说明了中共中央关于和平谈判的方针，在谈判中准备作出的某些让步以及对谈判结果的两种可能情况的对策，分别对华北、华东解放区和华中、华南解放区的斗争作了原则的指示，告诉全党绝对不要因为谈判而放松对蒋介石的警惕和斗争。毛泽东等在八月二十八日到重庆，同国民党进行了四十三天的谈判。这次谈判的结果，虽然只发表了一个国共双方代表会谈纪要（即《双十协定》），但是在政治上却使中国共产党获得了极大的主动，而使国民党陷入被动，因而是成功的。十月十一日，毛泽东回到延安。周恩来、王若飞仍在重庆继续谈判。关于这次谈判的结果，见本卷《关于重庆谈判》一文。

    日寇迅速投降，改变了整个形势。蒋介石垄断了受降权利，大城要道暂时（一个阶段内）不能属于我们。但是华北方面，我们还要力争，凡能争得者应用全力争之。两星期来，我军收复大小五十九个城市和广大乡村，连以前所有，共有城市一百七十五个，获得了伟大的胜利。华北方面，收复了威海卫、烟台、龙口、益都、淄川、杨柳青、毕克齐、博爱、张家口、集宁、丰镇等处，我军威震华北，配合苏军和蒙古军进抵长城之声势，造成了我党的有利地位。今后一时期内仍应继续攻势，以期尽可能夺取平绥线、同蒲北段、正太路、德石路、白晋路⑴、道清路，切断北宁、平汉、津浦、胶济、陇海、沪宁各路，凡能控制者均控制之，哪怕暂时也好。同时以必要力量，尽量广占乡村和府城县城小市镇。例如新四军占领了南京、太湖、天目山之间许多县城和江淮间许多县城，山东占领了整个胶东半岛，晋绥占领了平绥路南北许多城市，就造成了极好的形势。再有一时期攻势，我党可能控制江北、淮北、山东、河北、山西、绥远⑵的绝对大部分，热察⑶两个全省和辽宁一部。

    现在苏美英三国均不赞成中国内战⑷，我党又提出和平、民主、团结三大口号⑸，并派毛泽东、周恩来、王若飞三同志赴渝和蒋介石商量团结建国大计，中国反动派的内战阴谋，可能被挫折下去。国民党在取得沪宁等地、接通海洋和收缴敌械、收编伪军之后，较之过去加强了它的地位，但是仍然百孔千疮，内部矛盾甚多，困难甚大。在内外压力下，可能在谈判后，有条件地承认我党地位，我党亦有条件地承认国民党的地位，造成两党合作（加上民主同盟⑹等）、和平发展的新阶段。假如此种局面出现之后，我党应当努力学会合法斗争的一切方法，加紧国民党区域城市、农村、军队三大工作（均是我之弱点）。在谈判中，国民党必定要求我方大大缩小解放区的土地和解放军的数量，并不许发纸币，我方亦准备给以必要的不伤害人民根本利益的让步。无此让步，不能击破国民党的内战阴谋，不能取得政治上的主动地位，不能取得国际舆论和国内中间派的同情，不能换得我党的合法地位和和平局面。但是让步是有限度的，以不伤害人民根本利益为原则。

    在我党采取上述步骤后，如果国民党还要发动内战，它就在全国全世界面前输了理，我党就有理由采取自卫战争，击破其进攻。同时我党力量强大，有来犯者，只要好打，我党必定站在自卫立场上坚决彻底干净全部消灭之（不要轻易打，打则必胜），绝对不要被反动派的其势汹汹所吓倒。但是不论何时，又团结，又斗争，以斗争之手段，达团结之目的；有理有利有节；利用矛盾，争取多数，反对少数，各个击破等项原则⑺，必须坚持，不可忘记。

    在广东、湖南、湖北、河南等省的我党力量比华北、江淮所处地位较为困难，中央对于这些地方的同志们深为关怀。但是国民党空隙甚多，地区甚广，只要同志们对于军事政策（行动和作战）和团结人民的政策，不犯大错误，谦虚谨慎，不骄不躁，是完全有办法的。除中央给予必要的指示外，这些地方的同志必须独立地分析环境，解决问题，冲破困难，获得生存和发展。待到国民党对于你们无可奈何的时候，可能在两党谈判中被迫承认你们的力量，而允许作有利于双方的处置。但是你们绝对不要依靠谈判，绝对不要希望国民党发善心，它是不会发善心的。必须依靠自己手里的力量，行动指导上的正确，党内兄弟一样的团结和对人民有良好的关系。坚决依靠人民，就是你们的出路。

    总之，我党面前困难甚多，不可忽视，全党同志必须作充分的精神准备。但是整个国际国内大势有利于我党和人民，只要全党能团结一致，是能逐步地战胜各种困难的。

    注　　释
    〔1〕 白晋路，指当时山西省东南部由祁县的白圭到晋城的一条未完成的铁路。
    〔2〕 绥远，原来是一个省，一九五四年撤销，原辖地区划归内蒙古自治区。
    〔3〕 指热河、察哈尔，见本卷《抗日战争胜利后的时局和我们的方针》注〔11〕。
    〔4〕 在日本投降前后的一个时期内，苏、美、英三国都表示不赞成中国发生内战。但是不久以后的事实证明，美国所谓不赞成中国内战的声明，只不过是它用来作为积极帮助国民党反动政府准备反革命内战的掩护而已。
    〔5〕 和平、民主、团结三大口号，是一九四五年八月二十五日中国共产党中央委员会《对于目前时局的宣言》中提出的。宣言指出：在日本帝国主义投降以后，“我全民族面前的重大任务是：巩固国内团结，保证国内和平，实现民主，改善民生，以便在和平民主团结的基础上，实现全国的统一，建设独立自由与富强的新中国”。
    〔6〕 见本书第三卷《论联合政府》注〔16〕。
    〔7〕 参见本书第二卷《目前抗日统一战线中的策略问题》和《论政策》。


关于重庆谈判
（一九四五年十月十七日）

    *这是毛泽东从重庆回到延安以后，在延安干部会上的报告。

    讲一讲目前的时局问题。这是同志们所关心的问题。这一次，国共两党在重庆谈判，谈了四十三天。谈判的结果，已经在报上公布了⑴。现在两党的代表，还在继续谈判。这次谈判是有收获的。国民党承认了和平团结的方针和人民的某些民主权利，承认了避免内战，两党和平合作建设新中国。这是达成了协议的。还有没有达成协议的。解放区的问题没有解决，军队的问题实际上也没有解决。已经达成的协议，还只是纸上的东西。纸上的东西并不等于现实的东西。事实证明，要把它变成现实的东西，还要经过很大的努力。

    国民党一方面同我们谈判，另一方面又在积极进攻解放区。包围陕甘宁边区的军队不算，直接进攻解放区的国民党军队已经有八十万人。现在一切有解放区的地方，都在打仗，或者在准备打仗。《双十协定》上第一条就是“和平建国”，写在纸上的话和事实岂不矛盾？是的，是矛盾的。所以说，要把纸上的东西变成实际，还要靠我们的努力。为什么国民党要动员那么多的军队向我们进攻呢？因为它的主意老早定了，就是要消灭人民的力量，消灭我们。最好是很快消灭；纵然不能很快消灭，也要使我们的形势更不利，它的形势更有利一些。和平这一条写在协定上面，但是事实上并没有实现。现在有些地方的仗打得相当大，例如在山西的上党区。太行山、太岳山、中条山的中间，有一个脚盆，就是上党区。在那个脚盆里，有鱼有肉，阎锡山派了十三个师去抢。我们的方针也是老早定了的，就是针锋相对，寸土必争。这一回，我们“对”了，“争”了，而且“对”得很好，“争”得很好。就是说，把他们的十三个师全部消灭。他们进攻的军队共计三万八千人，我们出动三万一千人。他们的三万八千被消灭了三万五千，逃掉两千，散掉一千⑵。这样的仗，还要打下去。我们解放区的地方，他们要拚命来争。这个问题好像不可解释。他们为什么要这样地争呢？在我们手里，在人民手里，不是很好吗？这是我们的想法，人民的想法。要是他们也是这样想，那就统一了，都是“同志”了。可是，他们不会这样想，他们要坚决反对我们。不反对我们，他们想不开。他们来进攻，是很自然的。我们解放区的地方让他们抢了去，我们也想不开。我们反击，也是很自然的。两个想不开，合在一块，就要打仗。既然是两个想不开，为什么又谈判，又成立《双十协定》呢？世界上的事情是复杂的，是由各方面的因素决定的。看问题要从各方面去看，不能只从单方面看。在重庆，有些人认为，蒋介石是靠不住的，是骗人的，要同他谈判出什么结果是不可能的。我遇到许多人都给我这样说过，其中也有国民党员。我向他们说，你们说的是有理由的，有根据的，积十八年之经验⑶，深知是这么一回事。国共两党一定谈判不好，一定要打仗，一定要破裂，但是这只是事情的一个方面。事情还有另外一个方面，还有许多因素，使得蒋介石还不能不有很多顾忌。这里主要有三个因素：解放区的强大，大后方⑷人民的反对内战和国际形势。我们解放区有一万万人民、一百万军队、两百万民兵，这个力量，任何人也不敢小视。我们党在国内政治生活中所处的地位，已经不是一九二七年时候的情况了，也不是一九三七年时候的情况了。国民党从来不肯承认共产党的平等地位，现在也只好承认了。我们解放区的工作，已经影响到全中国、全世界了。大后方的人民都希望和平，需要民主。我这次在重庆，就深深地感到广大的人民热烈地支持我们，他们不满意国民党政府，把希望寄托在我们方面。我又看到许多外国人，其中也有美国人，对我们很同情。广大的外国人民不满意中国的反动势力，同情中国人民的力量。他们也不赞成蒋介石的政策。我们在全国、全世界有很多朋友，我们不是孤立的。反对中国内战，主张和平、民主的，不只是我们解放区的人民，还有大后方的广大人民和全世界的广大人民。蒋介石的主观愿望是要坚持独裁和消灭共产党，但是要实现他的愿望，客观上有很多困难。这样，使他不能不讲讲现实主义。人家讲现实主义，我们也讲现实主义。人家讲现实主义来邀请，我们讲现实主义去谈判。我们八月二十八日到达重庆，二十九日晚上，我就向国民党的代表说：从九一八事变以后，就产生了和平团结的需要。我们要求了，但是没有实现。到西安事变以后、“七七”抗战以前，才实现了。抗战八年，大家一致打日本。但是内战是没有断的，不断的大大小小的磨擦。要说没有内战，是欺骗，是不符合实际的。八年中，我们一再表示愿意谈判。我们在党的七次代表大会上也这样声明：只要国民党当局“一旦愿意放弃其错误的现行政策，同意民主改革，我们是愿意和他们恢复谈判的”⑸。在谈判中间，我们提出，第一条中国要和平，第二条中国要民主，蒋介石没有理由反对，只好赞成。《会谈纪要》上所发表的和平方针和若干民主协议，一方面是写在纸上的，还不是现实的东西；另一方面也是由各方面力量决定的。解放区人民的力量，大后方人民的力量，国际形势，大势所趋，使得国民党不得不承认这些东西。

    “针锋相对”，要看形势。有时候不去谈，是针锋相对；有时候去谈，也是针锋相对。从前不去是对的，这次去也是对的，都是针锋相对。这一次我们去得好，击破了国民党说共产党不要和平、不要团结的谣言。他们连发三封电报邀请我们，我们去了，可是他们毫无准备，一切提案都要由我们提出。谈判的结果，国民党承认了和平团结的方针。这样很好。国民党再发动内战，他们就在全国和全世界面前输了理，我们就更有理由采取自卫战争，粉碎他们的进攻。成立了《双十协定》以后，我们的任务就是坚持这个协定，要国民党兑现，继续争取和平。如果他们要打，就把他们彻底消灭。事情就是这样，他来进攻，我们把他消灭了，他就舒服了。消灭一点，舒服一点；消灭得多，舒服得多；彻底消灭，彻底舒服。中国的问题是复杂的，我们的脑子也要复杂一点。人家打来了，我们就打，打是为了争取和平。不给敢于进攻解放区的反动派很大的打击，和平是不会来的。

    有些同志问，为什么要让出八个解放区⑹？让出这八块地方非常可惜，但是以让出为好。为什么可惜？因为这是人民用血汗创造出来的、艰苦地建设起来的解放区。所以在让出的地方，必须和当地的人民解释清楚，要作妥善的处置。为什么要让出呢？因为国民党不安心。人家要回南京，南方的一些解放区，在他的床旁边，或者在他的过道上，我们在那里，人家就是不能安心睡觉，所以无论如何也要来争。在这一点上我们采取让步，就有利于击破国民党的内战阴谋，取得国内外广大中间分子的同情。现在全国所有的宣传机关，除了新华社，都控制在国民党手里。它们都是谣言制造厂。这一次谈判，它们造谣说：共产党就是要地盘，不肯让步。我们的方针是保护人民的基本利益。在不损害人民基本利益的原则下，容许作一些让步，用这些让步去换得全国人民需要的和平和民主。我们过去和蒋介石办交涉，也作过让步，并且比现在的还大。在一九三七年，为了实现全国抗战，我们自动取消了工农革命政府的名称，红军也改名为国民革命军，还把没收地主土地改为减租减息。这一次，我们在南方让出若干地区，就在全国人民和全世界人民面前，使国民党的谣言完全破产。军队的问题也是这样。国民党宣传说，共产党就是争枪杆子。我们说，准备让步。我们先提出把我们的军队由现在的数目缩编成四十八个师。国民党的军队是二百六十三个师，我们占六分之一。后来我们又提出缩编到四十三个师，占七分之一。国民党说，他们的军队要缩编到一百二十个师。我们说，照比例减下来，我们的军队可以缩编到二十四个师，还可以少到二十个师，还是占七分之一。国民党军队官多兵少，一个师不到六千人。照他们的编法，我们一百二十万人的军队，就可以编二百个师。但是我们不这样做。这样一来，他们无话可说，一切谣言都破产了。是不是要把我们的枪交给他们呢？那也不是。交给他们，他们岂不又多了！人民的武装，一枝枪、一粒子弹，都要保存，不能交出去。

    上面就是我向同志们讲的时局问题。目前时局的发展，有许多矛盾现象。为什么国共谈判中有些问题可以达成协议，有些问题又不能达成协议？为什么《会谈纪要》上说要和平团结，而实际上又在打仗？这种矛盾现象，有些同志想不开。我的讲话就是答复这些问题。有的同志不能了解，蒋介石历来反共反人民，为什么我们又愿意同他谈判呢？我党七次代表大会决定，只要国民党的政策有所转变，我们就愿意同他们谈判，这对不对呢？这是完全对的。中国的革命是长期的，胜利的取得是逐步的。中国的前途如何，靠我们大家的努力如何来决定。在半年左右的时间内，局势还会是动荡不定的。我们要加倍地努力，争取局势的发展有利于全国人民。

    还讲一点我们的工作。在座的有些同志要往前方去。许多同志满腔热忱，争着出去工作，这种积极性和热情，是很可贵的。但是也有个别的同志抱着错误的想法，不是想到那里有许多困难需要解决，而是认为那里的一切都很顺利，比延安舒服。有没有人这样想呢？我看是有的。我劝这些同志改正自己的想法。去，是为了工作去的。什么叫工作，工作就是斗争。那些地方有困难、有问题，需要我们去解决。我们是为着解决困难去工作、去斗争的。越是困难的地方越是要去，这才是好同志。那些地方的工作是很艰苦的。艰苦的工作就像担子，摆在我们的面前，看我们敢不敢承担。担子有轻有重。有的人拈轻怕重，把重担子推给人家，自己拣轻的挑。这就不是好的态度。有的同志不是这样，享受让给人家，担子拣重的挑，吃苦在别人前头，享受在别人后头。这样的同志就是好同志。这种共产主义者的精神，我们都要学习。

    有许多本地的干部，现在要离乡背井，到前方去。还有许多出生在南方的干部，从前从南方到了延安，现在也要到前方去。所有到前方去的同志，都应当做好精神准备，准备到了那里，就要生根、开花、结果。我们共产党人好比种子，人民好比土地。我们到了一个地方，就要同那里的人民结合起来，在人民中间生根、开花。我们的同志不论到什么地方，都要把和群众的关系搞好，要关心群众，帮助他们解决困难。团结广大人民，团结得越多越好。放手发动群众，壮大人民力量，在我们党的领导下，打败侵略者，建设新中国。这是党的七次代表大会的方针，我们要为这个方针奋斗。中国的事情，要靠共产党办，靠人民办。我们有决心、有办法实现和平，实现民主。只要我们同全体人民更好地团结起来了，中国的事情就好办了。

    第二次世界大战以后的世界，前途是光明的。这是总的趋势。伦敦五国外长会议失败了⑺，是不是就要打第三次世界大战呢？不会的。试想第二次世界大战刚刚打完，怎么就可能打第三次世界大战呢？资本主义国家和社会主义国家在许多国际事务上，还是会妥协的，因为妥协有好处⑻。反苏反共的战争，全世界的无产阶级和人民都坚决反对。在最近的三十年内，打过两次世界大战。在第一次大战和第二次大战之间，间隔了二十几年。人类历史五十万年，只有在这三十年内才打过世界战争。第一次大战以后，世界有很大进步。这一次大战以后，世界一定会进步得更快。第一次大战以后，产生了苏联，全世界产生了几十个共产党，这是从前没有过的。第二次世界大战以后，苏联更强盛了，欧洲的面貌改观了，全世界无产阶级和人民的政治觉悟更提高了，全世界的进步力量更团结了。我们中国也处在急剧的变动中间。中国发展的总趋势，也必定要变好，不能变坏。世界是在进步的，前途是光明的，这个历史的总趋势任何人也改变不了。我们应当把世界进步的情况和光明的前途，常常向人民宣传，使人民建立起胜利的信心。同时，我们还要告诉人民，告诉同志们，道路是曲折的。在革命的道路上还有许多障碍物，还有许多困难。我们党的七次代表大会设想过许多困难，我们宁肯把困难想得更多一些。有些同志不愿意多想困难。但是困难是事实，有多少就得承认多少，不能采取“不承认主义”。我们要承认困难，分析困难，向困难作斗争。世界上没有直路，要准备走曲折的路，不要贪便宜。不能设想，哪一天早上，一切反动派会统统自己跪在地下。总之，前途是光明的，道路是曲折的。我们面前困难还多，不可忽视。我们和全体人民团结起来，共同努力，一定能够排除万难，达到胜利的目的。

    注　　释
    〔1〕 这里是指一九四五年十月十日国共双方代表签订的会谈纪要，即《双十协定》。在这个纪要中，国民党表面上不得不同意中国共产党提出的和平建国的基本方针，承认“以和平、民主、团结、统一为基础，……长期合作，坚决避免内战，建设独立、自由和富强的新中国”，“政治民主化、军队国家化及党派平等合法，为达到和平建国必由之途径”；也不得不同意迅速结束国民党的训政，召开政治协商会议，“保证人民享受一切民主国家人民在平时应享受的身体、信仰、言论、出版、集会、结社之自由，现行法令当依此原则，分别予以废止或修正”，取消特务机关，“严禁司法和警察以外机关有拘捕、审讯和处罚人民之权”，“释放政治犯”，“积极推行地方自治，实行由下而上的普选”等。同时，国民党却顽固地拒绝承认人民军队和解放区民主政权的合法地位，并妄图在“统一军令”和“统一政令”的借口下，根本取消中国共产党领导的人民军队和解放区，以致无法就这个问题达成协议。下面是《会谈纪要》上关于解放区的军队和政权问题谈判经过的记载，里面的所谓“政府方面”是说国民党政府。
    “关于军队国家化问题，中共方面提出：政府应公平合理地整编全国军队，确定分期实施计划，并重划军区，确定征补制度，以谋军令之统一。在此计划下，中共愿将其所领导的抗日军队由现有数目缩编至二十四个师至少二十个师的数目，并表示可迅速将其所领导而散布在广东、浙江、苏南、皖南、皖中、湖南、湖北、河南（豫北不在内）八个地区的抗日军队着手复员，并从上述地区逐步撤退应整编的部队至陇海路以北及苏北、皖北的解放区集中。政府方面表示：全国整编计划正在进行，此次提出商谈之各项问题，果能全盘解决，则中共所领导的抗日军队缩编至二十个师的数目，可以考虑。关于驻地问题，可由中共方面提出方案，讨论决定。中共方面提出：中共及地方军事人员应参加军事委员会及其各部的工作，政府应保障人事制度，任用原部队人员为整编后的部队的各级官佐，编余官佐，应实行分区训练，设立公平合理的补给制度，并确定政治教育计划。政府方面表示：所提各项，均无问题，亦愿商谈详细办法。中共方面提出：解放区民兵应一律编为地方自卫队。政府方面表示：只能视地方情势有必要与可能时，酌量编置。为具体计划本项所述各问题起见，双方同意组织三人小组（军令部、军政部及第十八集团军各派一人）进行之。”
    “关于解放区地方政府问题，中共方面提出：政府应承认解放区各级民选政府的合法地位。政府方面表示：解放区名词在日本投降以后，应成为过去，全国政令必须统一。中共方面开始提出的方案为：依照现有十八个解放区的情形，重划省区和行政区，并即以原由民选之各级地方政府名单呈请中央加委，以谋政令之统一。政府方面表示：依据蒋主席曾向毛先生表示：在全国军令政令统一以后，中央可考虑中共所荐之行政人选。收复区内原任抗战行政工作人员，政府可依其工作能力与成绩，酌量使其继续为地方服务，不因党派关系而有所差别。于是中共方面提出第二种解决方案，请中央于陕甘宁边区及热河、察哈尔、河北、山东、山西五省委任中共推选之人员为省府主席及委员，于绥远、河南、江苏、安徽、湖北、广东六省委任中共推选之人为省府副主席及委员（因以上十一省或有广大解放区或有部分解放区），于北平、天津、青岛、上海四特别市委任中共推选之人为副市长，于东北各省容许中共推选之人参加行政。此事讨论多次，后中共方面对上述提议，有所修改，请委任省府主席及委员者改为陕甘宁边区及热、察、冀、鲁四省，请委省府副主席及委员者，改为晋、绥两省，请委副市长者改为北平、天津、青岛三特别市。政府方面对此表示：中共对于其抗战卓著勤劳，且在政治上具有能力之同志，可提请政府决定任用，倘要由中共推荐某某省主席及委员，某某省副主席等，则即非真诚做到军令政令之统一。于是中共方面表示可放弃第二种主张，改提第三种解决方案：由解放区各级民选政府重新举行人民普选，在政治协商会议派员监督之下，欢迎各党派、各界人士还乡参加选举。凡一县有过半数区乡已实行民选者，即举行县级民选。凡一省或一行政区有过半数县已实行民选者，即举行省级或行政区民选。选出之省区县级政府，一律呈请中央加委，以谋政令之统一。政府方面表示：此种省区加委方式，乃非谋政令之统一，惟县级民选可以考虑，省级民选须待宪法颁布，省的地位确定以后方可实施。目前只能由中央任命之省政府前往各地接管行政，俾即恢复常态。至此，中共方面提出第四种解决方案：各解放区暂维持现状不变，留待宪法规定民选省级政府实施后再行解决，而目前则规定临时办法，以保证和平秩序之恢复。同时，中共方面认为：可将此项问题，提交政治协商会议解决。政府方面则以政令统一必须提前实现，此项问题久悬不决，虑为和平建设之障碍，仍亟盼能商得具体解决方案。中共方面亦同意继续商谈。”
    〔2〕 上党区，指山西省东南部以长治为中心的地区，古属上党郡。这一带的山区在抗日战争时期是八路军一二九师的根据地，属于晋冀鲁豫解放区。一九四五年八月中旬，国民党军阎锡山部集中十三个师的兵力，在日伪军的配合下，先后自临汾、浮山、翼城和太原、榆次出发，侵入晋东南解放区的襄垣、屯留、长治、潞城等地。九月十日至十月十二日，解放区军民展开自卫反击，举行了上党战役。这次战役，共歼灭国民党军十一个师及一个挺进纵队三万五千余人，生俘军长史泽波和师长多名。
    〔3〕 “积十八年之经验”，指自一九二七年国民党背叛革命起到一九四五年止中国共产党同它作斗争的经验。
    〔4〕 见本书第二卷《和中央社、扫荡报、新民报三记者的谈话》注〔3〕。
    〔5〕 见《论联合政府》（本书第3卷第1069页）。
    〔6〕 指分布在广东、浙江、苏南、皖南、皖中、湖南、湖北、河南（豫北不在内）等八个省区内的人民军队在抗日战争时期所建立的根据地。
    〔7〕 苏、中、美、英、法五国外长会议是根据一九四五年八月波茨坦协定而设立的，自一九四五年至一九四九年共举行六次会议。这里所说的伦敦五国外长会议是指一九四五年九月十一日至十月二日在伦敦举行的第一次五国外长会议。会议讨论了同曾参与法西斯德国侵略战争的意大利、罗马尼亚、保加利亚、匈牙利、芬兰签订和平条约以及处理意大利的殖民地等问题。在讨论对罗、保、匈三国和约草案时，美英无理要求罗、保、匈三国民主政府辞职或改组；美英还违背波茨坦协定，给予法国参加讨论和约的权利，遭到苏联拒绝；苏联提议讨论成立对日本的管制委员会问题这一合理主张，也被美国拒绝。由于上述分歧，这次会议没有达成协议。
    〔8〕 参见本卷《关于目前国际形势的几点估计》。


国民党进攻的真相
（一九四五年十一月五日）

    *这是毛泽东以中共发言人的名义发表的谈话。这时蒋介石已经撕毁《双十协定》，进攻解放区的内战规模已经日趋扩大。

    合众社重庆三日电报道，国民党中央宣传部长吴国桢宣称，“政府在此次战争中全居守势”，并提出所谓恢复交通的办法⑴。新华社记者为此询问中共方面发言人。

    中共发言人告记者称：吴氏所说“守势”云云，全系撒谎。除我军已撤退的浙东、苏南、皖中、皖南、湖南五个解放区全被国民党军队进占、大肆蹂躏人民外，其他大多数解放区，例如广东、湖北、河南、苏北、皖北、山东、河北等省，国民党正规军已有七十余师开到我解放区及其附近，压迫人民，进攻我军，或准备进攻。正在向我解放区开进者，尚有数十师。这难道是取守势吗？其中由彰德⑵北进一路，攻至邯郸地区之八个师，两个师反对内战，主张和平，六个师（其中有三个美械师）在我解放区军民举行自卫的反击之后，始被迫放下武器。这一路国民党军的许多军官，其中有副长官、军长、副军长多人，现在都在解放区⑶，他们都可以证明他们是从何处开来、如何奉命进攻的全部真情。这难道也是取守势吗？我豫鄂两省解放区军队，现被国民党第一、第五、第六等三个战区的军队共二十几个师四面包围，刘峙任该区“剿共”总指挥。我豫西、豫中、鄂南、鄂东、鄂中等处解放区都被国民党军队侵占，大肆烧杀，迫得我李先念、王树声等部无处存身，不得不向豫鄂交界地区觅一驻地，以求生存，但又被国民党军队紧紧追击⑷。这难道也是取守势吗？在晋绥察三省，也是如此。十月上旬，阎锡山指挥十三个师，攻入我上党解放区襄垣、屯留区域，被当地军民在自卫战斗中全部缴械，被俘人员中亦有军长师长多人。他们现在我太行解放区，一个个活着，足以证明他们是从何处开来、如何奉命进攻的全部真情。最近阎锡山在重庆报道他如何被攻，而他则仅取“守势”，说了种种谎话。他大概忘记了他的十九军军长史泽波，暂四十六师师长郭溶，暂四十九师师长张宏，六十六师师长李佩膺，六十八师师长郭天兴，暂三十七师师长杨文彩等位将军⑸，现正住在我解放区，足以驳斥吴国桢氏、阎锡山氏和一切挑拨内战的反动派的任何谎话。傅作义将军奉命进攻我绥远、察哈尔、热河三省解放区，已两个多月，曾打到张家口的门口，占领我整个绥远解放区和察哈尔西部。难道这也是取守势和未放“第一枪”吗？我察绥两省军民起而自卫，在反攻战斗中亦俘虏大批官兵，他们都可以证明他们是从何处开来、如何进攻等等⑹。在各次自卫战斗中，我方缴获大批“剿匪”和反共文件，其中有国民党最高当局所颁发而被吴国桢氏称为不过是“笑话”的《剿匪手本》、“剿匪”命令⑺和其他反共文件，正在向延安解送中。这些反共文件，都是国民党军队进攻解放区的铁证。

    记者又问中共发言人，吴国桢氏所提恢复交通办法，你的意见如何？该发言人答道：这不过是缓兵之计而已。国民党当局正在大举调兵，像洪水一样，想要淹没我整个解放区。他们在九、十两月几个进攻失败之后，正在布置新的更大规模的进攻。而阻碍这种进攻，亦即有效地制止内战的武器之一，就是不许他们在铁路上运兵。我们和旁人一样，主张交通线迅速恢复，但是必须在受降、处置伪军和实行解放区自治三项问题获得解决之后，才能恢复。先解决交通问题，后解决三项问题呢，还是先解决三项问题，后解决交通问题呢？解放区军队艰苦抗日八年，为什么没有受降资格，而劳其他军队从远远的地方开去受降呢？伪军人人得而诛之，为什么一律编为“国军”，并且指挥他们进攻解放区呢？地方自治，《双十协定》⑻上已有明文规定，孙中山先生早主省长民选，为什么还要政府派遣官吏呢？交通问题应该迅速解决，这三大问题尤其应该迅速解决。三大问题不解决而言恢复交通，只是使内战扩大延长，达到内战发动者们淹没解放区的目的。为着迅速制止已经普及全国的反人民反民主的内战，我们主张：（一）已经进入华北、苏北、皖北、华中各解放区及其附近的政府受降军队和进攻军队，立即撤返原防，由解放区军队去接受敌人投降和驻防各城市与交通线，恢复被侵占的解放区；（二）全部伪军立即缴械遣散，在华北、苏北、皖北者，由解放区负责缴械遣散；（三）承认一切解放区的人民民主自治，中央政府不得委派官吏，实现《双十协定》的规定。发言人说：只有如此，才能制止内战；否则是完全没有保障的。绥远、上党、邯郸三次自卫战斗中所缴获的文件以及大举调兵和大举进攻的实际行动，已充分证明国民党当局所谓恢复交通是为着人民，不是为着内战，乃是毫不足信的。中国人民被欺骗得已经够了，现在再不能被欺骗。现在的中心问题，是全国人民动员起来，用一切方法制止内战。

    注　　释
    〔1〕 抗日战争结束时，中国的大部分铁路交通线都在解放区军民的控制或包围之中。国民党反动派在所谓“恢复交通”的借口下，企图利用这些交通线分割解放区，并且把它的几百万军队运往东北、华北、华东、华中，进攻解放区，抢占大城市。
    〔2〕 彰德，今河南省安阳市。
    〔3〕 一九四五年九月，国民党军队自郑州、新乡一带沿平汉路进攻晋冀鲁豫解放区。十月下旬，其先头三个军，侵入磁县、邯郸地区。解放区军民奋起自卫，经一周激战，国民党第十一战区副司令长官兼新八军军长高树勋率新编第八军等部一万余人，在邯郸地区起义，其余的两个军，在溃退中被人民解放军围歼，放下武器。当时被迫放下武器的高级军官有：国民党第十一战区副司令长官兼第四十军军长马法五，第四十军副军长刘世荣、军参谋长李旭东、副师长刘树森等多人。
    〔4〕 日本投降以后，国民党调集了三个战区的二十多个师的兵力大举进犯豫、鄂两省解放区。国民党第一战区司令长官胡宗南分兵一部，自西北方向，沿陇海路两侧东犯豫西解放区；第五战区司令长官刘峙所部，沿平汉路两侧，自北向南进犯豫中、鄂中、鄂东解放区；第六战区的部队自鄂南北犯加以配合。以上的国民党军队大都归刘峙指挥。豫鄂解放区的人民军队，对进犯军作了坚决的斗争，保存了实力，于一九四五年十月下旬，转移至豫、鄂交界之大洪山、桐柏山、枣阳地区，后因国民党军队继续追逼，又转移至平汉路东之宣化店地区。
    〔5〕 这里所列举的一些军官，都是上党战役中被人民解放军俘虏的阎锡山部队的高级将领。关于上党战役，见本卷《关于重庆谈判》注〔2〕。
    〔6〕 绥远，一九五四年撤销，原辖地区划归内蒙古自治区。察哈尔，一九五二年撤销，原辖地区划归河北、山西两省。热河，一九五五年撤销，原辖地区划归河北、辽宁两省及内蒙古自治区。傅作义当时担任国民党第十二战区的司令长官。他的部队，抗日战争时期驻扎在绥远西部的五原、临河一带。日本投降后，他奉命进攻绥远、热河、察哈尔三省解放区。一九四五年八月攻占归绥（今呼和浩特市）、集宁、丰镇。九月初攻占兴和、尚义、武川、陶林、新堂、凉城，大举向察哈尔解放区进攻，迫近张家口。人民解放军起而自卫，将其击退，并俘虏其大批官兵。
    〔7〕 《剿匪手本》，是一九三三年蒋介石编的专门讲述进攻中国人民军队和革命根据地的方法的反革命小册子。一九四五年抗日战争结束以后，蒋介石重印这个小册子发给国民党军官，并下达密令称：“此次剿匪为人民幸福之所系，务本以往抗战之精神，遵照中正所订《剿匪手本》，督励所属，努力进剿，迅速完成任务。其功于国家者必得膺赏，其迟滞贻误者当必执法以罪。希转饬所属剿匪部队官兵一体悉遵为要。”
    〔8〕 见本卷《关于重庆谈判》注〔1〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


减租和生产是保卫解放区的两件大事
（一九四五年十一月七日）

    *这是毛泽东为中共中央起草的对党内的指示。

    （一）国民党在美国援助下，动员一切力量进攻我解放区。全国规模的内战已经存在。我党当前任务，是动员一切力量，站在自卫立场上，粉碎国民党的进攻，保卫解放区，争取和平局面的出现。为达此目的，使解放区农民普遍取得减租利益，使工人和其他劳动人民取得酌量增加工资和改善待遇的利益；同时又使地主还能生活，使工商业资本家还有利可图；并于明年发展大规模的生产运动，增加粮食和日用必需品的生产，改善人民的生活，救济饥民、难民，供给军队的需要，成为非常迫切的任务。只有减租和生产两件大事办好了，才能克服困难，援助战争，取得胜利。

    （二）目前战争的规模很大，许多领导同志在前方指挥，不能分心照顾减租和生产。因此，必须实行分工。留在后方的领导同志，除了作直接援助前线的许多工作之外，一定要不失时机，布置减租和生产两件大工作。务使整个解放区，特别是广大的新解放区，在最近几个月内（冬春两季）发动一次大的减租运动，普遍地实行减租，借以发动大多数农民群众的革命热情。同时，在一九四六年内，全解放区的农业和工业的生产，务使有一个新的发展。不要因为新的大规模战争而疏忽减租和生产；恰好相反，正是为了战胜国民党的进攻，而要加紧减租和生产。

    （三）减租必须是群众斗争的结果，不能是政府恩赐的。这是减租成败的关键。减租斗争中发生过火现象是难免的，只要真正是广大群众的自觉斗争，可以在过火现象发生后，再去改正。只有在那时，才能说服群众，使他们懂得让地主能够活下去，不去帮助国民党，对于农民和全体人民是有利的。目前我党方针，仍然是减租而不是没收土地。在减租中和减租后，必须帮助大多数农民组织在农会中。

    （四）使大多数生产者组织在生产互助团体中，是生产运动胜利的关键。政府发放农贷、工贷，是必不可少的步骤。不违农时，减少误工，也十分重要。现在一面要为战争动员民力，一面又要尽可能地不违农时，应当研究调节的办法。在不妨碍战争、工作和学习的条件下，部队、机关、学校仍要适当地参加生产，才能改善生活，减轻人民的负担。

    （五）我们已得到了一些大城市和许多中等城市。掌握这些城市的经济，发展工业、商业和金融业，成了我党的重要任务。为此目的，利用一切可用的社会现成人材，说服党员同他们合作，向他们学习技术和管理的方法，非常必要。

    （六）告诉党员坚决同人民一道，关心人民的经济困难，而以实行减租和发展生产两件大事作为帮助人民解决困难的重要关键，我们就会获得人民的真心拥护，任何反动派的进攻是能够战胜的。一切仍要从长期支持着想，爱惜人力、物力，事事作长期打算，我们就一定能够胜利。


一九四六年解放区工作的方针
（一九四五年十二月十五日）

    *这是毛泽东为中共中央起草的对党内的指示。

    过去几个月内，我党领导人民在肃清敌伪和粉碎国民党向解放区进攻的激烈斗争中，得到了伟大的胜利。全党同志齐心协力，在各项工作中得到了显著的成绩。一九四五年即将过去，一九四六年各解放区的工作必须注意如下各点：

    （一）粉碎新的进攻。国民党自从在绥远⑴、山西、冀南三处向我解放区大举进攻被我军粉碎后，又在调动更大的兵力，准备新的进攻。假如没有新的情况足以使国民党迅速停止内战，则一九四六年春季的战斗，将是紧张的。因此，站在自卫立场上，尽一切努力粉碎国民党的进攻，仍是各解放区的中心任务。

    （二）开展高树勋运动⑵。为着粉碎国民党的进攻，我党必须对一切准备进攻和正在进攻的国民党军队进行分化的工作。一方面，由我军对国民党军队进行公开的广大的政治宣传和政治攻势，以瓦解国民党内战军的战斗意志。另一方面，须从国民党军队内部去准备和组织起义，开展高树勋运动，使大量国民党军队在战争紧急关头，仿照高树勋榜样，站到人民方面来，反对内战，主张和平。为使此项工作切实进行和迅速生效起见，各地必须依照中央指示，设置专门部门，调派大批干部，专心致志，从事此项工作。各地领导机关，则要给以密切指导。

    （三）练兵。各解放区野战军，一般业已组成，地方军亦不在少。目前扩兵一般应该停止，而应利用作战间隙着重练兵。不论野战军、地方军、民兵，都是如此。练兵项目，仍以提高射击、刺杀、投弹等项技术程度为主，提高战术程度为辅，特别着重于练习夜战。练兵方法，应开展官教兵、兵教官、兵教兵的群众练兵运动。一九四六年必须进一步实现改进军队政治工作的任务，克服军队中存在着的教条主义和形式主义作风，为团结官兵，团结军民，团结友军，瓦解敌军，保证练兵、供给和作战任务的完成而奋斗。各地民兵，须按目前条件，重新组织。军队的后方勤务工作，须重新调整。应尽一切可能建立和扩充各地的炮兵和工兵。军事学校应继续办理，着重技术人材的训练。

    （四）减租。按照中央一九四五年十一月七日指示⑶，各地务必在一九四六年，在一切新解放区，发动大规模的、群众性的、但是有领导的减租减息运动。工人则酌量增加工资。使广大群众，在此运动中翻过身来，并组织起来，成为解放区自觉的主人翁。在新解放区，如无此项坚决措施，群众便不能区别国共两党的优劣，便会动摇于两党之间，而不能坚决地援助我党。在老解放区，则应复查减租减息的工作，进一步巩固老解放区。

    （五）生产。按照十一月七日指示，各地立即准备一切，务使一九四六年我全解放区的公私生产超过以前任何一年的规模和成绩。人民中发生的疲劳情绪，只有在认真实现减租和生产两项任务，并有了显著成绩之后，才能克服。减租和生产两大任务是否能够完成，将最后地决定解放区政治军事斗争的胜负，各地切不可疏忽。

    （六）财政。为着应付最近时期的紧张工作而增重了的财政负担，在一九四六年中，必须有计划有步骤地转到正常状态。人民负担太重者必须酌量减轻。各地脱离生产人员，必须不超过当地财力负担所许可的限度，以利持久。兵贵精不贵多，仍是今后建军原则之一。发展生产，保障供给，集中领导，分散经营，军民兼顾，公私兼顾⑷，生产和节约并重等项原则，仍是解决财经问题的适当的方针。

    （七）拥政爱民和拥军优抗⑸。一九四六年，这两项工作，必须比过去几年做得更好些。这对于粉碎国民党进攻和巩固解放区，将有重大意义。军队中应当从每个指战员的思想上解决问题，使他们彻底认识拥政爱民的重要性。只要军队方面做好了，地方对军队的关系必会跟着改善。

    （八）救济。各解放区有许多灾民、难民、失业者和半失业者，亟待救济。此问题解决的好坏，对各方面影响甚大。救济之法，除政府所设各项办法外，主要应依靠群众互助去解决。此种互助救济，应由党政鼓励群众组织之。

    （九）爱护本地干部。现在每个解放区，都有大批外来干部做各级领导工作。东北各省，此种情形尤为显著。对于这些外来干部，各地领导机关，务须谆谆告诫他们，以充分的热情和善意，爱护本地干部。将识别、培养和提拔本地干部，当作自己的重要任务。只有这样，我党在解放区才能生根。外来人轻视本地人的作风，应当受到批评。

    （十）一切作持久打算。不论时局发展的情况如何，我党均须作持久打算，才能立于不败之地。目前我党一方面坚持解放区自治自卫立场，坚决反对国民党的进攻，巩固解放区人民已得的果实；一方面，援助国民党区域正在发展的民主运动（以昆明罢课⑹为标志），使反动派陷于孤立，使我党获得广大的同盟者，扩大在我党影响下的民族民主统一战线。同时，我党代表团即将出席各党派和无党派人物的政治协商会议，并和国民党重新谈判，为全国的和平民主而奋斗。但事情可能还有曲折。我们面前还有许多困难，例如新区域、新部队还不巩固和财政困难等。我们必须正视这些困难，克服这些困难，在一切工作布置中作持久打算，十分注意人力物力的节省使用，力戒侥幸成功的心理。

    以上十项，为一九四六年尤其是上半年工作应加特别注意之点。望各地同志根据当地情况，灵活地实现上述方针。至于各地政权建设工作，统一战线工作，从党内外推广时事教育的工作，解放区附近城市的工作等项，都是重要的，这里不来多说。

    注　　释
    〔1〕 绥远，原来是一个省，一九五四年撤销，原辖地区划归内蒙古自治区。
    〔2〕 一九四五年十月三十日，国民党第十一战区副司令长官兼新八军军长高树勋率新编第八军等部一万余人在邯郸内战前线起义，在全国影响很大。为了进一步加强分化、瓦解国民党军队和争取国民党军队起义的工作，中共中央决定对国民党军队开展宣传运动，号召国民党军队中的官兵学习高树勋部队的榜样，拒绝进攻解放区，在内战战场上实行怠工，和人民解放军联欢，举行起义，站到人民方面来。这个运动，被称为“高树勋运动”。
    〔3〕 即本卷《减租和生产是保卫解放区的两件大事》。
    〔4〕 这里所说的“公私兼顾”的“公私”，是指公家和个人两方面，而不是指公营企业和私营企业两方面。
    〔5〕 拥政爱民，是人民解放军“拥护政府、爱护人民”的口号的简称。拥军优抗，是解放区的党政机关、群众团体和人民群众“拥护军队、优待抗日军人家属”的口号的简称。“拥军优抗”的口号，后来改为“拥军优属”，即拥护人民解放军、优待革命军人家属。
    〔6〕 一九四五年十一月二十五日晚，云南省昆明市大中学生六千余人，在西南联合大学举行反内战时事晚会，国民党反动派派遣军队包围会场，发射小钢炮、机关枪、步枪，并在学校附近戒严，禁阻师生通行返家。各校学生于第二天起联合罢课。十二月一日，国民党反动派派大批军警和特务在西南联合大学校舍、师范学院两处投掷手榴弹，并骚扰联大工学院、联大附中和南英中学等处。当日，师生死四人，伤数十人。一般称这个血案为“一二一惨案”。


建立巩固的东北根据地
（一九四五年十二月二十八日）

    *这是毛泽东为中共中央起草的给中共中央东北局的指示。在苏联宣布对日作战，苏联军队进入东北以后，中共中央和中共中央军事委员会派遣大批干部和部队进入东北，与东北抗日联军会合，领导东北人民，消灭日军和伪满的残余，肃清汉奸，剿除土匪，建立各级地方民主政府。但是这时坚持要独占全东北的国民党反动派，在美帝国主义援助下，经过海陆空三路向东北大举运兵，并攻占了已被人民解放军解放的山海关、锦州等要地。东北的严重斗争已经不可避免，而这一斗争对于全国局势显然具有特别重大的意义。毛泽东在为中共中央起草的这个指示中，预见到东北斗争的艰苦性，确定了中国共产党在东北的任务是在距离国民党占领中心较远的城市和广大乡村，建立巩固的根据地，发动群众，逐步积蓄力量，准备在将来转入反攻。中共中央和毛泽东的这个正确的方针，由中共中央东北局有效地实现了，因而能在三年以后的一九四八年十一月，取得解放全东北的伟大胜利。

    （一）我党现时在东北的任务，是建立根据地，是在东满、北满、西满建立巩固的军事政治的根据地⑴。建立这种根据地，不是轻而易举的事，必须经过艰苦奋斗。建立这种根据地的时间，需要三四年。但是在一九四六年一年内，必须完成初步的可靠的创建工作。否则，我们就有可能站不住脚。

    （二）建立这种根据地的地区，现在应当确定不是在国民党已占或将占的大城市和交通干线，这是在现时条件下所作不到的。也不是在国民党占领的大城市和交通干线的附近地区内。这是因为国民党既然得了大城市和交通干线，就不会容许我们在其靠得很近的地区内建立巩固的根据地。这种地区，我党应当作充分的工作，在军事上建立第一道防线，决不可轻易放弃。但是，这种地区将是两党的游击区，而不是我们的巩固根据地。因此，建立巩固根据地的地区，是距离国民党占领中心较远的城市和广大乡村。目前，应当确定这种地区，以便部署力量，引导全党向此目标前进。

    （三）在确定建立巩固根据地的地区和部署力量之后，又在我军数量上已有广大发展之后，我党在东北的工作重心是群众工作。必须使一切干部明白，国民党在东北一个时期内将强过我党，如果我们不从发动群众斗争、替群众解决问题、一切依靠群众这一点出发，并动员一切力量从事细心的群众工作，在一年之内，特别是在最近几个月的紧急时机内，打下初步的可靠的基础，那末，我们在东北就将陷于孤立，不能建立巩固根据地，不能战胜国民党的进攻，而有遭遇极大困难甚至失败的可能；反之，如果我们紧紧依靠群众，我们就将战胜一切困难，一步一步地达到自己的目的。群众工作的内容，是发动人民进行清算汉奸的斗争，是减租和增加工资运动，是生产运动。应当在这些斗争中，组织各种群众团体，建立党的核心，建立群众的武装和人民的政权，把群众斗争从经济斗争迅速提高到政治斗争，参加根据地的建设。最近热河省委的发动群众斗争的指示⑵，可以应用于东北。我党必须给东北人民以看得见的物质利益，群众才会拥护我们，反对国民党的进攻。否则，群众分不清国民党和共产党的优劣，可能一时接受国民党的欺骗宣传，甚至反对我党，造成我们在东北非常不利的形势。

    （四）我党现时在东北有一项主观上的困难。这就是大批干部和军队初到东北，地理民情不熟。干部对于不能占领大城市表示不满，对于发动群众建立根据地的艰苦工作表示不耐心。这些情况，都是同当前形势和党的任务相矛盾的。必须反复教育一切外来干部，注重调查研究，熟悉地理民情，并下决心和东北人民打成一片，从人民群众中培养出大批积极分子和干部。应向干部说明，即使大城市和交通线归于国民党，东北形势对于我们仍然是有利的。只要我们能够将发动群众、建立根据地的思想普及到一切干部和战士中去，动员一切力量，迅速从事建立根据地的伟大斗争，我们就能在东北和热河⑶立住脚跟，并取得确定的胜利。必须告诉干部，对于国民党势力切不可估计太低，也不可以为国民党将向东满和北满进攻，因而产生不耐心作艰苦工作的情绪。这样说明时，当然不要使干部觉得国民党势力大得了不得，国民党的进攻是不能粉碎的。应当指出，国民党在东北没有深厚的有组织的基础，它的进攻是可以粉碎的，这就给我党以建立根据地的可能性。但是，国民党军队现在正向热辽边境进攻，如果没有受到打击，他们不久即将向东满和北满进攻。因此，我党必须人人下决心，从事最艰苦的工作，迅速发动群众，建立根据地，在西满和热河，坚决地有计划地粉碎国民党的进攻。在东满和北满，则是迅速准备粉碎国民党进攻的条件。干部中一切不经过自己艰苦奋斗、流血流汗，而依靠意外便利、侥幸取胜的心理，必须扫除干净。

    （五）迅速在西满、东满、北满划分军区和军分区，将军队划分为野战军和地方军。将正规军队的相当部分，分散到各军分区去，从事发动群众，消灭土匪，建立政权，组织游击队、民兵和自卫军，以便稳固地方，配合野战军，粉碎国民党的进攻。一切军队，均须有确定的地区和任务，才能迅速和人民结合起来，建立巩固的根据地。

    （六）此次我军十余万人进入东北和热河，新扩大者又达二十余万人，还有继续扩大的趋势。加上党政工作人员，估计在一年内，将达四十万人以上。如此大量的脱离生产人员，专靠东北人民供给，是决不能持久的，是很危险的。因此，除集中行动负有重大作战任务的野战兵团外，一切部队和机关，必须在战斗和工作之暇从事生产。一九四六年决不可空过，全东北必须立即计划此事。

    （七）在东北，工人和知识分子的动向，对于我们建立根据地，同争取将来的胜利关系极大。因此，我党对于大城市和交通干线的工作，特别是争取工人和知识分子，应当充分注意。鉴于抗战初期我党争取工人和知识分子进入根据地注意不够，此次东北党组织除注意国民党占领区的地下工作外，还应尽可能吸引工人和知识分子参加军队和根据地的各项建设工作。

    注　　释
    〔1〕 当时，东满根据地是指中长路沈阳至长春段以东的吉林、西安（今东辽）、安图、延吉、敦化等地区；北满根据地是指哈尔滨、牡丹江、北安、佳木斯、齐齐哈尔等地区；西满根据地是指中长路沈阳至哈尔滨段以西的洮安、开鲁、阜新、郑家屯（今双辽）、扶余等地区。此外，中国共产党还在南满建立了根据地，南满根据地是指中长路沈阳至大连段以东的安东（今丹东市）、庄河、通化、临江清原和沈阳西南的辽中等地区。坚持南满的对敌斗争，对东北根据地的建设也起了重要作用。
    〔2〕 指一九四五年十二月中共热河省委颁发的《发动群众的指示》。这个指示指出：发动群众对汉奸、特务的控诉复仇的清算运动是目前发动群众的中心环节，应当通过这一运动，发扬群众的积极性，提高群众在社会上、政治上和经济上的地位，组织工会、农会和其他群众团体，并准备在这个运动告一段落后转入减租减息的群众运动。在城市中发动群众，必须首先发动工人，使工人在清算汉奸、特务的运动中起先锋作用和领导作用。这个指示还提出要学会管理城市的一套办法，爱护民力，一切作长期打算。
    〔3〕 热河，原来是一个省，一九五五年撤销，原辖地区划归河北、辽宁两省和内蒙古自治区。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于目前国际形势的几点估计
（一九四六年四月）

    *这个文件是针对当时对于国际形势的一种悲观估计而写的。一九四六年春季，以美国为首的帝国主义和各国反动派，日益加紧反苏、反共、反人民的活动，鼓吹所谓“美苏必战”，所谓“第三次世界大战必然爆发”。在这种情况下，当时有一些同志，由于过高地估计帝国主义力量，过低地估计人民力量，惧怕美帝国主义，惧怕爆发新的世界战争，因而在美蒋反动派武装进攻的面前，表示软弱，不敢坚决地用革命战争反对反革命战争。毛泽东在这个文件里，反对了这种错误思想。毛泽东指出，只要世界人民力量向世界反动力量进行坚决的和有效的斗争，就可以克服新的世界战争的危险；同时，又指出，帝国主义国家和社会主义国家有可能取得某些妥协，但是这种妥协，“并不要求资本主义世界各国人民随之实行国内的妥协”，“各国人民仍将按照不同情况进行不同斗争”。这个文件，当时没有发表，只在中共中央一部分领导同志中间传阅过。一九四七年十二月的中共中央会议，印发了这个文件。由于到会同志一致同意这个文件的内容，后来将全文收入了中共中央一九四八年一月发出的《关于一九四七年十二月中央会议决议事项的通知》中。

    （一）世界反动力量确在准备第三次世界大战，战争危险是存在着的。但是，世界人民的民主力量超过世界反动力量，并且正在向前发展，必须和必能克服战争危险。因此，美、英、法同苏联的关系，不是或者妥协或者破裂的问题，而是或者较早妥协或者较迟妥协的问题。所谓妥协，是指经过和平协商达成协议。所谓较早较迟，是指在几年或者十几年之内，或者更长时间。

    （二）上述这种妥协，不是说在一切国际问题上。这在美、英、法继续由反动派统治的条件下是不可能的。这种妥协，是说在若干问题上，包括在某些重大问题上。但是，这一类的妥协在目前短时期内还不会很多。美、英、法同苏联的通商贸易关系则有扩大的可能。

    （三）美、英、法同苏联之间的这种妥协，只能是全世界一切民主力量向美、英、法反动力量作了坚决的和有效的斗争的结果。这种妥协，并不要求资本主义世界各国人民随之实行国内的妥协。各国人民仍将按照不同情况进行不同斗争。反动势力对于人民的民主势力的原则，是能够消灭者一定消灭之，暂时不能消灭者准备将来消灭之。针对这种情况，人民的民主势力对于反动势力，亦应采取同样的原则。


以自卫战争粉碎蒋介石的进攻
（一九四六年七月二十日）

    *这是毛泽东为中共中央起草的对党内的指示。一九四五年《双十协定》签订后蒋介石就不断地破坏这个协定，但是当时他对全面内战还没有准备好，主要是大批国民党军队还没有运到内战前线。因此，在一九四六年一月，国民党政府在全国人民要求和平民主的压力下，仍然不能不召集有中国共产党和其他民主党派参加的政治协商会议，在这个会议上通过一系列有利于和平民主的决议，并且在一月十日发布停战令。蒋介石不愿意遵守政治协商会议的决议和停战令。在一九四六年上半年国民党军队继续在许多地方向解放区进攻，在东北进攻的规模更大，形成关内小打、关外大打的局面。同时美国用极大力量运输和装备国民党军队。到了一九四六年六月底，蒋介石和他的美国主子认为已经有了充分准备，认为可以在三个月至六个月的时间内消灭全部人民解放军，就以六月二十六日大举围攻中原解放区为起点，发动了对解放区的全面进攻。从七月起到九月止，国民党军队先后向苏皖解放区、山东解放区、晋冀鲁豫解放区、晋察冀解放区、晋绥解放区大举进攻。十月，对东北解放区再次发动了大规模的进攻。同时，继续以大军包围陕甘宁解放区。在全国规模内战爆发的时候，国民党用于进攻解放区的兵力，正规军共达一百九十三个旅（师），约一百六十万人，占其总兵力正规军二百四十八个旅（师）二百万人的百分之八十。各解放区军民，在中共中央和各中央局、分局的领导下，英勇地抗击了蒋介石军队的进攻。当时，解放区共有六个大的作战区域。这六个作战区域和在这些区域作战的人民解放军是：晋冀鲁豫解放区，在那里作战的是由刘伯承、邓小平等领导的人民解放军；华东解放区（包括山东解放区和苏皖解放区），在那里作战的是由陈毅、粟裕、谭震林等领导的人民解放军；东北解放区，在那里作战的是由林彪、罗荣桓等领导的人民解放军；晋察冀解放区，在那里作战的是由聂荣臻等领导的人民解放军；晋绥解放区，在那里作战的是由贺龙等领导的人民解放军；中原解放区，在那里作战的是由李先念、郑位三等领导的人民解放军。当时人民解放军的总兵力约为一百二十万人，较之敌人的兵力，在数量上居于劣势。人民解放军正确地执行了毛泽东所制定的作战方针，不断地给进犯的敌人以有力的打击。经过约八个月的时间，在消灭了敌人正规军六十六个旅，加上非正规军，共七十一万多人以后，便停止了敌人的全面进攻。接着，人民解放军又粉碎了敌人的重点进攻，逐步地展开了战略性的反攻。

    （一）蒋介石破坏停战协定⑴，破坏政协决议⑵，在东北占我四平、长春等地后，现在又在华东、华北向我大举进攻，将来亦有可能再向东北进攻。只有在自卫战争中彻底粉碎蒋介石的进攻之后，中国人民才能恢复和平。

    （二）我党我军正准备一切，粉碎蒋介石的进攻，借此以争取和平。蒋介石虽有美国援助，但是人心不顺，士气不高，经济困难。我们虽无外国援助，但是人心归向，士气高涨，经济亦有办法。因此，我们是能够战胜蒋介石的。全党对此应当有充分的信心。

    （三）战胜蒋介石的作战方法，一般地是运动战。因此，若干地方，若干城市的暂时放弃，不但是不可避免的，而且是必要的。暂时放弃若干地方若干城市，是为了取得最后胜利，否则就不能取得最后胜利。此点，应使全党和全解放区人民都能明白，都有精神准备。

    （四）为着粉碎蒋介石的进攻，必须和人民群众亲密合作，必须争取一切可能争取的人。在农村中，一方面应坚定地解决土地问题，紧紧依靠雇农、贫农，团结中农；另方面在进行解以自卫战争粉碎蒋介石的进攻决土地问题时，应将一般富农、中小地主分子和汉奸、豪绅、恶霸分子，加以区别。对待汉奸、豪绅、恶霸要放严些，对待富农、中小地主要放宽些。在一切土地问题已经解决的地方，除少数反动分子外，应对整个地主阶级改取缓和态度。对一切生活困难的地主给以帮助，对逃亡地主招引其回来，给以生活出路，借以减少敌对分子，使解放区得到巩固。在城市中，除团结工人阶级、小资产阶级和一切进步分子外，应注意团结一切中间分子，孤立反动派。在国民党军队中，应争取一切可能反对内战的人，孤立好战分子。

    （五）为着粉碎蒋介石的进攻，必须作持久打算。必须十分节省地使用我们的人力资源和物质资源，力戒浪费。必须检查和纠正各地已经发生的贪污现象。必须努力生产，使一切必需品，首先是粮食和布匹，完全自给。必须提倡普遍植棉，家家纺纱，村村织布。即在东北亦应开始提倡。在财政供给上，必须使自卫战争的物质需要得到满足，同时又必须使人民负担较前减轻，使我解放区人民虽然处在战争环境，而其生活仍能有所改善。总之，我们是一切依靠自力更生，立于不败之地，和蒋介石的一切依靠外国，完全相反。我们是艰苦奋斗，军民兼顾，和蒋介石统治区的上面贪污腐化，下面民不聊生，完全相反。在这种情形下，我们是一定要胜利的。

    （六）我们面前存在着困难，但是这些困难能够克服和必须克服。全党同志和全解放区军民，必须团结一致，彻底粉碎蒋介石的进攻，建立独立、和平、民主的新中国。

    注　　释
    〔1〕《停战协定》，即一九四六年一月十日公布的中共代表和蒋介石国民党政府代表签订的关于停止军事冲突的协定。这个协定规定双方军队应在一月十三日午夜就各自位置上停止军事行动。但是蒋介石实际上是利用这个停战协定作为布置大战的幌子，在停战令下达的同时，即密令国民党军队“抢占战略要点”，接着又不断地调动军队，向解放区进攻。到六月下旬蒋介石便公开撕毁了停战协定，向解放区发动了全面的进攻。
    〔2〕“政协”，即国民党、共产党、其他党派和无党派人士的代表，在一九四六年一月十日至三十一日在重庆举行的政治协商会议。这个会议通过了五项议案。（一）关于政府组织问题的协议。这个协议确定“修改国民政府组织法，以充实国民政府委员会”。增加国民政府委员的名额；“国民政府委员由国民政府主席就中国国民党内外人士选任之”，“国民政府主席提请选任各党派人士为国府委员时，由各党派自行提名，但主席不同意时，由各该党派另提人选”；“国民政府主席提请选任无党派人士为国府委员时，如所提人选有为各被选人三分之一所反对者，则主席须重新考虑，另行选任之”。“国府委员名额之半由国民党人员充任，其余半数由其他各党派及社会贤达充任”。国民政府委员会抽象地规定为“政府之最高国务机关”，其权力为讨论和决定立法原则、施政方针、军政大计、财政计划和预算以及国民政府主席交议的事项等；同时，国民政府主席却有很大的权力，有指定权、议案的相对否决权和紧急处置权。又规定国民政府“行政院现有部会及拟设之不管部会政务委员总额中，将以七席或八席，约请国民党以外人士充任”。（二）和平建国纲领。这个纲领包括《总则》、《人民权利》、《政治》、《军事》、《外交》、《经济及财政》、《教育及文化》、《善后救济》、《侨务》等九章。在《总则》一章中，规定全国各党派“团结一致，建设统一自由民主之新中国”；实行“政治民主化、军队国家化及党派平等合法”；“用政治方法解决政治纠纷，以保持国家之和平发展”。在《人民权利》一章中，规定“确保人民享有身体、思想、宗教、信仰、言论、出版、集会、结社、居住、迁徙、通讯之自由”，“严禁司法及警察以外任何机关或个人，有拘捕、审讯及处罚人民之行为，犯者应予惩处”。在《政治》一章中规定“整饬各级行政机构，统一并划清权责，取消一切骈枝机关，简化行政手续，实行分层负责”；“保障称职人员，用人不分派别，以能力、资历为标准，禁止兼职及私人援引”；“厉行监察制度，严惩贪污，便利人民自由告发”；“积极推行地方自治，实行由下而上之普选”；“中央与地方之权限，采均权主义，各地得采取因地制宜之措施，但省、县所颁之法规，不得与中央法令相抵触”。在《军事》一章中，规定“军队建制应适合国防需要，依民主政制与国情改革军制，实行军党分立，军民分治，改进军事教育，充实装备，健全人事、经理制度，以建设现代化之国军”；“全国军队应按照整军计划切实缩编”。在《经济及财政》一章中，规定“防止官僚资本之发展，并严禁官吏利用其权势地位，从事于投机、垄断、逃税、走私、挪用公款与非法使用交通工具”；“实行减租减息，保护佃权，保证交租，扩大农贷，严禁高利盘剥，以改善农民生活，并实行土地法，以期达到‘耕者有其田’之目的”；“实行劳动法，改善劳动条件”；“财政公开。厉行预算决算制度，紧缩支出，平衡收支，划分中央与地方财政，收缩通货，稳定币制，并公布内外债之募集及用途，由民意机关监督之”；“改革税制，根绝苛杂与非法摊派”。在《教育及文化》一章中，规定“保障学术自由，不以宗教信仰政治思想干涉学校行政”；“在国家预算中，增加教育及文化事业经费之比率”；“废止战时实施之新闻、出版、电影、戏剧、邮电检查办法”。（三）关于国民大会问题的协议。这个协议规定，国民大会的代表“增加党派及社会贤达代表七百名”，“第一届国民大会之职权为制定宪法”。（四）关于宪法草案问题的协议。这个协议规定，组织宪草审议委员会，修改国民党的宪法草案；并且规定了宪草修改的原则。除对国民大会、政府机构的职权作了原则规定外，特别对于地方制度和人民之权利义务作了规定。关于地方制度，规定“确定省为地方自治之最高单位”；“省与中央权限之划分依照均权主义规定”；“省长民选”；“省得制定省宪，但不得与国宪抵触”。关于人民之权利义务，规定“凡民主国家人民应享之自由及权利，均应受宪法之保障，不受非法之侵犯”；“关于人民自由，如用法律规定，须出之于保障自由之精神，非以限制为目的”；“工役应规定于自治法内，不在宪法内规定”；“聚居于一定地方之少数民族，应保障其自治权”。（五）关于军事问题的协议。这个协议规定“军队制度应依我国民主政制与国情实行改革”；“改善征兵制度”；“军队教育应依建军原则办理，永远超出于党派系统及个人关系以外”；“实行军党分立”，“任何党派及个人不得利用军队为政争之工具”；“实行军民分治”，“凡在军队中任职之现役军人，不得兼任行政官吏”。关于整编国民党军队和解放区军队，规定“军事三人小组应照原定计划尽速商定中共军队整编办法，整编完竣”；国民党军队“依军政部原定计划，尽速于六个月内完成其九十师之整编”；“上两项整编完竣，应再将全国所有军队统一整编为五十师或六十师”。政治协商会议的这些协议，在各种不同程度上有利于人民而不利于蒋介石的反动统治。蒋介石一方面表示承认这些协议，企图利用这些协议来进行和平欺骗，另一方面则积极备战，准备发动全国规模的内战。政治协商会议的这些协议，在后来不久都被蒋介石一一撕毁。


和美国记者安娜·路易斯·斯特朗⑴的谈话
（一九四六年八月六日）

    *这是毛泽东在第二次世界大战结束不久，关于国际形势和国内形势的一篇很重要的谈话。在这篇谈话里，毛泽东提出了“一切反动派都是纸老虎”的著名论点。这个论点，武装了中国人民的思想，加强了中国人民的胜利信心，在人民解放战争中，起了极其伟大的作用。同列宁把帝国主义看做“泥足巨人”一样，毛泽东把帝国主义和一切反动派看做纸老虎，都是从它们的本质说的。这是革命人民的一个根本战略思想。从第二次国内革命战争时期以来，毛泽东曾经多次地指出，革命者必须在战略上，在全体上，藐视敌人，敢于同他们斗争，敢于夺取胜利；同时，又要在战术上，在策略上，在每一个局部上，在每一个具体斗争问题上，重视敌人，采取谨慎态度，讲究斗争艺术，根据不同的时间、地点和条件，采取适当的斗争形式，以便一步一步地孤立敌人和消灭敌人。毛泽东一九五八年十二月一日在中共八届六中全会期间写的《关于帝国主义和一切反动派是不是真老虎的问题》一文中指出：“同世界上一切事物无不具有两重性（即对立统一规律）一样，帝国主义和一切反动派也有两重性，它们是真老虎又是纸老虎。历史上奴隶主阶级、封建地主阶级和资产阶级，在它们取得统治权力以前和取得统治权力以后的一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后的一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化，化为反动派，化为落后的人们，化为纸老虎，终究被或者将被人民所推翻。反动的、落后的、腐朽的阶级，在面临人民的决死斗争的时候，也还有这样的两重性。一面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，才取得一九四九年的胜利。你看，这不是活老虎，铁老虎，真老虎吗？但是，它们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。人们难道没有看见听见过这些吗？真是成千成万！成千成万！所以，从本质上看，从长期上看，从战略上看，必须如实地把帝国主义和一切反动派，都看成纸老虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老虎，它们会吃人的。从这点上，建立我们的策略思想和战术思想。”关于必须在战略上藐视敌人战术上重视敌人的问题，参看本书第一卷《中国革命战争的战略问题》的第五章第六节和本卷《关于目前党的政策中的几个重要问题》的第一部分。

    斯特朗问：你觉得中国的问题，在不久的将来，有政治解决、和平解决的希望没有？

    毛答：这要看美国政府的态度。如果美国人民拖住了帮助蒋介石打内战的美国反动派的手的话，和平是有希望的。

    问：如果美国除了它所已经给的以外不再帮助了⑵，那末蒋介石还可以打多久？

    答：一年以上。

    问：蒋介石在经济上可能支持那样久吗？

    答：可以的。

    问：如果美国说明此后不再给蒋介石以什么帮助了呢？

    答：在现时还没有什么征象，表示美国政府和蒋介石有任何在短时期内停止战争的愿望。

    问：共产党能支持多久？

    答：就我们自己的愿望说，我们连一天也不愿意打。但是如果形势迫使我们不得不打的话，我们是能够一直打到底的。

    问：如果美国人民问到共产党为什么作战，我该怎样回答呢？

    答：因为蒋介石要屠杀中国人民，人民要生存就必须自卫。这是美国人民所能够理解的。

    问：你对于美国是否可能举行反苏战争如何看法？

    答：关于反苏战争的宣传，包括两个方面。在一方面，美国帝国主义确是在准备着反苏战争的，目前的反苏战争宣传和其他的反苏宣传，就是对于反苏战争的政治准备。在另一方面，这种宣传，是美国反动派用以掩盖当前美国帝国主义所直接面对着的许多实际矛盾，所放的烟幕。这些矛盾，就是美国反动派同美国人民之间的矛盾，以及美国帝国主义同其他资本主义国家和殖民地、半殖民地国家之间的矛盾。美国反苏战争的口号，在目前的实际意义，是压迫美国人民和向资本主义世界扩张它的侵略势力。你知道，希特勒和他的伙伴日本军阀，在一个长时期中，都曾经把反苏的口号作为奴役本国人民和侵略其他国家的托辞。现在美国反动派的做法，也正是这样。

    美国反动派要掀动战争，首先必须进攻美国人民。他们已经在进攻美国人民了，他们从政治上、经济上压迫美国的工人和民主分子，准备在美国实行法西斯主义。美国人民应当起来抵抗美国反动派的进攻。我相信他们是会这样做的。

    美国和苏联中间隔着极其辽阔的地带，这里有欧、亚、非三洲的许多资本主义国家和殖民地、半殖民地国家。美国反动派在没有压服这些国家之前，是谈不到进攻苏联的。现在美国在太平洋控制了比英国过去的全部势力范围还要多的地方，它控制着日本、国民党统治的中国、半个朝鲜和南太平洋；它早已控制着中南美；它还想控制整个大英帝国和西欧。美国在各种借口之下，在许多国家进行大规模的军事布置，建立军事基地。美国反动派说，他们在世界各地已经建立和准备建立的一切军事基地，都是为着反对苏联的。不错，这些军事基地是指向苏联。但是，在现时，首先受到美国侵略的不是苏联，而是这些被建立军事基地的国家。我相信，不要很久，这些国家将会认识到真正压迫它们的是谁，是苏联还是美国。美国反动派终有一天将会发现他们自己是处在全世界人民的反对中。

    当然，我不是说，美国反动派不想进攻苏联。苏联是世界和平的保卫者，是阻碍美国反动派建立世界霸权的强大的因素，有了苏联，美国和世界反动派的野心就根本不能实现。因此，美国反动派非常痛恨苏联，确实梦想消灭这个社会主义国家。但是在目前，在第二次世界大战结束不久的时候，美国反动派如此大吹大擂地强调美苏战争，闹得乌烟瘴气，就使人不能不来看看他们的实际目的。原来他们是在反苏的口号下面，疯狂地进攻美国的工人和民主分子，和把美国向外扩张的一切对象国都变成美国的附属物。我以为，美国人民和一切受到美国侵略威胁的国家的人民，应当团结起来，反对美国反动派及其在各国的走狗的进攻。只有这个斗争胜利了，第三次世界大战才可以避免，否则是不能避免的。

    问：这是一个很好的说明。但是如果美国使用原子炸弹呢？如果美国从冰岛、冲绳岛以及中国的基地轰炸苏联呢？

    答：原子弹是美国反动派用来吓人的一只纸老虎，看样子可怕，实际上并不可怕。当然，原子弹是一种大规模屠杀的武器，但是决定战争胜败的是人民，而不是一两件新式武器。

    一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。在一九一七年俄国二月革命以前，俄国国内究竟哪一方面拥有真正的力量呢？从表面上看，当时的沙皇是有力量的；但是二月革命的一阵风，就把沙皇吹走了。归根结蒂，俄国的力量是在工农兵苏维埃这方面。沙皇不过是一只纸老虎。希特勒不是曾经被人们看作很有力量的吗？但是历史证明了他是一只纸老虎。墨索里尼也是如此，日本帝国主义也是如此。相反的，苏联以及各国爱好民主自由的人民的力量，却是比人们所预料的强大得多。

    蒋介石和他的支持者美国反动派也都是纸老虎。提起美国帝国主义，人们似乎觉得它是强大得不得了的，中国的反动派正在拿美国的“强大”来吓唬中国人民。但是美国反动派也将要同一切历史上的反动派一样，被证明为并没有什么力量。在美国，另有一类人是真正有力量的，这就是美国人民。

    拿中国的情形来说，我们所依靠的不过是小米加步枪，但是历史最后将证明，这小米加步枪比蒋介石的飞机加坦克还要强些。虽然在中国人民面前还存在着许多困难，中国人民在美国帝国主义和中国反动派的联合进攻之下，将要受到长时间的苦难，但是这些反动派总有一天要失败，我们总有一天要胜利。这原因不是别的，就在于反动派代表反动，而我们代表进步。

    注　　释
    〔1〕 安娜·路易斯·斯特朗（一八八五——一九七○），美国进步作家和记者。从一九二五年起多次访华。一九四六年六月第五次到中国访问，八月毛泽东在延安杨家岭会见了她，发表了这篇谈话。一九五八年她来中国定居。一九六二年后，定期编写《中国通讯》，向国外读者宣传新中国建设的成就。著有《千千万万中国人民》、《人类的五分之一》和《中国人征服中国》等书。
    〔2〕 美帝国主义为了支持蒋介石发动反人民内战，给了国民党政府以巨大援助。到一九四六年六月为止，美国共装备国民党军四十五个师。为国民党训练陆军、海军、空军、特务、交通警察、参谋、军医、军需等军事人员十五万人。美国用军舰、飞机运送了国民党军队十四个军共四十一个师，另外八个交通警察总队，共计五十四万余人，到进攻解放区的前线。美国政府以九万人的海军陆战队在中国登陆，占驻上海、青岛、天津、北平、秦皇岛等重要城市，在华北并为国民党保护交通线。美国给国民党政府的各种援助，据一九四九年八月五日美国国务院发表的《美国与中国的关系（白皮书）》披露的材料，从一九三七年抗日战争开始到一九四八年，总数共达四十五亿多美元（美国在抗日战争中给予国民党政府的援助，绝大部分也被国民党留作以后进行反人民内战之用）。但实际上，美国援蒋数字远不止这个数目。美国白皮书承认，美国给国民党政府的援助，等于国民党政府“货币支出的百分之五十以上，与该国政府预算相较，在比例上超过战后美国对任何西欧国家的援助数量”。


集中优势兵力，各个歼灭敌人
（一九四六年九月十六日）

    *这是毛泽东为中共中央军事委员会起草的对党内的指示。

    （一）集中优势兵力、各个歼灭敌人⑴的作战方法，不但必须应用于战役的部署方面，而且必须应用于战术的部署方面。

    （二）在战役的部署方面，当着敌人使用许多个旅⑵（或团）分几路向我军前进的时候，我军必须集中绝对优势的兵力，即集中六倍、或五倍、或四倍于敌的兵力、至少也要有三倍于敌的兵力，于适当时机，首先包围歼击敌军的一个旅（或团）。这个旅（或团），应当是敌军诸旅中较弱的，或者是较少援助的，或者是其驻地的地形和民情对我最为有利而对敌不利的。我军以少数兵力牵制敌军的其余各旅（或团），使其不能向被我军围击的旅（或团）迅速增援，以利我军首先歼灭这个旅（或团）。得手后，依情况，或者再歼敌军一个旅至几个旅（例如我粟谭军在如皋附近，八月二十一、二十二日歼敌交通警察部队五千，八月二十六日又歼敌一个旅，八月二十七日又歼敌一个半旅⑶。又如我刘邓军在定陶附近，九月三日至九月六日歼敌一个旅，九月六日下午又歼敌一个旅，九月七日至九月八日又歼敌两个旅⑷）；或者收兵休整，准备再战。在战役部署上，必须反对那种轻视敌人、因而平分兵力对付诸路之敌、以致一路也不能歼灭、使自己陷于被动地位的错误的作战方法。

    （三）在战术的部署方面，当着我军已经集中绝对优势兵力包围敌军诸路中的一路（一个旅或一个团）的时候，我军担任攻击的各兵团（或各部队），不应企图一下子同时全部地歼灭这个被我包围之敌，因而平分兵力，处处攻击，处处不得力，拖延时间，难于奏效。而应集中绝对优势兵力，即集中六倍、五倍、四倍于敌，至少也是三倍于敌的兵力，并集中全部或大部的炮兵，从敌军诸阵地中，选择较弱的一点（不是两点），猛烈地攻击之，务期必克。得手后，迅速扩张战果，各个歼灭该敌。

    （四）这种战法的效果是：一能全歼；二能速决。全歼，方能最有效地打击敌军，使敌军被歼一团少一团，被歼一旅少一旅。对于缺乏第二线兵力的敌人，这种战法最为有用。全歼，方能最充分地补充自己。这不但是我军目前武器弹药的主要来源，而且是兵员的重要来源。全歼，在敌则士气沮丧，人心不振；在我则士气高涨，人心振奋。速决，则使我军有可能各个歼灭敌军的增援队，也使我军有可能避开敌军的增援队。在战术和战役上的速决，是战略上持久的必要条件。

    （五）现在我军干部中，还有许多人，在平时，他们赞成集中兵力各个歼敌的原则；但到临战，则往往不能应用这一原则。这是轻敌的结果，也是没有加强教育和着重研究的结果。必须详举战例，反复说明这种作战方法的好处，指出这是战胜蒋介石进攻的主要方法。实行这种方法，就会胜利。违背这种方法，就会失败。

    （六）集中兵力各个歼敌的原则，是我军从开始建军起十余年以来的优良传统，并不是现在才提出的。但是在抗日时期，我军以分散兵力打游击战为主，以集中兵力打运动战为辅。在现在的内战时期，情况改变了，作战方法也应改变，我军应以集中兵力打运动战为主，以分散兵力打游击战为辅。而在蒋军武器加强的条件下，我军必须特别强调集中优势兵力、各个歼灭敌人的作战方法。

    （七）在敌处进攻地位、我处防御地位的时候，必须应用这一方法。在敌处防御地位、我处进攻地位的时候，则应分为两种情况，采取不同的方法。如果我军兵力多，当地敌军较弱，或者我军出敌不意举行袭击的时候，可以同时攻击若干部分的敌军。例如，六月五日至六月十日，山东我军同时攻击胶济、津浦两路十几个城镇而占领之⑸。又如，八月十日至八月二十一日，我刘邓军攻击陇海路汴徐线十几个城镇而占领之⑹。如果我军兵力不足，则应对敌军所占诸城一个一个地夺取之，而不要同时攻击几个城镇的敌人。例如山西我军夺取同蒲路上诸城⑺，就是这样打的。

    （八）我军主力集中歼敌的时候，必须同地方兵团、地方游击队和民兵的积极活动，互相配合。地方兵团（或部队）在打敌一团一营一连的时候，也适用集中兵力各个歼敌的原则。

    （九）集中兵力各个歼敌的原则，以歼灭敌军有生力量为主要目标，不以保守或夺取地方为主要目标。有些时机，为着集中兵力歼击敌军的目的，或使我军主力避免遭受敌军的严重打击以利休整再战的目的，可以允许放弃某些地方。只要我军能够将敌军有生力量大量地歼灭了，就有可能恢复失地，并夺取新的地方。因此，凡能歼灭敌军有生力量者，均应奖励之。不但歼灭敌军的正规部队应当受到奖励；就是歼灭敌军的保安队、还乡队⑻等反动的地方武装，也应当受到奖励。但是，凡在敌我力量对比上能够保守或夺取的地方和在战役上战术上有意义的地方，则必须保守或夺取之，否则就是犯错误。因此，凡能保守或夺取这些地方者，也应受到奖励。

    注　　释
    〔1〕 在本书各篇中所说的“歼灭敌人”或者“消灭敌人”，都是包括把敌人击毙、击伤或俘虏。
    〔2〕 国民党正规军的编制，原来是一个军下辖三个师或两个师，每师下辖三个团。一九四六年三月起，国民党分期整编了当时在黄河以南地区的正规军，将原来的军改为整编师，师改编为旅，旅下辖三个团或两个团。在黄河以北地区的军队没有整编，仍按原来编制。一九四八年九月以后，国民党又将整编师恢复为军，旅改称师。
    〔3〕 一九四六年七月，国民党军队大举进犯苏皖解放区，人民解放军奋起自卫。进攻苏中解放区的敌军，是汤恩伯指挥的十五个旅，约十二万人。华中野战军司令员粟裕、政治委员谭震林指挥十九个团（后增至二十多个团）的兵力，自七月十三日至八月三十一日，在苏中的泰兴、如皋、海安、邵伯一带，集中优势兵力，连续作战七次，歼敌军六个旅、五个交通警察大队，共五万三千余人。本文所提到的是其中三次作战的战果。
    〔4〕 一九四六年八月，国民党军队自徐州、郑州一带，分两路进犯晋冀鲁豫解放区。晋冀鲁豫野战军主力在司令员刘伯承、政治委员邓小平等指挥下，集中优势兵力迎击自郑州出发的一路敌军，自九月三日至九月八日，先后在山东的菏泽、定陶、曹县一带歼灭敌军四个旅共一万七千余人。
    〔5〕 一九四六年六月上旬，山东野战军和山东军区所属一部，为了打击国民党收编的在停战令生效后不断向解放区挑衅的伪军，决定在胶济线和津浦线上发动讨逆战役。先后解放胶县、张店、周村、德州、泰安、枣庄、高密、即墨等十余座城镇。
    〔6〕 晋冀鲁豫野战军主力和冀鲁豫军区部队一部，为了配合中原、华东的人民解放军作战，于一九四六年八月十日至二十一日，分数路向驻在陇海路上开封至徐州一线的国民党军出击，先后占领砀山、兰封（今并入兰考）、李庄、杨集等十余座城镇。
    〔7〕 一九四六年七月，国民党军胡宗南部和阎锡山部联合进犯晋南解放区。晋冀鲁豫野战军第四纵队、太岳军区部队和晋绥军区所属一部举行反击，击退敌军的进犯；八月，又向驻在同蒲路上临汾至灵石一线的敌军发起攻势，至九月一日战役结束，先后解放洪洞、赵城、霍县、灵石、汾西诸城。
    〔8〕 人民解放战争时期，有一些解放区的地主、恶霸逃到国民党统治区。国民党把他们组织成为“还乡队”、“还乡团”等反动武装，随国民党军队进攻解放区。这些地主反动武装，到处抢掠屠杀，无恶不作。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


美国“调解”真相和中国内战前途
——和美国记者斯蒂尔的谈话
（一九四六年九月二十九日）

    斯蒂尔问：阁下是否认为美国调解中国内战之举已告失败？如美国政策按目前形式继续实行，则结局将如何？

    毛答：我很怀疑美国政府的政策是所谓调解⑴。根据美国大量援助蒋介石使得他能够举行空前大规模内战的事实看来，美国政府的政策是在借所谓调解作掩护，以便从各方面加强蒋介石，并经过蒋介石的屠杀政策，压迫中国民主力量，使中国在实际上变为美国的殖民地。这一政策继续实行下去，必将激起全中国一切爱国人民起来作坚决的反抗。

    问：中国内战将延长多久？其结果将如何？

    答：如果美国政府放弃现行援蒋政策，撤退驻华美军，实行莫斯科苏美英三国外长会议的协定⑵，则中国内战必能早日结束。如果不是这样，就有变为长期战争的可能。其结果，一方面，当然是中国人民受痛苦；但是，另一方面，中国人民必将团结起来，保卫自己的生存，决定自己的命运。不管怎样艰难困苦，中国人民的独立、和平、民主的任务是一定要实现的。任何本国和外国的压迫力量，不可能阻止这一任务的实现。

    问：阁下是否认为蒋介石是中国人民的“当然领袖”？共产党是否将在任何情况之下都不接受蒋介石的五项要求⑶？如果国民党企图召集一个无共产党参加的国民大会⑷，则共产党将采取何种行动？

    答：世界上无所谓“当然领袖”。蒋介石如能按照今年一月间的停战协定⑸和政治协商会议的共同决议⑹处理中国政治军事经济等项问题，而不是按照所谓“五项”或十项违反上述协定和决议的片面要求，那末，我们是仍然愿意和他共事的。国民大会只应当按照政治协商会议的决议由各党派共同负责去召集，否则我们将采取坚决反对的态度。

    注　　释
    〔1〕 一九四五年十二月，美国政府派马歇尔为总统特使来华，以“调解国共军事冲突”为名，从各方面加强美国侵略势力和国民党反动派的统治地位。蒋介石为着争取时间布置内战，在表面上接受了中国共产党和中国人民关于停止内战的要求。一九四六年一月，国民党政府的代表和中国共产党的代表签订了停战协定，发布了停战令，并组成了有美国代表参加的“三人小组”和“北平军事调处执行部”。在进行所谓“调处”的时期内，美方首先在东北，后来又在华北、华东、华中，协助国民党军队进犯解放区，并积极训练和装备国民党军队，供给蒋介石以大量的军火和其他作战物资。至一九四六年六月，蒋介石已将国民党正规军总兵力（大约二百万人）的百分之八十调集到进攻解放区的前线，其中有五十四万多人是美国武装部队直接用军舰、飞机帮助运送的。蒋介石在布置就绪之后，即于六月下旬发动了全国规模的反革命战争。接着，马歇尔就在八月十日和美国驻中国大使司徒雷登发表联合声明，宣布“调处”失败，以便让蒋介石放手打内战。
    〔2〕 指一九四五年十二月苏、美、英三国外长莫斯科会议关于中国问题的协议。在莫斯科会议公报中，三国外长重申坚持不干涉中国内政的政策；苏美外长并一致同意苏美两国军队尽早撤离中国。苏联忠实地履行了这个协议。只是由于国民党政府的一再请求，苏联军队才推迟了撤军的时间。一九四六年五月三日，苏军即全部从中国东北境内撤出。但美国政府却完全违背了自己的诺言，拒不撤走自己的军队，并且变本加厉地干涉中国内政。
    〔3〕 一九四六年六月中旬，蒋介石曾向中国共产党提出了一些无理要求。同年八月，蒋介石又提出五项要求，要中国人民解放军退出下列各地：一、陇海路以南的一切地区；二、胶济线全线；三、承德和承德以南的地区；四、东北的大部分；五、一九四六年六月七日以后解放区人民武装在山东、山西两省从伪军手里解放出来的一切地区。蒋介石还声称只有中共方面承认了这些要求，才能考虑停止内战。中国共产党坚决地拒绝了这些无理的要求。
    〔4〕 按照一九四六年一月政治协商会议的决议和会议中协商的精神，国民大会应该是各党派参加的民主的团结的大会，必须在政协各项协议付诸实施之后，在改组后的政府领导之下才能召开。但是国民党反动派违反政协决议，在同年六月下旬发动全国性内战，十月十一日国民党军队占领张家口，蒋介石被这一“胜利”冲昏了头脑，即于当日下令召开国民大会。十一月十五日至十二月二十五日这个由国民党一手包办的“国民大会”在南京召开。除青年党、民社党及极少数“社会贤达”外，中国共产党和各民主党派、各人民团体均拒绝参加并严正声明不承认这个国民大会，使蒋介石国民党在政治上陷于孤立。
    〔5〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔1〕。
    〔6〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔2〕。


三个月总结
（一九四六年十月一日）

    *这是毛泽东为中共中央起草的对党内的指示。这个指示，详细地总结了一九四六年七月全国规模内战爆发以来的三个月战争的一系列经验，提出了人民解放军在今后的作战方针和作战任务，指出了人民解放战争在克服一个时期的困难以后必然能够取得胜利。对于支持和配合人民解放战争所需要解决的解放区内部的土地改革问题，发展解放区的生产问题，加强国民党统治区的群众斗争的领导问题，以及其他有关问题，这个文件也作了原则的说明。

    （一）七月二十日中央对时局的指示⑴上说：“我们是能够战胜蒋介石的。全党对此应当有充分的信心。”七、八、九三个月的作战，业已证明此项断语是正确的。

    （二）除了政治上经济上的基本矛盾，蒋介石无法克服，为我必胜蒋必败的基本原因之外，在军事上，蒋军战线太广与其兵力不足之间，业已发生了尖锐的矛盾。此种矛盾，必然要成为我胜蒋败的直接原因。

    （三）向解放区进攻的全部正规蒋军，除伪军、保安队、交通警察部队等不计外，共计一百九十几个旅。此数以外，至多再从南方抽调一部分兵力向北增援，此后即难再调。而此一百九十几个旅中，过去三个月内，已被我军歼灭二十五个旅。今年二月至六月被我军在东北所歼灭者，尚未计算在内。

    （四）蒋军一百九十几个旅中，须以差不多半数任守备，能任野战者不过半数多一点。而这些任野战的兵力进到一定地区，又必不可免地要以一部至大部改任守备。敌人的野战军，一方面，不断地被我歼灭，另方面，大量地担任守备，因此，它就必定越打越少。

    （五）三个月被我歼灭的二十五个旅中，计汤恩伯（原为李默庵）七个旅，薛岳两个旅，顾祝同（原为刘峙）七个旅，胡宗南两个旅，阎锡山四个旅，王耀武两个旅，杜聿明一个旅。除李宗仁、傅作义、马鸿逵、程潜四部，尚未受到我军歼灭性的打击之外，其余七部，或者受到我军相当严重的打击，或者受了初步的打击。受我严重打击者，有杜聿明（包括今年二月至六月在东北的作战）、汤恩伯、顾祝同、阎锡山。受我初步打击者，有薛岳、胡宗南、王耀武。所有这些，都证明我军能够战胜蒋介石。

    （六）今后一个时期内的任务，是再歼灭敌军约二十五个旅。这个任务完成了，即可能停止蒋军的进攻，并可能部分地收复失地。可以预计，在歼灭第二个二十五个旅这一任务完成的时候，我军必能夺取战略上的主动，由防御转入进攻。那时的任务，是歼灭敌军第三个二十五个旅。果能如此，就可以收复大部至全部失地，并可以扩大解放区。那时国共军力对比，必起重大变化。欲达此目的，必须在今后三个月内外，继续过去三个月歼敌二十五个旅的伟大成绩，再歼敌二十五个旅左右。这是改变敌我形势的关键⑵。

    （七）过去三个月内，我们损失淮阴、菏泽、承德、集宁等几十个中小城市。其中多数是不可避免地要放弃和应当主动地暂时放弃的；一部分是仗打得不好被迫放弃的。不管怎样，只要今后仗打得好，失地即可收复。今后还可能有一部分地方，在不得已时被敌占去，但是将来均可收复。各地应检讨过去作战经验，吸取教训，避免重犯错误。

    （八）过去三个月内，我中原解放军以无比毅力克服艰难困苦，除一部已转入老解放区外，主力在陕南、鄂西两区，创造了两个游击根据地⑶。此外，在鄂东和鄂中均有部队坚持游击战争。这些都极大地援助了和正在继续援助着老解放区的作战，并将对今后长期战争起更大的作用。

    （九）过去三个月战争，吸引了蒋介石原拟调赴东北的几支有力部队于关内，使我们在东北得到休整军队、发动群众的时间，这对将来斗争也有重大的意义。

    （十）集中优势兵力，各个歼灭敌人，是过去三个月歼敌二十五个旅时所采用的唯一正确的作战方法。我们集中的兵力必须六倍、五倍、四倍、至少三倍于敌，方能有效地歼敌。不论在战役上，战术上，都须如此。不论是高级指挥员，或中下级干部，都须学会此种作战方法。

    （十一）过去三个月内，我军不但歼灭敌正规军二十五个旅，又歼灭伪军、保安队、交通警察部队等反动军队为数不少，这也是一个大成绩。今后仍应大量地歼灭此类军队。

    （十二）过去三个月经验证明：歼灭敌军一万人，自己须付出二千至三千人的伤亡作代价。这是不可避免的。为应付长期战争（各地应处处从长期战争着眼），今后必须有计划地扩兵，保证主力军经常满员，并大量训练军事干部。必须有计划地发展生产和整理财政，遵照发展经济，保障供给，统一领导，分散经营，军民兼顾，公私兼顾⑷等项原则，坚决地实施之。

    （十三）三个月经验证明：在一月至六月休战期间，凡依照中央指示加紧进行了军事训练的军队（中央曾反复指示各地应以练兵、生产和土地改革等三项工作为中心任务），其作战效能就高些，否则效能就低得很多。今后各区必须利用作战间隙，加强军事训练。一切军队必须加强政治工作。

    （十四）三个月经验证明：凡坚决和迅速地执行了中央五月四日的指示⑸，深入和彻底地解决了土地问题的地方，农民即和我党我军站在一道反对蒋军进攻。凡对《五四指示》执行得不坚决，或布置太晚，或机械地分为几个阶段，或借口战争忙而忽视土地改革的地方，农民即站在观望地位。各地必须在今后几个月内，不论战争如何忙，坚决地领导农民群众解决土地问题，并在土地改革基础上布置明年的大规模的生产工作。

    （十五）三个月经验证明：凡民兵、游击队、武装工作队等地方武装组织得好的地方，虽然被敌人暂时占领许多的点线，我们仍能控制广大的乡村。凡地方武装薄弱和领导不好的地方，就给敌人以很大的便利。今后必须加强党的领导，在暂时被敌占领地区，发展地方武装，坚持游击战争，保护群众利益，打击反动派活动。

    （十六）三个月战争，使国民党的后备力量快要用完了，国民党统治区的军事力量大为减弱了。同时，国民党恢复征兵征实⑹，引起人民不满，利于群众斗争的发展。全党必须加强国民党统治区内的群众斗争的领导，加强瓦解国民党军队的工作。

    （十七）国民党反动派，在美国指使下，破坏今年一月的停战协定⑺和政协决议⑻，决心发动内战，企图消灭人民民主力量。他们的一切花言巧语都是骗人的，我们必须揭穿美蒋的一切阴谋。

    （十八）三个月以来，国民党区最广大阶层的人民，包括民族资产阶级在内，对于国民党和美国政府互相勾结，发动内战，压迫人民这一种情况的认识，很快地提高了。关于马歇尔调解⑼是骗局、国民党是内战祸首这些真理，明白的人已日益增多。广大群众在对美国和国民党失望之余，转而寄希望于我党的胜利。这是极有利的国内政治形势。美国帝国主义的反动政策，已引起各国广大人民日益不满。各国人民的觉悟程度日益提高。一切资本主义国家的人民民主斗争日益高涨，各国共产党力量有很大的发展，反动派想要压服它们是不可能的。苏联的国力及其在各国人民中的威信日益高涨。美国反动派和被美国反动派所扶助的各国反动派，必然日益陷于孤立。这些就是极有利的国际政治形势。凡此国内国际形势，都比第一次世界大战以后时期，大不相同。第二次世界大战以后的革命力量是极大地发展了。不管中外反动派如何猖獗（这种猖獗是历史必然性，毫不足奇），我们是能够战胜他们的。各地领导同志，应当向党内一部分同志，即对于国内国际有利形势认识不足、因而对于斗争前途怀抱悲观情绪的人们，作充分的解释。必须明白，敌人还有力量，我们自己也还有弱点，斗争的性质依然是长期的，残酷的。但是我们一定能够胜利。此项认识和信心，必须在全党巩固地建立起来。

    （十九）今后数月是一个重要而困难的时期，必须实行全党紧张的动员和精心计划的作战，从根本上转变军事形势。各地必须依照上述各项方针坚决实施，力争军事形势的根本转变。

    注　　释
    〔1〕 即本卷《以自卫战争粉碎蒋介石的进攻》。
    〔2〕 后来情况证明，开始转变敌我形势是在一九四七年六月底晋冀鲁豫野战军主力强渡黄河向大别山进军的时候。这时人民解放军作战已十二个月，平均每月歼灭国民党军八个旅，共已歼灭敌军约一百个旅，比较这里估计的数目要多些。这是蒋介石在美帝国主义的支持下使用其一切可能的力量来进攻的缘故。
    〔3〕 一九四六年六月底，李先念、郑位三等领导的中原军区部队在国民党军队三十万人的包围进攻下开始主动地作战略转移，胜利地突出了敌人的包围。毛泽东这里所说的转入老解放区的一部，是指突围后转入陕甘宁边区的由王震等所领导的部队。另有一部，由皮定钧等领导转入苏皖解放区。在陕南创造的游击根据地，是指由李先念、郑位三率领一部主力突围到达陕南后，与当地游击队会合，在卢氏、洛南、灵宝、潼关、华阴等地创建的豫鄂陕游击根据地。在鄂西创造的游击根据地，是指由王树声率领的另一部主力突围后进入武当山区，创建了以武当山为中心的鄂西北游击根据地。还有一部分散在大别山地区坚持游击战争。
    〔4〕 见本卷《一九四六年解放区工作的方针》注〔4〕。
    〔5〕 即一九四六年五月四日中共中央《关于土地问题的指示》，通称《五四指示》。日本投降以后，中共中央根据农民对土地的迫切要求，决定改变党在抗日战争时期的土地政策，由减租减息改为没收地主土地分配给农民。《五四指示》的制定就是表现这种改变。
    〔6〕 征实，指田赋征收实物（粮食）。
    〔7〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔1〕。
    〔8〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔2〕。
    〔9〕 参见本卷《美国“调解”真相和中国内战前途》注〔1〕。


迎接中国革命的新高潮
（一九四七年二月一日）

    *这是毛泽东为中共中央起草的对党内的指示。

    （一）目前各方面情况显示，中国时局将要发展到一个新的阶段。这个新的阶段，即是全国范围的反帝反封建斗争发展到新的人民大革命的阶段。现在是它的前夜。我党的任务是为争取这一高潮的到来及其胜利而斗争。

    （二）目前军事形势，已向有利于人民的方向发展。去年七月至今年一月的七个月作战，已歼灭蒋介石进犯解放区的正规军五十六个旅，平均每月歼敌八个旅；被歼灭的大量伪军和保安部队，被击溃的正规军，都未计算在内。蒋介石的攻势，在鲁南、鲁西、陕甘宁边区、平汉北段和南满等地虽然还在继续，但是比较去年秋季已经衰弱得多了。蒋军兵力不敷分配，征兵不足规定数额，这同他的战线之广和兵员消耗之多，发生了严重的矛盾。蒋军士气日益下降。最近在苏北、鲁南、鲁西、晋西等地几次作战中，许多蒋军部队士气的下降已到了很大的程度。我军已在几个战场上开始夺取了主动，蒋军则开始失去了主动。预料今后数月内可能达到歼灭蒋军连前共计一百个旅的目的。蒋介石共有正规军步骑九十三个师（军），二百四十八个旅（师），一百九十一万六千人，伪军、警察、地方保安部队、交通警察部队、后勤部队和技术兵种等，都未计算在内。进攻解放区的为七十八个师（军），二百一十八个旅（师），一百七十一万三千人，约占蒋军正规军兵力百分之九十。留在蒋管区后方的仅十五个师，三十个旅，二十万三千人，约占百分之十。因此，蒋介石不可能再从他的后方调动很多有战斗力的军队向解放区进攻。进攻解放区的二百一十八个旅中，被我歼灭者已超过四分之一。虽然有些部队在被歼灭后又以原番号补充恢复，但其战斗力很弱。有些补充后又被歼灭，有些则根本没有补充。我军如能于今后数月内，再歼其四十至五十个旅，连前共达一百个旅左右，则军事形势必将发生重大的变化。

    （三）同时，蒋介石区域的伟大的人民运动发展起来了。去年十一月三十日因国民党压迫摊贩而引起的上海市民骚动⑴和去年十二月三十日因美军强奸中国女学生而引起的北平学生运动⑵，标志着蒋管区人民斗争的新高涨。由北平开始的学生运动，已向全国各大城市发展，参加人数达数十万，超过“一二九”抗日学生运动⑶的规模。

    （四）解放区人民解放军的胜利和蒋管区人民运动的发展，预示着中国新的反帝反封建斗争的人民大革命毫无疑义地将要到来，并可能取得胜利。

    （五）这一形势，是在美国帝国主义及其走狗蒋介石代替日本帝国主义及其走狗汪精卫的地位，采取了变中国为美国殖民地的政策、发动内战的政策和加强法西斯独裁统治的政策的情况之下形成的。在美蒋这些反动政策下，全国人民除了斗争，再无出路。为独立、为和平、为民主而斗争，仍然是现时期中国人民的基本要求。还在前年四月，我党第七次全国代表大会即曾预见美蒋实施这些反动政策的可能性，并为战胜这些反动政策而制定了完整的和完全正确的政治路线。

    （六）美蒋的上述反动政策，迫使中国各阶层人民处于团结自救的地位。这里包括工人、农民、城市小资产阶级、民族资产阶级、开明绅士、其他爱国分子、少数民族和海外华侨在内。这是一个极其广泛的全民族的统一战线。它和抗日时期的统一战线相比较，不但规模同样广大，而且有更加深刻的基础。全党同志必须为这个统一战线的巩固和发展而奋斗。解放区在坚决地毫不犹豫地实现耕者有其田的条件下，“三三制”⑷政策仍然不变。在政权机关和社会事业中，除共产党人外，必须继续吸收广大的党外进步分子、中间分子（开明绅士等）参加工作。解放区内，除汉奸分子和反对人民利益而为人民所痛恨的反动分子外，一切公民不分阶级、男女、信仰，都有选举权和被选举权。在彻底实现耕者有其田的制度以后，解放区人民的私有财产权仍将受到保障。

    （七）由于蒋介石政府长期施行反动的财政经济政策，由于蒋介石的官僚买办资本在著名的卖国条约——中美商约⑸中同美国的帝国主义资本相结合，使恶性通货膨胀迅速发展，中国民族工商业日趋于破产，劳动群众和公教人员的生活日趋于恶化，为数众多的中等阶级分子日益丧失了他们的积蓄而变为毫无财产的人，罢工、罢课等项斗争因之不断发生。中国空前严重的经济危机，已经威胁着各阶层人民。蒋介石为了继续内战，恢复了抗日时期极端恶劣的征兵、征粮制度，这将迫使广大的乡村人民首先是贫苦农民不能生活，因而民变运动已经起来，并将继续发展。这样，蒋介石反动统治集团就将在广大人民面前日益丧失自己的威信，遭到严重的政治危机和军事危机。这个形势，一方面推动蒋管区反帝反封建的人民运动日益向前发展，另方面影响蒋军士气更加下降，增加人民解放军的胜利的可能性。

    （八）以孤立我党和其他民主势力为目标而召开的蒋介石的非法的分裂的国民大会⑹及其所制造的伪宪法，在人民面前没有任何威信。它们没有使我党和其他民主势力陷于孤立，反而使蒋介石反动统治集团自己孤立起来。我党和其他民主势力采取了拒绝参加伪国大的方针，这是完全正确的。蒋介石反动统治集团已将青年党、民社党⑺两个历来在社会上毫无威信的小党派和某些所谓“社会贤达”拉拢到自己方面，并且中间派队伍中预计今后还可能有一部分人投到反动派方面去，这是因为中国民主势力日益壮大和反动势力日益孤立，所以敌我两条阵线不得不划分得这样清楚。一切隐藏在民主阵线中欺骗人民的分子，最后都将露出自己的原形而为人民所唾弃，而人民的反帝反封建的队伍则将因为同隐藏的反动分子分清了界限，而更加壮大起来。

    （九）国际形势的发展，对于中国人民的斗争，极为有利。苏联力量的增长及其外交政策的胜利，世界各国人民的日益左倾及其反对本国和外国反动势力的斗争的日益发展，这两大因素，已经迫使并将继续迫使美帝国主义及其在各国的走狗日益陷于孤立。如果再加上无可避免的美国的经济危机这一因素，必将迫使美帝国主义及其在各国的走狗更加处于困难地位。美帝国主义及其走狗蒋介石的强大仅仅是暂时的，他们的进攻是可以粉碎的。所谓反动派进攻不能粉碎的神话，在我们队伍中不应有它的位置。中央曾经多次指出这一点，国际国内形势的发展日益证明这一判断的正确性。

    （十）为着取得休息时间补充军队，重新进攻，为着向美国取得新的借款和军火，为着缓和人民的愤怒，蒋介石又在施行新的骗术，要求和我党恢复所谓和谈⑻。我党方针是不拒绝谈判，借以揭露其欺骗。

    （十一）为着彻底粉碎蒋军的进攻，必须在今后几个月内再歼蒋军四十至五十个旅，这是决定一切的关键。为达此目的，必须充分地实行去年十月一日中央关于三个月总结的指示和去年九月十六日军委关于集中兵力各个歼敌的指示。这里特再着重指出几点，引起各地同志注意：

    甲、军事问题。我军在过去七个月艰苦奋战中，已经证明自己有一切把握粉碎蒋介石的进攻，取得最后的胜利。我军的装备和战术，均有进步。今后军事建设方面的中心任务，是用一切努力加强炮兵和工兵的建设。各大小军区，各野战兵团，必须具体地解决为了加强炮兵和工兵而发生的各项问题，主要是训练干部和制造弹药两项问题。

    乙、土地问题。各区都有约三分之二的地方执行了中央一九四六年五月四日的指示⑼，解决了土地问题，实现了耕者有其田，这是一个伟大的胜利。但是还有约三分之一的地方，必须于今后继续努力，放手发动群众，实现耕者有其田。在已实现耕者有其田的地方，还有解决不彻底的缺点存在，主要是因为没有放手发动群众，以致没收和分配土地都不彻底，引起群众不满意。在这种地方，必须认真检查，实行填平补齐⑽，务使无地和少地的农民都能获得土地，而豪绅恶霸分子则必须受到惩罚。在实现耕者有其田的全部过程中，必须坚决联合中农，绝对不许侵犯中农利益（包括富裕中农在内），如有侵犯中农利益的事，必须赔偿道歉。此外，对于一般的富农和中小地主，在土地改革中和土地改革后，应有适当的出于群众愿意的照顾之处，都照《五四指示》办理。总之，在农村土地改革运动中，务须团结赞成土地改革的百分之九十以上的群众，孤立反对土地改革的少数封建反动分子，以期迅速完成实现耕者有其田的任务。

    丙、生产问题。各地必须作长期打算，努力生产，厉行节约，并在生产和节约的基础上，正确地解决财政问题。这里第一个原则是发展生产，保障供给。因此，必须反对片面地着重财政和商业、忽视农业生产和工业生产的错误观点。第二个原则是军民兼顾，公私兼顾⑾。因此，必须反对只顾一方面、忽视另一方面的错误观点。第三个原则是统一领导，分散经营。因此，除依情况应当集中经营者外，必须反对不顾情况，一切集中，不敢放手分散经营的错误观点。

    （十二）我党和中国人民有一切把握取得最后胜利，这是毫无疑义的。但这并不是说我们面前已没有困难。中国反帝反封建斗争的长期性，中外反动派将继续用全力反对中国人民，蒋管区的法西斯统治将更加紧，解放区的某些部分将暂时变为沦陷区或游击区，部分的革命力量可能暂时遭受损失，在长期战争中人力物力将受到消耗，凡此种种，全党同志都必须充分地估计到，并准备用百折不回的毅力，有计划地克服所有的困难。反动势力面前和我们面前都有困难。但是反动势力的困难是不可能克服的，因为他们是接近于死亡的没有前途的势力。我们的困难是能够克服的，因为我们是新兴的有光明前途的势力。

    注　　释
    〔1〕 从一九四六年八月起，上海国民党当局禁止黄浦、老闸两区的摊贩营业，至十一月下旬，拘捕和拘押继续营业的摊贩近千人。摊贩于十一月三十日举行三千余人的请愿游行，并包围黄浦区警察局。国民党当局下令开枪镇压，摊贩死七人，受伤被捕者甚多。十二月一日，摊贩请愿游行队伍增至五千余人，继续进行斗争，当日又被杀十人，受伤百余人。上海全市商店曾经停业表示同情。这样就形成了全市性的反蒋群众运动。
    〔2〕 一九四六年十二月二十四日，北平发生了美军强奸北京大学一名女生的事件。十二月三十日至一九四七年一月，国民党统治区几十个大中城市的学生，为此相继罢课，举行反美反蒋的示威游行，要求美军退出中国。参加这一运动的学生人数在五十万以上。
    〔3〕 指一九三五年十二月九日在北平爆发的学生爱国运动。见本书第一卷《论反对日本帝国主义的策略》注〔8〕。
    〔4〕 见本书第二卷《论政策》注〔7〕。
    〔5〕 “中美商约”即《中美友好通商航海条约》，一九四六年十一月四日国民党政府和美国政府在南京签订。这个大量出卖中国主权的条约，共有三十条，其主要内容是：第一，美国人有在中国“领土全境内”居住，旅行，从事商务、制造、加工、科学、教育、宗教、慈善事业，采勘和开发矿产资源，租赁和保有土地，以及从事各种职业的权利。美国人在中国，在经济权利上得与中国人享受同样待遇。第二，美国商品在中国的征税、销售、分配或使用，享有不低于任何第三国和中国商品的待遇。中国对美国任何种植物、出产物或制造品的输入，以及由中国运往美国的任何物品，“不得加以任何禁止或限制”。第三，美国船舶可以在中国开放的任何口岸、地方或领水内自由航行，其人员和物品有经由“最便捷之途径”通过中国领土的自由。美国船舶，包括军舰在内，可以在遇到“任何危难”的借口下，开入中国“对外国商务或航业不开放之任何口岸、地方或领水”。
    〔6〕 见本卷《美国“调解”真相和中国内战前途》注〔4〕。
    〔7〕 青年党，即中国青年党，一九二三年成立。参见本书第一卷《中国社会各阶级的分析》注〔1〕。民社党，即中国民主社会党，一九四六年八月由中国国家社会党和民主宪政党合并组成。青年党和民社党的主要成员都是大地主、大资产阶级的代表人物。抗日战争时期，它们曾参加中国民主同盟，后又依附国民党。一九四六年十一月参加了国民党包办的“国民大会”，拥护这次国民大会通过的所谓“中华民国宪法”，支持蒋介石发动反共反人民的内战。
    〔8〕 一九四七年一月十六日，国民党政府由于它的军事进攻的不断失败和军事形势的日益恶化，为了取得喘息时间，准备再攻，经过美国驻中国大使司徒雷登向中国共产党要求允许派遣代表到延安进行“和平谈判”。美蒋这一新的骗局，立即为中国共产党彻底揭穿。中国共产党指出，恢复谈判，必须实现两个最低条件，即（一）废除国民党违背政治协商会议协议制定的伪宪法，（二）国民党军队退出一九四六年一月十三日停战协定生效以后侵占的解放区的一切土地；否则无法保证以后谈判中所获协议不再被国民党撕毁。国民党政府看到“和平”骗术无法实施，即于二月二十七日、二十八日，先后通知中国共产党驻在南京、上海、重庆等地担任谈判联络工作的代表全部撤退，宣布国共谈判完全破裂。
    〔9〕 指一九四六年五月四日中共中央《关于土地问题的指示》。见本卷《三个月总结》注〔5〕。
    〔10〕 填平补齐，是在土地改革比较彻底的老区，为了解决某些贫雇农土地和其他生产资料不足以及土地改革中遗留下的其他问题，在较小的范围内，采用抽肥补瘦、抽多补少的办法，合理地调剂土地和其他生产资料。
    〔11〕 见本卷《一九四六年解放区工作的方针》注〔4〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中共中央关于暂时放弃延安和保卫陕甘宁边区的两个文件
（一九四六年十一月、一九四七年四月）

    *毛泽东起草的这两个文件，一个是在一九四六年冬季国民党军队准备进攻延安的时候在延安写的，一个是在国民党军队已经在一九四七年三月十九日占领延安以后的二十天在陕北靖边县青阳岔写的。蒋介石在全面进攻解放区的计划破产以后，为了挽救自己的垂死统治，采取了召开伪国民大会，驱逐中国共产党驻在南京、上海、重庆的代表，进攻中共中央所在地延安等项疯狂的步骤。蒋介石采取这些步骤的结果，如本文所说，在政治上完全是自取灭亡。在军事上，他企图集中兵力于解放区的东西两翼，即山东解放区和陕甘宁解放区，实行所谓重点进攻，结果也完全失败。进攻陕甘宁边区的国民党军兵力达到二十五万人，西北战场的人民解放军在陕甘宁边区的部队只有两万多人，因而国民党军曾经先后占领过人民解放军主动放弃的延安和陕甘宁边区的所有县城。但是国民党军不但没有达到消灭中共中央首脑机关和陕甘宁边区的人民解放军或者把它们赶到黄河以东的目的，而且受到人民解放军多次的沉重打击，损失兵力约达十万人，最后不得不逃出边区，而人民解放军胜利地转入解放大西北的进攻。同时，西北战场人民解放军以很少兵力吸引和歼灭了敌军的大量主力部队，也有力地支援了其他战场首先是晋冀鲁豫战场人民解放军的作战，帮助他们较快地转入进攻。毛泽东和中共中央、人民解放军总部，从一九四七年三月人民解放军撤出延安起，到一年以后人民解放军在西北战场转入进攻止，一直留在陕甘宁边区，这个事实具有重大的政治意义。它极大地鼓舞了和增强了陕甘宁边区以及全国解放区军民的战斗意志和胜利信心。毛泽东在留驻陕甘宁边区期间，不但继续指导了全国各个战场的人民解放战争，而且直接指挥了西北战场的人民解放战争，胜利地达到了本文所提出的“用坚决战斗精神保卫和发展陕甘宁边区和西北解放区”的目的。关于西北战场的作战，参看本卷《关于西北战场的作战方针》和《评西北大捷兼论解放军的新式整军运动》两文。

一　一九四六年十一月十八日的指示

    蒋介石日暮途穷，欲以开“国大”⑴、打延安两项办法，打击我党，加强自己。其实，将适得其反。中国人民坚决反对蒋介石一手包办的分裂的“国民大会”，此会开幕之日，即蒋介石集团开始自取灭亡之时。蒋介石军队在被我歼灭了三十五个旅⑵之后，在其进攻能力快要枯竭之时，即使用突袭方法，占领延安，亦无损于人民解放战争胜利的大局，挽救不了蒋介石灭亡的前途。总之，蒋介石自走绝路，开“国大”、打延安两着一做，他的一切欺骗全被揭破，这是有利于人民解放战争的发展的。各地对于蒋介石开“国大”、打延安两点，应向党内外作充分说明，团结全党全军和全体人民，为粉碎蒋介石进攻、建立民主的中国而奋斗。

二　一九四七年四月九日的通知

    国民党为着挽救其垂死统治，除了采取召开伪国大，制定伪宪法，驱逐我党驻南京、上海、重庆等地代表机关，宣布国共破裂⑶等项步骤之外，又采取进攻我党中央和人民解放军总部所在地之延安和陕甘宁边区一项步骤。

    国民党之所以采取这些步骤，丝毫不是表示国民党统治的强有力，而是表示国民党统治的危机业已异常深刻化。其进攻延安和陕甘宁边区，还为着妄图首先解决西北问题，割断我党右臂，并且驱逐我党中央和人民解放军总部出西北，然后调动兵力进攻华北，达到其各个击破之目的。

    在上述情况下，中央决定：

    一、必须用坚决战斗精神保卫和发展陕甘宁边区和西北解放区，而此项目的是完全能够实现的。

    二、我党中央和人民解放军总部必须继续留在陕甘宁边区。此区地形险要，群众条件好，回旋地区大，安全方面完全有保障。

    三、同时，为着工作上的便利，以刘少奇同志为书记，组织中央工作委员会，前往晋西北或其他适当地点进行中央委托之工作⑷。

    以上三项，为上月所决定，业已分别实行。特此通知。

    注　　释
    〔1〕“国大”，即“国民大会”。见本卷《美国“调解”真相和中国内战前途》注〔4〕。
    〔2〕这是一九四六年七月初到十一月十三日的统计。
    〔3〕 一九四七年二月二十七日、二十八日，国民党政府强迫中国共产党驻在南京、上海、重庆等地担任谈判联络工作的全部代表和工作人员，限于三月五日前撤退。一九四七年三月十五日，国民党召开六届三中全会，蒋介石在会上宣称国共破裂，决心作战到底。
    〔4〕 人民解放军于一九四七年三月十九日撤出延安后，中共中央书记处的三位书记，即毛泽东、周恩来和任弼时，继续留在陕甘宁边区领导全国的解放战争；另两位书记刘少奇、朱德和其他一部分中央委员组成以刘少奇为首的中共中央工作委员会，经晋绥解放区进入晋察冀解放区，到河北省平山县西柏坡村进行中央委托的工作。一九四八年五月，中共中央和毛泽东到达西柏坡村以后，中共中央工作委员会即行结束。


关于西北战场的作战方针
（一九四七年四月十五日）

    *这是毛泽东给西北野战兵团（一九四七年七月改称西北野战军）的电报。西北战场的人民解放军，是由彭德怀、贺龙、习仲勋等领导的陕甘宁解放区和晋绥解放区的人民解放军所组成的。

    （一）敌现已相当疲劳，尚未十分疲劳；敌粮已相当困难，尚未极端困难。我军自歼敌第三十一旅⑴后，虽未大量歼敌，但在二十天中已经达到使敌相当疲劳和相当缺粮之目的，给今后使敌十分疲劳、断绝粮食和最后被歼造成有利条件。

    （二）目前敌之方针是不顾疲劳粮缺，将我军主力赶到黄河以东，然后封锁绥德、米脂，分兵“清剿”。敌三月三十一日到清涧不即北进，目的是让一条路给我走；敌西进瓦窑堡，是赶我向绥、米。现在因发现我军，故又折向瓦市以南以西，再向瓦市赶我北上。

    （三）我之方针是继续过去办法，同敌在现地区再周旋一时期（一个月左右），目的在使敌达到十分疲劳和十分缺粮之程度，然后寻机歼击之。我军主力不急于北上打榆林，也不急于南下打敌后路。应向指战员和人民群众说明，我军此种办法是最后战胜敌人必经之路。如不使敌十分疲劳和完全饿饭，是不能最后获胜的。这种办法叫“蘑菇”战术，将敌磨得精疲力竭，然后消灭之。

    （四）你们现在位于瓦市以东和以北地区，引敌向瓦市以北最为有利；然后可向敌廖昂⑵薄弱部分攻击，引敌向东；再后你们可折向安塞方面，引敌再向西。

    （五）但你们在数日内即应令三五九旅（全部）完成向南袭击之准备，以便在一星期以后派其向南担任袭击延长延安之线以南、宜川洛川之线以北地区，断敌粮运。

    （六）以上意见妥否望复。

    注　　释
    〔1〕 西北人民解放军主动撤出延安后，以小部兵力诱敌主力进至安塞（在延安西北），主力埋伏于延安东北的青化砭地区，待机歼敌。一九四七年三月二十五日，国民党军胡宗南部整编二十七师之三十一旅旅部率一个团共二千九百余人进入人民解放军伏击圈内，经过一个多小时的战斗，人民解放军将其全部歼灭。这是中共中央撤出延安后陕北战场的第一个胜仗。
    〔2〕 廖昂是国民党军胡宗南部整编七十六师师长，当时率部驻守于延川、清涧一带，后来在一九四七年十月十一日清涧战斗中被人民解放军活捉。


蒋介石政府已处在全民的包围中
（一九四七年五月三十日）

    *这是毛泽东为新华社写的一篇评论。这篇评论指出中国事变的发展，比人们预料的要快些，号召人民为中国革命在全国的胜利迅速地准备一切必要的条件。这个预言，不久以后就得到了证实。本篇和《关于西北战场的作战方针》，都是毛泽东在陕北靖边县王家湾写的。

    和全民为敌的蒋介石政府，现在已经发现它自己处在全民的包围中。无论是在军事战线上，或者是在政治战线上，蒋介石政府都打了败仗，都已被它所宣布为敌人的力量所包围，并且想不出逃脱的方法。

    蒋介石卖国集团及其主人美国帝国主义者，错误地估计了形势。他们曾经过高地估计了自己的力量，过低地估计了人民的力量。他们把第二次世界大战以后的中国和世界，看成和过去一样，不许改变任何事物的样式，不许任何人违背他们的意志。在日本投降以后，他们决定要使中国回复到过去的旧秩序。经过政治协商和军事调处等项欺骗办法赢得时间之后，蒋介石卖国政府就调动了二百万军队实行了全面的进攻。

    中国境内已有了两条战线。蒋介石进犯军和人民解放军的战争，这是第一条战线。现在又出现了第二条战线，这就是伟大的正义的学生运动和蒋介石反动政府之间的尖锐斗争⑴。学生运动的口号是要饭吃，要和平，要自由，亦即反饥饿，反内战，反迫害。蒋介石颁布了《维持社会秩序临时办法》⑵。蒋介石的军警宪特同学生群众之间，到处发生冲突。蒋介石用逮捕、监禁、殴打、屠杀等项暴力行为对付赤手空拳的学生，学生运动因而日益扩大。一切社会同情都在学生方面，蒋介石及其走狗完全陷于孤立，蒋介石的狰狞面貌暴露无遗。学生运动是整个人民运动的一部分。学生运动的高涨，不可避免地要促进整个人民运动的高涨。过去五四运动⑶时期和一二九运动⑷时期的历史经验，已经表明了这一点。

    由于美国帝国主义及其走狗蒋介石代替了日本帝国主义及其走狗汪精卫的地位，采取了变中国为美国殖民地的政策、发动内战的政策和加强法西斯独裁统治的政策，他们就宣布他们自己和全国人民为敌，他们就将全国各阶层人民放在饥饿和死亡的界线上，因而就迫使全国各阶层人民团结起来，同蒋介石反动政府作你死我活的斗争，并使这个斗争迅速发展下去。全国人民除此以外，再无出路。被蒋介石政府各项反动政策所压迫、处于团结自救地位的中国各阶层人民，包括了工人、农民、城市小资产阶级、民族资产阶级、开明绅士、其他爱国分子、少数民族和海外华侨在内。这是一个极其广泛的全民族的统一战线。

    蒋介石政府所长期施行的极端反动的财政经济政策，现在被空前的卖国条约即中美商约⑸所加强了。在中美商约的基础上，美国的独占资本和蒋介石的官僚买办资本紧紧地结合在一起，控制着全国的经济生活。其结果，就是极端的通货膨胀，空前的物价高涨，民族工商业日益破产，劳动群众和公教人员的生活日益恶化。这种情形，迫使各阶层人民不得不团结起来为救死而斗争。
    军事镇压和政治欺骗，是蒋介石维持自己反动统治的两个主要工具，现在人们已经看到这些工具的迅速破产。

    蒋介石的军队，无论在哪个战场，都打了败仗。从去年七月到现在共计十一个月中，仅就其正规军来说，即已被歼灭约九十个旅。不但去年占长春、占承德、占张家口、占菏泽、占淮阴、占安东⑹时候的那种神气，现在没有了，就是今年占临沂、占延安时候的那种神气，现在也没有了。蒋介石、陈诚曾经错误地估计了人民解放军的力量和人民解放军的作战方法，以为退却就是胆怯，放弃若干城市就是失败，妄想在三个月或六个月内解决关内问题，然后再解决东北问题。但在十个月之后，蒋介石全部进犯军已经深入绝境，被解放区人民和人民解放军所重重包围，想要逃脱，已很困难。

    蒋介石军队在前线打败仗的消息传到后方的日益增多，被蒋介石反动政府压迫得喘不过气来的广大人民群众，就日益感觉自己的出头翻身有了希望。恰在这时，蒋介石的一切政治欺骗，由于蒋介石的迅速扮演而迅速破产。一切出于反动派意料之外。什么召开国民大会制定宪法呀，什么改组一党政府为多党政府呀，其目的原是为着孤立中共和其他民主力量；结果却是相反，被孤立的不是中共，也不是任何民主力量，而是反动派自己。从此以后，中国人民从自己的经验中，知道什么是蒋介石的国民大会，什么是蒋介石的宪法，什么是蒋介石的多党政府。在这以前，中国人民中的许多人，主要地是中间阶层的分子，对于蒋介石的这些手法是多少存了幻想的。对于蒋介石的所谓和谈也是这样。在几次庄严的停战协定被蒋介石撕毁得干干净净之后，在用刺刀向着要和平反内战的学生群众之后，除了存心欺骗的人们或者政治上毫无经验的人们之外，什么人也不会相信蒋介石的所谓和谈了。

    一切事变都证明我们估计的正确。我们曾经不断地向人们指出，蒋介石政府不是别的，仅仅是一个卖国内战独裁的政府。这个政府欲以内战的手段，削平中共和一切民主力量，达到变中国为美国殖民地和维持自己独裁统治的目的。这个政府因为采取了这些反动政策，它就在政治上变得毫无威信，毫无力量。蒋介石政府的强大只是暂时的，表面的，它实际上是一个外强中干的政府。它的进攻是能够打败的，不论是在什么地方和在什么战线上。它的前途必然是众叛亲离，全军覆灭。一切事变，都已经证明并且将继续证明这些估计的正确性。

    中国事变的发展，比人们预料的要快些。一方面是人民解放军的胜利，一方面是蒋管区人民斗争的前进，其速度都是很快的。为了建立一个和平的、民主的、独立的新中国，中国人民应当迅速地准备一切必要的条件。

    注　　释
    〔1〕 从一九四六年十二月起，随着人民解放战争的发展，国民党统治区广大学生的爱国民主运动，有了新的高涨，逐步形成为反对蒋介石反动统治斗争的第二条战线。一九四六年十二月底到一九四七年一月初，北平、天津、上海、南京等几十个大中城市，五十多万学生，相继举行罢课和游行示威，抗议美国士兵强奸北京大学一名女生的暴行，要求美军撤出中国。这一斗争，迅速获得了工人、教员和其他人民群众的支持。一九四七年五月四日，上海各校学生举行游行示威，反对内战。同时，发生了上海八千工人、学生包围国民党警察局的事件。这一爱国运动，立即扩大到南京、北平、杭州、沈阳、青岛、开封等许多城市。国民党反动派对学生的爱国民主运动采取了极端野蛮的镇压办法。五月二十日，同时在南京和天津殴伤和逮捕学生共百余人，造成有名的“五二○血案”。但是学生的爱国运动，在广大人民支持之下，并没有被镇压下去。以“反饥饿、反内战、反迫害”为口号的学生罢课示威运动，和工人罢工、教员罢教等各界人民的反美反蒋斗争，当时遍及六十多个大中城市。一九四八年五月间，上海学生又同文化界、新闻界和其他各界一起，展开了反对美国扶植日本侵略势力复活的爱国运动，这个运动也迅速地扩展到其他许多城市。直到全国胜利为止，学生的爱国斗争从未停止过，给了国民党以严重的打击。
    〔2〕 国民党政府于一九四七年五月十八日颁布所谓《维持社会秩序临时办法》，严禁人民十人以上的请愿和一切罢工、罢课、游行示威，并授权各地方政府，对于人民的爱国民主运动，采取“紧急措施”，进行镇压。
    〔3〕 见本书第一卷《实践论》注〔6〕。
    〔4〕 见本书第一卷《论反对日本帝国主义的策略》注〔8〕。
    〔5〕 见本卷《迎接中国革命的新高潮》注〔5〕。
    〔6〕 安东，今辽宁省丹东市。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


解放战争第二年的战略方针
（一九四七年九月一日）

    *这是毛泽东为中共中央起草的对党内的指示，当时他和中共中央住在陕北佳县朱官寨。这个指示规定，解放战争第二年的基本任务，是以主力打到国民党区域，由内线作战转入外线作战，也就是由战略防御阶段转入战略进攻阶段。人民解放军按照毛泽东所规定的战略计划，从一九四七年七月至九月，转入了全国规模的进攻。晋冀鲁豫野战军于六月三十日在鲁西南地区强渡黄河，八月上旬越过陇海线，挺进大别山。晋冀鲁豫野战军的太岳兵团，八月下旬由晋南强渡黄河，挺进豫西地区。华东野战军在打破敌人的重点进攻以后，其主力部队于八月初挺进鲁西南，九月下旬进入豫皖苏地区。华东野战军的内线兵团（一九四八年三月改称山东兵团），从十月初起向胶东地区之敌发起攻势作战。西北野战军八月下旬转入反攻。晋察冀野战军九月初对平汉线北段之敌发起攻势作战。东北野战军紧接着全东北范围的夏季攻势之后，从九月起，在长春、吉林、四平地区和北宁线锦西至义县地区发起大规模的秋季攻势。所有这些战场上的攻势，组成了人民解放军全面进攻的总形势。人民解放军的大举进攻，使解放战争达到了一个转折点，标志着战争形势的根本改变，参看本卷《目前形势和我们的任务》一文。

    （一）第一年作战（去年七月至今年六月），歼灭敌正规军九十七个半旅，七十八万人，伪军、保安队等杂部三十四万人，共计一百十二万人。这是一个伟大的胜利。这一胜利，给了敌人以严重打击，在整个敌人营垒中引起了极端深刻的失败情绪，兴奋了全国人民，奠定了我军歼灭全部敌军、争取最后胜利的基础。

    （二）第一年作战，敌人以二百四十八个正规旅中的二百十八个旅一百六十多万人，近百万的特种兵（海军、空军、炮兵、工兵、装甲兵），以及伪军、交通警察部队、保安部队等，向我解放区大举进攻。我军正确地采取战略上的内线作战方针，不惜付出三十余万人的伤亡，大块土地的被敌占领，使自己随时随地立于主动地位，因而争取了歼敌一百十二万人，分散了敌军，锻炼和壮大了我军，并且在东北、热河、冀东、晋南、豫北举行了战略性的反攻，收复和新解放了广大的土地⑴。

    （三）我军第二年作战的基本任务是：举行全国性的反攻，即以主力打到外线去，将战争引向国民党区域，在外线大量歼敌，彻底破坏国民党将战争继续引向解放区、进一步破坏和消耗解放区的人力物力、使我不能持久的反革命战略方针。我军第二年作战的部分任务是：以一部分主力和广大地方部队继续在内线作战，歼灭内线敌人，收复失地。

    （四）我军执行外线作战、将战争引向国民党区域的方针，当然要遇到许多困难。因为到国民党区域创立新根据地需要时间，需要在多次往返机动的作战中大量歼灭敌人、发动群众、分配土地、建立政权、建立人民武装之后，方能创立巩固的根据地。在这以前，困难将是不少的。但是，这种困难能够克服和必须克服。因为敌人将被迫更加分散，有广大地区作为我军机动作战的战场，可以求得运动战；那里的广大民众是痛恨国民党拥护我军的；虽然部分敌军仍然有较强的战斗力，但一般地敌军士气比一年前低落得多，其战斗力比一年前削弱得多了。

    （五）到国民党区域作战争取胜利的关键：第一是在善于捕捉战机，勇敢坚决，多打胜仗；第二是在坚决执行争取群众的政策，使广大群众获得利益，站在我军方面。只要这两点做到了，我们就胜利了。

    （六）敌军分布，到今年八月底止，连被歼灭和受歼灭性打击者都算在内，南线一百五十七个旅，北线七十个旅，国民党后方二十一个旅，全国总数仍是二百四十八个旅，实际人数约一百五十万人；特种部队、伪军、交通警察、保安部队等约一百二十万人；敌后方军事机关非战斗人员约一百万人。敌全军共约三百七十万人。南线各军中，顾祝同系统一百十七个旅，程潜系统和其他七个旅，胡宗南系统三十三个旅。顾军一百十七个旅中，被我歼灭和受歼灭性打击者有六十三个旅。其中一部尚未补充；一部虽已补充，但人数很少，战斗力很弱；另一部虽有较多人员武器补充，战斗力也恢复到某种程度，但仍然远不如前。尚未被歼和尚未受歼灭性打击者只有五十四个旅。全部顾军，使用于守备和仅能作地方性机动之用者占了八十二到八十五个旅，能用于战略性机动者只有三十二到三十五个旅。程潜系统和其他的七个旅大体均只能任守备，其中一个旅曾受歼灭性打击。胡宗南系统（包括兰州以东，宁夏榆林以南，临汾洛阳以西）之三十三个旅中，被歼灭和受歼灭性打击者有十二个旅，能用于战略性机动者只有七个旅，其余均任守备。北线敌军共有七十个旅。其中，东北系统二十六个旅，内有十六个旅被歼灭和受歼灭性打击；孙连仲系统十九个旅，内有八个旅被歼灭和受歼灭性打击；傅作义十个旅，内有二个旅受歼灭性打击；阎锡山十五个旅，内有九个旅被歼灭和受歼灭性打击。这些敌军现在大体均取守势，能机动作战的兵力只有一小部分。国民党后方任守备的兵力仅有二十一个旅。其中，新疆和甘西八个旅，川、康七个旅，云南两个旅，广东两个旅（即被歼灭的第六十九师），台湾两个旅，湖南、广西、贵州、福建、浙江、江西六省全无正规军。国民党在美国援助下，今年计划征兵一百万补充前线并训练若干新旅和若干补充团。但是，只要我军能如第一年作战平均每月歼敌八个旅，在第二年再歼敌九十六至一百个旅（七、八两月已歼敌十六个半旅），则敌军将进一步大受削弱，其战略性机动兵力将减少至极度，势将被迫在全国一切地方处于防御地位，到处受我攻击。国民党虽有征兵百万训练新旅和补充团之计划，也将无济于事。其征兵纯用捕捉和购买方法，必难达到百万，而且逃亡甚多。我军执行外线作战方针，又可缩小其人力资源和物质资源。

    （七）我军作战方针，仍如过去所确立者，先打分散孤立之敌（包括一次打几个旅的大规模歼灭性战役在内，例如今年二月莱芜战役⑵，七月鲁西南战役⑶），后打集中强大之敌。先取中、小城市和广大乡村，后取大城市。以歼灭敌人有生力量为主要目标，不以保守和夺取地方为主要目标；保守或夺取地方是歼敌有生力量的结果，往往须反复多次才能最后地保守或夺取之。每战集中绝对优势兵力，四面包围敌人，力求全歼，不使漏网。在特殊情况下，则采用给敌以歼灭性打击之方法，即集中全力打敌正面及其一翼或两翼，以求达到歼灭其一部、击溃其另一部之目的，以便我军能够迅速转移兵力，歼击他部敌军。一方面，必须注意不打无准备之仗，不打无把握之仗，每战都应力求有准备，力求在敌我条件对比上有胜利之把握；另方面，必须发扬勇敢战斗、不惜牺牲、不怕疲劳和连续作战（即短期内接连打几仗）的优良作风。必须力求调动敌人打运动战，但同时必须极大地注重学习阵地攻击战术，加强炮兵、工兵建设，以便广泛地夺取敌人据点和城市。一切守备薄弱之据点和城市则坚决攻取之，一切有中等程度的守备而又环境许可之据点和城市则相机攻取之，一切守备强固之据点和城市则暂时弃置之。以俘获敌人的全部武器和大部兵员（十分之八九的士兵和少数下级官佐）补充自己。主要向敌军和国民党区域求补充，只有一部分向老解放区求补充，特别是南线各军应当如此。在一切新老解放区必须坚决实行土地改革（这是支持长期战争取得全国胜利的最基本条件），发展生产，厉行节约，加强军事工业的建设，一切为了前线的胜利。只有这样做，才能支持长期战争，取得全国胜利。果然这样做了，就一定可以支持长期战争，取得全国胜利。

    （八）以上是一年战争的总结和今后战争的方针。望各地领导同志传达给军队团级以上、地方地委和专署以上的各级干部，使大家明白自己的任务而坚决地毫不动摇地执行之。

    注　　释
    〔1〕 本文所说我军在东北、热河（现分属河北、辽宁两省和内蒙古自治区）、冀东的战略反攻，是指东北民主联军一九四七年的夏季攻势。自五月十三日开始，东北民主联军在东北和热河、冀东各个战场上同时展开进攻，到七月一日止，歼灭国民党军八万二千余人，收复和一度攻克城镇四十二座，打通了南满、北满的联系，迫使敌军收缩于长春至大石桥、沈阳至山海关铁路沿线，转为防御，从而改变了东北整个局势。本文所说我军在晋南、豫北的战略性反攻，是指晋冀鲁豫野战军一九四七年三、四、五月间在豫北和晋南同蒲路两侧所展开的攻势。豫北攻势于三月二十三日发起，在接连攻克延津、阳武（今并入原阳）、濮阳、封丘后向北扩张战果，四月三日挥师北上，至五月二十八日止又攻克淇县、浚县、滑县、汤阴等城，歼敌四万余人。晋南攻势于四月四日发起，至五月十一日，连克曲沃、新绛、永济等二十二座县城和黄河渡口的禹门口、风陵渡要点，歼敌一万四千余人。
    〔2〕 莱芜战役，是华东野战军在山东莱芜（位于济南东南）地区所进行的运动战。一九四七年一月底，国民党军队分南北两线进攻山东解放区。南线国民党军以八个整编师，分三路沿沂河、沭河北犯临沂，北线国民党军李仙洲集团三个军由明水（今章丘）、淄川、博山等地南下莱芜、新泰策应，同时从冀南、豫北抽调一个军及三个整编师集结在鲁西南地区，阻止华东野战军西撤和晋冀鲁豫野战军东援，企图同华东野战军主力在临沂地区决战。华东野战军以一部阻击南线之敌，佯作决战模样，主力则隐蔽兼程北上莱芜歼击李仙洲集团。战斗自二月二十日开始至二十三日下午结束，歼灭该敌五万六千余人，生俘国民党第二绥靖区副司令官李仙洲。
    〔3〕 鲁西南战役，是晋冀鲁豫野战军在山东省西南部菏泽、郓城、巨野、定陶、金乡、曹县地区所进行的一次战役。这次战役于一九四七年六月三十日夜发起，至七月二十八日结束，先后歼灭国民党军四个整编师师部和九个半旅，共六万余人。


中国人民解放军宣言
（一九四七年十月十日）

    *这是毛泽东为中国人民解放军总部所起草的政治宣言。在这个宣言里，分析了当时的国内政治形势，提出了“打倒蒋介石，解放全中国”的口号，宣布了中国人民解放军的也就是中国共产党的八项基本政策。这个宣言在一九四七年十月十日公布，被称为《双十宣言》。宣言是在陕北佳县神泉堡起草的。

    中国人民解放军，在粉碎蒋介石的进攻之后，现已大举反攻。南线我军已向长江流域进击，北线我军已向中长、北宁两路进击。我军所到之处，敌人望风披靡，人民欢声雷动。整个敌我形势，和一年前比较，已经起了基本上的变化。

    本军作战目的，迭经宣告中外，是为了中国人民和中华民族的解放。而在今天，则是实现全国人民的迫切要求，打倒内战祸首蒋介石，组织民主联合政府，借以达到解放人民和民族的总目标。

    中国人民，为了自己的解放和民族的独立，同日本帝国主义英勇奋战了八年之久。日本投降后，人民渴望和平，蒋介石则破坏人民一切争取和平的努力，而以空前的内战灾难压在人民的头上。这样，就逼得全国各阶层人民，除了团结起来打倒蒋介石以外，再无出路。

    蒋介石现在的内战政策，不是偶然的，这是蒋介石及其反动集团一贯反人民政策的必然结果。早在民国十六年（一九二七年），蒋介石就忘恩负义地背叛了国共两党的革命联盟，背叛了孙中山的革命的三民主义和三大政策，从此建立独裁统治，投降帝国主义，打了十年内战，造成日寇侵略。民国二十五年（一九三六年）西安事变⑴时期，中国共产党以德报怨，协同张学良、杨虎城两将军，释放蒋介石，希望蒋介石悔过自新，共同抗日。但是蒋介石又一次忘恩负义，对于日寇则消极应战，对于人民则积极镇压，对于共产党则极端仇视。前年（一九四五年）日本投降，中国人民又一次宽恕蒋介石，要求蒋介石停止已经发动的内战，实行民主政治，团结各党派和平建国。但是毫无信义的蒋介石，在签订停战协定⑵、通过政协决议⑶、宣布四项诺言⑷以后，随即将其全部推翻。人民方面，虽则再三忍让求全，但是蒋介石在美帝国主义援助之下，决心不顾国家民族的死活，向人民作空前的全面的进攻。从去年（一九四六年）一月停战协定宣布到现在，蒋介石先后动员了二百二十多个正规旅和近百万的杂色部队，向中国人民从日本帝国主义手里用血战夺取过来的解放区，实行大举进攻，先后侵占了沈阳、抚顺、本溪、四平、长春、永吉、承德、集宁、张家口、淮阴、菏泽、临沂、延安、烟台等城市和广大的乡村。蒋军所到之处，杀人放火，奸淫掳掠，实行三光政策，同日本强盗的行为完全一样。去年十一月，蒋介石召集了伪国大⑸，宣布了伪宪法。今年三月，蒋介石驱逐了共产党的代表。今年七月，蒋介石下了反人民的总动员令⑹。对于全国各地反对内战、反对饥饿、反对美帝国主义侵略的正义的人民运动，对于工人、农民、学生、市民和公教人员的争生存的斗争，蒋介石的方针就是镇压、逮捕和屠杀。对于国内各少数民族，蒋介石的方针就是实施大汉族主义，摧残镇压，无所不至。在一切蒋介石统治区域，贪污遍地，特务横行，捐税繁重，物价高涨，经济破产，百业萧条，征兵征粮，怨声载道，这样就使全国绝大多数人民，处于水深火热之中。而以蒋介石为首的金融寡头，贪官污吏，土豪劣绅，则集中了巨大的财富。这些财富，都是蒋介石等利用其独裁权力横征暴敛、假公济私而来的。蒋介石为着维持独裁，进行内战，不惜出卖国家权利于外国帝国主义，勾结美国军队留驻青岛等地，从美国招致顾问人员，参加内战的指挥和军队的训练，残杀自己的同胞。内战的飞机、坦克、枪炮、弹药，大批从美国运来。内战的经费，大批从美国借来。蒋介石则以出卖军事基地、出卖空海航权、签订奴役性商约⑺等项比袁世凯卖国行为还要严重多倍的条件，作为酬谢美国帝国主义的礼物。总而言之，蒋介石二十年的统治，就是卖国独裁反人民的统治。到了今天，全国绝大多数人民，地无分南北，年无分老幼，都认识了蒋介石的滔天罪恶，盼望本军从速反攻，打倒蒋介石，解放全中国。

    本军是中国人民的军队，一切以中国人民的意志为意志。本军的政策，代表中国人民的迫切要求，主要的有如下各项：

    一、联合工农兵学商各被压迫阶级、各人民团体、各民主党派、各少数民族、各地华侨和其他爱国分子，组成民族统一战线，打倒蒋介石独裁政府，成立民主联合政府。

    二、逮捕、审判和惩办以蒋介石为首的内战罪犯。

    三、废除蒋介石统治的独裁制度，实行人民民主制度，保障人民言论、出版、集会、结社等项自由。

    四、废除蒋介石统治的腐败制度，肃清贪官污吏，建立廉洁政治。

    五、没收蒋介石、宋子文、孔祥熙、陈立夫兄弟等四大家族和其他首要战犯的财产，没收官僚资本，发展民族工商业，改善职工生活，救济灾民贫民。

    六、废除封建剥削制度，实行耕者有其田的制度。

    七、承认中国境内各少数民族有平等自治的权利。

    八、否认蒋介石独裁政府的一切卖国外交，废除一切卖国条约，否认内战期间蒋介石所借的一切外债。要求美国政府撤退其威胁中国独立的驻华军队，反对任何外国帮助蒋介石打内战和使日本侵略势力复兴。同外国订立平等互惠通商友好条约。联合世界上一切以平等待我之民族共同奋斗。

    上述各项，就是本军的基本政策。本军所到之处，立即实施这些政策。这些政策是适合全国百分之九十以上人民的要求的。

    本军对于蒋方人员，并不一概排斥，而是采取分别对待的方针。这就是首恶者必办，胁从者不问，立功者受奖。对于罪大恶极的内战祸首蒋介石和一切坚决助蒋为恶、残害人民、而为广大人民所公认的战争罪犯，本军必将追寻他们至天涯海角，务使归案法办。本军警告一切蒋军官兵，蒋政府官员，蒋党党员，凡是尚未沾染无辜人民鲜血的人们，切勿跟那些罪犯们同流合污。凡是已经做过坏事的人们，赶快停止作恶，悔过自新，脱离蒋介石，准其将功赎罪。本军对于放下武器的蒋军官兵，一律不杀不辱，愿留者收容，愿去者遣送。对于起义加入本军的蒋军部队和公开或秘密为本军工作的人们，则给予奖励。

    为了早日打倒蒋介石，建立民主联合政府，我们号召全国各界同胞，在本军到达之处，同我们积极合作，肃清反动势力，建立民主秩序。在本军未到之处，则自动拿起武器，实行抗丁抗粮，分田废债，利用敌人空隙，发展游击战争。

    为了早日打倒蒋介石，建立民主联合政府，我们号召解放区人民贯彻土地改革，巩固民主基础，发展生产，厉行节约，加强人民武装，肃清敌人残留据点，支援前线作战。

    本军全体指挥员、战斗员同志们！我们现在担负了我国革命历史上最重要最光荣的任务，我们应当积极努力，完成自己的任务。我伟大祖国哪一天能由黑暗转入光明，我亲爱同胞哪一天能过人的生活，能按自己的愿望选择自己的政府，依靠我们的努力来决定。我全军将士必须提高军事艺术，在必胜的战争中勇猛前进，坚决彻底干净全部地歼灭一切敌人。必须提高觉悟性，人人学会歼灭敌人、唤起民众两套本领，亲密团结群众，把新区迅速建设成为巩固区。必须提高纪律性，坚决执行命令，执行政策，执行三大纪律八项注意⑻，军民一致，军政一致，官兵一致，全军一致，不允许任何破坏纪律的现象存在。我全军将士必须时刻牢记，我们是伟大的人民解放军，是伟大的中国共产党领导的队伍。只要我们时刻遵守党的指示，我们就一定胜利。

    打倒蒋介石！

    新中国万岁！

    注　　释
    〔1〕 参见本书第一卷《关于蒋介石声明的声明》注〔1〕。
    〔2〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔1〕。
    〔3〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔2〕。
    〔4〕 四项诺言，指蒋介石一九四六年一月在政治协商会议开幕词中宣布的保障人民自由、保障各党派合法地位、实行普选和释放政治犯。
    〔5〕 见本卷《美国“调解”真相和中国内战前途》注〔4〕。
    〔6〕 一九四七年七月四日，国民党反动政府通过了蒋介石的“国家总动员提案”，随即下了所谓《戡平共匪叛乱总动员令》。其实，蒋介石的反革命内战的总动员早已实行了。这时，中国人民解放军已经在全国范围内开始转入进攻。蒋介石自己也供认他的统治已到了“严重危机”。这个“总动员令”，只是表示蒋介石的垂死挣扎。
    〔7〕 奴役性商约，指一九四六年十一月四日国民党政府和美国政府在南京签订的出卖中国主权的所谓《中美友好通商航海条约》。见本卷《迎接中国革命的新高潮》注〔5〕。
    〔8〕 见本卷《中国人民解放军总部关于重行颁布三大纪律八项注意的训令》注〔1〕。


中国人民解放军总部关于重行颁布三大纪律八项注意的训令
（一九四七年十月十日）

    一、本军三大纪律八项注意，实行多年⑴，其内容各地各军略有出入。现在统一规定，重行颁布。望即以此为准，深入教育，严格执行。至于其他应当注意事项，各地各军最高首长，可根据具体情况，规定若干项目，以命令施行之。

    二、三大纪律如下：

    （一）一切行动听指挥；
    （二）不拿群众一针一线；
    （三）一切缴获要归公。

    三、八项注意如下：

    （一）说话和气；
    （二）买卖公平；
    （三）借东西要还；
    （四）损坏东西要赔；
    （五）不打人骂人；
    （六）不损坏庄稼；
    （七）不调戏妇女；
    （八）不虐待俘虏。

    注　　释
    〔1〕三大纪律、八项注意，是毛泽东等在第二次国内革命战争中为中国工农红军制订的纪律，其具体内容在不同时候和不同部队略有出入。在红军初创时期，就已提出部队对待群众要说话和气，买卖公平，不拉伕，不打人，不骂人。一九二八年春工农红军在井冈山的时候，规定了三项纪律：第一、行动听指挥；第二、不拿工人农民一点东西；第三、打土豪要归公。一九二八年夏提出了六项注意：一、上门板，二、捆铺草，三、说话和气，四、买卖公平，五、借东西要还，六、损坏东西要赔。一九二九年以后，毛泽东又将三大纪律中的“不拿工人农民一点东西”，改为“不拿群众一针一线”；“打土豪要归公”改为“筹款要归公”，后来又改为“一切缴获要归公”。对于六项注意，增加了“洗澡避女人”和“不搜俘虏腰包”两项内容，从而成为三大纪律、八项注意。这些纪律，曾经是红军以及后来的八路军、新四军、人民解放军政治工作的重要内容，对于人民军队的建设，对于正确处理军队内部关系、团结人民群众和确立人民军队对待俘虏的正确政策，都起了伟大的作用。


目前形势和我们的任务
（一九四七年十二月二十五日）

    *这是毛泽东在中共中央一九四七年十二月二十五日至二十八日在陕北米脂县杨家沟召集的会议上的报告。这次会议除有当时能够到会的中央委员和候补中央委员以外，还有陕甘宁边区和晋绥边区负责同志参加。会议讨论了和通过了毛泽东的这个报告和他所写的《关于目前国际形势的几点估计》（见本卷第一一八四页）。关于毛泽东的报告，会议的决定指出：“这个报告是整个打倒蒋介石反动统治集团，建立新民主主义中国的时期内，在政治、军事、经济各方面带纲领性的文件。全党全军应将这个文件联系一九四七年双十节各项文件（按指一九四七年十月十日公布的《中国人民解放军宣言》、《中国人民解放军口号》、《中国人民解放军总部关于重行颁布三大纪律八项注意的训令》、《中国土地法大纲》和《中共中央关于公布中国土地法大纲的决议》），进行深入教育，并在实践中严格地遵照实施。各地实施政策中如果有和报告所指出的原则不相符合的地方，应即加以改正。”这次会议的其他重要决定有：（1）中国人民革命战争应该力争不间断地发展到完全胜利，应该不让敌人用缓兵之计（和谈）获得休整时间，然后再来打人民。（2）组织革命的中央政府的时机目前尚未成熟，须待我军取得更大胜利，然后考虑此项问题，颁布宪法更是将来的问题。会议还详细讨论了当时党内的倾向问题以及土地改革和群众运动中的几个具体政策问题。讨论的结果后来由毛泽东写在《关于目前党的政策中的几个重要问题》（见本卷第一二六七页）一文中。从本篇起，直到一九四八年三月二十日《关于情况的通报》止，都是在陕北米脂县杨家沟写的。

一

    中国人民的革命战争，现在已经达到了一个转折点。这即是中国人民解放军已经打退了美国走狗蒋介石的数百万反动军队的进攻，并使自己转入了进攻。还在一九四六年七月至一九四七年六月此次战争的第一个年头内，人民解放军即已在几个战场上打退了蒋介石的进攻，迫使蒋介石转入防御地位。而从战争第二年的第一季，即一九四七年七月至九月间，人民解放军即已转入了全国规模的进攻，破坏了蒋介石将战争继续引向解放区、企图彻底破坏解放区的反革命计划。现在，战争主要地已经不是在解放区内进行，而是在国民党统治区内进行了，人民解放军的主力已经打到国民党统治区域里去了⑴。中国人民解放军已经在中国这一块土地上扭转了美国帝国主义及其走狗蒋介石匪帮的反革命车轮，使之走向覆灭的道路，推进了自己的革命车轮，使之走向胜利的道路。这是一个历史的转折点。这是蒋介石的二十年反革命统治由发展到消灭的转折点。这是一百多年以来帝国主义在中国的统治由发展到消灭的转折点。这是一个伟大的事变。这个事变所以带着伟大性，是因为这个事变发生在一个拥有四亿七千五百万人口的国家内，这个事变一经发生，它就将必然地走向全国的胜利。这个事变所以带着伟大性，还因为这个事变发生在世界的东方，在这里，共有十万万以上人口（占人类的一半）遭受帝国主义的压迫。中国人民的解放战争由防御转到进攻，不能不引起这些被压迫民族的欢欣鼓舞。同时，对于正在斗争的欧洲和美洲各国的被压迫人民，也是一种援助。

二

    从蒋介石发动反革命战争的一天起，我们就说，我们不但必须打败蒋介石，而且能够打败他。我们必须打败蒋介石，是因为蒋介石发动的战争，是一个在美帝国主义指挥之下的反对中国民族独立和中国人民解放的反革命的战争。中国人民的任务，是要在第二次世界大战结束、日本帝国主义被打倒以后，在政治上、经济上、文化上完成新民主主义的改革，实现国家的统一和独立，由农业国变成工业国。然而恰在这时，在反法西斯的第二次世界大战胜利地结束以后，美国帝国主义及其在各国的走狗代替德国和日本帝国主义及其走狗的地位，组成反动阵营，反对苏联，反对欧洲各人民民主国家，反对各资本主义国家的工人运动，反对各殖民地半殖民地的民族运动，反对中国人民的解放。在这种时候，以蒋介石为首的中国反动派，和日本帝国主义的走狗汪精卫一模一样，充当美国帝国主义的走狗，将中国出卖给美国，发动战争，反对中国人民，阻止中国人民解放事业的前进。在这种时候，如果我们表示软弱，表示退让，不敢坚决地起来用革命战争反对反革命战争，中国就将变成黑暗世界，我们民族的前途就将被断送。中国共产党领导中国人民解放军坚决地进行了爱国的正义的革命的战争，反对蒋介石的进攻。中国共产党依据马克思列宁主义的科学，清醒地估计了国际和国内的形势，知道一切内外反动派的进攻，不但是必须打败的，而且是能够打败的。当着天空中出现乌云的时候，我们就指出：这不过是暂时的现象，黑暗即将过去，曙光即在前头。当着一九四六年七月，蒋介石匪帮发动全国规模的反革命战争的时候，蒋介石匪帮认为，只须三个月至六个月，就可以打败人民解放军。他们认为他们有正规军二百万，非正规军一百余万，后方军事机关和部队一百余万，共有军事力量四百余万人；他们已经利用时间完成了进攻的准备；他们重新控制了大城市；他们拥有三万万以上的人口；他们接收了日本侵华军队一百万人的全部装备；他们取得了美国政府在军事上和财政上的巨大援助。他们又认为，中国人民解放军在八年抗日战争中已经打得很疲倦，而且在数量上和装备上远不及国民党军队；中国解放区还只有一万万多一点的人口，其中大部分地区的反动封建势力还没有被肃清，土地改革还不普遍和不彻底，就是说，人民解放军的后方还不是巩固的。从这种估计出发，蒋介石匪帮就不顾中国人民的和平愿望，最后地撕毁在一九四六年一月间签订的国共两党的停战协定⑵和各党派政治协商会议的决议⑶，发动了冒险的战争。那时，我们说，蒋介石军事力量的优势，只是暂时的现象，只是临时起作用的因素；美国帝国主义的援助，也只是临时起作用的因素；蒋介石战争的反人民的性质，人心的向背，则是经常起作用的因素；而在这方面，人民解放军则占着优势。人民解放军的战争所具有的爱国的正义的革命的性质，必然要获得全国人民的拥护。这就是战胜蒋介石的政治基础。十八个月战争的经验，充分地证明了我们的论断。

三

    十七个月（一九四六年七月至一九四七年十一月为止，十二月的尚未计入）作战，共打死、打伤、俘虏了蒋介石正规军和非正规军一百六十九万人，其中打死和打伤的有六十四万人，俘虏的有一百零五万人。这样，就使我军打退了蒋介石的进攻，保存了解放区的基本区域，并使自己转入了进攻。我们所以能够如此，在军事方面来说，是因为执行了正确的战略方针。我们的军事原则是：（1）先打分散和孤立之敌，后打集中和强大之敌。（2）先取小城市、中等城市和广大乡村，后取大城市。（3）以歼灭敌人有生力量为主要目标，不以保守或夺取城市和地方为主要目标。保守或夺取城市和地方，是歼灭敌人有生力量的结果，往往需要反复多次才能最后地保守或夺取之。（4）每战集中绝对优势兵力（两倍、三倍、四倍、有时甚至是五倍或六倍于敌之兵力），四面包围敌人，力求全歼，不使漏网。在特殊情况下，则采用给敌以歼灭性打击的方法，即集中全力打敌正面及其一翼或两翼，求达歼灭其一部、击溃其另一部的目的，以便我军能够迅速转移兵力歼击他部敌军。力求避免打那种得不偿失的、或得失相当的消耗战。这样，在全体上，我们是劣势（就数量来说），但在每一个局部上，在每一个具体战役上，我们是绝对的优势，这就保证了战役的胜利。随着时间的推移，我们就将在全体上转变为优势，直到歼灭一切敌人。（5）不打无准备之仗，不打无把握之仗，每战都应力求有准备，力求在敌我条件对比下有胜利的把握。（6）发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。（7）力求在运动中歼灭敌人。同时，注重阵地攻击战术，夺取敌人的据点和城市。（8）在攻城问题上，一切敌人守备薄弱的据点和城市，坚决夺取之。一切敌人有中等程度的守备、而环境又许可加以夺取的据点和城市，相机夺取之。一切敌人守备强固的据点和城市，则等候条件成熟时然后夺取之。（9）以俘获敌人的全部武器和大部人员，补充自己。我军人力物力的来源，主要在前线。（10）善于利用两个战役之间的间隙，休息和整训部队。休整的时间，一般地不要过长，尽可能不使敌人获得喘息的时间。以上这些，就是人民解放军打败蒋介石的主要的方法。这些方法，是人民解放军在和国内外敌人长期作战的锻炼中产生出来，并完全适合我们目前的情况的⑷。蒋介石匪帮和美国帝国主义的在华军事人员，熟知我们的这些军事方法。蒋介石曾多次集训他的将校，将我们的军事书籍和从战争中获得的文件发给他们研究，企图寻找对付的方法。美国军事人员曾向蒋介石建议这样那样的消灭人民解放军的战略战术；并替蒋介石训练军队，接济军事装备。但是所有这些努力，都不能挽救蒋介石匪帮的失败。这是因为我们的战略战术是建立在人民战争这个基础上的，任何反人民的军队都不能利用我们的战略战术。在人民战争的基础上，在军队和人民团结一致、指挥员和战斗员团结一致以及瓦解敌军等项原则的基础上，人民解放军建立了自己的强有力的革命的政治工作，这是我们战胜敌人的重大因素。当着我们避开优势敌人的致命打击，并转移军力求得在运动中歼灭敌人，而主动地放弃许多城市的时候，我们的敌人是兴高采烈了。他们认为这就是他们的胜利和我们的失败。他们被一时的所谓胜利冲昏了头脑。张家口被占领的当天下午，蒋介石即下令召集他的反动的国民大会⑸，似乎他的反动统治从此可以安如泰山了。美国帝国主义分子也手舞足蹈，似乎他们将中国变为美国殖民地的狂妄计划，从此可以毫无阻碍地实现了。但是，随着时间的推移，蒋介石及其美国主子的腔调也发生了变化。现在是一切国内外敌人都被他们的悲观情绪所统治的时候。他们唉声叹气，大叫危机，一点欢乐的影子也看不见了。十八个月中，蒋介石的前线高级指挥官，大部分因为战败被撤换。这里有郑州的刘峙，徐州的薛岳，苏北的吴奇伟，鲁南的汤恩伯，豫北的王仲廉，沈阳的杜聿明、熊式辉，北平的孙连仲等人。负指挥全部作战责任的蒋介石的参谋总长陈诚，亦被取消此种指挥职权，降为东北一个战场的指挥官⑹。而在蒋介石自己代替陈诚担任全局指挥的期间，却发生了蒋军由进攻转入防御，人民解放军由防御转入进攻这样一个局面。蒋介石反动集团及其美国主子，现在应当感觉到他们自己的错误了。他们将日本投降以后一个长时间内，中国共产党代表中国人民的愿望，力争和平反对内战的一切努力，看作是胆怯和力量薄弱的表现。他们过高地估计了自己力量，过低地估计了革命力量，冒险地发动战争，因而落在他们自己布置的陷阱里。我们敌人的战略打算是彻底地输了。

四

    现在，比较十八个月以前，人民解放军的后方也巩固得多了。这是由于我党坚决地站在农民方面实行土地改革的结果。在抗日战争时期，为着同国民党建立抗日统一战线和团结当时尚能反对日本帝国主义的人们起见，我党主动地把抗日以前的没收地主土地分配给农民的政策，改变为减租减息的政策，这是完全必需的。日本投降以后，农民迫切地要求土地，我们就及时地作出决定，改变土地政策，由减租减息改为没收地主阶级的土地分配给农民。我党中央一九四六年五月四日发出的指示，就是表现这种改变。一九四七年九月，我党召集了全国土地会议，制定了中国土地法大纲⑺，并立即在各地普遍实行。这个步骤，不但肯定了去年《五四指示》的方针，而且对于去年《五四指示》中的某些不彻底性作了明确的改正。中国土地法大纲规定，在消灭封建性和半封建性剥削的土地制度、实行耕者有其田的土地制度的原则下，按人口平均分配土地⑻。这是最彻底地消灭封建制度的一种方法，这是完全适合于中国广大农民群众的要求的。为着坚决地彻底地进行土地改革，乡村中不但必须组织包括雇农贫农中农在内的最广泛群众性的农会及其选出的委员会，而且必须首先组织包括贫农雇农群众的贫农团及其选出的委员会，以为执行土地改革的合法机关，而贫农团则应当成为一切农村斗争的领导骨干。我们的方针是依靠贫农，巩固地联合中农，消灭地主阶级和旧式富农的封建的和半封建的剥削制度。地主富农应得的土地和财产，不能超过农民群众。但是，曾经在一九三一年至一九三四年期间实行过的所谓“地主不分田，富农分坏田”的过左的错误的政策，也不应重复。地主富农在乡村人口中所占的比例，虽然各地有多有少，但按一般情况来说，大约只占百分之八左右（以户为单位计算），而他们占有的土地，按照一般情况，则达全部土地的百分之七十至八十。因此，我们的土地改革所反对的对象，人数甚少，而乡村中能够参加和应当参加土地改革统一战线的人数（户数），则有大约百分之九十以上这样多。这里必须注意两条基本原则：第一，必须满足贫农和雇农的要求，这是土地改革的最基本的任务；第二，必须坚决地团结中农，不要损害中农的利益。只要我们掌握了这两条基本原则，我们的土地改革任务就一定能够胜利地完成。旧式富农按照平分原则所多余的土地及其一部分财产之所以应当拿出来分配，是因为中国的富农一般地带着很重的封建和半封建剥削的性质，富农大都兼出租土地和放高利贷，其雇佣劳动的条件亦是半封建的⑼。还因为他们所占的土地数量较多，质量较好⑽，如不平分则不能满足贫雇农的要求。但是按照土地法大纲的规定，对待富农和对待地主一般地应当有所区别。土地改革中，中农表现赞成平分，这是因为平分并不损害中农利益。在平分时，中农中一部分土地不变动，一部分增加了土地，只有一部分富裕中农有少数多余的土地，他们也愿意拿出来平分，这是因为在平分后他们的土地税的负担也减轻了。虽然如此，各地在平分土地时，仍须注意中农的意见，如果中农不同意，则应向中农让步。在没收分配封建阶级的土地财产时应当注意某些中农的需要。在划分阶级成分时，必须注意不要把本来是中农成分的人，错误地划到富农圈子里去。在农会委员会中，在政府中，必须吸收中农积极分子参加工作。在土地税和支援战争的负担上，必须采取公平合理的原则。这些，就是我党在执行巩固地联合中农这一战略任务时所必须采取的具体政策。全党必须明白，土地制度的彻底改革，是现阶段中国革命的一项基本任务。如果我们能够普遍地彻底地解决土地问题，我们就获得了足以战胜一切敌人的最基本的条件。

五

    为了坚决地彻底地实行土地改革，巩固人民解放军的后方，必须整编党的队伍。抗日战争时期我党内部的整风运动⑾，是一般地收到了成效的。这种成效，主要地是在于使我们的领导机关和广大的干部和党员，进一步地掌握了马克思列宁主义的普遍真理和中国革命的具体实践的统一这样一个基本的方向。在这点上我们党是比抗日以前的几个历史时期，大进一步了。但是，在党的地方组织方面，特别是在党的农村基层组织方面所存在的成分不纯和作风不纯的问题，则没有获得解决。一九三七年至一九四七年，十一年时间内，我们党的组织，由几万党员，发展到了二百七十万党员，这是一个极大的跃进。这使我们的党成了一个在中国历史上空前强大的党。这使我们有可能打败日本帝国主义，并打退蒋介石的进攻，领导一万万以上人口的解放区和二百万人民解放军。但是缺点也就跟着来了。这即是有许多地主分子、富农分子和流氓分子乘机混进了我们的党。他们在农村中把持许多党的、政府的和民众团体的组织，作威作福，欺压人民，歪曲党的政策，使这些组织脱离群众，使土地改革不能彻底。这种严重情况，就在我们面前提出了整编党的队伍的任务。这个任务如果不解决，我们在农村中就不能前进。党的全国土地会议彻底地讨论了这个问题，并规定了适当的步骤和方法。这些步骤和方法，现在正和平分土地的决定一道在各地坚决地实施。其中首先重要的，是在党内展开批评和自我批评，彻底地揭发各地组织内的离开党的路线的错误思想和严重现象。全党同志必须明白，解决这个党内不纯的问题，整编党的队伍，使党能够和最广大的劳动群众完全站在一个方向，并领导他们前进，是解决土地问题和支援长期战争的一个决定性的环节。

六

    没收封建阶级的土地归农民所有，没收蒋介石、宋子文、孔祥熙、陈立夫为首的垄断资本归新民主主义的国家所有，保护民族工商业。这就是新民主主义革命的三大经济纲领。蒋宋孔陈四大家族，在他们当权的二十年中，已经集中了价值达一百万万至二百万万美元的巨大财产，垄断了全国的经济命脉。这个垄断资本，和国家政权结合在一起，成为国家垄断资本主义。这个垄断资本主义，同外国帝国主义、本国地主阶级和旧式富农密切地结合着，成为买办的封建的国家垄断资本主义。这就是蒋介石反动政权的经济基础。这个国家垄断资本主义，不但压迫工人农民，而且压迫城市小资产阶级，损害中等资产阶级。这个国家垄断资本主义，在抗日战争期间和日本投降以后，达到了最高峰，它替新民主主义革命准备了充分的物质条件。这个资本，在中国的通俗名称，叫做官僚资本。这个资产阶级，叫做官僚资产阶级，即是中国的大资产阶级。新民主主义的革命任务，除了取消帝国主义在中国的特权以外，在国内，就是要消灭地主阶级和官僚资产阶级（大资产阶级）的剥削和压迫，改变买办的封建的生产关系，解放被束缚的生产力。被这些阶级及其国家政权所压迫和损害的上层小资产阶级和中等资产阶级，虽然也是资产阶级，却是可以参加新民主主义革命，或者保守中立的。他们和帝国主义没有联系，或者联系较少，他们是真正的民族资产阶级。在新民主主义的国家权力到达的地方，对于这些阶级，必须坚决地毫不犹豫地给以保护。蒋介石统治区域的上层小资产阶级和中等资产阶级，其中有为数不多的一部分人，即这些阶级的右翼分子，存在着反动的政治倾向，他们替美国帝国主义和蒋介石反动集团散布幻想，他们反对人民民主革命。当着他们的反动倾向尚能影响群众时，我们应当向着接受他们影响的群众进行揭露的工作，打击他们在群众中的政治影响，使群众从他们的影响之下解放出来。但是，政治上的打击和经济上的消灭是两件事，如果混同这两件事，我们就要犯错误。新民主主义革命所要消灭的对象，只是封建主义和垄断资本主义，只是地主阶级和官僚资产阶级（大资产阶级），而不是一般地消灭资本主义，不是消灭上层小资产阶级和中等资产阶级。由于中国经济的落后性，广大的上层小资产阶级和中等资产阶级所代表的资本主义经济，即使革命在全国胜利以后，在一个长时期内，还是必须允许它们存在；并且按照国民经济的分工，还需要它们中一切有益于国民经济的部分有一个发展；它们在整个国民经济中，还是不可缺少的一部分。这里所说的上层小资产阶级，是指雇佣工人或店员的小规模的工商业者。此外，还有不雇佣工人或店员的广大的独立的小工商业者，对于这些小工商业者，不待说，是应当坚决地保护的。革命在全国胜利以后，由于新民主主义国家手里有着从官僚资产阶级接收过来的控制全国经济命脉的巨大的国家企业，又有从封建制度解放出来、虽则在一个颇长时间内在基本上仍然是分散的个体的、但是在将来可以逐步地引向合作社方向发展的农业经济，在这些条件下，这种小的和中等的资本主义成分，其存在和发展，并没有什么危险。土地改革后，在农村中必然发生的新的富农经济，也是如此。对于上层小资产阶级和中等资产阶级经济成分采取过左的错误的政策，如像我们党在一九三一年至一九三四年期间所犯过的那样（过高的劳动条件，过高的所得税率，在土地改革中侵犯工商业者，不以发展生产、繁荣经济、公私兼顾、劳资两利为目标，而以近视的片面的所谓劳动者福利为目标），是绝对不许重复的。这些错误如果重犯，必然要损害劳动群众的利益和新民主主义国家的利益。中国土地法大纲上有一条规定：“保护工商业者的财产及其合法的营业，不受侵犯。”这里所说的工商业者，就是指的一切独立的小工商业者和一切小的和中等的资本主义成分。总起来说，新中国的经济构成是：（1）国营经济，这是领导的成分；（2）由个体逐步地向着集体方向发展的农业经济；（3）独立小工商业者的经济和小的、中等的私人资本经济。这些，就是新民主主义的全部国民经济。而新民主主义国民经济的指导方针，必须紧紧地追随着发展生产、繁荣经济、公私兼顾、劳资两利这个总目标。一切离开这个总目标的方针、政策、办法，都是错误的。

七

    一九四七年十月，人民解放军发表宣言，其中说：“联合工农兵学商各被压迫阶级、各人民团体、各民主党派、各少数民族、各地华侨和其他爱国分子，组成民族统一战线，打倒蒋介石独裁政府，成立民主联合政府。”这就是人民解放军的、也是中国共产党的最基本的政治纲领。从表面上看来，现在时期，比较抗日时期，我们的革命的民族统一战线，似乎是缩小了。但是在实际上，只是在现在时期，只是在蒋介石出卖民族利益给美国帝国主义，发动反人民的全国规模的国内战争之后，只是在美国帝国主义和蒋介石反动统治集团的罪恶已经在中国人民面前暴露无遗之后，我们的民族统一战线才是真正地扩大了。在抗日时期，蒋介石和国民党在中国人民中还没有完全丧失威信，他们还有许多的欺骗作用。现在不同了，他们的一切欺骗都已被他们自己的行为所揭穿，他们已经没有什么群众，他们已经完全孤立了。和国民党相反，中国共产党不但在解放区得到最广大人民群众的信任；在国民党统治区，在国民党控制的大城市，也得到了广大人民群众的拥护。如果说，在一九四六年，在蒋介石统治下的上层小资产阶级和中等资产阶级的知识分子中，还有一部分人怀着所谓第三条道路⑿的想法，那末，在现在，这种想法已经破产了。由于我党采取了彻底的土地政策，使我党获得了比较抗日时期广大得多的农民群众的衷心拥护。由于美国帝国主义的侵略、蒋介石的压迫和我党坚决保护群众利益的正确方针，我党获得了蒋介石统治区域工人阶级、农民阶级、城市小资产阶级和中等资产阶级的广大群众的同情。这些群众，因为挨饿，因为政治上受压迫，因为蒋介石的反人民的内战夺去了人民的一切活路，他们就不断地掀起了反对美国帝国主义和蒋介石反动政府的斗争，他们的基本口号是反饥饿，反迫害，反内战和反对美国干涉中国内政。而在抗日以前，在抗日时期，乃至在日本投降后的一个时期，他们的觉悟都没有达到这样的程度。因此我们说，我们的新民主主义的革命的统一战线，现在比过去任何时期都要广大，也比过去任何时期都要巩固。这件事，不但同我们的土地政策和城市政策相联系，而且同人民解放军的胜利，同蒋介石由进攻转入防御，人民解放军由防御转入进攻，中国革命已经进入新的高潮时期，这一总的政治形势，密切地联系着。现在，人们看到了蒋介石统治的灭亡已经不可避免，因而将希望寄托在中国共产党和人民解放军身上，这是很自然的道理。中国新民主主义的革命要胜利，没有一个包括全民族绝大多数人口的最广泛的统一战线，是不可能的。不但如此，这个统一战线还必须是在中国共产党的坚强的领导之下。没有中国共产党的坚强的领导，任何革命统一战线也是不能胜利的。在一九二七年北伐战争达到高潮的时期，我党领导机关的投降主义分子，自愿地放弃对于农民群众、城市小资产阶级和中等资产阶级的领导权，尤其是放弃对于武装力量的领导权，使那次革命遭到了失败。抗日战争时期，我党反对了和这种投降主义思想相类似的思想，即是对于国民党的反人民政策让步，信任国民党超过信任人民群众，不敢放手发动群众斗争，不敢在日本占领地区扩大解放区和扩大人民的军队，将抗日战争的领导权送给国民党。我党对于这样一种软弱无能的腐朽的违背马克思列宁主义原则的思想，进行了坚决的斗争，坚决地执行了“发展进步势力，争取中间势力，孤立顽固势力”的政治路线，坚决地扩大了解放区和人民解放军。这样，就不但保证了我党在日本帝国主义侵略时期能够战胜日本帝国主义，而且保证了我党在日本投降以后蒋介石举行反革命战争时期，能够顺利地不受损失地转变到用人民革命战争反对蒋介石反革命战争的轨道上，并在短时期内取得了伟大的胜利。这些历史教训，全党同志都要牢记。

八

    蒋介石反动集团在一九四六年发动全国规模的反人民的国内战争的时候，他们之所以敢于冒险，不但依靠他们自己的优势的军事力量，而且主要地依靠他们认为是“异常强大”的、“举世无敌”的、手里拿着原子弹的美国帝国主义。一方面，以为它能够像流水一样地供给他们以军事上和财政上的需要；另一方面，狂妄地设想所谓“美苏必战”，所谓“第三次世界大战必然爆发”。这种对于美国帝国主义的依赖，是第二次世界大战结束以后全世界各国反动势力的共同特点。这件事，反映了第二次世界大战给予世界资本主义的打击的严重性，反映了各国反动派力量的薄弱及其心理的恐慌和丧失信心，反映了全世界革命力量的强大，使得各国反动派除了依靠美国帝国主义的援助，就感到毫无出路。但是，在实际上，在第二次世界大战以后的美国帝国主义，是否真如蒋介石和各国反动派所设想的那么强大呢？是否真能像流水一样地接济蒋介石和各国反动派呢？并不如此。美国帝国主义在第二次世界大战期间所增强起来的经济力量，遇着了不稳定的日趋缩小的国内市场和国际市场。这种市场的进一步缩小，就要引起经济危机的爆发。美国的战争景气，仅仅是一时的现象。它的强大，只是表面的和暂时的。国内国外的各种不可调和的矛盾，就像一座火山，每天都在威胁美国帝国主义，美国帝国主义就是坐在这座火山上。这种情况，迫使美国帝国主义分子建立了奴役世界的计划，像野兽一样，向欧亚两洲和其他地方乱窜，集合各国的反动势力，那些被人民唾弃的渣滓，组成帝国主义和反民主的阵营，反对以苏联为首的一切民主势力，准备战争，企图在将来，在遥远的时间内，有一天发动第三次世界大战打败民主力量。这是一个狂妄的计划。全世界民主势力必须打败这个计划，也完全能够打败它。全世界反帝国主义阵营的力量超过了帝国主义阵营的力量。优势是在我们方面，不是在敌人方面。以苏联为首的反帝国主义阵营，已经形成。没有危机的、向上发展的、受到全世界广大人民群众爱护的社会主义的苏联，它的力量，现在就已经超过了被危机严重威胁着的、向下衰落的、受到全世界广大人民群众反对的帝国主义的美国。欧洲各人民民主国家，正在巩固其内部，并互相团结起来。以法意为首的欧洲各资本主义国家内的人民的反帝国主义力量，正在发展。美国内部，存在着日趋强大的人民民主势力。拉丁美洲的人民，并不是顺从美国帝国主义的奴隶。整个亚洲，兴起了伟大的民族解放运动。反帝国主义阵营的一切力量，正在团结起来，并正在向前发展。欧洲九个国家的共产党和工人党，业已组成了情报局，发表了号召全世界人民起来反对帝国主义奴役计划的檄文⒀。这篇檄文，振奋了全世界被压迫人民的精神，指示了他们的斗争方向，巩固了他们的胜利信心。全世界的反动派，在这篇檄文面前惊惶失措。东方各国一切反帝国主义的力量，也应当团结起来，反对帝国主义和各国内部反动派的压迫，以东方十万万以上被压迫人民获得解放为奋斗的目标。我们自己的命运完全应当由我们自己来掌握。我们应当在自己内部肃清一切软弱无能的思想。一切过高地估计敌人力量和过低地估计人民力量的观点，都是错误的。我们和全世界民主力量一道，只要大家努力，一定能够打败帝国主义的奴役计划，阻止第三次世界大战使之不能发生，推翻一切反动派的统治，争取人类永久和平的胜利。我们清醒地知道，在我们的前进道路上，还会有种种障碍，种种困难，我们应当准备对付一切内外敌人的最大限度的抵抗和挣扎。但是，只要我们能够掌握马克思列宁主义的科学，信任群众，紧紧地和群众一道，并领导他们前进，我们是完全能够超越任何障碍和战胜任何困难的，我们的力量是无敌的。现在是全世界资本主义和帝国主义走向灭亡，全世界社会主义和人民民主主义走向胜利的历史时代，曙光就在前面，我们应当努力。

    注　　释
    〔1〕 关于人民解放军在各个战场陆续转入进攻，打到国民党统治区的情况，见本卷《评西北大捷兼论解放军的新式整军运动》注〔2〕。
    〔2〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔1〕。
    〔3〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔2〕。
    〔4〕 一九五八年六月二十三日，毛泽东在中央军委扩大会议小组长座谈会上的讲话中指出：十大军事原则，是根据十年内战、抗日战争、解放战争前期的经验，在解放战争进入反攻时期提出来的，是马克思列宁主义普遍真理同中国革命战争实践相结合的产物。运用十大原则，取得了解放战争、抗美援朝战争的胜利（当然还有其他原因）。十大原则目前还可以用，今后有许多地方还可以用。但马克思列宁主义不是停止的，是向前发展的，十大原则也要根据今后战争的实际情况，加以补充和发展，有的可能要修正。
    〔5〕 见本卷《美国“调解”真相和中国内战前途》注〔4〕。
    〔6〕 刘峙原任国民党郑州绥靖公署主任，因为一九四六年九月在定陶战役中失败，当月被撤职。薛岳原任国民党徐州绥靖公署主任，因为他所指挥的国民党军队在一九四六年十二月宿北战役、一九四七年一月鲁南战役、同年二月莱芜战役中，接连遭受严重失败，于三月被撤职。吴奇伟原任国民党徐州绥靖公署副主任，因为一九四六年十二月宿北战役失败，于一九四七年三月被撤职。汤恩伯原任国民党第一兵团司令官，因为一九四七年五月孟良崮战役中国民党整编第七十四师被歼，于六月被撤职。王仲廉原任国民党第四兵团司令官，因为一九四七年七月在鲁西南战役中失败，于八月被撤职。杜聿明原任国民党东北保安司令长官，熊式辉原任国民党东北行辕主任，均因在东北民主联军一九四七年夏季攻势中遭到失败而于八月被撤职。孙连仲原任国民党保定绥靖公署主任，因为一九四七年十月至十一月在清风店、石家庄战役中遭到失败而被撤职。陈诚原任国民党军参谋总长，因指挥山东历次战役屡遭失败，于一九四七年八月兼任东北行辕主任，被取消了参谋总长的实际权力。
    〔7〕 中国共产党全国土地会议，一九四七年九月举行于河北省平山县西柏坡村。这个会议在九月十三日通过的《中国土地法大纲》，于同年十月十日由中共中央公布。土地法大纲规定：“废除封建性及半封建性剥削的土地制度，实行耕者有其田的土地制度”；“乡村中一切地主的土地及公地，由乡村农会接收，连同乡村中其他一切土地，按乡村全部人口，不分男女老幼，统一平均分配”；“乡村农会接收地主的牲畜、农具、房屋、粮食及其他财产，并征收富农的上述财产的多余部分，分给缺乏这些财产的农民及其他贫民，并分给地主同样的一份”。这样，土地法大纲就不但肯定了一九四六年《五四指示》所提出的“没收地主土地分配给农民”的原则，而且改正了《五四指示》中对某些地主照顾过多的不彻底性。
    〔8〕 《中国土地法大纲》所规定的平分土地的办法，在以后的执行过程中有了一些改变。一九四八年二月，中共中央在《关于在老区半老区进行土地改革工作与整党工作的指示》中规定：在一切封建制度已被推翻的老区半老区，不再平分土地，而只在必要时采取抽多补少、抽肥补瘦的办法，调剂一部分土地和其他生产资料给尚未彻底翻身的贫雇农，并容许中农保有比较一般贫农所得土地的平均水平为高的土地数量。在封建制度还存在的地方，平分的重点，也限于地主的土地财产和旧式富农的多余的土地财产方面。无论在哪一种地方，对于中农和新式富农的多余土地，只有在确有调剂必要和本人确实同意的条件下，才允许抽出调剂。在新解放区的土地改革中，对一切中农的土地都不再抽动。
    〔9〕 中国土地改革中的富农问题，是在中国具体的历史经济条件下形成的一个特殊问题。中国的富农，一般具有很重的封建和半封建剥削的性质，而这种富农经济在全国农业经济中又不占重要地位，这两点都不同于许多资本主义国家中的富农。在中国的反对地主阶级封建剥削的斗争中，广大的贫雇农要求同时废除富农的封建和半封建剥削。在解放战争时期，中国共产党采取了征收富农多余的土地和财产分给农民的政策，从而满足了广大贫雇农的要求，保证了人民解放战争的胜利。随着战争的胜利发展，在一九四八年二月，中共中央规定在新解放区实行土地改革的新政策，即将新区土地改革分为两个阶段，在第一阶段，中立富农，专门打击地主，首先是打击大地主；第二阶段，在平分地主土地的时候，也分配富农出租和多余的土地，但是对待富农和对待地主仍然有所区别（见本卷《新解放区土地改革要点》）。在中华人民共和国成立以后，中央人民政府在一九五○年六月发布土地改革法，规定在土地改革中对富农只征收其出租的土地的一部或全部，对富农的其他土地和财产则予以保护。在以后的社会主义改造进程中，随着农业合作化运动的深入和农村经济的发展，富农经济就不再存在了。
    〔10〕 这里所说的富农所占的土地数量较多，质量较好，是就每户富农同每户贫农所占的土地的比较而言。从全国说来，中国的富农所占的生产资料和所生产的农产品的数量，都是很小的。富农经济在全国农村经济中并不占有重要的地位。
    〔11〕 见本书第三卷《学习和时局》注〔11〕。
    〔12〕 在人民解放战争初期，有一些民主人士幻想在国民党的大地主、大资产阶级专政和中国共产党领导的人民民主专政之外，另找所谓第三条道路。这条道路，实际上就是英美式的资产阶级专政的道路。
    〔13〕 共产党和工人党情报局，是一九四七年九月在波兰华沙举行的保加利亚、罗马尼亚、匈牙利、波兰、苏联、法国、捷克斯洛伐克、意大利、南斯拉夫等九国共产党和工人党代表会议上通过成立的。一九五六年四月宣布停止活动。毛泽东在这里所说情报局发表的号召全世界人民起来反对帝国主义奴役计划的檄文，是指情报局一九四七年九月的会议通过的《关于国际形势的宣言》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于建立报告制度
（一九四八年一月七日）

    *这是毛泽东为中共中央起草的对党内的指示。这个指示中所规定的报告制度，是中共中央坚持民主集中制、反对无纪律无政府倾向的长期斗争在新条件下的一个发展。这个问题在这时之所以特别重要，是因为革命形势已经有了极大的进展，许多解放区已经连成一片，许多城市已经解放或者即将解放，人民解放军和人民解放战争的正规性程度大为提高，全国胜利已经在望。这种情况，要求党迅速克服存在于党内和军队内的任何无纪律无政府状态，把一切必须和可能集中的权力集中于中央。建立严格的报告制度，就是中共中央为此目的而采取的一个重要步骤。关于这个问题，参看本卷《一九四八年的土地改革工作和整党工作》的第六部分和《中共中央关于九月会议的通知》的第四点。

    为了及时反映情况，使中央有可能在事先或事后帮助各地不犯或少犯错误，争取革命战争更加伟大的胜利起见，从今年起，规定如下的报告制度。

    （一）各中央局和分局，由书记负责（自己动手，不要秘书代劳），每两个月，向中央和中央主席作一次综合报告。报告内容包括该区军事、政治、土地改革、整党、经济、宣传和文化等各项活动的动态，活动中发生的问题和倾向，对于这些问题和倾向的解决方法。报告文字每次一千字左右为限，除特殊情况外，至多不要超过两千字。一次不能写完全部问题时，分两次写。或一次着重写几个问题，对其余问题则不着重写，只略带几笔；另一次，则着重写其余问题，而对上次着重写过的只略带几笔。综合报告内容要扼要，文字要简练，要指出问题或争论之所在。写发综合报告的日期是单月的上旬，报告用电报发来。这是各中央局、分局书记个人负责向中央和中央主席作的经常性的报告和请示。书记在前线指挥作战时，除自己报告外，指定代理书记或副书记作后方活动的报告。此外，各中央局和分局向中央所作的临时性的报告和请示，照过去一样，不在此内。

    我们所以规定这项政策性的经常的综合的报告和请示的制度，是因为党的第七次全国代表大会以后，仍然有一些（不是一切）中央局和分局的同志，不认识事先或事后向中央作报告并请求指示的必要和重要性，或仅仅作了一些技术性的报告和请示，以致中央不明了或者不充分明了他们重要的（不是次要的或技术性的）活动和政策的内容，因而发生了某些不可挽救的、或难以挽救的、或能够挽救但已受了损失的事情。而那些事前请示、事后报告的中央局或分局，则避免了或减少了这样的损失。从今年起，全党各级领导机关，必须改正对上级事前不请示、事后不报告的不良习惯。各中央局和分局是受中央委任、代表中央执行其所委托的任务的机关，必须同中央发生最密切的联系。各省委或区党委，同各中央局和分局也须密切联系。当此革命已进入新的高潮时期，加强此种联系，极为必要。

    （二）各野战军首长和军区首长，除作战方针必须随时报告和请示，并且照过去规定，每月作一次战绩报告、损耗报告和实力报告外，从今年起，每两个月要作一次政策性的综合报告和请示。此项报告和请示的内容是：关于该军纪律，物质生活，指战员情绪，指战员中发生的偏向，克服偏向的方法，技术、战术进步或退步的情况，敌军的长处、短处和士气高低，我军政治工作的情况，我军对土地政策、城市政策、俘虏政策的执行情况和克服偏向的方法，军民关系和各阶层人民的动向等。此项报告的字数、写作方法以及发报时间，和各中央局、分局报告的办法相同。如规定的写报告时间（逢单月的上旬）恰在作战紧张的时候，则可提前或推迟若干天，但须申明原因。其中关于政治工作部分，由该军政治部主任起草，经司令员、政治委员审查修改，并且共同署名。报告用电报发给军委主席。我们规定此项政策性综合报告的理由，和上述中央局、分局应作综合报告的理由相同。


关于目前党的政策中的几个重要问题
（一九四八年一月十八日）

    *这是毛泽东为中共中央起草的决定草案。参看本卷《目前形势和我们的任务》一文的题解。

一　党内反对错误倾向问题

    反对对敌人的力量估计过高。例如，惧怕美帝国主义，惧怕到国民党区域作战，惧怕消灭买办封建制度、平分地主土地和没收官僚资本，惧怕长期战争等。这些都是不正确的。全世界帝国主义和中国蒋介石反动集团的统治，已经腐烂，没有前途。我们有理由轻视它们，我们有把握、有信心战胜中国人民的一切内外敌人。但是在每一个局部上，在每一个具体斗争问题上（不论是军事的、政治的、经济的或思想的斗争），却又决不可轻视敌人，相反，应当重视敌人，集中全力作战，方能取得胜利。当着我们正确地指出在全体上，在战略上，应当轻视敌人的时候，却决不可在每一个局部上，在每一个具体问题上，也轻视敌人。如果我们在全体上过高估计敌人力量，因而不敢推翻他们，不敢胜利，我们就要犯右倾机会主义错误。如果我们在每一个局部上，在每一个具体问题上，不采取谨慎态度，不讲究斗争艺术，不集中全力作战，不注意争取一切应当争取的同盟者（中农，独立工商业者，中产阶级，学生、教员、教授和一般知识分子，一般公务人员，自由职业者和开明绅士），我们就要犯“左”倾机会主义错误。

    反对党内“左”、右倾向，必须依据具体情况决定方针。例如：军队在打胜仗的时候，必须防止“左”倾；在打败仗或者未能多打胜仗的时候，必须防止右倾。土地改革在群众尚未认真发动和尚未展开斗争的地方，必须反对右倾；在群众已经认真发动和已经展开斗争的地方，必须防止“左”倾。

二　土地改革和群众运动中的几个具体政策问题

    一、必须将贫雇农的利益和贫农团的带头作用，放在第一位。我党必须经过贫雇农发动土地改革，必须使贫雇农在农会中在乡村政权中起带头作用，这种带头作用即是团结中农和自己一道行动，而不是抛弃中农由贫雇农包办一切。在老解放区中农占多数贫雇农占少数的地方，中农的地位尤为重要。“贫雇农打江山坐江山”的口号是错误的。在乡村，是雇农、贫农、中农和其他劳动人民联合一道，在共产党领导之下打江山坐江山，而不是单独贫雇农打江山坐江山。在全国，是工人，农民（包括新富农），独立工商业者，被反动势力所压迫和损害的中小资本家，学生、教员、教授、一般知识分子，自由职业者，开明绅士，一般公务人员，被压迫的少数民族和海外华侨，联合一道，在工人阶级（经过共产党）的领导之下，打江山坐江山，而不是少数人打江山坐江山。

    二、必须避免对中农采取任何冒险政策。对中农和其他阶层订错了成分的，应一律改正，分了的东西应尽可能退还。在农民代表中、农民委员会中排斥中农的倾向和在土地改革斗争中将贫雇农同中农对立起来的倾向，必须纠正。有剥削收入的农民，其剥削收入占总收入百分之二十五（四分之一）以下者，应订为中农，以上者为富农⑴。富裕中农的土地不得本人同意不能平分。

    三、必须避免对中小工商业者采取任何冒险政策。各解放区过去保护并奖励一切于国民经济有益的私人工商业发展的政策是正确的，今后仍应继续。减租减息时期鼓励地主富农转入工商业的政策也是正确的，认为“化形”而加以反对和没收分配是错误的。地主富农的工商业一般应当保护，只有官僚资本和真正恶霸反革命分子的工商业，才可以没收。这种应当没收的工商业，凡属有益于国民经济的，在国家和人民接收过来之后，必须使其继续营业，不得分散或停闭。对于一切有益于国民经济的工商业征收营业税，必须以不妨碍其发展为限度。在公营企业中，必须由行政方面和工会方面组织联合的管理委员会，以加强管理工作，达到降低成本、增加生产、公私两利的目的。私人资本主义企业也应当试行这种办法，以达到降低成本、增加生产、劳资两利的目的。工人生活必须酌量改善，但是必须避免过高的待遇。

    四、对于学生、教员、教授、科学工作者、艺术工作者和一般知识分子，必须避免采取任何冒险政策。中国学生运动和革命斗争的经验证明，学生、教员、教授、科学工作者、艺术工作者和一般知识分子的绝大多数，是可以参加革命或者保持中立的，坚决的反革命分子只占极少数。因此，我党对于学生、教员、教授、科学工作者、艺术工作者和一般知识分子，必须采取慎重态度。必须分别情况，加以团结、教育和任用，只对其中极少数坚决的反革命分子，才经过群众路线予以适当的处置。

    五、关于开明绅士问题。抗日时期，我党在各解放区政权机关（参议会和政府）中同开明绅士合作，是完全必需的，并且是成功的。对于那些同我党共过患难确有相当贡献的开明绅士，在不妨碍土地改革的条件下，必须分别情况，予以照顾。其中政治上较好又有工作能力者，应当继续留在高级政府中给以适当的工作。政治上较好但缺乏工作能力者，应当维持其生活。其为地主富农出身而人民对他们没有很大恶感者，按土地法平分其封建的土地财产，但应使其避免受斗争。对于过去混进我政权机关中来、实际上一贯是坏人、对人民并无好处而为广大群众所极端痛恨者，则照一般处理恶霸分子的办法交由人民法庭审处。

    六、必须将新富农和旧富农加以区别。在减租减息时期提出鼓励新富农和富裕中农，对于稳定中农、发展解放区农业生产是收了成效的。平分土地以后，必须号召农民发展生产，丰衣足食，并劝告农民组织变工队、互助组或换工班一类的农业互助合作组织。平分土地时，对于老解放区的新富农，照富裕中农待遇，不得本人同意，不能平分其土地。

    七、地主富农在老解放区减租减息时期改变生活方式，地主转入劳动满五年以上，富农降为中贫农满三年以上者，如果表现良好，即可依其现在状况改变成分。其中确仍保有大量多余财产（不是少量多余财产）者，则应依照农民要求拿出其多余部分。

    八、土地改革的中心是平分封建阶级的土地及其粮食、牲畜、农具等财产（富农只拿出其多余部分），不应过分强调斗地财⑵，尤其不应在斗地财上耗费很长时间，妨碍主要工作。

    九、对待地主和对待富农必须依照土地法大纲⑶加以区别。

    十、对大、中、小地主，对地主富农中的恶霸和非恶霸，在平分土地的原则下，也应有所区别。

    十一、极少数真正罪大恶极分子经人民法庭认真审讯判决，并经一定政府机关（县级或分区一级所组织的委员会）批准枪决予以公布，这是完全必要的革命秩序。这是一方面。另一方面，必须坚持少杀，严禁乱杀。主张多杀乱杀的意见是完全错误的，它只会使我党丧失同情，脱离群众，陷于孤立。土地法大纲上规定的经过人民法庭审讯判决的这一斗争方式，必须认真实行，它是农民群众打击最坏的地主富农分子的有力武器，又可免犯乱打乱杀的错误。应在适当时机（在土地斗争达到高潮之后），教育群众懂得自己的远大利益，要把一切不是坚决破坏战争、坚决破坏土地改革，而在全国数以千万计（在全国约三亿六千万乡村人口中占有约三千六百万之多）的地主富农，看作是国家的劳动力，而加以保存和改造。我们的任务是消灭封建制度，消灭地主之为阶级，而不是消灭地主个人。必须按照土地法给以不高于农民所得的生产资料和生活资料。

    十二、对于某些犯有重大错误的干部和党员，以及工农群众中的某些坏分子，必须进行批评和斗争。在批评和斗争的时候，应当说服群众，采取正确的方法和方式，避免粗暴行动。这是一方面。另一方面，则应使这些干部、党员和坏分子提出保证，不对群众采取报复。应当宣布，群众不但有权对他们放手批评，而且有权在必要时将他们撤职，或建议撤职，或建议开除党籍，直至将其中最坏的分子送交人民法庭审处。

三　关于政权问题

    一、新民主主义的政权是工人阶级领导的人民大众的反帝反封建的政权。所谓人民大众，是包括工人阶级、农民阶级、城市小资产阶级、被帝国主义和国民党反动政权及其所代表的官僚资产阶级（大资产阶级）和地主阶级所压迫和损害的民族资产阶级，而以工人、农民（兵士主要是穿军服的农民）和其他劳动人民为主体。这个人民大众组成自己的国家（中华人民共和国）并建立代表国家的政府（中华人民共和国的中央政府），工人阶级经过自己的先锋队中国共产党实现对于人民大众的国家及其政府的领导。这个人民共和国及其政府所要反对的敌人，是外国帝国主义、本国国民党反动派及其所代表的官僚资产阶级和地主阶级。

    二、中华人民共和国的权力机关是各级人民代表大会及其选出的各级政府。

    三、现在时期，在乡村中可以而且应当依据农民的要求，召集乡村农民大会选举乡村政府，召集区农民代表大会选举区政府。县、市和县市以上的政府，因其不但代表乡村的农民，而且代表市镇、县城、省城和大工商业都市的各阶层各职业人民，就应召集县的、市的、省的或边区的人民代表大会，选举各级政府。在将来，革命在全国胜利之后，中央和地方各级政府，都应当由各级人民代表大会选举。

四　在革命统一战线中领导者和被领导者的关系问题

    领导的阶级和政党，要实现自己对于被领导的阶级、阶层、政党和人民团体的领导，必须具备两个条件：（甲）率领被领导者（同盟者）向着共同敌人作坚决的斗争，并取得胜利；（乙）对被领导者给以物质福利，至少不损害其利益，同时对被领导者给以政治教育。没有这两个条件或两个条件缺一，就不能实现领导。例如共产党要领导中农，必须率领中农和自己一道向封建阶级作坚决的斗争，并取得胜利（消灭地主武装，平分地主土地）。如果没有坚决的斗争，或虽有斗争而没有胜利，中农就会动摇。再则，必须以地主土地财产的一部分分配给中农中的较贫困者，对于富裕中农则不要损害其利益。在农会中和乡区政府中，必须吸收中农积极分子参加工作，并须在数量上做适当规定（例如占委员的三分之一）。不要订错中农的成分，对中农的土地税和战争勤务要公道。同时，还要给中农以政治教育。如果没有这些，我们就要丧失中农的拥护。城市中工人阶级和共产党要实现对于被反动势力所压迫和损害的中产阶级、民主党派、人民团体的领导，也是如此。

    注　　释
    〔1〕 关于农村划分阶级的标准，参见本书第一卷《怎样分析农村阶级》一文和第二卷《中国革命和中国共产党》的第二章第四节。
    〔2〕 地财，指地主埋藏在地下的财物。
    〔3〕 见本卷《目前形势和我们的任务》注〔7〕。


军队内部的民主运动
（一九四八年一月三十日）

    *这是毛泽东为中共中央军事委员会起草的对党内的指示。

    部队内部政治工作方针，是放手发动士兵群众、指挥员和一切工作人员，通过集中领导下的民主运动，达到政治上高度团结、生活上获得改善、军事上提高技术和战术的三大目的。目前在我军部队中热烈进行的三查、三整⑴，就是用政治民主、经济民主的方法，达到前两项目的。

    关于经济民主，必须使士兵选出的代表有权协助（不是超过）连队首长管理连队的给养和伙食。

    关于军事民主，必须在练兵时实行官兵互教，兵兵互教；在作战时，实行在火线上连队开各种大、小会，在连队首长指导下，发动士兵群众讨论如何攻克敌阵，如何完成战斗任务。在连续几天的战斗中，此种会应开几次。此项军事民主，在陕北蟠龙战役⑵和晋察冀石家庄战役⑶中，都实行了，收到了极大效果。证明只有好处，毫无害处。

    应当使士兵群众对于干部中的坏分子有揭发其错误和罪恶的权利。应当相信，士兵对于一切好的和较好的干部是不会不加爱护的。同时，应当使士兵在必要时，有从士兵群众中推选他们相信的下级干部候选人员、以待上级委任的权利。在下级干部极端缺乏的时候，这种推选很有用处。但是这种推选不是普遍的推选，而是某些必要时的推选。

    注　　释
    〔1〕 三查、三整，是中国共产党在人民解放战争时期，结合土地改革所进行的整党整军的一个重要运动。三查，在地方上是指查阶级、查思想、查作风；在部队中是指查阶级、查工作、查斗志。三整，是指整顿组织、整顿思想、整顿作风。
    〔2〕 蟠龙是位于延安东北的一个市镇。一九四七年五月，人民解放军西北野战部队在蟠龙全歼国民党军胡宗南部守军六千七百余人，并缴获大量武器、装备和给养。
    〔3〕 石家庄战役是一九四七年十一月六日至十二日人民解放军晋察冀野战军和地方武装一部在石家庄向国民党军发起的一次攻坚战役。这次战役共歼灭国民党军二万四千余人，解放了石家庄，并使晋察冀和晋冀鲁豫两大解放区连成一片，开创了人民解放军夺取大城市的先例。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在不同地区实施土地法的不同策略
（一九四八年二月三日）

    *这是毛泽东给刘少奇的一封电报。

    关于土地法⑴的实施，应当分三种地区，采取不同策略。

    一、日本投降以前的老解放区。这种地区大体上早已分配土地，只须调整一部分土地。这种地区的工作中心，应当是按照平山经验⑵，用党内党外结合的方法整理党的队伍，解决党同群众间的矛盾。在这种老区，不是照土地法再来分配一次土地，也不是人为地、勉强地组织贫农团去领导农会，而是在农会中组织贫农小组。这种小组的积极分子，可以担负农会和农村政权中的领导工作，但是不应当排斥中农，规定一定由贫农做领导工作。这种地区的农会和农村政权的领导工作，应当由贫农和中农中思想正确、办事公道的积极分子去做。在这种地区，过去的贫农大多数已升为中农，中农已占乡村人口的大多数，所以必须吸收中农中的积极分子参加农村的领导工作。

    二、日本投降至大反攻，即一九四五年九月至一九四七年八月两年内所解放的地区。这种地区，占现在解放区的绝大部分，可称为半老区。在这种地区，经过两年清算斗争，经过执行《五四指示》⑶，群众的觉悟程度和组织程度已经相当提高，土地问题已经初步解决。但群众觉悟程度和组织程度尚不是很高，土地问题尚未彻底解决。这种地区，完全适用土地法，普遍地彻底地分配土地，并且应当准备一次分不好再分第二次，还要复查一、二次。这种地区，中农占少数，并且是观望的。贫农占大多数，积极要求土地。因此，必须组织贫农团，必须确定贫农团在农会中、在农村政权中的领导地位。

    三、大反攻后新解放的地区。这种地区，群众尚未发动，国民党和地主、富农的势力还很大，我们一切尚无基础。因此，不应当企图一下实行土地法，而应当分两个阶段实行土地法。第一阶段，中立富农，专门打击地主。在这个阶段中，又要分为宣传，做初步组织工作，分大地主浮财⑷，分大、中地主土地和照顾小地主等项步骤，然后进到分配地主阶级的土地。在这个阶段中，应当组织贫农团，作为领导骨干，还可组织以贫农为主体的农会（可称为农民协会）。第二阶段，将富农出租和多余的土地及其一部分财产拿来分配，并对前一阶段中分配地主土地尚不彻底的部分进行分配。第一阶段，大约须有两年时间；第二阶段，须有一年时间。太急了，必办不好。老区和半老区的土地改革和整党，也须有三年时间（从今年一月算起），太急了，也办不好。

    注　　释
    〔1〕 土地法，指《中国土地法大纲》。见本卷《目前形势和我们的任务》注〔7〕。
    〔2〕 平山县在河北省西部，当时属于晋察冀解放区。这里说的平山经验，是指该县在土地改革运动中，采取邀请党外群众列席党支部会议的方式，整顿党在农村的基层组织的经验。
    〔3〕 即中共中央一九四六年五月四日发出的《关于土地问题的指示》，见本卷《三个月总结》注〔5〕。
    〔4〕 浮财，指粮食、金钱、衣服、什物等动产。


纠正土地改革宣传中的“左”倾错误
（一九四八年二月十一日）

    *这是毛泽东为中共中央起草的对党内的指示。

    最近几个月中，许多地方的通讯社和报纸，不加选择地没有分析地传播了许多包含“左”倾错误偏向的不健全的通讯或文章。例如：

    一、不是宣传依靠贫雇农，巩固地联合中农，消灭封建制度的路线，而是孤立地宣传贫雇农路线。不是宣传无产阶级联合一切劳动人民、受压迫的民族资产阶级、知识分子和其他爱国分子（其中包括不反对土地改革的开明绅士），推翻帝国主义、封建主义和官僚资本主义的统治，建立中华人民共和国和人民民主政府，而是孤立地宣传所谓贫雇农打江山坐江山，或者说民主政府只是农民的政府，或者说民主政府只应该听工人和贫雇农的意见，而对中农，对独立劳动者，对民族资产阶级，对知识分子等，则一概不提。这是严重的原则性的错误。而我们的通讯社、报纸或广播电台竟将这类通讯发表。各地党委宣传部，对于此类错误竟没有任何的反映。此类宣传，在过去几个月中虽然不是普遍的，但是相当多，以致造成了一种空气，使人们误认为似乎这是正确的领导思想。甚至因为陕北广播电台播发了某些不正确的新闻，人们竟误认为这是被中央认可的意见。

    二、在整党问题上，关于既反对忽视成分、又反对唯成分论的宣传，有些地区不够有力，甚至有唯成分论的错误宣传。

    三、在土地改革问题上，关于既反对观望不前、又反对急性病的宣传，有些地区是抓紧了；但在许多地区却助长急性病，甚至发表赞扬急性病的东西。在领导者和群众的关系问题上，关于既反对命令主义、又反对尾巴主义的宣传，有些地区是注意了；但在许多地区却错误地强调所谓“群众要怎样办就怎样办”，迁就群众中的错误意见。甚至对于并非群众的、而只是少数人的错误意见，也无批判地接受。否定了党的领导作用，助长了尾巴主义。

    四、在工商业和工人运动的方针上，对于某些解放区存在着的严重的“左”的倾向，或者加以赞扬，或者熟视无睹。

    总之，过去几个月的宣传工作，正确地反映和指导了战争、土地改革、整党、生产、支援前线这些伟大斗争，帮助了这些斗争取得了伟大成绩，并且在宣传工作中占着主要成分，这是必须首先承认的。但是也必须看到一些错误缺点。其特点就是过左。其中有些是完全违背马克思列宁主义原则立场和完全脱离中央路线的。望各中央局、中央分局及其宣传部，新华总社和各地总分社，以及各地报纸的工作同志们，根据马克思列宁主义原则和中央路线，对过去几个月的宣传工作，加以检查，发扬成绩，纠正错误，务使对于战争、土地改革、整党、工人运动这些伟大的斗争，对于这一整个反帝反封建的革命，保障其获得胜利。这种检查，责成各地党委宣传部和新华总社负主要责任，并将结果用自己的名义写一个政策性的报告给中央宣传部。


新解放区土地改革要点
（一九四八年二月十五日）

    *这是毛泽东为中共中央起草的对党内的指示。

    一、不要性急，应依环境、群众觉悟程度和领导干部强弱决定土地改革工作进行的速度。不要企图在几个月内完成土地改革，而应准备在两三年内完成全区的土地改革。这点在老区和半老区亦是如此。

    二、新区土地改革应分两个阶段。第一阶段，打击地主，中立富农。又要分几个步骤：首先打击大地主，然后打击其他地主。对于恶霸和非恶霸，对于大、中、小地主，在待遇上要有区别。第二阶段，平分土地，包括富农出租和多余的土地在内。但在待遇上，对待富农应同对待地主有所区别。总的打击面，一般不能超过户数百分之八，人口百分之十。在区别待遇和总的打击面上，半老区亦是如此。老区一般只是填平补齐⑴工作，不发生此项问题。

    三、先组织贫农团，几个月后，再组织农民协会。严禁地主富农分子混入农民协会和贫农团。贫农团积极分子应作为农民协会的领导骨干，但必须吸引一部分中农积极分子参加农民协会的委员会。在土地改革斗争中，必须吸引中农参加，并照顾中农利益。

    四、不要全面动手，而应选择强的干部在若干地点先做，取得经验，逐步推广，波浪式地向前发展。在整个战略区是如此，在一个县内也是如此。这在老区、半老区都应如此。

    五、分别巩固区和游击区。在巩固区逐步进行土地改革。在游击区只作宣传工作和荫蔽的组织工作，分发若干浮财。不要公开成立群众团体，不要进行土地改革，以防敌人摧残群众。

    六、反动的地主武装组织和特务组织，必须消灭，不能利用。

    七、反动分子必须镇压，但是必须严禁乱杀，杀人愈少愈好。死刑案件应由县一级组织委员会审查批准。政治嫌疑案件的审判处理权，属于区党委一级的委员会。此点老区半老区都适用。

    八、应当利用地主富农家庭出身但是赞成土地改革的本地的革命的知识分子和半知识分子，参加建立根据地的工作。但要加紧对于他们的教育，防止他们把持权力，妨碍土地改革。一般不宜要他们在本区本乡办事。着重任用农民家庭出身的知识分子和半知识分子。

    九、严格注意保护工商业。从长期观点筹划经济和财政。军队和区乡政府都要防止浪费。

    注　　释
    〔1〕 见本卷《迎接中国革命的新高潮》注〔10〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于工商业政策
（一九四八年二月二十七日）

    *这是毛泽东为中共中央起草的对党内的指示。

    一、某些地方的党组织违反党中央的工商业政策，造成严重破坏工商业的现象。对于这种错误，必须迅速加以纠正。这些地方的党委，在纠正这种错误的时候，必须从领导方针和领导方法两方面认真地进行检查。

    二、在领导方针上。应当预先防止将农村中斗争地主富农、消灭封建势力的办法错误地应用于城市，将消灭地主富农的封建剥削和保护地主富农经营的工商业严格地加以区别，将发展生产、繁荣经济、公私兼顾、劳资两利的正确方针同片面的、狭隘的、实际上破坏工商业的、损害人民革命事业的所谓拥护工人福利的救济方针严格地加以区别。应当向工会同志和工人群众进行教育，使他们懂得，决不可只看到眼前的片面的福利而忘记了工人阶级的远大利益。应当引导工人和资本家在当地政府领导下，共同组织生产管理委员会，尽一切努力降低成本，增加生产，便利推销，达到公私兼顾、劳资两利、支援战争的目的。许多地方所犯的错误就是由于全部、大部或一部没有掌握上述方针而发生的。各中央局、分局应当明确提出此一问题，加以分析检查，定出正确方针，并分别发布党内指示和政府法令。

    三、在领导方法上。方针决定了，指示发出了，中央局、分局必须同区党委、地委或自己派出的工作团，以电报、电话、车骑通讯、口头谈话等方法密切联系，并且利用报纸做为自己组织和领导工作的极为重要的工具。必须随时掌握工作进程，交流经验，纠正错误，不要等数月、半年以至一年后，才开总结会，算总账，总的纠正。这样损失太大，而随时纠正，损失较少。在通常情况下，各中央局和下面的联系必须力求密切，经常注意明确划清许做和不许做的事情的界限，随时提醒下面，使之少犯错误。这都是领导方法问题。

    四、全党同志须知，现在敌人已经彻底孤立了，但是敌人的孤立并不就等于我们的胜利。我们如果在政策上犯了错误，还是不能取得胜利。具体说来，在战争、整党、土地改革、工商业和镇压反革命五个政策问题中，任何一个问题犯了原则的错误，不加改正，我们就会失败。政策是革命政党一切实际行动的出发点，并且表现于行动的过程和归宿。一个革命政党的任何行动都是实行政策。不是实行正确的政策，就是实行错误的政策；不是自觉地，就是盲目地实行某种政策。所谓经验，就是实行政策的过程和归宿。政策必须在人民实践中，也就是经验中，才能证明其正确与否，才能确定其正确和错误的程度。但是，人们的实践，特别是革命政党和革命群众的实践，没有不同这种或那种政策相联系的。因此，在每一行动之前，必须向党员和群众讲明我们按情况规定的政策。否则，党员和群众就会脱离我们政策的领导而盲目行动，执行错误的政策。


关于民族资产阶级和开明绅士问题
（一九四八年三月一日）

    *这是毛泽东为中共中央起草的对党内的指示。

    中国现阶段革命的性质，是无产阶级领导的、人民大众的、反对帝国主义、反对封建主义和反对官僚资本主义的革命。所谓人民大众，是指一切被帝国主义、封建主义、官僚资本主义所压迫、损害或限制的人们，也即是一九四七年十月中国人民解放军宣言上明确地指出的工、农、兵、学、商和其他一切爱国人士⑴。在宣言上所说的“学”，即是指一切受迫害、受限制的知识分子。所说的“商”，即是指一切受迫害、受限制的民族资产阶级，即中小资产阶级。所说的“其他爱国人士”，则主要地是指的开明绅士。现阶段的中国革命，即是由这些人们团结起来，组成反帝、反封建、反官僚资本主义的统一战线，而又以劳动人民为主体的革命。所谓劳动人民，是指一切体力劳动者（如工人、农民、手工业者等）以及和体力劳动者相近的、不剥削人而又受人剥削的脑力劳动者。中国现阶段革命的目的，是在推翻帝国主义、封建主义、官僚资本主义的统治，建立一个以劳动者为主体的、人民大众的新民主主义共和国，不是一般地消灭资本主义。

    我们不要抛弃那些过去和我们合作过、现在也还同我们合作、赞成反美蒋和土地改革的开明绅士。例如晋绥边区的刘少白、陕甘宁边区的李鼎铭⑵等人，在抗日战争和抗日战争以后的困难时期内，曾经给我们以相当的帮助，而在我们实行土地改革的时候，他们又并不妨碍和反对土地改革，因此对他们仍应采取团结的政策。但是团结他们，并不是说将他们当作决定中国革命性质的力量来看。决定革命性质的力量，是主要的敌人和主要的革命者两方面。我们今天的主要敌人是帝国主义、封建主义和官僚资本主义，我们今天同敌人作斗争的主要力量是占全国人口百分之九十的一切从事体力劳动和脑力劳动的人民。这就决定了我们现阶段革命的性质是新民主主义的人民民主革命，而不同于十月革命那样的社会主义革命。

    依附帝国主义、封建主义、官僚资本主义，反对人民民主革命的民族资产阶级的少数右翼分子，他们也是革命的敌人；依附劳动人民反对反动派的民族资产阶级左翼分子以及从封建阶级分裂出来的少数开明绅士，他们也是革命者。但是这两者都不是敌人或革命者的主体，两者都不是可以决定革命性质的力量。民族资产阶级是一个在政治上非常软弱的和动摇的阶级。但是他们中间的大多数，由于也受着帝国主义、封建主义、官僚资本主义的迫害和限制，他们又可以参加人民民主革命，或者对革命守中立。他们是人民大众的一部分，但不是人民大众的主体，也不是决定革命性质的力量。但是因为他们在经济上具有重要性，又因为他们可以参加反对美蒋，或者在反对美蒋的斗争中采取中立的态度，因之我们便有可能和必要去团结他们。在中国共产党未产生以前，以孙中山为领导的国民党，曾经代表民族资产阶级，充当过当时中国革命（不彻底的旧民主主义革命）的领导者。但是，中国共产党一经产生，并且表现出自己的能力以后，他们就已经不能是中国革命（新民主主义革命）的领导者了。这个阶级曾经参加了一九二四年到一九二七年的革命运动，而在一九二七年到一九三一年（九一八事变以前），他们中间的不少分子，曾经附和了蒋介石的反动。但是，决不能因为这一点，就认为那个时期我们在政治上不应该争取他们，在经济上不应该保护他们；就认为我们在那个时期内对民族资产阶级的过左的政策不是冒险主义的政策。相反地，那时我们的政策，仍然应当是保护和争取他们，以便我们能够集中力量去反对主要敌人。在抗日时期，民族资产阶级是动摇于国民党和共产党两党之间的抗日的参加者。在现阶段，民族资产阶级的多数是增长了对美蒋的仇恨，他们中间的左翼分子依附于共产党，右翼分子则依附于国民党，其中间派则在国共两党之间采取犹豫和观望的态度。这种情况，使得我们有必要和可能争取其大多数，孤立其少数。为了达到这一目的，对这个阶级的经济地位必须慎重地加以处理，必须在原则上采取一律保护的政策。否则，我们便要在政治上犯错误。

    开明绅士是地主和富农阶级中带有民主色彩的个别人士。这些人士，同官僚资本主义和帝国主义有矛盾，同封建的地主、富农也有某种矛盾。我们团结他们，并不是因为他们在政治上有什么大的力量，也不是因为他们在经济上有什么重要性（他们根据封建制度占有的土地，应当在取得他们同意之后交给农民分配），而是因为他们在抗日战争时期，在反美蒋斗争时期，在政治上曾经给我们以相当的帮助。在土地改革时期，如果有少数开明绅士表示赞成我们的土地改革，对于全国土地改革的工作也是有益的。特别是对于争取全国的知识分子（中国的知识分子大部分是地主富农的家庭出身），对于争取全国的民族资产阶级（中国的民族资产阶级大部分同土地有联系），对于争取全国的开明绅士（大约有几十万人），以及对于孤立中国革命的主要敌人蒋介石反动派，都是有益的。正因为开明绅士有这些作用，他们也是反帝反封建反官僚资本主义革命统一战线中的一分子，所以，团结他们也是一个必须注意的问题。我们对于开明绅士的要求，在抗日时期是赞成抗日，赞成民主（不反共），赞成减租减息；在现阶段是赞成反美、反蒋，赞成民主（不反共），赞成土地改革。只要他们能够这样做，我们就应该毫无例外地去团结他们，并且在团结中教育他们。

    注　　释
    〔1〕 见本卷《中国人民解放军宣言》中八项政策的第一项。
    〔2〕 刘少白，一九四二年十一月被选为晋绥边区临时参议会副议长。李鼎铭，一九四一年十一月被选为陕甘宁边区政府副主席。


评西北大捷兼论解放军的新式整军运动
（一九四八年三月七日）

    *这是毛泽东为中国人民解放军总部发言人起草的评论。这时西北战场国民党军的进攻已被粉碎，人民解放军已经转入进攻。这篇评论分析了西北战场的形势，也扼要地介绍了全国其他战场的概况。这篇评论的更重要方面，是在着重地说明了用“诉苦”和“三查”方法进行的新式整军运动的伟大意义。这个新式整军运动是人民解放军政治工作和民主运动的一个重要发展，是当时全解放区轰轰烈烈的土地改革运动和整党运动在军队中的反映。这个运动大大提高了全军官兵的政治觉悟、纪律性和战斗力，同时也极其有效地加速了把大批被俘国民党军队士兵改造为解放军战士的过程，对于人民解放军的巩固扩大和作战胜利起了重大的作用。关于这个新式整军运动的意义，参看本卷《军队内部的民主运动》、《在晋绥干部会议上的讲话》、《中共中央关于九月会议的通知》等文。

    人民解放军总部发言人评西北人民解放军最近一次大捷称：这次胜利改变了西北的形势，并将影响中原的形势。这次胜利，证明人民解放军用诉苦和三查方法进行了新式整军运动，将使自己无敌于天下。

    发言人说：这次西北人民解放军突然包围宜川敌军一个旅，胡宗南令其二十九军军长刘戡，率领两个整编师的四个旅，即整编二十七师之三十一旅、四十七旅，整编九十师之五十三旅、六十一旅共约二万四千余人，由洛川、宜君一线向宜川驰援，于二十八日到达宜川西南地区。西北人民解放军发起歼灭战，经过二十九日至三月一日三十小时的战斗，即将该部援军全部歼灭，无一漏网。计生俘一万八千余人，毙伤五千余人，刘戡本人和九十师师长严明等人，亦被击毙。接着于三日攻克宜川，又歼守敌整编七十六师的二十四旅五千余人。此役共歼敌一个军部、两个师部、五个旅，共三万人。在西北战场上，这是第一个大胜仗。

    发言人分析西北战场的形势说：胡宗南直接指挥的所谓“中央军”二十八个旅中，有八个旅属于三个主力师，即整编第一师、整编三十六师和整编九十师，其中整编第一师之第一旅，前年九月在晋南浮山被我歼灭一次，其一六七旅主力，去年五月在陕北蟠龙镇被我歼灭一次，整编三十六师之一二三旅、一六五旅，于去年八月在陕北米脂沙家店被我歼灭一次，这次整编九十师又被全歼，剩下的胡军主力，就只有整编第一师的七十八旅和整编三十六师的二十八旅，还没有受到过歼灭。因此，整个胡宗南军队，可以说已经没有什么精锐骨干了。经过此次宜川歼灭战，胡宗南过去直接指挥的正规兵力二十八个旅，现在只剩下二十三个旅，这二十三个旅分布在下列地区：晋南临汾一个旅，已成死棋；陕豫边境和洛阳、潼关线有九个旅，对付我陈、谢野战军；陕南有一个旅，任汉中一带守备。此外，分布在潼关到宝鸡、咸阳到延安“丁”字形交通线上的有十二个旅。其中三个是“后调旅”⑴，全系新兵；被我军全歼新近补充起来的有两个旅；曾被我军给以歼灭性打击的有两个旅；受我军打击较少的五个旅。可以想见，这些部队不但很弱，而且极大部分分任守备。胡军以外还有邓宝珊两个旅防守榆林；宁夏马鸿逵和青海马步芳的九个旅分布在三边和陇东。以上胡、邓、马各部，全部正规军包括过去被歼一次至两次但又补充起来的部队在内，目前总共三十四个旅。

    以上是就西北敌军态势而言。再说所谓“丁”字形交通线上受我军打击较少的五个旅，其中两个旅困守延安，三个旅在大关中；其他多数是新补充的部队，少数是受过歼灭性打击的部队。这就是说，整个大关中特别是甘肃方面，敌军异常空虚，无法阻止人民解放军的攻势。这种形势，势必牵动蒋军在南线的一部分部署，首先是牵动其豫陕边境对付我陈、谢野战军的部署。我西北人民解放军在此次向南进攻中，旗开得胜，声威大震，改变了西北敌我对比的形势，今后将比过去更有效力地同南线各战场的人民解放军配合作战。

    发言人说：我刘邓、陈粟、陈谢三路野战大军，从去年夏秋起渡河南进，纵横驰骋于江淮河汉之间，歼灭大量敌人，调动和吸引蒋军南线全部兵力一百六十多个旅中约九十个旅左右于自己的周围，迫使蒋军处于被动地位，起了决定性的战略作用，获得全国人民的称赞⑵。我东北野战军在冬季攻势中，冒零下三十度的严寒，歼灭大部敌人，迭克名城，威震全国⑶。我晋察冀、山东、苏北和晋冀鲁豫各路野战军，都在去年英勇作战大量歼敌⑷之后，完成了冬季整训，不日又将展开春季攻势作战⑸。总观全局，说明了一个真理，就是只要坚决反对保守主义，反对惧怕敌人，反对惧怕困难，依照党中央的战略总方针及其十大军事原则的指示⑹，我们就能展开进攻，大量歼灭敌人；打得蒋介石匪帮，或者只有暂时招架之功，并无还手之力；或者连招架都没有，只有被我一个一个地歼灭干净。

    发言人着重指出：西北野战军的战斗力，比之去年是空前地提高了⑺。西北野战军在去年作战中，还只能一次最多歼灭敌人两个旅，此次宜川战役，则已能一次歼灭敌人五个旅。此次胜利如此显著，原因甚多，前线领导同志们的坚决的、灵活的指挥，后方领导同志们和广大人民的努力协助，以及敌军比较孤立，地形有利于我等项，都是应当指出的。但是最值得注意的，是在冬季两个多月中用诉苦和三查方法进行了新式的整军运动。由于诉苦（诉旧社会和反动派所给予劳动人民之苦）和三查（查阶级、查工作、查斗志）运动的正确进行，大大提高了全军指战员为解放被剥削的劳动大众，为全国的土地改革，为消灭人民公敌蒋介石匪帮而战的觉悟性；同时就大大加强了全体指战员在共产党领导之下的坚强的团结。在这个基础上，部队的纯洁性提高了，纪律整顿了，群众性的练兵运动开展了，完全有领导地有秩序地在部队中进行的政治、经济、军事三方面的民主发扬了。这样就使部队万众一心，大家想办法，大家出力量，不怕牺牲，克服物质条件的困难，群威群胆，英勇杀敌。这样的军队，将是无敌于天下的。

    发言人说：这种新式的整军运动，不但在西北方面实行了，在全国人民解放军中都已实行，或者正在实行着。这种整军运动，是在作战的间隙中进行的，并不妨碍作战。这种整军运动，同我党正确地进行着的整党运动、土地改革运动相结合，同我党缩小打击面，只反对帝国主义、封建主义和官僚资本主义，严禁乱打乱杀（杀人愈少愈好），坚决团结全国百分之九十以上人民大众的正确方针相结合，同我党实行正确的城市政策，坚决地保护和发展民族工商业的方针相结合，这样就必然会使人民解放军的威力无敌于天下。任凭蒋介石匪帮及其主子美国帝国主义在中国人民民主革命的伟大斗争面前如何拚命挣扎，胜利总是属于我们的。

    注　　释
    〔1〕“后调旅”，指国民党军队中那些在战场上被人民解放军大部歼灭后，其残余部分调到后方补充而不改变番号的旅。
    〔2〕晋冀鲁豫野战军司令员刘伯承、政治委员邓小平指挥的六个纵队，于一九四七年六月三十日起强渡黄河，向大别山进军，从而揭开了人民解放军战略进攻的序幕，先后建立了鄂豫、皖西、桐柏、江汉等根据地。华东野战军司令员兼政治委员陈毅、副司令员粟裕指挥的主力部队，在打破了国民党军对山东重点进攻后，于一九四七年八月初挺进鲁西南，九月下旬进军豫皖苏边区，发展了豫皖苏解放区。晋冀鲁豫野战军第四纵队司令员陈赓、政治委员谢富治指挥的两个纵队和一个军，一九四七年八月下旬经晋南强渡黄河，挺进豫西，建立了豫陕鄂、陕南等根据地。截至一九四八年三月底，转战中原的三路大军共歼敌二十余万人，胜利地完成了开创中原新解放区的战略任务。
    〔3〕 东北野战军司令员兼政治委员林彪、副政治委员罗荣桓指挥野战军主力，于一九四七年十二月十五日至一九四八年三月十五日，在四平街至大石桥的中长路沿线和山海关至沈阳的北宁路沿线，发动了空前规模的冬季攻势，连续作战九十天，歼灭国民党军十五万六千余人（其中营口守敌一个师起义），攻克敌军坚固设防的战略要点四平街和其他城市共十八座及重镇多处。吉林守敌弃城逃往长春。这样，就使敌军在东北的占领区，缩小到只占东北面积的百分之二左右，东北敌军占据的长春、沈阳、锦州等城市陷于孤立。
    〔4〕 晋察冀军区司令员聂荣臻所领导的晋察冀野战军三个纵队和军区部队，于一九四七年九月初至十一月中旬，先后举行了大清河北、清风店和石家庄等战役，共歼敌四万六千余人，使晋察冀和晋冀鲁豫两解放区连成一片。华东野战军所属四个纵队和地方武装在一九四七年九月至十二月间，在内线兵团司令员许世友、华东野战军副政治委员兼内线兵团政治委员谭震林等指挥下，进行了胶东战役，歼敌六万三千余人，收复了十余座县城，改变了整个山东战场的局面。在苏北，华东野战军一部，在一九四七年八月至十二月间先后进行了盐（城）东（台）、李（堡）栟（茶）、盐（城）南等战役，共歼敌两万四千余人，收复了苏北广大地区。晋冀鲁豫军区第一副司令员徐向前指挥晋冀鲁豫野战军一部，于一九四七年十二月协同西北野战军一部攻克运城，歼敌一万三千余人，使临汾守敌陷于孤立。
    〔5〕 〕一九四八年春季，人民解放军各路野战军，在冬季整训之后，相继发起了春季攻势。晋察冀野战军以及晋冀鲁豫野战军和晋绥军区各一部，在三月至五月间，先后进行了察南绥东战役、临汾战役，共歼敌四万三千余人，收复了广大地区。中原野战军、中原军区和华东野战军各一部，在三月八日至六月三日，先后发起了洛阳战役、宋河战役、宛西战役、宛东战役，共歼敌五万六千余人，粉碎了国民党军中原防御体系，发展和巩固了中原解放区。华东野战军的山东兵团于三月十一日至五月八日，先后进行了胶济路西段战役和胶济路中段战役，共歼敌八万四千余人。至此，山东省除济南、青岛、烟台、临沂和津浦路济南至徐州段沿线的部分城镇外，全部解放。苏北兵团在三月间胜利地进行了益林战役，歼敌七千余人。
    〔6〕 十大军事原则，见本卷《目前形势和我们的任务》第三节。
    〔7〕 西北战场的人民解放军，是由彭德怀、贺龙、习仲勋等领导的陕甘宁解放区和晋绥解放区的人民解放军所组成的。一九四七年春，彭德怀、习仲勋领导的参加陕北作战的西北野战兵团，为两个纵队又两个旅，共二万七千余人。同年七月三十一日，中央军委决定西北野战兵团正式命名为西北野战军。到一九四八年春，参加陕北作战的主力部队增加到五个纵队，七万五千余人，经过一年作战的锻炼和一九四七年冬至一九四八年初进行的新式整军运动以后，广大官兵的政治觉悟和部队的战斗力，也空前提高。这样，就为一九四八年三月西北野战军转入外线作战，创造了必要的条件。继宜川大捷之后，西北野战军于四月中旬发起西府（西安以西泾渭两河之间地区）、陇东战役，挺进泾水渭水间的广大地区，截断西兰公路，并且在四月二十一日收复延安。


关于情况的通报
（一九四八年三月二十日）

    *这是毛泽东为中共中央写的对党内的通报。在这以后，中共中央就离开陕甘宁边区，经晋绥解放区进入晋察冀解放区，在一九四八年五月到达河北省西部平山县的西柏坡村。

    一、最近几个月，中央集中全力解决在新形势下面关于土地改革方面、关于工商业方面、关于统一战线方面、关于整党方面、关于新区工作方面的各项具体的政策和策略的问题，反对党内右的和“左”的偏向，而主要是“左”的偏向。我们党的历史情况表明，在我党和国民党结成统一战线时期，党内容易发生右的偏向，而在我党和国民党分裂时期，党内容易发生“左”的偏向。现在的“左”的偏向，主要的是侵犯中农，侵犯民族资产阶级，职工运动中片面强调工人眼前福利，对待地主和对待富农没有区别，对待地主的大中小、恶霸非恶霸没有区别，不按平分原则给地主留下必要的生活出路，在镇压反革命斗争中越出了某些政策界限，以及不要代表民族资产阶级的党派，不要开明绅士，在新解放区忽视缩小打击面（即忽视中立富农和小地主）在策略上的重要性，工作步骤上的急性病等。这些“左”的偏向，在过去大约两年的时间内，各解放区都或多或少地发生过，有时成了严重的冒险主义倾向。好在纠正这类偏向并不甚困难，几个月内已经大体上纠正过来了，或者正在纠正着。但须各级领导者着重用力才能彻底纠正此类偏向。右的偏向主要是过高地估计敌人的力量，惧怕美国大量援蒋，对长期战争有些厌倦，对国际民主力量的强大的程度有些怀疑，不敢放手发动群众消灭封建制度，对党内成分不纯和作风不纯熟视无睹等。但这类偏向现在不是主要的，改正亦不困难。最近几个月，我党在战争、土地改革、整党整军、发展新区和争取民主党派等方面均有成绩，在这些工作中所发生的偏向有了着重的纠正，或正在纠正中，这样就可以使整个中国革命运动走上健全发展的轨道。只有党的政策和策略全部走上正轨，中国革命才有胜利的可能。政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意。

    二、由于对美国和蒋介石存着某种幻想，对我党和人民具有足以战胜一切内外敌人的力量表示怀疑，并因此认为所谓第三条道路⑴尚有存在可能、将自己处于国共两党之间的中间地位的某些民主人士，在国民党的突然的攻势之下，使自己处于被动地位，最后终于在一九四八年一月间采用我党的口号，声明反蒋反美，联共联苏⑵。对于这些人，我们应当对他们采取团结的政策，对他们的某些错误观点则作适当的批评。在将来成立中央人民政府时，邀请他们一部分人参加政府工作是必要的和有益的。这些人的特点是从来不愿意接近劳动群众，又习惯于大城市的生活，不愿轻易到解放区来。虽然如此，他们所代表的社会基础，即民族资产阶级，却有其重要性，不可忽视。因此，应当争取他们。估计要待我们有更大的胜利，夺取几个例如沈阳、北平、天津那样的城市，共产党胜、国民党败的形势业已完全判明以后，邀请他们参加中央人民政府，他们可能愿意来解放区和我们共事。

    三、本年内，我们不准备成立中央人民政府，因为时机还未成熟。在本年蒋介石的伪国大开会选举蒋介石当了总统⑶，他的威信更加破产之后，在我们取得更大胜利，扩大更多地方，并且最好在取得一二个头等大城市之后，在东北、华北、山东、苏北、河南、湖北、安徽等区连成一片之后，便有完全的必要成立中央人民政府。其时机大约在一九四九年。目前我们正将晋察冀区、晋冀鲁豫区和山东的渤海区统一在一个党委（华北局）、一个政府、一个军事机构的指挥之下（渤海区也许迟一点合并），这三区包括陇海路以北、津浦路和渤海以西、同蒲路以东、平绥路以南的广大地区⑷。这三区业已连成一片，共有人口五千万，大约短期内即可完成合并任务。这样做，可以有力地支援南线作战，可以抽出许多干部输往新解放区。该区的领导中心设在石家庄。中央亦准备移至华北，同中央工作委员会⑸合并。

    四、我南线各军，即山东兵团九个旅，苏北兵团七个旅，河淮间兵团二十一个旅，豫鄂陕兵团十个旅，江淮汉水间兵团十九个旅，西北兵团十二个旅，晋南豫北兵团十二个旅，除江淮汉水间刘邓兵团的主力因白崇禧集中兵力向大别山进攻⑹，未获休整，到二月底才抽出一部到淮河以北休整外，其余各兵团均在十二月至二月间作了休整。这是过去二十个月作战中的第一次大休整。这次休整，采取群众诉苦（诉旧社会和反动派所给予劳动人民之苦）、三查（查阶级成分，查工作，查斗志）和群众性练兵（官教兵，兵教官，兵教兵）的方法，发动了全军指挥员战斗员的高度的革命积极性，教好了或清除了一部分军队中的地主、富农分子或坏分子，提高了纪律，讲明了土地改革中的各项政策、对待工商业和知识分子的政策，发扬了军队中的民主作风，提高了军事技术和战术。这样就使得我军极大地增长了战斗力。现在除刘邓兵团的一部尚在休整外，各兵团均已于二月底三月初先后开始新的作战行动，并在两星期内歼敌九个旅。北线各军，即东北兵团四十六个旅、晋察冀兵团十八个旅、晋绥兵团两个旅，在冬季则大部作战，一部休整。东北兵团，利用辽河结冰，举行了三个月作战，歼敌八个旅，争取敌一个旅起义，攻占彰武、法库、新立屯、辽阳、鞍山、营口和四平街，并收复吉林。该兵团现已开始休整。俟休整完毕，或打长春，或打北宁路上之敌。晋察冀兵团休整一个多月，现已向平绥线行动。晋绥兵团数量较小，其主要任务是对阎锡山起钳制作用。总计我军现有南北两线大小十个兵团，正规兵力已达五十个纵队（等于国民党的整编师），一百五十六个旅（等于国民党的整编旅），一百三十二万二千余人，平均每旅（三个团）人数八千左右。此外，尚有非正规军，包括地方兵团、部队、游击队、后方军事机关、军事学校等在内，一百一十六万八千余人（其中作战部队占八十万人），全军总计为二百四十九万一千余人。而在一九四六年七月以前，我们只有正规军二十八个纵队，一百一十八个旅，六十一万二千余人，平均每旅（三个团）人数不足五千；加上非正规军六十六万五千余人，总计一百二十七万八千余人。可以看出，我们的军队现在是壮大了。旅的数目增加不多，每旅的人数却大为增加。经过二十个月作战，战斗力亦大为增加。

    五、国民党的正规军，从一九四六年七月至去年夏季，是九十三个师，二百四十八个旅，现在则有一百零四个师，二百七十九个旅的番号。其分布是：北线二十九个师，九十三个旅（沈阳卫立煌十三个师，四十五个旅；北平傅作义十一个师，三十三个旅；太原阎锡山五个师，十五个旅），约五十五万人。南线六十六个师，一百五十八个旅（郑州顾祝同三十八个师，八十六个旅；九江白崇禧十四个师，三十三个旅；西安胡宗南十四个师，三十九个旅），约一百零六万人。第二线九个师，二十八个旅（西北区，包括兰州以西地区，四个师，八个旅；西南区，包括川、康、滇、黔，四个师，十个旅；东南区，包括长江以南诸省，八个旅；台湾，一个师，两个旅），约十九万六千人。国民党正规军番号增加的原因，是因为国民党军大量被我军歼灭，并由战略攻势转入战略守势之后，甚感兵力不足，因此将大量地方部队和伪军升级或编组为正规军，计北线卫立煌系统增加三个师，十四个旅；傅作义系统增加两个师，六个旅；南线顾祝同系统，增加六个师，九个旅；胡宗南系统，增加两个旅；共计增加十一个师，三十一个旅。因此，国民党军现在不是九十三个师，而是一百零四个师，不是二百四十八个旅，而是二百七十九个旅。但是第一，最近几个月（至三月二十日为止）被我歼灭的六个师，二十九个旅，只有空番号，尚未来得及重建或补充，也许有一部分永远无法重建或补充了，因此，国民党军在实际上现在只有九十八个师，二百五十个旅，比之去年夏季以前只多了五个师的番号和二个实际的旅。第二，现在实有的二百五十个旅中，只有一百十八个旅未受过我军歼灭性的打击，其余一百三十二个旅，或者被我军歼灭过一次、二次，甚至三次，然后补充起来的；或者是受过我军一次、二次，甚至三次歼灭性打击的（以旅为单位，全体被消灭，或大部被消灭者，称为被歼灭；一个团以上被消灭，但其主力未受损失者，称为受歼灭性打击），其士气和战斗力甚为低落。在未受歼灭性打击的一百十八个旅中，有一部分是在第二线训练的新兵，有一部分是从地方部队和伪军升级或编组的，战斗力很弱。第三，国民党军队的数量也减少了。一九四六年七月以前，其正规部队二百万人，非正规部队七十三万八千人，特种部队三十六万七千人，海空部队十九万人，后勤机关、学校一百零一万人，总计四百三十万五千人。而在一九四八年二月，他的正规部队一百八十一万人，非正规部队五十六万人，特种部队二十八万人，海空部队十九万人，后勤机关、学校八十一万人，总计三百六十五万人，即是说，减少了六十五万五千人。一九四六年七月至一九四八年一月的十九个月中，我军共消灭国民党军队一百九十七万七千人（二月和三月上半月尚未统计好，大约有十八万人左右），即是说，国民党不但将其在过去作战期间所动员参军的一百余万新兵消耗了，而且大量消耗了它原有的兵力。在此种形势下，国民党采取和我们相反的方针，不是充实各旅人员的数目，而是减少旅的人员，增加旅的番号。国民党军在一九四六年平均每旅差不多有八千人，而在现在则平均每旅只有六千五百人左右。今后我军占地日广，国民党军兵源粮源日益缩小，估计再打一个整年，即至明年春季的时候，敌我两军在数量上可能达到大体上平衡的程度。我们的方针是稳扎稳打，不求速效，只求平均每个月消灭国民党正规军八个旅左右，每年消灭敌军约一百个旅左右。事实上，从去年秋季以后，超过了这个数目；今后可能有更大的超过。五年左右（一九四六年七月算起）消灭国民党全军的可能性是存在的⑺。

    六、目前南北两线敌军在两个地区尚有较大的机动兵力，可以举行战役性的进攻，使那里的我军暂时处于困难地位。其一，即大别山，有约十四个机动旅。其二，淮河以北地区，有约十二个机动旅。在这两区，国民党军还有主动权（淮河以北地区，由于我抽出九个主力旅开至黄河以北休整，准备使用于其他方面，故国民党军有了主动权）。其余一切战场的敌军，全是被动挨打。具有对我特别有利形势的战场是东北、山东、西北、苏北、晋察冀、晋冀鲁豫和郑汉路⑻以西、长江以北、黄河以南的广大地区。

    注　　释
    〔1〕 见本卷《目前形势和我们的任务》注〔12〕。
    〔2〕 一九四七年十月，国民党反动政府宣布中国民主同盟为“非法团体”，强制民盟总部宣布解散。当时，其他民主党派也都遭到国民党反动派的迫害，不能在国民党统治区公开活动。一九四八年一月一日，李济深等在香港成立中国国民党革命委员会；一月五日，沈钧儒等在香港召开中国民主同盟一届三中全会，宣布恢复民盟总部，继续进行政治斗争。这两个党派当时都接受了中国共产党关于时局的主张，发表宣言，主张联合中共和其他民主党派，推翻蒋介石独裁政权，反对美国武装干涉中国内政。
    〔3〕 一九四八年三月二十九日至五月一日，国民党反动派在南京召集“国民大会”，选举蒋介石为“总统”，李宗仁为“副总统”。
    〔4〕 一九四八年五月，晋察冀解放区和晋冀鲁豫解放区实行合并，改称华北解放区，同时成立了中共华北中央局、华北军区。晋察冀边区行政委员会和晋冀鲁豫边区政府也联合办公。同年八月，晋察冀和晋冀鲁豫两边区政府正式合并，成立华北人民政府。山东的渤海区仍属中共华东中央局管辖。
    〔5〕 见本卷《中共中央关于暂时放弃延安和保卫陕甘宁边区的两个文件》注〔4〕。
    〔6〕 白崇禧开始进攻大别山地区的时间是一九四七年十二月，进攻的兵力共三十三个旅。
    〔7〕 五年左右消灭国民党全军，这是当时的预计。后来，这个时间缩短为三年半左右。参见本卷《中国军事形势的重大变化》。
    〔8〕 指平汉路郑州至武汉段。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在晋绥干部会议上的讲话
（一九四八年四月一日）

    同志们，今天我想讲的，主要地是一些和晋绥工作有关的问题，然后讲到一些和全国工作有关的问题。

一

    我认为，在过去一年内，在中共中央晋绥分局领导的区域内的土地改革工作和整党工作，是成功的。

    这是从两方面来看的。一方面，晋绥的党组织反对了右的偏向，发动了群众斗争，在全区三百多万人口的二百几十万人口中，完成了或者正在完成着土地改革工作和整党工作。另一方面，晋绥的党组织又纠正了在运动中发生的几个“左”的偏向，因而使全部工作走上了健全发展的轨道。从这两方面来看，晋绥解放区的土地改革工作和整党工作，我认为是成功的。

    “从此以后，再也不敢封建了，再也不敢厉害了，再也不敢贪污了。”这是晋绥人民的话。这是晋绥人民对于我们的土地改革工作和整党工作所做的结论。他们说“再也不敢封建了”，就是说，我们领导他们发动了斗争，消灭了或者正在消灭着新区的封建剥削制度和老区半老区的封建剥削制度的残余。他们说“再也不敢厉害了，再也不敢贪污了”，就是说，在我们的党和政府的组织内，过去存在着某种程度上的成分不纯或者作风不纯的严重现象，许多坏分子混入了党和政府的组织内，许多人发展了官僚主义的作风，仗势欺人，用强迫命令的方法去完成工作任务，因而引起群众不满，或者犯了贪污罪，或者侵占了群众的利益，这些情况，经过过去一年的土地改革工作和整党工作，已经从根本上改变了。

    “过去对于我们是致命的东西，现在去掉了。过去没有的东西，现在有了。”这是在座同志们中有一位同志对我说的。他所说的致命的东西，就是指的存在于党和政府组织内的成分不纯或作风不纯并因而引起群众不满的严重现象。这种现象，现在是根本上去掉了。他所说的过去没有而现在有了的东西，就是指的贫农团、新农会、区村人民代表会议，以及由于土地改革工作和整党工作所造成的农村中面目一新的气象。

    这些反映，我以为是合乎实际的。

    这就是晋绥解放区的土地改革工作和整党工作的伟大的成功。这是成功的第一个方面。在这个基础上，晋绥的党组织才能够在过去一年内完成巨大的军事勤务，支援伟大的人民解放战争。假使没有成功的土地改革工作和整党工作，要完成这样大的军事任务，那是困难的。

    另一方面，晋绥的党组织纠正了在工作中发生的几个“左”的偏向。这主要地是三个偏向。第一，在划分阶级成分中，在许多地方把许多并无封建剥削或者只有轻微剥削的劳动人民错误地划到地主富农的圈子里去，错误地扩大了打击面，忘记了我们在土地改革工作中可能和必须团结农村中户数百分之九十二左右，人数百分之九十左右，即全体农村劳动人民，建立反对封建制度的统一战线这样一个极端重要的战略方针。现在，这项偏向已经纠正了。这样，就大大地安定了人心，巩固了革命统一战线。第二，在土地改革工作中侵犯了属于地主富农所有的工商业；在清查经济反革命的斗争中，超出了应当清查的范围；以及在税收政策中，打击了工商业。这些，都是属于对待工商业方面的“左”的偏向。现在，这些偏向也已纠正，使工商业获得了恢复和发展的可能。第三，在过去一年的激烈的土地改革斗争中，晋绥的党组织没有能够明确地坚持我党严禁乱打乱杀的方针，以致在某些地方的土地改革中不必要地处死了一些地主富农分子，并给农村中的坏分子以乘机报复的可能，由他们罪恶地杀死了若干劳动人民。我们认为，经过人民法庭和民主政府，对于那些积极地并严重地反对人民民主革命和破坏土地改革工作的重要的犯罪分子，即那些罪大恶极的反革命分子和恶霸分子，判处死刑，是完全必要和正当的。不如此，就不能建立民主秩序。但是，对于一切站在国民党方面的普通人员，一般的地主富农分子，或犯罪较轻的分子，则必须禁止乱杀。同时，在人民法庭和民主政府进行对于犯罪分子的审讯工作时，必须禁止使用肉刑。过去一年中，晋绥在这方面曾经发生的偏向，现在也已纠正了。

    在认真地纠正了上述一切偏向之后，我们可以有证据地来说，在晋绥中央分局领导下面的全部工作，现在已经走上了健全发展的轨道。

    按照实际情况决定工作方针，这是一切共产党员所必须牢牢记住的最基本的工作方法。我们所犯的错误，研究其发生的原因，都是由于我们离开了当时当地的实际情况，主观地决定自己的工作方针。这一点，应当引为全体同志的教训。

    关于整理党的基层组织的工作，你们已经根据中央关于在老区半老区进行土地改革工作和整党工作的指示⑴，采用晋察冀解放区平山县的整党经验，即是邀集党外群众中的积极分子参加党的支部会议，展开批评和自我批评，借以改变党的组织的成分不纯或者作风不纯的现象，使党和人民群众密切地联系起来。你们这样做，将使你们有可能健全地完成对于党的组织的全部整理工作。

    对于那些犯了错误但是还可以教育的、同那些不可救药的分子有区别的党员和干部，不论其出身如何，都应当加以教育，而不是抛弃他们。你们已经执行了或者正在执行着这个方针，这也是对的。

    在反对封建制度的斗争中，在贫农团和农会的基础上建立起来的区村（乡）两级人民代表会议，是一项极可宝贵的经验。只有基于真正广大群众的意志建立起来的人民代表会议，才是真正的人民代表会议。这样的人民代表会议，现在已有可能在一切解放区出现。这样的人民代表会议一经建立，就应当成为当地的人民的权力机关，一切应有的权力必须归于代表会议及其选出的政府委员会。到了那时，贫农团和农会就成为它们的助手。我们曾经打算在各地农村中，在其土地改革任务大致完成以后再去建立人民代表会议。现在你们的经验以及其他解放区的经验，既已证明就在土地改革斗争当中建立区村两级人民代表会议及其选出的政府委员会，是可能的和必要的，那末，你们就应当这样做。在一切解放区，也就应当这样做。在区村两级人民代表会议普遍地建立起来的时候，就可以建立县一级的人民代表会议。有了县和县以下的各级人民代表会议，县以上的各级人民代表会议就容易建立起来了。在各级人民代表会议中，必须使一切民主阶层，包括工人、农民、独立劳动者、自由职业者、知识分子、民族工商业者以及开明绅士，尽可能地都有他们的代表参加进去。当然不是勉强凑数，而是要分别有市镇的农村和没有市镇的农村，分别市镇的大小，分别城市和农村，自然地而不是勉强地实现这个联合一切民主阶层的任务。

    在土地改革和整党的伟大的群众斗争中，教育了和产生了成万的积极分子和工作干部。他们是联系群众的，他们是中华人民共和国的极可宝贵的财富。今后应当加强对于他们的教育，使他们在工作中不断地获得进步。同时，应当向他们提出警告，决不可以因为成功，因为受到奖励，而骄傲自满。

    由于这一切，由于上述各方面的成功，应当说，晋绥解放区现在是比过去任何时候更加巩固了。在其他解放区，凡是这样做了的，也就同样地巩固了。

二

    晋绥解放区获得上述成功的原因，就领导方面来说，主要的是：（甲）在去年春季刘少奇同志的当面指示和去年春夏康生同志在临县郝家坡行政村的工作的帮助之下，晋绥分局在去年六月召开了地委书记会议。在这个会议上，批判了过去工作中存在着的右的偏向，彻底地揭发了各种离开党的路线的严重现象，决定了认真地发动土地改革工作和整党工作的方针。这个会议是基本上成功的。假如没有这个会议，这样大的土地改革工作和整党工作的成功是不可能的。这个会议的缺点是：没有按照老区半老区和新区的不同的情况决定不同的工作方针；在划分阶级成分的问题上采取了过左的方针；在如何消灭封建制度的问题上太注重了清查地主的地财；以及在对待群众要求的问题上缺乏清醒的分析，笼统地提出了“群众要怎样办就怎样办”的口号。关于这后一个问题，即党和群众的关系的问题，应当是：凡属人民群众的正确的意见，党必须依据情况，领导群众，加以实现；而对于人民群众中发生的不正确的意见，则必须教育群众，加以改正。地委书记会议仅仅强调了党应当执行群众意见的方面，而忽视了党应当教育群众和领导群众的方面，以致给了后来某些地区的工作同志以不正确的影响，助长了他们的尾巴主义错误。（乙）晋绥分局在今年一月采取了纠正“左”的偏向的适当的步骤。这个步骤是在分局同志参加中央十二月会议⑵回来以后实行的。分局为此发出了五项指示⑶。这一纠正偏向的步骤，如此适合群众的要求，又执行得如此迅速和彻底，在短时期内，几乎一切“左”的偏向都已纠正过来了。

三

    晋绥的党组织在抗日时期的领导路线，是基本上正确的。这表现在实行了减租减息，相当地恢复和发展了农业生产和家庭纺织业、军事工业和一部分轻工业，建立了党的基础，建立了民主政府，建立了近十万人的人民军队，因而就能依据这些工作作基础，进行了胜利的抗日战争，并打退了阎锡山等反动派的进攻。当然，这个时期的党和政府是有缺点的，这就是现在我们已经完全明白的它们在某种程度上的成分不纯或者作风不纯，以及由此产生的许多工作上的不良现象。但是，就总的情形说来，抗日时期的工作是有成绩的。这就给了我们在日本投降以后能够据以打败蒋介石的反革命进攻的有利条件。抗日时期，晋绥党组织的领导方面的缺点或错误，主要地是未能依靠最广大的群众克服党内和政府内在某种程度上的成分不纯或者作风不纯，以及由此产生的工作中的不良现象；这个任务，留给了你们到现在来完成。那时的晋绥的某些领导同志，缺乏对于党和群众的许多真实情况的了解，是造成上述现象的原因之一。这一点，也是同志们应当引为教训的。

四

    今后晋绥党组织的任务，是用极大的努力，继续完成土地改革工作和整党工作，继续发展和支援人民解放战争，不再加重人民负担，并酌量减轻人民负担，恢复和发展生产。你们现在正在开生产会议。在目前数年内，恢复和发展生产的目的是一方面改善人民的生活，一方面支援人民解放战争。你们有广大的农业和手工业，也有一部分使用机器的轻工业和重工业。希望你们好好地领导这些生产事业，否则就不能算作一个好的马克思主义者。在农业方面，过去被官僚主义分子所把持的、对于人民群众有害无益的那些变工队和合作社⑷都垮台了，这是完全可以理解的，并且是毫不可惜的。你们的任务，是在于细心地保存和发展那些为人民群众所拥护的变工队、合作社和其他必要的经济组织，并推广这样的组织于各地。

五

    全国的形势，是同志们所关心的。自从去年党的全国土地会议⑸决定采取新的方针，展开土地改革工作和整党工作以后，差不多在一切解放区都召开了有关整党和土地改革的大的干部会议，批判了存在于党内的右倾思想，揭发了党内在某种程度上存在着的成分不纯或者作风不纯的严重现象。而在以后，在许多地区，又采取适当的步骤，纠正了或者正在纠正着“左”的偏向。这样，就使我党在全国的工作，在新的政治形势和政治任务之下，走上了健全发展的轨道。差不多一切人民解放军的部队，在最近几个月内，都利用了战争的空隙，实行了大规模的整训。这种整训，是完全有领导地和有秩序地采用民主方法进行的。由此，激发了广大的指挥员和战斗员群众的革命热情，明确地认识了战争的目的，清除了存在于军队中的若干不正确的思想上的倾向和不良现象，教育了干部和战士，极大地提高了战斗力。这种民主的群众性的新式的整军运动，今后必须继续进行。你们可以清楚地看见，我们所实行的具有伟大历史意义的整党、整军和土地改革工作，我们的敌人国民党是一样也不能实行的。在我们方面，是如此认真地纠正自己的缺点，把我们的全党全军团结得差不多像一个人一样，使全党全军和人民群众密切地结合起来，有效地执行着我党中央所规定的一切政策和策略，胜利地进行着人民的解放战争。在我们的敌人方面，则一切相反。他们是那样腐化，那样充满日益增多的无法解决的内部争吵，那样被人民唾弃而陷于完全的孤立，打了那样多的败仗，因此他们就必不可免地走向灭亡。这就是中国革命和反革命的互相对比的全部形势。

    在这种形势下面，全党同志必须紧紧地掌握党的总路线，这就是新民主主义革命的路线。新民主主义的革命，不是任何别的革命，它只能是和必须是无产阶级领导的，人民大众的，反对帝国主义、封建主义和官僚资本主义的革命。这就是说，这个革命不能由任何别的阶级和任何别的政党充当领导者，只能和必须由无产阶级和中国共产党充当领导者。这就是说，由参加这个革命的人们所组成的统一战线是十分广大的，这里包括了工人、农民、独立劳动者、自由职业者、知识分子、民族资产阶级以及从地主阶级分裂出来的一部分开明绅士，这就是我们所说的人民大众。由这个人民大众所建立的国家和政府，就是中华人民共和国和无产阶级领导的各民主阶级联盟的民主联合政府。这个革命所要推翻的敌人，只是和必须是帝国主义、封建主义和官僚资本主义。这些敌人的集中表现，就是蒋介石国民党的反动统治。

    封建主义是帝国主义和官僚资本主义的同盟者及其统治的基础。因此，土地制度的改革，是中国新民主主义革命的主要内容。土地改革的总路线，是依靠贫农，团结中农，有步骤地、有分别地消灭封建剥削制度，发展农业生产。土地改革所依靠的基本力量，只能和必须是贫农。这个贫农阶层，和雇农在一起，占了中国农村人口的百分之七十左右。土地改革的主要的和直接的任务，就是满足贫雇农群众的要求。土地改革必须团结中农，贫雇农必须和占农村人口百分之二十左右的中农结成巩固的统一战线。不这样做，贫雇农就会陷于孤立，土地改革就会失败。土地改革的一个任务，是满足某些中农的要求。必须容许一部分中农保有比较一般贫农所得土地的平均水平为高的土地量。我们赞助农民平分土地的要求，是为了便于发动广大的农民群众迅速地消灭封建地主阶级的土地所有制度，并非提倡绝对的平均主义。谁要是提倡绝对的平均主义，那就是错误的。现在农村中流行的一种破坏工商业、在分配土地问题上主张绝对平均主义的思想，它的性质是反动的、落后的、倒退的。我们必须批判这种思想。土地改革的对象，只是和必须是地主阶级和旧式富农的封建剥削制度，不能侵犯民族资产阶级，也不要侵犯地主富农所经营的工商业，特别注意不要侵犯没有剥削或者只有轻微剥削的中农、独立劳动者、自由职业者和新式富农。土地改革的目的是消灭封建剥削制度，即消灭封建地主之为阶级，而不是消灭地主个人。因此，对地主必须分给和农民同样的土地财产，并使他们学会劳动生产，参加国民经济生活的行列。除了可以和应当惩办那些为广大人民群众所痛恨的查有实据的罪大恶极的反革命分子和恶霸分子以外，必须实行对一切人的宽大政策，禁止任何的乱打乱杀。消灭封建剥削制度应当是有步骤的，即是说，有策略的。必须依据环境所许可的情况，农民群众的觉悟程度和组织程度，决定发动斗争的策略，不要企图在一个早上消灭全部的封建剥削制度。土地改革的总的打击面，根据中国农村封建剥削制度的实际情况，一般地不能超过农村户数百分之八左右，人数百分之十左右。而在老的和半老的解放区内，此项数目还要减少。离开实际情况，错误地扩大打击面，是危险的。在新区，还必须分地区，分阶段。分地区，是说应当集中力量在那些可以巩固地占领的区域进行适当的合乎当地群众要求的土地改革工作；而在那些暂时尚难巩固地占领的区域，则不要忙于进行土地改革，而只做一些可以做的按照当前情况有利于群众的工作，以待情况的变化。分阶段，是说在人民解放军刚才占领的区域，应当提出和实行中立富农和中立中小地主的策略，将打击面缩小到只消灭国民党的反动武装和打击豪绅恶霸分子。应当集中一切力量去完成这个任务，作为新区工作的第一个阶段。然后，依据群众的觉悟程度和组织程度被提高了的情况，逐步地发展到消灭全部封建制度的阶段。在新区，分浮财和分土地，均必须在环境比较安定和绝大多数群众充分发动之后，否则就是冒险的，靠不住的，有害无益的。在新区，必须充分地利用抗日时期的经验。所谓有分别地消灭封建制度，就是说，必须分别地主和富农，分别地主的大中小，分别地主富农中的恶霸分子和非恶霸分子，在平分土地、消灭封建制度的大原则下面，不是一律地而是有所分别地决定和实行给予这些不同情况的人们以不同的待遇。在我们这样做了的时候，人们就会感觉到，我们的工作是完全合乎情理的。发展农业生产，是土地改革的直接目的。只有消灭封建制度，才能取得发展农业生产的条件。在任何地区，一经消灭了封建制度，完成了土地改革任务，党和民主政府就必须立即提出恢复和发展农业生产的任务，将农村中的一切可能的力量转移到恢复和发展农业生产的方面去，组织合作互助，改良农业技术，提倡选种，兴办水利，务使增产成为可能。农村党的精力的最大部分，必须放在恢复和发展农业生产和市镇上的工业生产上面。为了迅速地恢复和发展农业生产和市镇上的工业生产，在消灭封建制度的斗争中，必须注意尽一切努力最大限度地保存一切可用的生产资料和生活资料，采取办法坚决地反对任何人对于生产资料和生活资料的破坏和浪费，反对大吃大喝，注意节约。为了发展农业生产，必须劝告农民在自愿原则下逐步地组织为现时经济条件所许可的以私有制为基础的各种生产的和消费的合作团体。消灭封建制度，发展农业生产，就给发展工业生产，变农业国为工业国的任务奠定了基础，这就是新民主主义革命的最后目的。

    同志们知道，我党规定了中国革命的总路线和总政策，又规定了各项具体的工作路线和各项具体的政策。但是，许多同志往往记住了我党的具体的各别的工作路线和政策，忘记了我党的总路线和总政策。而如果真正忘记了我党的总路线和总政策，我们就将是一个盲目的不完全的不清醒的革命者，在我们执行具体工作路线和具体政策的时候，就会迷失方向，就会左右摇摆，就会贻误我们的工作。

    让我再说一遍：

    无产阶级领导的，人民大众的，反对帝国主义、封建主义和官僚资本主义的革命，这就是中国的新民主主义的革命，这就是中国共产党在当前历史阶段的总路线和总政策。

    依靠贫农，团结中农，有步骤地、有分别地消灭封建剥削制度，发展农业生产，这就是中国共产党在新民主主义的革命时期，在土地改革工作中的总路线和总政策。

    注　　释
    〔1〕 中共中央的这个指示，是一九四八年二月二十二日发出的。这个指示总结了解放区土地改革和整党工作的经验，规定了老区半老区土地改革和整党工作的一系列的政策和方法，着重地纠正了某些地区在这两项工作中曾经发生的“左”的偏向。
    〔2〕 十二月会议，见本卷《目前形势和我们的任务》一文题解。
    〔3〕 指一九四八年一月十三日中共中央晋绥分局发出的《关于改正错订成分与团结中农的指示》。指示内容共分五项。其要点是：（一）由于划分阶级成分的标准不明确，在农民自发的要求下，将不少人错订为破产地主和富农，特别是将富裕中农错订为富农，影响了对中农的团结，这是错误的。（二）对上述错误应采取适当步骤，坚决地说服农民加以改正。对于已取出的财物，应作适当的退还。（三）向农民和干部说明，划分阶级成分，应以剥削关系为唯一标准。成分错订者应该改正。（四）掌握依靠贫雇农、团结中农的原则。在农民代表会议中，在农会领导机关中，使中农占有三分之一左右的比例，并在税收中、土地改革中，照顾他们的利益。（五）对于党在农村中的阶级政策，负责干部应认真研究。按照党对中农的政策，凡属错误，都要改正；同时必须通过群众去进行改正。在发出上述五项指示的同时，晋绥分局又发出了《关于保护工商业的指示》，纠正在土地改革中侵犯工商业的偏向。
    〔4〕 这里是指供销合作社。
    〔5〕 参见本卷《目前形势和我们的任务》注〔7〕。


对晋绥日报编辑人员的谈话
（一九四八年四月二日）

    我们的政策，不光要使领导者知道，干部知道，还要使广大的群众知道。有关政策的问题，一般地都应当在党的报纸上或者刊物上进行宣传。我们正在进行土地制度的改革。有关土地改革的各项政策，都应当在报上发表，在电台广播，使广大群众都能知道。群众知道了真理，有了共同的目的，就会齐心来做。这和打仗一样，要打好仗，不光要干部齐心，还要战士齐心。陕北的部队经过整训诉苦以后，战士们的觉悟提高了，明了了为什么打仗，怎样打法，个个磨拳擦掌，士气很高，一出马就打了胜仗。群众齐心了，一切事情就好办了。马克思列宁主义的基本原则，就是要使群众认识自己的利益，并且团结起来，为自己的利益而奋斗。报纸的作用和力量，就在它能使党的纲领路线，方针政策，工作任务和工作方法，最迅速最广泛地同群众见面。

    在我们一些地方的领导机关中，有的人认为，党的政策只要领导人知道就行，不需要让群众知道。这是我们的有些工作不能做好的基本原因之一。我党二十几年来，天天做群众工作，近十几年来，天天讲群众路线。我们历来主张革命要依靠人民群众，大家动手，反对只依靠少数人发号施令。但是在有些同志的工作中间，群众路线仍然不能贯彻，他们还是只靠少数人冷冷清清地做工作。其原因之一，就是他们做一件事情，总不愿意向被领导的人讲清楚，不懂得发挥被领导者的积极性和创造力。他们主观上也要大家动手动脚去做，但是不让大家知道要做的是怎么一回事，应当怎样做法，这样，大家怎么能动起来，事情怎么能够办好？要解决这个问题，根本上当然要从思想上进行群众路线的教育，同时也要教给同志们许多具体办法。办法之一，就是要充分地利用报纸。办好报纸，把报纸办得引人入胜，在报纸上正确地宣传党的方针政策，通过报纸加强党和群众的联系，这是党的工作中的一项不可小看的、有重大原则意义的问题。

    同志们是办报的。你们的工作，就是教育群众，让群众知道自己的利益，自己的任务，和党的方针政策。办报和办别的事一样，都要认真地办，才能办好，才能有生气。我们的报纸也要靠大家来办，靠全体人民群众来办，靠全党来办，而不能只靠少数人关起门来办。我们的报上天天讲群众路线，可是报社自己的工作却往往没有实行群众路线。例如，报上常有错字，就是因为没有把消灭错字认真地当做一件事情来办。如果采取群众路线的方法，报上有了错字，就把全报社的人员集合起来，不讲别的，专讲这件事，讲清楚错误的情况，发生错误的原因，消灭错误的办法，要大家认真注意。这样讲上三次五次，一定能使错误得到纠正。小事如此，大事也是如此。

    善于把党的政策变为群众的行动，善于使我们的每一个运动，每一个斗争，不但领导干部懂得，而且广大的群众都能懂得，都能掌握，这是一项马克思列宁主义的领导艺术。我们的工作犯不犯错误，其界限也在这里。当着群众还不觉悟的时候，我们要进攻，那是冒险主义。群众不愿干的事，我们硬要领导他们去干，其结果必然失败。当着群众要求前进的时候，我们不前进，那是右倾机会主义。陈独秀机会主义⑴的错误，就是落后于群众的觉悟程度，不能领导群众前进，而且反对群众前进。这些问题有许多同志还不懂得。我们的报纸要好好地宣传这些观点，使大家都能明白。

    报纸工作人员为了教育群众，首先要向群众学习。同志们都是知识分子。知识分子往往不懂事，对于实际事物往往没有经历，或者经历很少。你们对于一九三三年制订的《怎样分析农村阶级》的小册子，就看不大懂；这一点，农民比你们强，只要给他们一说就都懂得了。崞县⑵两个区的农民一百八十多人，开了五天会，解决了分配土地中的许多问题。假如你们的编辑部来讨论那些问题，恐怕两个星期也解决不了。原因很简单，那些问题你们不懂得。要使不懂得变成懂得，就要去做去看，这就是学习。报社的同志应当轮流出去参加一个时期的群众工作，参加一个时期的土地改革工作，这是很必要的。在没有出去参加群众工作的时候，也应当多听多看关于群众运动的材料，并且下工夫研究这些材料。我们练兵的口号是：“官教兵，兵教官，兵教兵。”战士们有很多打仗的实际经验。当官的要向战士学习，把别人的经验变成自己的，他的本领就大了。报社的同志也要经常向下边反映上来的材料学习，慢慢地使自己的实际知识丰富起来，使自己成为有经验的人。这样，你们的工作才能够做好，你们才能担负起教育群众的任务。

    《晋绥日报》在去年六月的地委书记会议以后，有很大进步。内容丰富，尖锐泼辣，有朝气，反映了伟大的群众斗争，为群众讲了话。我很愿意看它。但是从今年一月开始纠正“左”的偏向以后的这一时期，你们的报纸却有点泄气的样子，不够明确，不够泼辣，材料也少了，使人不大想看。你们现在正在检查工作，总结经验，这样很好。总结了反右反“左”的经验，使头脑清醒起来，你们的工作就会有改进。

    《晋绥日报》在去年六月以后进行的反对右倾的斗争，是完全正确的。在反右倾的斗争中，你们作得很认真，充分地反映了群众运动的实际情况。对于你们认为错误的观点和材料，你们采用编者按语的形式加以批注。你们的批注后来也有缺点，但是那种认真的精神是好的。你们的缺点主要是把弓弦拉得太紧了。拉得太紧，弓弦就会断。古人说：“文武之道，一张一弛。”⑶现在“弛”一下，同志们会清醒起来。过去的工作有成绩，但也有缺点，主要是“左”的偏向。现在作一次全面的总结，纠正了“左”的偏向，就会做出更大的成绩来。

    在我们纠正偏差的时候，有的人把过去的工作看得毫无成绩，认为完全错了。这是不对的。这些人没有看到，党领导了那么多的农民得到土地，打倒了封建主义，整顿了党的组织，改进了干部的作风，现在又纠正了“左”的偏向，教育了干部和群众。这不是很大的成绩吗？对于我们的工作，对于群众的事业，应当采取分析的态度，不应当否定一切。过去发生“左”的偏向，是因为大家没有经验。没有经验，就难免要犯错误。从没有经验到有经验，要有一个过程。去年六月到现在的短短时期内，经过反右和反“左”的斗争，使大家都知道了反右、反“左”是怎么一回事。没有这样一个过程，大家是不会知道的。

    经过检查工作、总结经验以后，我相信，你们的报纸会办得更好。应当保持你们报纸的过去的优点，要尖锐、泼辣、鲜明，要认真地办。我们必须坚持真理，而真理必须旗帜鲜明。我们共产党人从来认为隐瞒自己的观点是可耻的。我们党所办的报纸，我们党所进行的一切宣传工作，都应当是生动的，鲜明的，尖锐的，毫不吞吞吐吐。这是我们革命无产阶级应有的战斗风格。我们要教育人民认识真理，要动员人民起来为解放自己而斗争，就需要这种战斗的风格。用钝刀子割肉，是半天也割不出血来的。

    注　　释
    〔1〕 见本书第一卷《中国革命战争的战略问题》注〔4〕。
    〔2〕 崞县，今山西省原平县。
    〔3〕 参见《礼记·杂记下》。原文是：“张而不弛，文武弗能也。弛而不张，文武弗为也。一张一弛，文武之道也。”文武，指周文王、周武王。


再克洛阳后给洛阳前线指挥部的电报
（一九四八年四月八日）

    *这是毛泽东为中共中央起草的电报。因为它的内容不但适用于洛阳，也基本上适用于一切新解放的城市，所以这个电报同时发给了其他前线和其他地区的领导同志。

    此次再克洛阳⑴，可能巩固。关于城市政策，应注意下列各点。

    一、极谨慎地清理国民党统治机构，只逮捕其中主要反动分子，不要牵连太广。

    二、对于官僚资本要有明确界限，不要将国民党人经营的工商业都叫作官僚资本而加以没收。对于那些查明确实是由国民党中央政府、省政府、县市政府经营的，即完全官办的工商业，应该确定归民主政府接管营业的原则。但如民主政府一时来不及接管或一时尚无能力接管，则应该暂时委托原管理人负责管理，照常开业，直至民主政府派人接管时为止。对于这些工商业，应该组织工人和技师参加管理，并且信任他们的管理能力。如国民党人已逃跑，企业处于停歇状态，则应该由工人和技师选出代表，组织管理委员会管理，然后由民主政府委任经理和厂长，同工人一起加以管理。对于著名的国民党大官僚所经营的企业，应该按照上述原则和办法处理。

    对于小官僚和地主所办的工商业，则不在没收之列。一切民族资产阶级经营的企业，严禁侵犯。

    三、禁止农民团体进城捉拿和斗争地主。对于土地在乡村家在城里的地主，由民主市政府依法处理。其罪大恶极者，可根据乡村农民团体的请求送到乡村处理。

    四、入城之初，不要轻易提出增加工资减少工时的口号。在战争时期，能够继续生产，能够不减工时，维持原有工资水平，就是好事。将来是否酌量减少工时增加工资，要依据经济情况即企业是否向上发展来决定。

    五、不要忙于组织城市人民进行民主改革和生活改善的斗争。要等市政管理有了头绪，人心已经安定，经过周密调查，弄清情况和筹有妥善解决办法的时候，才可以按情况酌量处理。

    六、大城市目前的中心问题是粮食和燃料问题，必须有计划地加以处理。城市一经由我们管理，就必须有计划地逐步解决贫民的生活问题。不要提“开仓济贫”的口号。不要使他们养成依赖政府救济的心理。

    七、国民党员和三青团员，必须妥善地予以清理和登记。

    八、一切作长期打算。严禁破坏任何公私生产资料和浪费生活资料，禁止大吃大喝，注意节约。九、市委书记和市长必须委派懂政策有能力的人担任。市委书记和市长应该对所属一切工作人员加以训练，讲明各项城市政策和策略。城市已经属于人民，一切应该以城市由人民自己负责管理的精神为出发点。如果应用对待国民党管理的城市的政策和策略，来对待人民自己管理的城市，那就是完全错误的。

    注　　释
    〔1〕 洛阳是当时国民党军队在河南西部的一个重要据点。人民解放军于一九四八年三月十四日首次攻克洛阳，以后为便于歼灭敌人有生力量，又主动撤出。同年四月五日，人民解放军再度攻克该城。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


新解放区农村工作的策略问题
（一九四八年五月二十四日）

    *这是毛泽东给邓小平的电报。

    新解放区农村工作的策略问题有全盘考虑之必要。新解放区必须充分利用抗日时期的经验，在解放后的相当时期内，实行减租减息和酌量调剂种子口粮的社会政策和合理负担的财政政策，把主要的打击对象限于政治上站在国民党方面坚决反对我党我军的重要反革命分子，如同抗日时期只逮捕汉奸分子和没收他们的财产一样，而不是立即实行分浮财、分土地的社会改革政策。因为过早地分浮财，只是少数勇敢分子欢迎，基本群众并未分得，因而会表示不满。而且，社会财富迅速分散，于军队亦不利。过早地分土地，使军需负担过早地全部落在农民身上，不是落在地主富农身上。不如不分浮财，不分土地，在社会改革上普遍实行减租减息，使农民得到实益；在财政政策上实行合理负担，使地主富农多出钱。这样，社会财富不分散，社会秩序较稳定，利于集中一切力量消灭国民党反动派。在一两年甚至三年以后，在大块根据地上，国民党反动派已被消灭，环境已经安定，群众已经觉悟和组织起来，战争已经向遥远地方推进，那时就可进入像华北那样的分浮财、分土地的土地改革阶段。这一个减租减息阶段是任何新解放地区所不能缺少的，缺少了这个阶段，我们就要犯错误。就是在华北、东北、西北各大解放区的接敌地区，亦须实行上述同样的策略。


一九四八年的土地改革工作和整党工作
（一九四八年五月二十五日）

    *这是毛泽东为中共中央起草的对党内的指示。

一

    必须注意季节。必须利用今年整个秋季和冬季，即自今年九月至明年三月，共七个月时间，在各中央局和分局所划定的地区内，依次完成下列各项工作：（甲）乡村情况调查。（乙）按照正确政策实行初步整党。上级派到乡村的工作团或工作组，必须首先团结当地党的支部组织内的一切积极分子和较好分子，共同领导当地的土地改革工作。（丙）组织或改组或充实贫农团和农会，发动土地改革斗争。（丁）按照正确标准，划分阶级成分。（戊）按照正确政策，实行分配封建土地和封建财产。实行分配的最后结果，必须使一切主要阶层都感觉公道和合乎情理，地主阶级分子亦感觉生活有出路，有保障。（己）建立乡（村）、区、县三级人民代表会议，并选举三级政府委员会。（庚）发给土地证，确定地权。（辛）调整或改订农业税（公粮）负担的标准。这种标准，必须遵守公私兼顾的原则，这即是一方面利于支援战争，一方面使农民有恢复和发展生产的兴趣，利于改善农民的生活。（壬）按照正确政策，完成党的支部组织的整理工作。（癸）将工作方向由土地改革方面，转移到团结农村中一切劳动人民并组织地主富农的劳动力为共同恢复和发展农业生产而奋斗的方面去。开始组织在自愿和等价交换两项原则上的小规模的变工组织和其他合作团体；准备好种子、肥料和燃料；做好生产计划；发放必要的和可能的农业贷款（以贷给生产资料为主，必须有借有还，严格区别于救济性质的赈款）；在可能的地点，做好兴修水利的计划。以上是由土地改革到生产的全部工作过程，必须使一切直接从事土地改革工作的同志了解这样的工作过程，避免工作的片面性，并不失时机地于秋冬两季全部完成上述工作。

二

    为达上述目的，今年六月至八月的三个月内，必须完成下列工作：（甲）划定土地改革工作范围。这种范围，必须是在下列三项条件下划定之：第一，当地一切敌人武装力量已经全部消灭，环境已经安定，而非动荡不定的游击区域。第二，当地基本群众（雇农、贫农、中农）的绝对大多数已经有了分配土地的要求，而不只是少数人有此要求。第三，党的工作干部在数量上和质量上，确能掌握当地的土地改革工作，而非听任群众的自发活动。如果某一地区，在上述三个条件中，有任何一个条件不具备，即不应当将该地区列入一九四八年进行土地改革的范围。例如，在华北、华东、东北、西北各解放区的接敌区域和中原局所属江淮河汉区域的绝大部分地区，因为尚不具备第一个条件，即不应当列入今年的土地改革计划内。明年是否列入，还要看情况才能决定。在这类地区，应当充分利用抗日时期的经验，实行减租减息和酌量调剂种子食粮的社会政策和合理负担的财政政策，以便联合或中立一切可能联合或中立的社会力量，帮助人民解放军消灭一切国民党武装力量和打击政治上最反动的恶霸分子。在这类地区，既不要分土地，也不要分浮财，因为这些都是在新区和接敌区的条件之下，不利于联合或中立一切可能联合或中立的社会力量、完成消灭国民党反动力量这一基本任务的。（乙）开好干部会议。在为着土地改革和整党工作召集的干部会议中，必须充分讲明关于这两项工作的全部正确政策，将许可做的事和不许可做的事，分清界限。必须将中央颁布的各项重要文件，责成一切从事土地改革工作和整党工作的干部，认真学习，完全了解，并责成他们全部遵守，不许擅自修改。如有不适合当地情况的部分，可以和应当提出修改的意见，但必须取得中央同意，方能实行修改。今年的各级干部会议，必须由各地高级领导机关，在开会之前，作充分而恰当的准备，这即是事前由少数人商量（由一个人负主责），提出问题和分析问题，写好成文的纲要，精心斟酌这个纲要的内容和文字（注意简明扼要，反对不着边际的长篇大论），然后向干部会议作报告，开展讨论，吸收讨论中的意见，加以补充和修改，作为定论；并将此项文件通知全党和尽可能地在报纸上公开发表。必须反对经验主义的方法，这即是事前毫无准备，不提出问题，不分析问题，不向干部会议作精心准备的、内容文字都有斟酌的报告，而听凭到会人员无目的地杂乱无章地议论，致使会议时间延长，得不到明确而周密的结论。各中央局、中央分局、区党委、省委和地委的领导工作中，如果存在着这种有害的经验主义方法，必须注意克服。讨论政策的会议，人数不可太多，只要事先有良好准备，会议的时间亦可缩短。按情况，大约以十几个人，或二三十人，或四五十人，开会一星期左右为适宜。传达政策的会议，人数可以多些，时间亦不可过长。只有整党性质的高级和中级的干部会议，人数可以多些，时间亦可以长些。（丙）九月上半月，至迟九月下半月，全部直接从事土地改革工作的干部必须到达乡村，并开始工作，否则就不能利用秋冬两季的全部时间，完成全部土地改革、整党建政和准备春耕的工作。

三

    在干部会议中和在工作中，必须教育干部善于分析具体情况，从不同地区、不同历史条件的具体情况出发，决定当地当时的工作任务和工作方法。必须区别城市和农村的不同，必须区别老区、半老区、接敌区和新区的不同，否则就要犯错误。

四

    凡属封建制度已经根本消灭，贫雇农已经得到大体上相当于平均数的土地，他们同中农所有的土地虽有差别（这种差别是许可的），但是相差不多者，即应认为土地问题已经解决，不要再提土地改革问题。在这类地区的中心任务，是恢复和发展生产，完成整党建政工作和支援前线的工作。在这类地区的部分乡村中，如果尚有土地须待分配或调剂，阶级成分须待改订，土地证须待发给者，自然应当按照实际情形完成这些工作。

五

    在一切解放区，不论是已经完成土地改革的地区，或者尚未完成土地改革的地区，都必须在今年秋季指导农民耕种麦地，并进行一部分土地的秋耕。在冬季，要号召农民积肥。所有这些，都对一九四九年解放区农业的生产和收成有极大重要性，必须用行政力量，配合群众工作，加以实现。

六

    必须坚决地克服许多地方存在着的某些无纪律状态或无政府状态，即擅自修改中央的或上级党委的政策和策略，执行他们自以为是的违背统一意志和统一纪律的极端有害的政策和策略；在工作繁忙的借口之下，采取事前不请示事后不报告的错误态度，将自己管理的地方，看成好像一个独立国。这种状态，给予革命利益的损害，极为巨大。各级党委必须对这一点进行反复讨论，认真克服这种无纪律状态或无政府状态，将一切可能和必须集中的权力，集中于中央和中央代表机关⑴。

七

    中央、中央局（分局）、区党委（省委）、地委、县委、区委、直到支部，必须充分利用无线电、有线电、电话、邮递、专人送信等项通讯方法，小型会议（例如四五个人的），区域会议（例如几个县的），和个别谈话等项会谈方法，小型巡视团（例如三至五个人的）和个别有威信的委员的巡视方法，同时充分利用通讯社和报纸，密切地互相联系起来，以便掌握运动的动态，随时互通情报，交流经验，及时纠正错误，发扬成绩。不要等候几个月，或半年，甚至更长时间，下面才向上面作总结性的报告，上面才向下面作一般性的指示。这种报告和指示，往往过时，失去作用，或者减少了作用。犯错误的已经犯过，来不及纠正，损失太大。全党迫切需要的，是不失时机的生动的具体的报告和指示。

八

    必须将城市工作和农村工作，将工业生产任务和农业生产任务，放在各中央局、分局、区党委、省委、地委和市委的领导工作的适当位置。即是说，不要因为领导土地改革工作和农业生产工作，而忽视或放松对于城市工作和工业生产工作的领导。我们现在已经有了许多大中小城市和广大的工矿交通企业，如果各有关领导机关忽视或放松这一方面的工作，我们就要犯错误。

    注　　释
    〔1〕 这里所说的中央代表机关，是指中央局和中央分局。


关于辽沈战役⑴的作战方针
（一九四八年九月、十月）

    *这是毛泽东为中共中央军事委员会起草的给林彪、罗荣桓等的电报。毛泽东在这里提出的关于辽沈战役的作战方针，后来得到了完全的实现。辽沈战役的结果是：（一）歼敌四十七万人，加上当时人民解放军在其他各个战场上的胜利，就使人民解放军在数量上对于国民党军也转入了优势；（二）解放了东北全境，并为解放平津和全华北准备了前提；（三）人民解放军获得了进行大规模歼灭战的经验；（四）由于东北的解放，解放战争获得了战略上巩固的和具有一定工业基础的后方，党和人民获得了逐步转入经济恢复工作的有利条件。辽沈战役是中国人民解放战争中有决定意义的三个最大战役的第一个。其他两个是淮海战役和平津战役。这三大战役，共进行四个月零十九天，歼灭国民党军正规军一百四十四个师（旅），非正规军二十九个师，共一百五十四万余人。在这个期间，其他战场的人民解放军也都展开了进攻，歼灭了大量的敌人。在战争的头两年，人民解放军每月平均歼灭敌军八个旅左右。到了这时，人民解放军歼灭敌军的数目，已经不是平均每月八个旅，而是三十八个旅了。这三大战役，使国民党赖以发动反革命内战的精锐部队基本上归于消灭，大大加速了解放战争的全国胜利的到来。关于淮海战役和平津战役，见本卷《关于淮海战役的作战方针》、《关于平津战役的作战方针》两文。

一　九月七日的电报

    我们准备五年左右（从一九四六年七月算起）根本上打倒国民党，这是具有可能性的⑵。只要我们每年歼灭国民党正规军一百个旅左右，五年歼敌五百个旅左右，就能达到此项目的。过去两年我军共歼敌正规军一百九十一个旅，平均每年九十五个半旅，每月八个旅弱。今后三年要求我军歼敌正规军三百个旅以上。今年七月至明年六月，我们希望能歼敌正规军一百十五个旅左右。此数分配于各野战军和各兵团⑶。要求华东野战军担负歼灭四十个旅左右（他们七月歼灭的七个旅在内），并攻占济南和苏北、豫东、皖北若干大中小城市。要求中原野战军担负歼灭十四个旅左右（七月已歼两个旅在内），并攻占鄂豫皖三省若干城市。要求西北野战军担负歼灭十二个旅左右（八月已歼一个半旅在内）。要求华北徐向前、周士第兵团歼灭阎锡山十四个旅左右（七月已歼八个旅在内），并攻占太原。要求你们配合罗瑞卿、杨成武两兵团担负歼灭卫立煌、傅作义两军三十五个旅左右（七月杨成武已歼一个旅在内），并攻占北宁、平绥、平承、平保各线除北平、天津、沈阳三点以外的一切城市。欲达此目的，战役部署指挥的适当，作战休息调节的适当，是决定性关键。你们如果能在九十两月或再多一点时间内歼灭锦州至唐山一线之敌，并攻克锦州、榆关、唐山诸点，就可以达到歼敌十八个旅左右之目的。为了歼灭这些敌人，你们现在就应该准备使用主力于该线，而置长春、沈阳两敌于不顾，并准备在打锦州时歼灭可能由长、沈援锦之敌。因为锦、榆、唐三点及其附近之敌互相孤立，攻歼取胜比较确实可靠，攻锦打援亦较有希望。如果你们以主力位于新民及其以北地区准备打长、沈出来之敌，则该敌因受你们威胁太大，可能不敢出来。一方面长、沈之敌可能不出来，另一方面锦、榆、唐诸点及其附近之敌（十八个旅）则因你们去的兵力过小，可能收缩于锦、唐两点，变为不甚好打而又不得不打，费时费力，这样就有可能使自己陷入被动地位。不如置长、沈两敌于不顾，专顾锦、榆、唐一头为适宜。再则，今年九月至明年六月的十个月内，你们要准备进行三次大战役，每次准备费去两个月左右时间，共费去六个月左右时间，余四个月作为休息时间。如果在你们进行锦、榆、唐战役（第一个大战役）期间，长、沈之敌倾巢援锦（因为你们主力不是位于新民而是位于锦州附近，卫立煌才敢于来援），则你们便可以不离开锦、榆、唐线连续大举歼灭援敌，争取将卫立煌全军就地歼灭。这是最理想的情况。于此，你们应当注意：（一）确立攻占锦、榆、唐三点并全部控制该线的决心。（二）确立打你们前所未有的大歼灭战的决心，即在卫立煌全军来援的时候敢于同他作战。（三）为适应上述两项决心，重新考虑作战计划并筹办全军军需（粮食、弹药、新兵等）和处理俘虏事宜。以上意见望考虑电复。

二　十月十日的电报

    （一）从你们开始攻击锦州之日起，一个时期内是你们战局紧张期间，望你们每两日或每三日以敌情（锦州守敌之抵抗能力，葫芦岛、锦西援敌和沈阳援敌之进度，长春敌军之动态）我情（攻城进度，攻城和阻援之伤亡程度）电告我们一次。

    （二）这一时期的战局，很有可能如你们曾经说过的那样，发展成为极有利的形势，即不但能歼灭锦州守敌，而且能歼灭葫、锦援敌之一部，而且能歼灭长春逃敌之一部或大部。如果沈阳援敌进至大凌河以北地区，恰当你们业已攻克锦州、使你们有可能转移兵力将该敌加以包围的话，那就也可能歼灭沈阳援敌。这一切的关键是争取在一星期内外攻克锦州。

    （三）按照我军攻击锦州的进度和东西两路援敌的进度，决定阻援部署的方法。如果沈阳援敌进得较慢（如果长春之敌在你们攻锦过程中突围，并被我十二纵等部抓住歼击，则沈阳援敌可能被麻痹，进得较慢，或停止不进，或回头救援长春之敌），葫、锦援敌进得较快，则你们应准备以总预备队加入四纵、十一纵方面歼灭该敌一部，首先停止该敌之前进。如果葫、锦援敌被我四纵、十一纵等部所钳制和阻止而进得很慢或停止不进，长春之敌没有突围，沈阳援敌进得较快，而锦州之敌业已大部被歼，全城已接近于攻克，则你们应使沈敌深入大凌河以北，以便及时转移兵力包围该敌，然后徐图歼击。

    （四）你们的中心注意力必须放在锦州作战方面，求得尽可能迅速地攻克该城。即使一切其他目的都未达到，只要攻克了锦州，你们就有了主动权，就是一个伟大的胜利。前面所说各点，只是希望你们予以相当的注意。尤其在锦州作战的头几天内，东西援敌不会大动，你们要用全部精力注于锦州方面之作战。

    注　　释
    〔1〕 辽沈战役，是一九四八年九月十二日至十一月二日中国人民解放军东北野战军在辽宁省西部和沈阳、长春地区同国民党军进行的一次具有决定意义的战役。战役前，国民党军在东北地区的总兵力有四个兵团，连同地方保安团队，共约五十五万人，分别收缩在长春、沈阳、锦州三个孤立地区。东北野战军集中主力十二个纵队、一个炮兵纵队和十七个独立师，连同地方武装共一百零三万人，在东北广大人民支援下，发起辽沈战役。北宁线上的锦州，是联结东北和华北的一个战略要点。防守锦州地区的国民党军开始时为东北“剿总”副总司令范汉杰指挥下的六个师，连同特种兵、后勤及地方部队约十万人，到九月下旬，国民党又空运一个师增援锦州。打下锦州是辽沈战役的关键。东北野战军根据中央军委的指示，以一个纵队和六个独立师、一个骑兵师、一个炮兵团继续围困长春；以五个纵队又一个师以及炮兵纵队主力、一个坦克营围攻锦州；以两个纵队配置于锦州西南的塔山、虹螺山一线，十一个师配置于彰武、新立屯以东地区，分别阻击由锦西、葫芦岛方向和沈阳方向救援锦州之敌；以一个纵队位于高桥地区为战役预备队。锦州地区的作战是从九月十二日开始的。正当人民解放军攻克义县，扫清锦州外围敌人时，蒋介石慌忙飞到东北亲自指挥，并急调北宁线华北“剿总”的五个师来援，连同原来在锦西的四个师，共九个师，于十月十日起开始向塔山阵地猛攻，但始终未能突破人民解放军阵地。廖耀湘兵团（国民党第九兵团）十一个师又三个骑兵旅由沈阳驰援锦州，被人民解放军阻击在彰武、新立屯地区。十月十四日人民解放军对锦州发起进攻，经过三十一小时激战，全歼该敌，俘虏敌东北“剿总”副总司令范汉杰、第六兵团司令卢濬泉以下约九万人。锦州的解放迫使长春敌人的一个军起义，其余全部投降。此时，东北国民党军全军覆灭的命运，已成定局。但蒋介石仍然梦想夺回锦州，打通关内外的联络，严令廖耀湘兵团继续向锦州前进。东北野战军在攻占锦州后，就立即向东北方面回师，从黑山、大虎山南北两翼合围廖耀湘兵团。十月二十六日将廖兵团包围于黑山、大虎山、新民地区，经两日一夜的激战，全部歼灭该敌，俘虏敌兵团司令廖耀湘，军长李涛、向凤武、郑庭笈以下十万余人。人民解放军乘胜追击，十一月二日解放沈阳、营口。至此，辽沈战役胜利结束，共歼灭敌人四十七万二千余人。锦西、葫芦岛地区的国民党军于十一月九日从海上撤向关内，东北全境获得解放。
    〔2〕 五年左右根本上打倒国民党，这是当时的预计。后来，这个时间缩短为三年半左右。参见本卷《中国军事形势的重大变化》。
    〔3〕 一九四八年十一月一日中共中央军事委员会根据中共中央政治局九月会议的决定，把原各大战略区的部队划分为野战部队、地方部队和游击部队三类。将野战部队编为野战军。野战军以下辖兵团，兵团辖军（即原来的纵队），军辖师，师辖团。各野战军以其所在地区分为中国人民解放军西北野战军、中原野战军、华东野战军、东北野战军。各野战军所属兵团、军、师的数目，依各大战略区具体情况而定。后来，西北野战军改为第一野战军，辖两个兵团；中原野战军改为第二野战军，辖三个兵团；华东野战军改为第三野战军，辖四个兵团；东北野战军改为第四野战军，辖四个兵团。华北军区所辖的三个兵团，直属中国人民解放军总部。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于健全党委制
（一九四八年九月二十日）

    *这是毛泽东为中共中央起草的决定。关于这个文件的意义，邓小平一九五六年九月十六日在中国共产党第八次全国代表大会上所作的《关于修改党的章程的报告》说：“在我们党内，从长时期以来，由党的集体而不由个人决定重大的问题，已经形成一个传统。违背集体领导原则的现象虽然在党内经常发生，但是这种现象一经发现，就受到党中央的批判和纠正。中央在一九四八年九月关于健全党委制的决定，对于加强党的集体领导，尤其起了重大的作用。……这个决定在全党实行了，并且直到现在仍然保持着它的效力。……这个决定的重要意义，在于它总结了党内认真实行集体领导的成功的经验，促使那些把集体领导变为有名无实的组织纠正自己的错误，并且扩大了实行集体领导的范围。”

    党委制是保证集体领导、防止个人包办的党的重要制度。近查有些（当然不是一切）领导机关，个人包办和个人解决重要问题的习气甚为浓厚。重要问题的解决，不是由党委会议做决定，而是由个人做决定，党委委员等于虚设。委员间意见分歧的事亦无由解决，并且听任这些分歧长期地不加解决。党委委员间所保持的只是形式上的一致，而不是实质上的一致。此种情形必须加以改变。今后从中央局至地委，从前委至旅委以及军区（军分会或领导小组）、政府党组、民众团体党组、通讯社和报社党组，都必须建立健全的党委会议制度，一切重要问题（当然不是无关重要的小问题或者已经会议讨论解决只待执行的问题）均须交委员会讨论，由到会委员充分发表意见，做出明确决定，然后分别执行。地委、旅委以下的党委亦应如此。高级领导机关的部（例如宣传部、组织部）、委（例如工委、妇委、青委）、校（例如党校）、室（例如研究室），亦应有领导分子的集体会议。当然必须注意每次会议时间不可太长，会议次数不可太频繁，不可沉溺于细小问题的讨论，以免妨碍工作。在会议之前，对于复杂的和有分歧意见的重要问题，又须有个人商谈，使委员们有思想准备，以免会议决定流于形式或不能做出决定。委员会又须分别为常委会和全体会两种，不可混在一起。此外，还须注意，集体领导和个人负责，二者不可偏废。军队在作战时和情况需要时，首长有临机处置之权。


中共中央关于九月会议的通知
（一九四八年十月十日）

    *这是毛泽东为中共中央起草的对党内的通知。一九四八年九月会议是在河北省平山县西柏坡村召集的。它是日本投降以来到会人数最多的一次中央会议，因为在这以前，绝大多数中央委员都分散在各个解放区从事紧张的解放战争，交通十分困难，不可能举行这样大的会议。

    （一）一九四八年九月，中央召开了一次政治局会议，到政治局委员七人，有中央委员和候补中央委员十四人、重要工作人员十人参加，其中有华北、华东、中原、西北的党和军队的主要负责同志。这是从日本投降以来到会人数最多的一次中央会议。会议检查了过去时期的工作，规定了今后时期的工作任务。

    （二）一九四五年四月党的第七次全国代表大会以后，中央委员会和全党领导骨干，表现了比较抗日时期更为良好的团结。这种团结，使得我党能够应付日本投降以后整三年内国际国内所发生的许多重大事变，并在这些事变中使中国革命向前推进了一大步，摧毁了美帝国主义在中国广大人民中的政治影响，抵抗了国民党的再一次叛变⑴，打退了它的军事进攻，使人民解放军由防御转到了进攻。

    在一九四六年七月至一九四八年六月的两年作战中，人民解放军歼敌二百六十四万人，其中俘敌一百六十三万人。两年主要缴获，计有步枪近九十万枝，重轻机枪六万四千余挺，小炮八千余门，步兵炮五千余门，山野重炮一千一百余门。两年中人民解放军由一百二十余万人增加到了二百八十万人。其中正规军由一百一十八个旅增加到了一百七十六个旅，正规军人数由六十一万增加到了一百四十九万。解放区现有面积二百三十五万平方公里，占全国面积九百五十九万七千平方公里的百分之二十四点五；现已有人口一亿六千八百万，占全国人口四亿七千五百万的百分之三十五点三；现有县城以上大中小城市五百八十六座，占全国城市二千零九座的百分之二十九。

    由于我党坚决领导农民实现了土地制度的改革，现已在大约一万万人口的区域彻底解决了土地问题，地主阶级和旧式富农的土地大致平均地分配给了农村人民，首先是贫雇农。

    我党党员由一九四五年五月的一百二十一万，增加到了现在的三百万（我党党员一九二七年国民党叛变以前为五万人，一九二七年国民党叛变以后降为大约一万人左右，一九三四年因土地革命顺利发展升至三十万人，一九三七年因南方革命失败⑵降为大约四万人左右，一九四五年因抗日战争顺利发展增至一百二十一万人，现在因反蒋战争和土地革命顺利发展又增至三百万人）。党在最近一年内，一方面基本上克服了并正在继续克服着党内在某种程度上存在着的成分不纯（地主富农分子）、思想不纯（地主富农思想）和作风不纯（官僚主义和命令主义）的不良现象，另一方面又克服了和正在继续克服着跟着大规模发动农民群众解决土地问题的斗争而产生的，部分地但是相当多地侵犯了中农，破坏了某些私人工商业，以及某些地方越出了镇压反革命的某些政策界限等项“左”的错误。经过过去三年、特别是最近一年的伟大的激烈的革命斗争，和对于自己错误的认真的纠正，全党的政治成熟程度是大进一步了。

    党在国民党区域的工作，有了很大的成绩，这表现在各大城市中争取了广大的工人、学生、教员、教授、文化人、市民和民族资本家站在我党方面，争取了一切民主党派、人民团体站在我党方面，抗拒了国民党的压迫，使国民党完全陷于孤立。在南方几个大区域内（闽粤赣边区，湘粤赣边区，粤桂边区，桂滇边区，云南南部，皖浙赣边区和浙江东部南部）建立了游击战争根据地，使这些地区的游击部队发展到了三万余人。

    两年内，特别是最近一年内，在人民解放军中，实行了有秩序的、有领导的、由全体战斗员和指挥员一起参加的民主运动，开展了自我批评，克服了和正在继续克服着军队中的官僚主义，恢复了在一九二七年至一九三二年期间曾经实行有效、而在后来被取消了的军队中的各级党委制和连队中的战士委员会制，这样就使军队指战员的政治积极性和自觉性大为提高，战斗力和纪律性大为增强，溶化了大约八十万左右从国民党军队来的俘虏兵，使他们变为解放战士⑶，掉转枪口打国民党。两年内，从解放区动员了大约一百六十万左右分得了土地的农民参加人民解放军。

    我们现在已经有了相当多的铁路、矿山和工业，我党正在大规模地学习管理工业和做生意。两年内，我们的军事工业，有了相当大的增长。但是还不足以应付战争的需要。我们缺乏若干重要的原料和机器，我们基本上还不能炼钢。

    我们已在华北四千四百万人口的区域建立了统一的党和党外民主人士合作的人民政府，并决定由这个政府将华北、华东（有人口四千三百万）和西北（有人口七百万）三区的经济、财政、贸易、金融、交通和军事工业的领导和管理工作统一起来，以利支援前线，并且准备在不久的将来，将东北和中原两区的上述工作也统一起来。

    （三）中央会议，根据过去两年作战的成绩和整个敌我形势，认为建设五百万人民解放军，在大约五年左右的时间内（从一九四六年七月算起）歼敌正规军共五百个旅（师）左右（平均每年一百个旅左右），歼敌正规军、非正规军和特种部队共七百五十万人左右（平均每年一百五十万人左右），从根本上打倒国民党的反动统治，是有充分可能性的。

    国民党的军事力量，在一九四六年七月为四百三十万人，两年被歼和逃亡三百零九万人，补充二百四十四万人，现有三百六十五万人。估计今后三年尚能补充三百万人，今后三年被歼和逃亡可能达到四百五十万人左右。这样，五年作战结果，国民党的军事力量可能只剩下二百万人左右了。我军现有二百八十万人，今后三年准备收容俘虏参加我军一百七十万人（以占俘虏全数百分之六十计算），动员农民参军二百万人，除去消耗，五年作战结果，我军可能接近五百万人。如果五年作战出现了这样的结果，就可以说国民党的反动统治已经从根本上被我们打倒了。

    为了实现这一任务，必须每年歼敌正规军一百个旅（师）左右，五年共歼敌正规军五百个旅（师）左右。这是解决一切问题的关键。我们第一年歼敌正规军折合成九十七个旅（师），第二年歼敌正规军折合成九十四个旅（师），根据这一情形看来，这样的目标是可能达到并且可能超过的。国民党现有全部军事力量三百六十五万人中的百分之七十是在第一线（长江和巴山山脉之线以北，兰州和贺兰山脉之线以东，承德和长春之线以南），在其后方者（包括长江和巴山山脉之线以南，兰州和贺兰山脉之线以西）仅有大约百分之三十。国民党现有全部正规军二百八十五个旅，一百九十八万人，其中在第一线者二百四十九个旅，一百七十四万二千人（北线九十九个旅，六十九万四千人，南线一百五十个旅，一百零四万八千人），在其后方者，仅有三十六个旅，二十三万八千人，并且大部分是新建立的部队，缺乏战斗力。因此中央决定人民解放军第三年仍然全部在长江以北和华北、东北作战。为着执行歼敌任务，除有计划地谨慎地从解放区动员人民参军外，必须大量利用俘虏。

    （四）由于我党我军在过去长时期内是处于被敌人分割的、游击战争的并且是农村的环境之下，我们曾经允许各地方党的和军事的领导机关保持着很大的自治权，这一种情况，曾经使得各地方的党组织和军队发挥了他们的自动性和积极性，渡过了长期的严重的困难局面，但在同时，也产生了某些无纪律状态和无政府状态，地方主义和游击主义，损害了革命事业。目前的形势，要求我党用最大的努力克服这些无纪律状态和无政府状态，克服地方主义和游击主义，将一切可能和必须集中的权力集中于中央和中央代表机关⑷手里，使战争由游击战争的形式过渡到正规战争的形式。过去两年中，军队和作战的正规性是增长了一步，但是还不够，必须在第三年内再进一大步。为此目的，必须尽一切可能修理和掌握铁路、公路、轮船等近代交通工具，加强城市和工业的管理工作，使党的工作的重心逐步地由乡村转到城市。

    （五）夺取全国政权的任务，要求我党迅速地有计划地训练大批的能够管理军事、政治、经济、党务、文化教育等项工作的干部。战争的第三年内，必须准备好三万至四万下级、中级和高级干部，以便第四年内军队前进的时候，这些干部能够随军前进，能够有秩序地管理大约五千万至一万万人口的新开辟的解放区。中国地方甚大，人口甚多，革命战争发展甚快，而我们的干部供应甚感不足，这是一个很大的困难。第三年内干部的准备，虽然大部分应当依靠老的解放区，但是必须同时注意从国民党统治的大城市中去吸收。国民党区大城市中有许多工人和知识分子能够参加我们的工作，他们的文化水准较之老解放区的工农分子的文化水准一般要高些。国民党经济、财政、文化、教育机构中的工作人员，除去反动分子外，我们应当大批地利用。解放区的学校教育工作，必须恢复和发展。

    （六）召集政治协商会议的口号⑸，团结了国民党区域一切民主党派、人民团体和无党派民主人士于我党周围。现在，我们正在组织国民党区域的这些党派和团体的代表人物来解放区，准备在一九四九年召集中国一切民主党派、人民团体和无党派民主人士的代表们开会，成立中华人民共和国临时中央政府。

    （七）恢复和发展解放区的工业生产和农业生产，是支援战争、战胜国民党反动派的重要环节。中央会议认为，必须一方面使人民解放军向国民党区域发展胜利的进攻，将战争所需要的人力资源和物力资源大量地从国民党方面和国民党区域去取给；另一方面，必须用一切努力恢复和发展老解放区的工业生产和农业生产，使之较现有的水平有若干的增长。只有这两方面的任务都完成了，才能够保证打倒国民党反动统治，否则是不可能的。

    执行这两方面的任务，我们有很多的困难。大军进入国民党区域执行无后方的或半有后方的作战，一切军事需要必须全部地或大部地就地自己解决。而恢复和发展工业生产和农业生产则需要有较好的组织工作，很好地领导解放区内部的市场和管制对外贸易，解决某些机器和原料缺乏的问题，首先是解决交通运输和修理铁路、公路、河道的问题。目前解放区的经济状况和财政状况，存在着很大的困难，虽然我们的困难比较国民党的困难要小得多，但是确实有困难。这主要是物资和兵员不足供应战争的需要，通货膨胀已到了相当大的程度，而我们的组织工作特别是财经方面的组织工作不够，则是形成这种困难的原因之一。我们相信这些困难是能够克服的，并且必须克服这些困难。在克服困难的斗争中，必须反对浪费，厉行节约：在前线注意缴获归公，爱护自己的有生力量，爱护武器，节省弹药，保护俘虏；在后方，减少国家机构的开支，减少不急需的人力和畜力的动员，减少开会时间，注意农业的季节，不违农时，节省工业生产的成本，提高劳动生产率，全党动员学习管理工业生产、农业生产和做生意，尽可能地将各解放区的经济加以适当的组织，克服市场上的盲目性，并同一切投机操纵的分子进行必要的斗争。从这一切着手，我们就必能克服自己面前的困难。

    （八）提高干部的理论水平，扩大党内的民主生活，成为完成上述任务的重要环节。中央会议已通过关于扩大党内民主生活的专门决议⑹。关于提高干部理论水平的问题也进行了讨论，并引起了到会同志的注意。

    （九）全国第六次劳动大会已经胜利地召开，并成立了中华全国总工会⑺。明年上半年，将召开全国妇女代表大会，成立全国民主妇女联合会⑻；将召开全国青年代表大会，成立全国青年联合会⑼；并将建立新民主主义青年团⑽。

    注　　释
    〔1〕 国民党的第一次叛变是在一九二七年。这里所说的“再一次叛变”，是指抗日战争结束后国民党发动反革命的全面内战。
    〔2〕 南方革命失败，指以陈绍禹为代表的“左”倾冒险主义错误造成的一九三四年红军第五次反“围剿”战争的失败，和红军主力退出南方各革命根据地。
    〔3〕 指被人民解放军俘虏而从国民党反动军队中解放出来、经过教育、参加人民解放军的原国民党军士兵。
    〔4〕 这里所说的中央代表机关，是指中央局和中央分局。
    〔5〕 召开政治协商会议的口号是毛泽东提出的。在一九四八年四月三十日中共中央发布的《纪念“五一”劳动节口号》中，根据毛泽东的提议，提出：“各民主党派、各人民团体、各社会贤达迅速召开政治协商会议，讨论并实现召集人民代表大会，成立民主联合政府。”这个口号立即得到各民主党派、人民团体和无党派民主人士的热烈响应。政治协商会议，后来称为新政治协商会议，以后又改称中国人民政治协商会议，参见本卷《在新政治协商会议筹备会上的讲话》注〔1〕。
    〔6〕 指《中共中央关于召开党的各级代表大会和代表会议的决议》。这个决议，对于建立和扩大党内的正常民主生活问题作了以下的规定：各级党委要按照党章定期召开党的各级代表大会和代表会议。对于这种会议要赋予党章所规定的一切权力，不许侵犯。开会要有充分的准备。党内有不同意见的争论要及时地、真实地向上级报告，其中重要的争论并须报告中央。此外，还规定要健全党委制，各级党委必须实行重要问题经党委集体讨论和作出决定的制度，不应当由个人决定重要问题，但是集体领导和个人负责不可偏废。
    〔7〕 全国第六次劳动大会，是一九四八年八月在哈尔滨召开的。在这次大会上，恢复了中国工人阶级统一的全国组织中华全国总工会。前五次全国劳动大会，先后举行于一九二二年、一九二五年、一九二六年、一九二七年、一九二九年。
    〔8〕 中国妇女第一次全国代表大会，是一九四九年三月在北平召开的。在这次大会上，成立了全国妇女群众组织的领导机构中华全国民主妇女联合会。一九五七年九月中国妇女第三次全国代表大会决定，中华全国民主妇女联合会改称中华全国妇女联合会。
    〔9〕 中华全国青年第一次代表大会，是一九四九年五月在北平召开的。在这次大会上，成立了中华全国民主青年联合总会。一九五八年四月中华全国青年第三次代表大会决定，中华全国民主青年联合总会改称中华全国青年联合会。
    〔10〕 中国新民主主义青年团，是一九四九年一月由中共中央正式决定建立的。它的第一次全国代表大会，于一九四九年四月在北平召开。一九五七年五月团的第三次全国代表大会决定，中国新民主主义青年团改名为中国共产主义青年团。


关于淮海战役的的作战方针
（一九四八年十月十一日）

    *这是毛泽东为中共中央军事委员会起草的给华东野战军的电报。这个电报同时告知华东局和中原局。此后，全国局势发生了对中国人民解放军有利的急剧变化，中原野战军奉命东进徐州、蚌埠地区，由华东野战军、中原野战军和华东、中原的地方部队共同作战。战役发起后，毛泽东又为中央军委起草致华东野战军并告中原野战军的电报，下达在徐州附近歼灭国民党军刘峙集团主力的战役决心。于是，淮海战役发展成为中国人民解放战争中三个有决定意义的最大战役之一。这个战役共歼灭国民党军五十五万五千多人。毛泽东在这个电报中所提出的战役方针得到完全的成功，只是战役的发展比预计的更为顺利，因而胜利也比预计的更快更大。在这个战役以后，国民党反动政府的首都南京就处在人民解放军的直接威胁之下了。淮海战役在一九四九年一月十日结束，一月二十一日蒋介石即宣告“引退”，南京国民党反动统治集团从此陷入土崩瓦解的状态。

    关于淮海战役⑴部署，现在提出几点意见，供你们考虑。

    （一）本战役第一阶段的重心，是集中兵力歼灭黄百韬兵团，完成中间突破，占领新安镇、运河车站、曹八集、峄县、枣庄、临城、韩庄、沭阳、邳县、郯城、台儿庄、临沂等地。为达到这一目的，应以两个纵队担任歼灭敌一个师的办法，共以六个至七个纵队，分割歼灭敌二十五师、六十三师、六十四师。以五个至六个纵队，担任阻援和打援。以一个至二个纵队，歼灭临城、韩庄地区李弥部一个旅，并力求占领临韩，从北面威胁徐州，使邱清泉、李弥两兵团不敢以全力东援。以一个纵队，加地方兵团，位于鲁西南，侧击徐州、商丘段，以牵制邱兵团一部（孙元良三个师现将东进，望刘伯承、陈毅、邓小平即速部署攻击郑徐线牵制孙兵团）。以一个至二个纵队，活动于宿迁、睢宁、灵壁地区，以牵制李兵团。以上部署，即是说要用一半以上兵力，牵制、阻击和歼敌一部，以对付邱李两兵团，才能达到歼灭黄兵团三个师的目的。这一部署，大体如同九月间攻济打援⑵的部署，否则不能达到歼灭黄兵团三个师的目的。第一阶段，力争在战役开始后两星期至三星期内结束。

    （二）第二阶段，以大约五个纵队，攻歼海州、新浦、连云港、灌云地区之敌，并占领各城。估计这时，青岛之五十四师、三十二师很有可能由海运增至海、新、连地区⑶。该地区连原有一个师将共有三个师，故我须用五个纵队担任攻击，而以其余兵力（主力）担任钳制邱李两兵团，仍然是九月间攻济打援部署的那个原则。此阶段亦须争取于两个至三个星期内完结。

    （三）第三阶段，可设想在两淮方面⑷作战。那时敌将增加一个师左右的兵力（整八师正由烟台南运），故亦须准备以五个纵队左右的兵力去担任攻击，而以其余主力担任打援和钳制。此阶段，大约亦须有两个至三个星期。

    三个阶段大概共须有一个半月至两个月的时间。

    （四）你们以十一、十二两月完成淮海战役。明年一月休整⑸。三至七月同刘邓协力作战，将敌打至江边各点固守。秋季你们主力大约可以举行渡江作战⑹。

    注　　释
    〔1〕 毛泽东在起草这个电报的时候，对淮海战役确定的作战任务，主要是消灭国民党军刘峙集团主力的一部，开辟苏北战场，使山东、苏北打成一片。后来，由于局势发生变化，中原野战军东进与华东野战军会合，共同作战，淮海战役遂发展成为以徐州为中心，东起海州，西止商丘，北起临城（今薛城），南达淮河的广大地区同国民党军进行的一次决定性的战役。集结在上述地区的国民党军队有徐州“剿总”总司令刘峙、副总司令杜聿明指挥下的四个兵团和三个绥靖区部队，连同以后从华中增援的黄维兵团，共五个兵团和三个绥靖区部队。人民解放军参加这次战役的有华东野战军十六个纵队，中原野战军七个纵队，华东、中原军区和华北军区所属冀鲁豫军区的地方武装，共六十余万人。在淮海战役过程中，中央军委决定由刘伯承、陈毅、邓小平、粟裕、谭震林组成总前委，邓小平为书记，执行领导淮海前线军事和作战的职权。战役自一九四八年十一月六日开始到一九四九年一月十日结束，历时六十五天，共歼灭国民党军五十五万五千人，此外还击退了由南京方面来援的刘汝明、李延年两个兵团，基本上解放了长江以北的华东、中原地区。整个战役，共分三个阶段。第一阶段，从十一月六日到二十二日，人民解放军于徐州以东新安镇碾庄地区，围歼了黄百韬兵团（黄百韬毙命），解放了碾庄以东陇海路两侧和徐州以西以北广大地区，切断了津浦路徐（州）蚌（埠）段间国民党军的联系。国民党第三绥靖区所属三个半师，共二万三千人，在徐州东北的贾汪、台儿庄地区起义。第二阶段，从十一月二十三日到十二月十五日，人民解放军在宿县西南双堆集地区围歼了黄维兵团，生俘兵团司令官黄维、副司令官吴绍周。该兵团一个师起义。同时，华东野战军将由徐州西逃的杜聿明指挥下的邱清泉、李弥、孙元良三个兵团包围于永城东北的青龙集、陈官庄地区，随后歼灭了力图突围的孙元良兵团，孙元良只身潜逃。第三阶段，从一九四八年十二月十六日到一九四九年一月十日，人民解放军淮海前线部队首先进行了二十天的战场休整。从一九四九年一月六日起，对青龙集、陈官庄地区被围的国民党军发起总攻，全歼邱清泉、李弥两个兵团，生俘杜聿明，击毙邱清泉，只有李弥逃脱。至此，规模巨大的淮海战役胜利结束。
    〔2〕 攻济打援，是指一九四八年九月人民解放军在济南战役中所采取的作战方法。济南是津浦、胶济两铁路的交会点和连结华东、华北地区的战略要地，国民党以第二绥靖区的十万余人守备济南。同时，准备以配置在徐州地区的主力三个兵团，约十七万人，随时北援。为了以多数兵力歼灭援敌，以保证夺取济南，华东野战军以七个纵队，约十四万人，组成攻城集团，担负攻克济南的任务；以八个纵队，约十八万人，组成打援集团，随时准备阻击和歼灭沿津浦路北援的敌人。人民解放军于一九四八年九月十六日晚，对济南守敌发起攻击。经八昼夜连续攻击，于二十四日全歼守敌（内有二万余人起义），生俘国民党第二绥靖区司令官王耀武。由于人民解放军打援力量的强大和迅速达到攻济目的，徐州之敌未敢北援。
    〔3〕 后来该敌没有敢来。
    〔4〕 指淮阴、淮安一带。
    〔5〕 一九六○年出版本卷第一版时，此处删去“二月西兵团转移”一句。
    〔6〕 毛泽东起草的这个电报，原共五点，这一段文字是其中的第五点。一九六○年出版本卷第一版时，删去了第四点，其原文为：“淮海战役的结果，将是开辟了苏北战场，山东苏北打成一片，邱李两兵团固守徐蚌一线及其周围，使我难于歼击。此时，你们仍应分为东西两兵团。以大约五个纵队组成东兵团，在苏北苏中作战。以其余主力为西兵团，出豫皖两省，协同刘邓，攻取菏泽、开封、郑州、确山、信阳、南阳、淮河流域及大别山各城。西兵团与刘邓协力作战的方法，亦是一部兵力打城，以主要兵力打援阻援，这样去各个歼敌。刘邓因为兵力不足，不能实现如像你们攻济打援战役及淮海战役那样的作战。你们西兵团去后，就可以实现那样的作战。六七两月开封睢杞战役就是西兵团与刘邓协力的结果。”


全世界革命力量团结起来，反对帝国主义的侵略
（一九四八年十一月）

    *这是毛泽东给欧洲共产党和工人党情报局机关刊物《争取持久和平，争取人民民主！》所写的纪念十月革命三十一周年的论文。这篇论文发表在该刊一九四八年第二十一期。

    现在，当着全世界觉悟的工人阶级和一切真诚革命的人们对于苏联伟大的十月社会主义革命第三十一个周年举行欢欣鼓舞的纪念的时候，我想起了斯大林在一九一八年，在十月革命第一个周年纪念的时候所写的著名的论文。斯大林在这篇论文中说：“十月革命的伟大的世界意义，主要的是：第一，它扩大了民族问题的范围，把它从欧洲反对民族压迫的斗争的局部问题，变为各被压迫民族、各殖民地及半殖民地从帝国主义之下解放出来的总问题；第二，它给这一解放开辟了广大的可能性和现实的道路，这就大大地促进了西方和东方的被压迫民族的解放事业，把他们吸引到胜利的反帝国主义斗争的巨流中去；第三，它从而在社会主义的西方和被奴役的东方之间架起了一道桥梁，建立了一条从西方无产者经过俄国革命到东方被压迫民族的新的反对世界帝国主义的革命战线。”⑴

    历史是按照斯大林所指出的方向发展的。十月革命给世界人民解放事业开辟了广大的可能性和现实的道路，十月革命建立了一条从西方无产者经过俄国革命到东方被压迫民族的新的反对世界帝国主义的革命战线。这条革命战线是在列宁，而在列宁死后是在斯大林的英明的指导之下建立起来和发展起来的。

    既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。自从马克思主义产生以来的一百多年的时间内，只是在有了俄国布尔什维克领导十月革命、领导社会主义建设和战胜法西斯侵略的榜样的时候，才在世界范围内建立了和发展了新式的革命党。自从有了这样的革命党，世界革命的面目就起了变化了。这个变化是如此巨大，以至使老一辈的人们完全不能设想的变革，都轰轰烈烈地出现了。中国共产党就是依照苏联共产党的榜样建立起来和发展起来的一个党。自从有了中国共产党，中国革命的面目就焕然一新了。这个事实难道还不明显吗？

    以苏联为首的世界革命统一战线，战胜了法西斯主义的德意日。这是十月革命的结果。假如没有十月革命，假如没有苏联共产党，没有苏联，没有苏联领导的西方和东方的反对帝国主义的革命统一战线，还能设想战胜法西斯德意日及其走狗们吗？如果说，十月革命给全世界工人阶级和被压迫民族的解放事业开辟了广大的可能性和现实的道路，那末，反法西斯的第二次世界大战的胜利，就是给全世界工人阶级和被压迫民族的解放事业开辟了更加广大的可能性和更加现实的道路。对于第二次世界大战的胜利的意义估计不足，将是一个极大的错误。

    第二次世界大战胜利以后，代替法西斯德意日的地位而疯狂地准备着新的世界战争、威胁全世界的美国帝国主义及其在各国的走狗们，反映了资本主义世界的极端腐败及其濒于灭亡的恐怖情绪。这个敌人还是有力量的，因此，每一个国家内部的一切革命力量必须团结起来，一切国家的革命力量必须团结起来，必须组成以苏联为首的反对帝国主义的统一战线，并遵循正确的政策，否则就不能胜利。这个敌人的基础是虚弱的，它的内部分崩离析，它脱离人民，它有无法解脱的经济危机，因此，它是能够被战胜的。对于敌人力量的过高估计和对于革命力量的估计不足，将是一个极大的错误。

    在中国共产党领导之下的以反对美国帝国主义对于中国的疯狂侵略，反对卖国、独裁和以内战屠杀中国人民的国民党反动政府为目标的伟大的中国人民民主革命，现在已经取得了巨大的胜利。中国共产党领导的人民解放军，在一九四六年七月至一九四八年六月的两年时间内，已经打退了国民党反动政府的四百三十万军队的进攻，并使自己由防御转到了进攻。在两年作战中（一九四八年七月以后的发展，尚未计算在内），人民解放军俘虏和消灭了国民党军队二百六十四万人。中国解放区现有面积二百三十五万平方公里，占全国面积九百五十九万七千平方公里的百分之二十四点五；现有人口一亿六千八百万，占全国人口四亿七千五百万的百分之三十五点三；现有城市五百八十六座，占全国城市二千零九座的百分之二十九。由于我党坚决地领导农民实现了土地制度的改革，现已在大约一亿人口的区域彻底地解决了土地问题，地主阶级和旧式富农的土地大致平均地分配给了农民，首先是贫农和雇农。中国共产党的党员，由一九四五年的一百二十一万人，增加到了现在的三百万人。中国共产党的任务，是在全国范围内团结一切革命力量，驱逐美国帝国主义的侵略势力，打倒国民党的反动统治，建立统一的民主的人民共和国。我们知道，我们面前还有许多困难。但是，我们不怕这些困难。我们认为困难是必须克服，并且能够克服的。

    十月革命的光芒照耀着我们。苦难的中国人民必须求得解放，并且他们坚信是能够求得解放的。一向孤立的中国革命斗争，自从十月革命胜利以后，就不再感觉孤立了。我们有全世界的共产党和工人阶级的援助。这一点，中国革命的先行者孙中山先生是理解的，他确定了联合苏联反对帝国主义的政策。他在临终的时候，还写了一封给苏联的信，当作他的一份遗嘱。背叛孙中山的政策、站在帝国主义反革命战线方面、反对自己国家的人民的，是国民党的蒋介石匪帮。但是人们不要很久就可以看到，国民党的全部反动统治将被中国人民所彻底地打碎。中国人民是勇敢的，中国共产党也是勇敢的，他们一定要解放全中国。

    注　　释
    〔1〕 见斯大林《十月革命和民族问题》（《斯大林选集》上卷，人民出版社1979年版，第126页）。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中国军事形势的重大变化
（一九四八年十一月十四日）

    *这是毛泽东为新华社写的一篇评论。在这篇评论里，毛泽东根据辽沈战役以后敌我力量变化的新形势，对于人民解放战争胜利的时间重新作了估计，指出从一九四八年十一月起，再有一年左右的时间，就可以打倒国民党的反动统治。后来的中国军事形势的发展，完全证明了毛泽东的这个预见。

    中国的军事形势现已进入一个新的转折点，即战争双方力量对比已经发生了根本的变化。人民解放军不但在质量上早已占有优势，而且在数量上现在也已经占有优势。这是中国革命的成功和中国和平的实现已经迫近的标志。

    国民党军队在战争的第二年底，即今年六月底，总数约计尚有三百六十五万人。这个数目，对于一九四六年七月国民党开始发动全国性内战时期的四百三十万人来说，是少了六十五万人。这是由于国民党军队在两年战争中虽然被歼、被俘和逃亡了大约三百零九万人（其中被歼、被俘为二百六十四万人），但在此期内又补充了约二百四十四万人，故亏短数尚只有六十五万人。最近则起了一个突变。经过战争第三年度的头四个月，即今年七月一日至十一月二日沈阳解放时，国民党军队即丧失了一百万人。四个月内国民党军队的补充情形尚未查明，假定它能补充三十万人，亏短数为七十万人。这样国民党的全部军队包括陆海空军、正规军非正规军、作战部队和后勤机关在内，现在只有二百九十万左右的人数。人民解放军，则由一九四六年六月的一百二十万人，增至一九四八年六月的二百八十万人，现在又增至三百余万人。这种情况，就使国民党军队在数量上长期占有的优势，急速地转入了劣势。这是由于四个月内人民解放军在全国各个战场英勇作战的结果，而特别是南线的睢杞战役⑴、济南战役⑵，北线的锦州、长春、辽西、沈阳诸战役⑶的结果。国民党的正规军，因为它拚命地将非正规军编入正规军内，至今年六月底，尚有二百八十五个师的番号。四个月内，即被人民解放军歼灭了营以上部队合计共八十三个师，其中包括六十三个整师。

    这样，就使我们原来预计的战争进程，大为缩短。原来预计，从一九四六年七月起，大约需要五年左右时间，便可能从根本上打倒国民党反动政府。现在看来，只需从现时起，再有一年左右的时间，就可能将国民党反动政府从根本上打倒了。至于在全国一切地方消灭反动势力，完成人民解放，则尚需较多的时间。

    敌人是正在迅速崩溃中，但尚需共产党人、人民解放军和全国各界人民团结一致，加紧努力，才能最后地完全地消灭反动势力，在全国范围内建立统一的民主的人民共和国。

    注　　释
    〔1〕 睢杞战役，亦称豫东战役，是人民解放军在河南省东部的开封和睢县、杞县地区对国民党军进行的一次大规模战役。华东野战军八个纵队、中原野战军两个纵队以及冀鲁豫和豫皖苏军区部分兵力，在华东野战军代司令员兼代政治委员粟裕统一指挥下，于一九四八年六月十七日至二十二日，全歼开封守敌，共歼灭国民党军约四万人，击毙国民党军整编第六十六师师长李仲辛。蒋介石为了挽回其不利的战局，亲临开封上空督战，调集邱清泉、区寿年、黄百韬三个兵团，分路进攻开封。人民解放军于六月二十七日至七月六日，将区寿年兵团部及整编第七十五师以及黄百韬兵团的三个多团，先后包围于睢县、杞县地区，经九昼夜激战，歼敌五万余人，生俘兵团司令官区寿年和整编第七十五师师长沈澄年。
    〔2〕 济南战役，见本卷《关于淮海战役的作战方针》注〔2〕。
    〔3〕 这里所说的锦州、长春、辽西、沈阳诸战役，统称辽沈战役。见本卷《关于辽沈战役的作战方针》注〔1〕。


关于平津战役⑴的作战方针
（一九四八年十二月十一日）

    *这是毛泽东为中共中央军事委员会起草的给林彪、罗荣桓等的电报。平津战役是中国人民解放战争中三个有决定意义的最大战役的最后一个。这个战役歼灭和改编了五十二万多国民党军，解放了北平、天津、张家口等重要城市，基本上结束了解放华北的战争。毛泽东在这里提出的战役方针，得到了完全的实现。

    一、张家口、新保安、怀来和整个北平、天津、塘沽、唐山诸敌，除某几个部队例如三十五军、六十二军、九十四军中的若干个别的师，在依靠工事保守时尚有较强的战斗力外，攻击精神都是很差的，都已成惊弓之鸟，尤其你们入关后是如此。切不可过分估计敌人的战斗力。我们有些同志过去都吃了过分估计敌人战斗力的亏，经过批评后他们也已懂得了。现在张家口、新保安两敌确已被围，大体上很难突围逃走。十六军约有一半迅速被歼。怀来敌一○四军慌忙南逃，估计今日或明日可能被歼。该敌被歼后，你们准备以四纵由西南⑵向东北切断南口和北平间联系。估计此着不易实现，不是九十四军和十六军残部迅速撤回北平，就是九十四军、十六军和九十二军一起集中南口、昌平、沙河镇区域集团防守。但四纵此举直接威胁北平西北郊和北郊，可以钳制这些敌人不敢动。若这些敌人再敢西进接援三十五军，则可以直接切断其后路或直接攻北平，因此，这些敌人大约不敢再西进。我华北杨罗耿⑶兵团以九个师包围三十五军三个师，是绝对优势。他们提出早日歼灭该敌，我们拟要他们暂时不要打，以便吸引平津之敌不好下从海上逃走的决心。他们此次以两个纵队围住三十五军，以一个纵队阻住一○四军，两敌都被击退。

    二、我们现在同意你们以五纵立即去南口附近，从东北面威胁北平、南口、怀柔诸敌。将来该纵即位于该地，以便将来（大约在十天或十五天之后，即在华北杨罗耿兵团歼灭三十五军之后）腾出四纵使用于东面。如此，请令五纵本日仍继续西进。

    三、三纵决不要去南口，该纵可按我们九日电开至北平以东、通县以南地区，从东面威胁北平，同四纵、十一纵、五纵形成对北平的包围。

    四、但我们的真正目的不是首先包围北平，而是首先包围天津、塘沽、芦台、唐山诸点。

    五、据我们估计，大约十二月十五日左右你们的十纵、九纵、六纵、八纵、炮纵、七纵就可集中于玉田为中心的地区。我们提议，十二月二十日至十二月二十五日数日内即取神速动作，以三纵（由北平东郊东调）、六纵、七纵、八纵、九纵、十纵等六个纵队包围天津、塘沽、芦台、唐山诸点之敌，如果诸点之敌那时大体仍如现时状态的话。其办法是以两个纵队位于以武清为中心的地区，即廊房、河西务、杨村诸点，以五个纵队插入天津、塘沽、芦台、唐山、古冶诸点之间，隔断诸敌之联系。各纵均须构筑两面阻击阵地，务使敌人不能跑掉，然后休整部队，恢复疲劳，然后攻歼几部分较小之敌。此时，四纵应由平西北移至平东。我华北杨罗耿兵团应于四纵移动之前歼灭新保安之敌。东面则应依情况，力争先歼塘沽之敌，控制海口。只要塘沽（最重要）、新保安两点攻克，就全局皆活了。以上部署，实际上是将张家口、新保安、南口、北平、怀柔、顺义、通县、宛平（涿县、良乡已被我占领）、丰台、天津、塘沽、芦台、唐山、开平诸点之敌一概包围了。

    六、此项办法，大体上即是你们在义县、锦州、锦西、兴城、绥中、榆关、滦县线上作战时期用过的办法⑷。

    七、从本日起的两星期内（十二月十一日至十二月二十五日）基本原则是围而不打（例如对张家口、新保安），有些则是隔而不围（即只作战略包围，隔断诸敌联系，而不作战役包围，例如对平、津、通州），以待部署完成之后各个歼敌。尤其不可将张家口、新保安、南口诸敌都打掉，这将迫使南口以东诸敌迅速决策狂跑，此点务求你们体会。

    八、为着不使蒋介石迅速决策海运平津诸敌南下，我们准备令刘伯承、邓小平、陈毅、粟裕于歼灭黄维兵团之后，留下杜聿明指挥之邱清泉、李弥、孙元良诸兵团（已歼约一半左右）之余部，两星期内不作最后歼灭之部署。

    九、为着不使敌人向青岛逃跑，我们准备令山东方面集中若干兵力控制济南附近一段黄河，并在胶济线上预作准备。

    十、敌向徐州、郑州、西安、绥远⑸诸路逃跑，是没有可能或很少可能的。

    十一、唯一的或主要的是怕敌人从海上逃跑。因此，在目前两星期内一般应采围而不打或隔而不围的办法。

    十二、此种计划出敌意外，在你们最后完成部署以前，敌人是很难觉察出来的。敌人现时可能估计你们要打北平。

    十三、敌人对于我军的积极性总是估计不足的，对于自己力量总是估计过高，虽然他们同时又是惊弓之鸟。平津之敌决不料你们在十二月二十五日以前能够完成上列部署。

    十四、为着在十二月二十五日以前完成上列部署，你们应该鼓励部队在此两星期内不惜疲劳，不怕减员，不怕受冻受饥，在完成上列部署以后，再行休整，然后从容攻击。

    十五、攻击次序大约是：第一塘芦区，第二新保安，第三唐山区，第四天津、张家口两区，最后北平区。

    十六、你们对上述计划意见如何？这个计划有何缺点？执行有何困难？统望考虑电告。

    注　　释
    〔1〕 平津战役，是一九四八年十一月二十九日至一九四九年一月三十一日由中国人民解放军东北野战军和华北军区第二、第三兵团及地方部队，在西起张家口，东至塘沽、唐山，包括北平、天津在内的地区同国民党军进行的一次具有决定意义的战役。中共中央决定由林彪、罗荣桓、聂荣臻组成总前委，领导平津前线人民解放军的一切行动。东北野战军在胜利地完成了解放东北全境的任务后，根据中央军委和毛泽东的指示，迅即挥师入关，和华北的人民解放军连同东北、华北参战的地方部队，总兵力约一百万人，合力围歼国民党华北“剿总”总司令傅作义指挥下的五十多万国民党军队。一九四八年十一月二十五日，华北军区第三兵团根据中央军委指示，自集宁地区东进，二十九日向张家口外围守敌发起进攻，形成对张家口包围之势，切断敌人西逃的道路。十二月二日，华北军区第二兵团向涿鹿地区急进，割断怀来、宣化间敌军的联系；东北野战军先遣兵团向南口、怀来急进，切断北平、怀来敌军的联系。毛泽东十二月十一日为中央军委起草的这个电报下达后，十二月中旬，人民解放军将敌分割包围于北平、天津、张家口、新保安、塘沽五个据点，截断了敌军南逃西撤的通路。十二月二十二日，围歼了新保安傅作义集团主力三十五军军部和二个师。二十四日，解放了张家口，全歼守敌五万四千余人。一九四九年一月十四日，包围天津的人民解放军发起总攻，经二十九小时激战，全歼守敌十三万余人，俘虏天津警备司令陈长捷，解放天津。至此，北平二十余万守敌，在人民解放军严密包围下完全陷于绝境。由于中国共产党的努力争取，经过谈判，北平守敌在傅作义率领下接受和平改编。一月三十一日人民解放军进入北平，北平宣告和平解放。在整个战役中，除塘沽守敌五万余人由海上逃跑外，人民解放军共歼灭和改编了国民党军队五十二万余人。绥远国民党军也于一九四九年九月通电起义，接受改编。
    〔2〕 这里说的“西南”，是指南口西南地区。
    〔3〕 杨罗耿，指杨得志、罗瑞卿、耿飚。
    〔4〕 东北野战军一九四八年九月在北宁线作战时，为不使义县、锦州、锦西、兴城、绥中、榆关（山海关）、滦县、昌黎之敌收缩集中，采用了先以一部分兵力分别包围和切断上述各点之敌，然后逐一歼灭的办法。
    〔5〕 绥远，原来是一个省，一九五四年撤销，原辖地区划归内蒙古自治区。


敦促杜聿明等投降书
（一九四八年十二月十七日）

    *这是毛泽东为中原、华东两人民解放军司令部写的一个广播稿。

杜聿明将军、邱清泉将军、李弥将军和邱李两兵团诸位军长师长团长：

    你们现在已经到了山穷水尽的地步。黄维兵团已在十五日晚全军覆没，李延年兵团已掉头南逃，你们想和他们靠拢是没有希望了。你们想突围吗？四面八方都是解放军，怎么突得出去呢？你们这几天试着突围，有什么结果呢？你们的飞机坦克也没有用。我们的飞机坦克比你们多，这就是大炮和炸药，人们叫这些做土飞机、土坦克，难道不是比较你们的洋飞机、洋坦克要厉害十倍吗？你们的孙元良兵团已经完了，剩下你们两个兵团，也已伤俘过半。你们虽然把徐州带来的许多机关闲杂人员和青年学生，强迫编入部队，这些人怎么能打仗呢？十几天来，在我们的层层包围和重重打击之下，你们的阵地大大地缩小了。你们只有那么一点地方，横直不过十几华里，这样多人挤在一起，我们一颗炮弹，就能打死你们一堆人。你们的伤兵和随军家属，跟着你们叫苦连天。你们的兵士和很多干部，大家很不想打了。你们当副总司令的，当兵团司令的，当军长师长团长的，应当体惜你们的部下和家属的心情，爱惜他们的生命，早一点替他们找一条生路，别再叫他们作无谓的牺牲了。

    现在黄维兵团已被全部歼灭，李延年兵团向蚌埠逃跑，我们可以集中几倍于你们的兵力来打你们。我们这次作战才四十天，你们方面已经丧失了黄百韬十个师，黄维十一个师，孙元良四个师，冯治安四个师，孙良诚两个师，刘汝明一个师，宿县一个师，灵璧一个师，你们总共丧失了三十四个整师。其中除何基沣、张克侠率三个半师起义，廖运周率一个师起义，孙良诚率一个师投诚，赵壁光、黄子华各率半个师投诚⑴以外，其余二十七个半师，都被本军全部歼灭了。黄百韬兵团、黄维兵团和孙元良兵团的下场，你们已经亲眼看到了。你们应当学习长春郑洞国将军的榜样⑵，学习这次孙良诚军长、赵壁光师长、黄子华师长的榜样，立即下令全军放下武器，停止抵抗，本军可以保证你们高级将领和全体官兵的生命安全。只有这样，才是你们的唯一生路。你们想一想吧！如果你们觉得这样好，就这样办。如果你们还想打一下，那就再打一下，总归你们是要被解决的⑶。

    中原人民解放军司令部
    华东人民解放军司令部

    注　　释
    〔1〕 何基沣、张克侠，都是国民党第三绥靖区副司令官，在淮海战役第一阶段中，于一九四八年十一月八日率一个军部和三个师、一个团共二万余人，在徐州东北贾汪、台儿庄地区起义。廖运周，是国民党第八十五军第一一○师师长，在淮海战役第二阶段中，于一九四八年十一月二十七日率该师师部和两个整团共五千五百人，在安徽省宿县西南罗集起义。孙良诚，是国民党第一绥靖区副司令官兼第一○七军军长，在淮海战役第一阶段中，于一九四八年十一月十三日率该军军部和一个师共五千八百人，在江苏睢宁西北投诚。赵壁光，是国民党第四十四军第一五○师师长，在淮海战役第一阶段中，于一九四八年十一月十八日率残部二千余人在江苏徐州东碾庄地区投诚。黄子华，是国民党第八十五军第二十三师师长，在淮海战役第二阶段中，于一九四八年十二月十日率该师师部和所属残部及第二一六师一部、第八十五军部分直属部队一万余人，在安徽省蒙城东北双堆集投诚。
    〔2〕 长春自东北人民解放军一九四七年冬季攻势后，即被东北人民解放军包围。一九四八年十月十九日，在人民解放军攻克锦州、东北国民党军全部动摇的形势下，长春国民党军最高指挥官东北“剿总”副总司令郑洞国，率领所部第一兵团直属机关部队和新七军全体官兵放下武器。
    〔3〕 杜聿明（国民党徐州“剿总”副总司令）、邱清泉（国民党第二兵团司令官）、李弥（国民党第十三兵团司令官）三人，在人民解放军发出敦促其投降书以后，仍然负隅顽抗，结果在人民解放军强大攻势下全军覆没，杜聿明被俘，邱清泉被击毙，只有李弥逃走。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


将革命进行到底
（一九四八年十二月三十日）

    *这是毛泽东为新华社写的一九四九年新年献词。

    中国人民将要在伟大的解放战争中获得最后胜利，这一点，现在甚至我们的敌人也不怀疑了。

    战争走过了曲折的道路。国民党反动政府在发动反革命战争的时候，他们军队的数量约等于人民解放军的三倍半，他们军队的装备和人力物力的资源，更是远远地超过了人民解放军，他们拥有人民解放军所缺乏的现代工业和现代交通工具，他们获得美国帝国主义在军事上、经济上的大量援助，并且他们是经过了长期的准备的。就是因为这样，战争的第一年（一九四六年七月至一九四七年六月）表现为国民党的进攻和人民解放军的防御。国民党在一九四六年，在东北占领了沈阳、四平、长春、吉林、安东等城市和辽宁、辽北、安东等省⑴的大部，在黄河以南占领了淮阴、菏泽等城市和鄂豫皖、苏皖、豫皖苏、鲁西南等解放区的大部，在长城以北占领了承德、集宁、张家口等城市和热河、绥远、察哈尔⑵的大部，声势汹汹，不可一世。人民解放军采取了以歼灭国民党有生力量为主而不是以保守地方为主的正确的战略方针，每个月平均歼灭国民党正规军的数目约为八个旅（等于现在的师），终于迫使国民党放弃其全面进攻计划，而于一九四七年上半年将进攻的重点限制在南线的两翼，即山东和陕北。战争在第二年（一九四七年七月至一九四八年六月）发生了一个根本的变化。已经消灭了大量国民党正规军的人民解放军，在南线和北线都由防御转入了进攻，国民党方面则不得不由进攻转入防御。人民解放军不但在东北、山东和陕北都恢复了绝大部分的失地，而且把战线伸到了长江和渭水以北的国民党统治区。同时，在攻克石家庄、运城、四平、洛阳、宜川、宝鸡、潍县、临汾、开封等城市的作战中学会了攻坚战术⑶。人民解放军组成了自己的炮兵和工兵。不要忘记，人民解放军是没有飞机和坦克的，但是自从人民解放军形成了超过国民党军的炮兵和工兵以后，国民党的防御体系，连同他的飞机和坦克就显得渺小了。人民解放军已经不但能打运动战，而且能打阵地战。战争第三年的头半年（一九四八年七月至十二月）发生了另一个根本的变化。人民解放军在数量上由长期的劣势转入了优势。人民解放军不但已经能够攻克国民党坚固设防的城市，而且能够一次包围和歼灭成十万人甚至几十万人的国民党的强大精锐兵团。人民解放军歼灭国民党兵力的速度大为增加了。试看歼敌营以上正规军的统计（包括起义的敌军在内）：第一年，九十七个旅，内有四十六个整旅；第二年，九十四个旅，内有五十个整旅；第三年的头半年，根据不完全的统计，一百四十七个师，内有一百一十一个整师⑷。半年歼敌整师的数目比过去两年歼敌整师的总数多了十五个。敌人的战略上的战线已经全部瓦解。东北的敌人已经完全消灭，华北的敌人即将完全消灭，华东和中原的敌人只剩下少数。国民党的主力在长江以北被消灭的结果，大大地便利了人民解放军今后渡江南进解放全中国的作战。同军事战线上的胜利同时，中国人民在政治战线上和经济战线上也取得了伟大的胜利。因为这样，中国人民解放战争在全国范围内的胜利，现在在全世界的舆论界，包括一切帝国主义的报纸，都完全没有争论了。

    敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。正是因为他们看到了中国人民解放战争在全国范围内的胜利，已经不能用单纯的军事斗争的方法加以阻止，他们就一天比一天地重视政治斗争的方法。中国反动派和美国侵略者现在一方面正在利用现存的国民党政府来进行“和平”阴谋，另一方面则正在设计使用某些既同中国反动派和美国侵略者有联系，又同革命阵营有联系的人们，向他们进行挑拨和策动，叫他们好生工作，力求混入革命阵营，构成革命阵营中的所谓反对派，以便保存反动势力，破坏革命势力。根据确实的情报，美国政府已经决定了这样一项阴谋计划，并且已经开始在中国进行这项工作。美国政府的政策，已经由单纯地支持国民党的反革命战争转变为两种方式的斗争：第一种，组织国民党残余军事力量和所谓地方势力在长江以南和边远省份继续抵抗人民解放军；第二种，在革命阵营内部组织反对派，极力使革命就此止步；如果再要前进，则应带上温和的色彩，务必不要太多地侵犯帝国主义及其走狗的利益。英国和法国的帝国主义者，则是美国这一政策的拥护者。这种情形，现在许多人还没有看清楚，但是大约不要很久，人们就可以看得清楚了。

    现在摆在中国人民、各民主党派、各人民团体面前的问题，是将革命进行到底呢，还是使革命半途而废呢？如果要使革命进行到底，那就是用革命的方法，坚决彻底干净全部地消灭一切反动势力，不动摇地坚持打倒帝国主义，打倒封建主义，打倒官僚资本主义，在全国范围内推翻国民党的反动统治，在全国范围内建立无产阶级领导的以工农联盟为主体的人民民主专政的共和国。这样，就可以使中华民族来一个大翻身，由半殖民地变为真正的独立国，使中国人民来一个大解放，将自己头上的封建的压迫和官僚资本（即中国的垄断资本）的压迫一起掀掉，并由此造成统一的民主的和平局面，造成由农业国变为工业国的先决条件，造成由人剥削人的社会向着社会主义社会发展的可能性。如果要使革命半途而废，那就是违背人民的意志，接受外国侵略者和中国反动派的意志，使国民党赢得养好创伤的机会，然后在一个早上猛扑过来，将革命扼死，使全国回到黑暗世界。现在的问题就是一个这样明白地这样尖锐地摆着的问题。两条路究竟选择哪一条呢？中国每一个民主党派，每一个人民团体，都必须考虑这个问题，都必须选择自己要走的路，都必须表明自己的态度。中国各民主党派、各人民团体是否能够真诚地合作，而不致半途拆伙，就是要看它们在这个问题上是否采取一致的意见，是否能够为着推翻中国人民的共同敌人而采取一致的步骤。这里是要一致，要合作，而不是建立什么“反对派”，也不是走什么“中间路线”⑸。

    以蒋介石等人为首的中国反动派，自一九二七年四月十二日反革命政变至现在的二十多年的漫长岁月中，难道还没有证明他们是一伙满身鲜血的杀人不眨眼的刽子手吗？难道还没有证明他们是一伙职业的帝国主义走狗和卖国贼吗？请大家想一想，从一九三六年十二月西安事变以来，从一九四五年十月重庆谈判和一九四六年一月政治协商会议以来，中国人民对于这伙盗匪曾经做得何等仁至义尽，希望同他们建立国内的和平。但是一切善良的愿望改变了他们的阶级本性的一分一厘一毫一丝没有呢？这些盗匪的历史，没有哪一个是可以和美国帝国主义分得开的。他们依靠美国帝国主义把四亿七千五百万同胞投入了空前残酷的大内战，他们用美国帝国主义所供给的轰炸机、战斗机、大炮、坦克、火箭筒、自动步枪、汽油弹、毒气弹等等杀人武器屠杀了成百万的男女老少，而美国帝国主义则依靠他们掠夺中国的领土权、领海权、领空权、内河航行权、商业特权、内政外交特权，直至打死人、压死人、强奸妇女而不受任何处罚的特权。难道被迫进行了如此长期血战的中国人民，还应该对于这些穷凶极恶的敌人表示亲爱温柔，而不加以彻底的消灭和驱逐吗？只有彻底地消灭了中国反动派，驱逐了美国帝国主义的侵略势力出中国，中国才能有独立，才能有民主，才能有和平，这个真理难道还不明白吗？

    值得注意的是，现在中国人民的敌人忽然竭力装作无害而且可怜的样子了（请读者记着，这种可怜相，今后还要装的）。最近做了国民党行政院长的孙科，在去年六月间，不是曾经宣布“在军事方面，只要打到底，终归可以解决”的吗？这次一上台却大谈其“光荣的和平”，说什么“政府曾努力追求和平，由于和平不能实现，不得已而用兵，用兵的最后目的仍在求得和平的恢复”。合众社上海十二月二十一日的电讯，马上就预料孙科的声明“在美国官方人士及国民党自由主义人士中，将遇到最广泛的赞扬”。美国官方人士现在不但热心于中国的“和平”，而且一再表示，从一九四五年十二月莫斯科苏美英三国外长会议以来，美国就遵守着“不干涉中国内政的政策”。应该怎样来对付这些君子国的先生们呢？这里用得着古代希腊的一段寓言：“一个农夫在冬天看见一条蛇冻僵着。他很可怜它，便拿来放在自己的胸口上。那蛇受了暖气就苏醒了，等到回复了它的天性，便把它的恩人咬了一口，使他受了致命的伤。农夫临死的时候说：我怜惜恶人，应该受这个恶报！”⑹外国和中国的毒蛇们希望中国人民还像这个农夫一样地死去，希望中国共产党，中国的一切革命民主派，都像这个农夫一样地怀有对于毒蛇的好心肠。但是中国人民、中国共产党和中国真正的革命民主派，却听见了并且记住了这个劳动者的遗嘱。况且盘踞在大部分中国土地上的大蛇和小蛇，黑蛇和白蛇，露出毒牙的蛇和化成美女的蛇，虽然它们已经感觉到冬天的威胁，但是还没有冻僵呢！

    中国人民决不怜惜蛇一样的恶人，而且老老实实地认为：凡是耍着花腔，说什么要怜惜一下这类恶人呀，不然就不合国情、也不够伟大呀等等的人们，决不是中国人民的忠实朋友。像蛇一样的恶人为什么要怜惜呢？究竟是哪一个工人、哪一个农民、哪一个兵士主张怜惜这类恶人呢？确是有这么一种“国民党的自由主义人士”或非国民党的“自由主义人士”，他们劝告中国人民应该接受美国和国民党的“和平”，就是说，应该把帝国主义、封建主义和官僚资本主义的残余当作神物供养起来，以免这几种宝贝在世界上绝了种。但是他们决不是工人、农民、兵士，也不是工人、农民、兵士的朋友。

    我们认为中国人民革命阵营必须扩大，必须容纳一切愿意参加目前的革命事业的人们。中国人民的革命事业需要有主力军，也需要有同盟军，没有同盟军的军队是打不胜敌人的。正处在革命高潮中的中国人民需要有自己的朋友，应当记住自己的朋友，而不要忘记他们。忠实于人民革命事业的朋友，努力保护人民利益而反对保护敌人利益的朋友，在中国无疑是不少，无疑是一个也不应被忘记和被冷淡的。我们又认为中国人民革命阵营必须巩固，必须不容许坏人侵入，必须不容许错误的主张获得胜利。处在革命高潮中的中国人民除了记住自己的朋友以外，还应当牢牢地记住自己的敌人和敌人的朋友。如上所说，既然敌人正在阴谋地用“和平”的方法和混入革命阵营的方法以求保存和加强自己的阵地，而人民的根本利益则要求彻底消灭一切反动势力并驱逐美国帝国主义的侵略势力出中国，那末，凡是劝说人民怜惜敌人、保存反动势力的人们，就不是人民的朋友，而是敌人的朋友了。

    中国革命的怒潮正在迫使各社会阶层决定自己的态度。中国阶级力量的对比正在发生着新的变化。大群大群的人民正在脱离国民党的影响和控制而站到革命阵营一方面来，中国反动派完全陷入孤立无援的绝境。人民解放战争愈接近于最后胜利，一切革命的人民和一切人民的朋友将愈加巩固地团结一致，在中国共产党的领导之下，坚决地主张彻底消灭反动势力，彻底发展革命势力，一直达到在全中国范围内建立人民民主共和国，实现统一的民主的和平。与此相反，美国帝国主义者、中国反动派和他们的朋友，虽然不能够巩固地团结一致，虽然会发生无穷的互相争吵，互相恶骂，互相埋怨，互相抛弃，但是在有一点上却会互相合作，这就是用各种方法力图破坏革命势力而保存反动势力。他们将要用各种方法：公开的和秘密的，直接的和迂回的。但是可以断定，他们的政治阴谋将要和他们的军事进攻遭遇到同样的失败。已经有了充分经验的中国人民及其总参谋部中国共产党，一定会像粉碎敌人的军事进攻一样，粉碎敌人的政治阴谋，把伟大的人民解放战争进行到底。

    一九四九年中国人民解放军将向长江以南进军，将要获得比一九四八年更加伟大的胜利。

    一九四九年我们在经济战线上将要获得比一九四八年更加伟大的成就。我们的农业生产和工业生产将要比过去提高一步，铁路公路交通将要全部恢复。人民解放军主力兵团的作战将要摆脱现在还存在的某些游击性，进入更高程度的正规化。

    一九四九年将要召集没有反动分子参加的以完成人民革命任务为目标的政治协商会议，宣告中华人民共和国的成立，并组成共和国的中央政府。这个政府将是一个在中国共产党领导之下的、有各民主党派各人民团体的适当的代表人物参加的民主联合政府。

    这些就是中国人民、中国共产党、中国一切民主党派和人民团体在一九四九年所应努力求其实现的主要的具体的任务。我们将不怕任何困难团结一致地去实现这些任务。

    几千年以来的封建压迫，一百年以来的帝国主义压迫，将在我们的奋斗中彻底地推翻掉。一九四九年是极其重要的一年，我们应当加紧努力。

    注　　释
    〔1〕 一九四五年日本投降后，国民党政府曾将原东北三省（辽宁、吉林、黑龙江）划分为辽宁、辽北、安东、吉林、合江、松江、黑龙江、嫩江、兴安等九个省。一九四九年中国共产党领导下的东北行政委员会曾将东北三省行政区划调整为辽东、辽西、吉林、黑龙江、松江五个省，加上热河，统称为东北六省。一九五四年中央人民政府委员会决定将辽东省、辽西省合并改称辽宁省，松江省和黑龙江省合并为黑龙江省，吉林省仍照旧。一九五五年撤销了热河省，原辖地区分别划归河北、辽宁两省和内蒙古自治区。
    〔2〕 参见本卷《国民党进攻的真相》注〔6〕。
    〔3〕 石家庄于一九四七年十一月十二日攻克，运城于一九四七年十二月二十八日攻克，四平于一九四八年三月十三日攻克，洛阳于一九四八年三月十四日和四月五日两次攻克，宜川于一九四八年三月三日攻克，宝鸡于一九四八年四月二十六日攻克，潍县于一九四八年四月二十七日攻克，临汾于一九四八年五月十七日攻克，开封于一九四八年六月二十二日攻克。这些城市，都有大量的碉堡群或兼有高大的城墙，并设有多层外壕、铁丝网、鹿砦等副防御设备。人民解放军在当时既无飞机又无坦克，没有或仅有少量炮兵。在攻克上述城市中，人民解放军学会了一套攻坚战术。这些战术是：（1）连续爆破——以炸药对敌人各种防御设施进行连续爆破；（2）坑道作业——秘密掘进到敌人碉堡或城墙底下，用炸药炸开，随即发起猛烈突击；（3）对壕作业，亦即近迫作业——对着敌人的坚固工事，挖掘壕沟，荫蔽接近敌人，突然发起冲击；（4）抛射炸药包——利用抛射筒或迫击炮发射炸药包，破坏敌人防御工事；（5）集中兵力、火力突破一点，实行穿插分割等“尖刀战法”。
    〔4〕 这里所说的“整旅”和“整师”，是说国民党军被整个歼灭了的旅和师。这里所说的旅，是指国民党军队整编以后的旅，相当于整编以前的师；所说的师，指整编以前的师。
    〔5〕 “中间路线”，即所谓第三条道路，见本卷《目前形势和我们的任务》注〔12〕。
    〔6〕 见《伊索寓言》中的《农夫与蛇》。


评战犯求和
（一九四九年一月四日）

    *这是毛泽东为新华社写的揭露国民党利用和平谈判来保存反革命实力的一系列评论的第一篇。其他的评论是：《四分五裂的反动派为什么还要空喊“全面和平”？》、《国民党反动派由“呼吁和平”变为呼吁战争》、《评国民党对战争责任问题的几种答案》、《南京政府向何处去？》等。

    为了保存中国反动势力和美国在华侵略势力，中国第一号战争罪犯国民党匪帮首领蒋介石在今年元旦发表了一篇求和的声明。战犯蒋介石宣称：“只要和议无害于国家的独立完整，而有助于人民的休养生息，只要神圣的宪法不由我而违反，民主宪政不因此而破坏，中华民国的国体能够确保，中华民国的法统不致中断，军队有确实的保障，人民能够维持其自由的生活方式与目前最低生活水准，则我个人更无复他求。”“只要和平果能实现，则个人的进退出处，绝不萦怀，而一惟国民的公意是从。”人们不要以为战犯求和未免滑稽，也不要以为这样的求和声明实在可恶。须知由第一号战犯国民党匪首出面求和，并且发表这样的声明，对于中国人民认识国民党匪帮和美国帝国主义的阴谋计划，有一种显然的利益。中国人民可以由此知道：原来现在喧嚷着的所谓“和平”，就是蒋介石这一伙杀人凶犯及其美国主子所迫切地需要的东西。

    蒋介石供认了匪帮们的整个计划。这个计划的要点如下：

    “无害于国家的独立完整”——这是首先重要的。“和平”可以，“和平”而有害于四大家族和买办地主阶级的国家的“独立完整”，那就万万不可以。“和平”而有害于中美友好通商航海条约⑴、中美空中运输协定⑵、中美双边协定⑶等项条约，有害于美国在华驻扎海陆空军，建立军事基地，开发矿产和独占贸易等项特权，有害于将中国作为美国殖民地的地位，一句话，“和平”而有害于这一切保护蒋介石反动国家的“独立完整”的办法，那就一概不可以。

    “有助于人民的休养生息”——“和平”必须有助于已被击败但尚未消灭的中国反动派的休养生息，以便在休养好了之后，卷土重来，扑灭革命。“和平”就是为了这个。打了两年半了，“走狗不走”，美国人在生气，就是稍为休养一会儿也好。

    “神圣的宪法不由我而违反，民主宪政不因此而破坏，中华民国的国体能够确保，中华民国的法统不致中断”——确保中国反动阶级和反动政府的统治地位，确保这个阶级和这个政府的“法统不致中断”。这个“法统”是万万“中断”不得的，倘若“中断”了，那是很危险的，整个买办地主阶级将被消灭，国民党匪帮将告灭亡，一切大中小战争罪犯将被捉拿治罪。

    “军队有确实的保障”——这是买办地主阶级的命根，虽然已被可恶的人民解放军歼灭了几百万，但是现在还剩下一百几十万，务须“保障”而且“确实”。倘若“保障”而不“确实”，买办地主阶级就没有了本钱，“法统”还是要“中断”，国民党匪帮还是要灭亡，一切大中小战犯还是要被捉拿治罪。大观园里贾宝玉的命根是系在颈上的一块石头⑷，国民党的命根是它的军队，怎么好说不“保障”，或者虽有“保障”而不“确实”呢？

    “人民能够维持其自由的生活方式与目前最低生活水准”——中国买办地主阶级必须维持其向全国人民实行压迫剥削的自由和他们目前的骄奢淫逸的生活水准，中国劳动人民则必须维持其被人压迫剥削的自由和他们目前的饥寒交迫的生活水准。这是战犯求和的终极目的。倘若战犯们及其阶级不能维持其实行压迫剥削的自由和骄奢淫逸的生活水准，和平有什么用呢？而要这个，当然就要维持工人、农民、知识分子、公教人员目前这样饥寒交迫的“自由生活方式与最低生活水准”。这个条件一经我们的可爱的蒋总统提了出来，几千万的工人、手工工人和自由职业者，几万万的农民，几百万的知识分子和公教人员，惟有一齐拍掌，五体投地，口称万岁。倘若共产党还不许和，不能维持这样美好的生活方式和生活水准，那就罪该万死，“今后一切责任皆由共党负之”。

    上述一切，还没有包括一月一日战犯求和声明中的一切宝贝。还有另一个宝贝，这就是蒋介石在其新年致词中所说的“京沪决战”。哪里有这种“决战”的力量呢？蒋介石说：“要知道政府今天在军事、政治、经济无论哪一方面的力量，都要超过共党几倍乃至几十倍。”哎呀呀，这么大的力量怎样会不叫人们吓得要死呢？姑且把政治、经济两方面的力量放在一边不去说它们，单就“军事力量”一方面来说，人民解放军现在有三百多万人，“超过”这个数目一倍就是六百多万人，十倍就是三千多万人，“几十倍”是多少呢？姑且算作二十倍吧，就有六千多万人，无怪乎蒋总统要说“有决胜的把握”了。为什么求和呢？完全不是不能打，拿六千多万人压下去，世界上还有什么共产党或者什么别的党可以侥幸存在的呢？当然一概成了粉末。由此可见，求和决不是为了别的，完全是“为民请命”。

    难道万事皆好，一个缺点也没有吗？据说缺点是有的。什么缺点呢？蒋总统说：“现在所遗憾的，是我们政府里面一部分人员受了共党恶意宣传，因之心理动摇，几乎失了自信。因为他们在精神上受了共党的威胁，所以只看见敌人的力量，而就看不见自己还有比敌人超过几十倍的大力量存在。”新闻年年皆有，今年特别不同。拥有六千多万名军官和兵士的国民党人看不见自己的六千多万，倒看见了人民解放军的三百多万，这难道还不是一条特别新闻吗？

    要问：这样的新闻是否在市场上还有销路？是否还值得人们看上一眼？根据我们所得的北平城内的消息是：“元旦物价上午略跌，下午复原。”外国通讯社说：“上海对于蒋介石新年致词的反映是冷淡的。”这就答复了战犯蒋介石的销路问题。我们早就说过，蒋介石已经失了灵魂，只是一具僵尸，什么人也不相信他了。

    注　　释
    〔1〕 见本卷《迎接中国革命的新高潮》注〔5〕。
    〔2〕 国民党政府和美国政府的《中美空中运输协定》，于一九四六年十二月二十日在南京签订。蒋介石在这个协定里拍卖了中国的全部领空权。按照这个协定的规定，美国飞机可以在中国到处飞行、装卸和运转，完全控制中国的空运事业。美国飞机并在中国领土内享有“非营业性降落之权”，即军事着陆权。
    〔3〕 《中美双边协定》即所谓《中美关于经济援助之协定》，一九四八年七月三日由国民党政府和美国政府双方的代表在南京签订。这个协定规定：美国政府承允援助国民党政府，向国民党政府提供它所申请及美国政府所核准的援助；执行该协议的美方人员在中国享有与美驻华大使馆同等职员一样的优待及豁免；美国可以在中国取得它所需要的任何战略物资，国民党政府必须按时供给有关这些物资的情报；国民党政府保证美国的商品来华倾销。
    〔4〕 贾宝玉是公元十八世纪中国著名小说《红楼梦》中的人物，大观园是贾宝玉家里的花园。据说贾宝玉出生时口里含着一块玉石，这玉石是他的命根，系在颈上一时也不能离开，如果丢了便会“失魂丧魄”。


中共中央毛泽东主席关于时局的声明
（一九四九年一月十四日）

    自一九四六年七月，南京国民党反动政府在美国帝国主义者的帮助之下，违背人民意志，撕毁停战协定⑴和政治协商会议的决议⑵，发动全国规模的反革命的国内战争以来，已经两年半了。在这两年半的战争中，南京国民党反动政府违背民意，召集了伪国民大会，颁布了伪宪法，选举了伪总统，颁布了所谓“动员戡乱”的伪令，出卖了大批的国家权利给美国政府，从美国政府获得了数十亿美元的外债，勾引了美国政府的海军和空军占据中国的领土、领海、领空，和美国政府订立了大批的卖国条约，接受美国军事顾问团参加中国的内战，从美国政府获得了大批的飞机、坦克、重炮、轻炮、机关枪、步枪、炮弹、子弹和其他军用物资，以为屠杀中国人民的武器。南京国民党反动政府在上述各项反动的卖国的内政外交基本政策的基础上，指挥它的数百万军队，向着中国人民解放区和中国人民解放军举行了残酷的进攻。所有华东、中原、华北、西北、东北各人民解放区，无一不受到国民党军队的蹂躏。解放区的中心城市延安、张家口、淮阴、菏泽、大名、临沂、烟台、承德、四平、长春、吉林、安东⑶等地，均曾被匪军占领。匪军所至，杀戮人民，奸淫妇女，焚毁村庄，掠夺财物，无所不用其极。在南京国民党反动政府的统治区域，则压迫工农兵学商各界广大人民群众出粮、出税、出力，敲骨吸髓，以供其所谓“戡乱剿匪”之用。南京国民党反动政府取消人民的一切自由权利；压迫一切民主党派和人民团体使其丧失合法的地位；压迫青年学生们的反内战、反饥饿、反迫害、反美国干涉中国内政和扶植日本侵略势力等项正义的运动；滥发伪法币和伪金圆券，破坏人民的经济生活，使广大人民陷于破产的地位；用各种搜括的方法，使国家最大的财富集中于蒋宋孔陈四大家族为首的官僚资本系统。总之，南京国民党反动政府，在其反动的卖国的内政外交基本政策的基础之上所举行的国内战争，业已陷全国人民于水深火热之中，南京国民党反动政府决不能逃脱自己应负的全部责任。同国民党相反，中国共产党自从日本投降以后，即尽一切努力向国民党政府要求防止和停止国内战争，实行国内和平。中国共产党根据此种方针，坚持奋斗，在全国人民的赞助之下，首先获得了一九四五年十月国共两党会谈纪要⑷的签订。在一九四六年一月，又签订了国共两党的停战协定，并和各民主党派协作，在政治协商会议上迫使国民党接受了共同的决议。自此以后，中国共产党即和各民主党派各人民团体一道，为维护这些协定和决议而奋斗。但是可惜，所有这些维护国内和平和人民民主权利的行为，均不被国民党反动政府所尊重。相反地，被认为是软弱的表现，不值一顾。国民党反动政府认为人民可欺，认为停战协定和政治协商会议的决议可以随意撕毁，认为人民解放军不值一击，认为他们的数百万军队可以横行全国，认为美国政府对于他们的援助是无穷无尽的。以此种种，国民党反动政府就敢于违背全国人民的意志，发动了反革命战争。在此种情况下，中国共产党不得不坚决地起来反对国民党政府的反动政策，为着保卫国家的独立和人民的民主权利而奋斗。自一九四六年七月起，中国共产党领导英勇的人民解放军抵抗了国民党反动政府的四百三十万军队的进攻，然后又使自己转入了反攻，从而收复了解放区的一切失地，并且解放了石家庄、洛阳、济南、郑州、开封、沈阳、徐州、唐山诸大城市。中国人民解放军克服了无比的困难，壮大了自己，以美国政府送给国民党政府的大批武器装备了自己。在两年半的过程中，歼灭了国民党反动政府的主要军事力量和一切精锐师团。现在，人民解放军无论在数量上士气上和装备上均优于国民党反动政府的残余军事力量。至此，中国人民才开始吐了一口气。现在，情况已非常明显，只要人民解放军向着残余的国民党军再作若干次重大的攻击，全部国民党反动统治机构即将土崩瓦解，归于消灭。现在，国民党反动政府发动内战的政策，业已自食其果，众叛亲离，已至不能维持的境地。在此种形势下，为着保持国民党政府的残余力量，取得喘息时间，然后卷土重来扑灭革命力量的目的，中国第一名战争罪犯国民党匪帮首领南京政府伪总统蒋介石，于今年一月一日，提出了愿意和中国共产党进行和平谈判的建议。中国共产党认为这个建议是虚伪的。这是因为蒋介石在他的建议中提出了保存伪宪法、伪法统和反动军队等项为全国人民所不能同意的条件，以为和平谈判的基础。这是继续战争的条件，不是和平的条件。旬日以来，全国人民业已显示了自己的意志。人民渴望早日获得和平，但是不赞成战争罪犯们的所谓和平，不赞成他们的反动条件。在此种民意基础之上，中国共产党声明：虽然中国人民解放军具有充足的力量和充足的理由，确有把握，在不要很久的时间之内，全部地消灭国民党反动政府的残余军事力量；但是，为了迅速结束战争，实现真正的和平，减少人民的痛苦，中国共产党愿意和南京国民党反动政府及其他任何国民党地方政府和军事集团，在下列条件的基础之上进行和平谈判。这些条件是：（一）惩办战争罪犯；（二）废除伪宪法；（三）废除伪法统；（四）依据民主原则改编一切反动军队；（五）没收官僚资本；（六）改革土地制度；（七）废除卖国条约；（八）召开没有反动分子参加的政治协商会议，成立民主联合政府，接收南京国民党反动政府及其所属各级政府的一切权力⑸。中国共产党认为，上述各项条件反映了全国人民的公意，只有在上述各项条件之下所建立的和平，才是真正的民主的和平。如果南京国民党反动政府中的人们，愿意实现真正的民主的和平，而不是虚伪的反动的和平，那末，他们就应当放弃其反动的条件，承认中国共产党提出的八个条件，以为双方从事和平谈判的基础。否则，就证明他们的所谓和平，不过是一个骗局。我们希望全国人民、各民主党派、各人民团体，大家起来争取真正的民主的和平，反对虚伪的反动的和平。南京国民党政府系统中的爱国人士，亦应当赞助这样的和平建议。中国人民解放军全体指挥员战斗员同志注意：在南京国民党反动政府接受并实现真正的民主的和平以前，你们丝毫也不应当松懈你们的战斗努力。对于任何敢于反抗的反动派，必须坚决、彻底、干净、全部地歼灭之。

    注　　释
    〔1〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔1〕。
    〔2〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔2〕。
    〔3〕 安东，今辽宁省丹东市。
    〔4〕 见本卷《关于重庆谈判》注〔1〕。
    〔5〕 毛泽东在这个声明里提出的八项和平条件，成为一九四九年四月中国共产党代表团和以张治中为首的国民党政府代表团进行和平谈判的基础。在这次谈判中拟定的国内和平协定，对八项和平条件作了具体规定。见本卷《向全国进军的命令》注〔1〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中共发言人评南京行政院的决议
（一九四九年一月二十一日）

    南京国民党反动政府的官方通讯社中央社十九日电称：十九日上午九时行政院会议广泛讨论时局，决议如下：“政府为遵从全国人民之愿望，蕲求和平之早日实现，特慎重表示，愿与中共双方立即先行无条件停战，并各指定代表进行和平商谈。”中国共产党发言人称：南京行政院的这个决议没有提到一月一日南京伪总统蒋介石建议和平谈判的声明，也没有提到一月十四日中国共产党毛泽东主席建议和平谈判的声明，没有表示对于这两个建议究竟是拥护哪一个，反对哪一个，好像一月一日和一月十四日国共双方并没有提出过什么建议一样，却另外提出了自己的建议，这是完全令人不能理解的。在实际上，南京行政院不但完全忽视中共一月十四日的建议，而且直接推翻了伪总统蒋介石一月一日的建议。蒋介石在其一月一日的建议中说：“只要共党一有和平的诚意，能作确切的表示，政府必开诚相见，愿与商讨停止战事，恢复和平的具体方法。”过了十九天，同一个政府的一部分机构，即南京政府的“行政院”，却推翻了这个政府的“总统”的声明，不是“必开诚相见，愿与商讨停止战事恢复和平的具体方法”，而是“立即先行无条件停战，并各指定代表进行和平商谈”了。我们要问南京“行政院”的先生们，究竟是你们的建议为有效呢，还是你们的“总统”的建议为有效呢？你们的“总统”把“停止战事恢复和平”认为是一件事，声明必定开诚相见愿与中共商讨实现这件事的具体方法；你们则将战争与和平分割为两件事，不愿意派出代表和我们商讨停止战争的具体方法，而却异想天开地建议“立即先行无条件停战”，然后再派代表“进行和平商谈”，究竟是你们的建议对呢，还是你们“总统”的建议对呢？我们认为南京伪行政院是越出了自己的职权的，它没有资格推翻伪总统的建议而擅自作出自己的新建议。我们认为南京行政院的这个新建议是没有理由的，打了这么久这么大和这么残酷的战争，自应双方派人商讨和平的基本条件，并作出双方同意的停战协定，战争才能停得下来。不但人民有这种希望，就是国民党方面亦有不少人表示了这种希望。如果照南京行政院的毫无理由的“决议”，不先行停战就不愿意进行和平谈判，则国民党的和平诚意在什么地方呢？南京行政院的“决议”是做出来了，不先行停战就没有和平谈判的可能了，和平之门从此关死了，而如果要谈判，则只有取消这个毫无理由的“决议”，二者必居其一。如果南京行政院不愿意取消自己的“决议”，那就是表明南京国民党反动政府并无与其对方进行和平谈判的诚意。人们要问：南京方面果有诚意，为什么不愿意商讨和平的具体条件呢？南京的和平建议是虚伪的这样一个论断，难道不是已经证实了吗？中共发言人说：南京现在业已陷入无政府状态，伪总统有一个建议，伪行政院又有一个建议，这叫人们和谁去打交道呢？


中共发言人关于命令国民党反动政府重新逮捕前日本侵华军总司令冈村宁次和逮捕国民党内战罪犯的谈话
（一九四九年一月二十八日）

    据南京国民党反动政府的中央通讯社一月二十六日电称：“政府发言人称：政府为提早结束战争，以减轻人民痛苦，一月以来已作种种措施与步骤。本月二十二日更正式派定和谈代表⑴。日来只待中共方面指派代表，约定地点，以便进行商谈。惟据新华社陕北二十五日广播中共发言人谈话⑵，一面虽声明愿与政府商谈和平解决，一面则肆意侮谩，语多乖戾。且谓谈判地点要待北平完全解放后才能确定。试问中共方面如不即时指派代表，约定地点，又不停止军事行动，而竟诿诸所谓北平完全解放以后，岂非拖延时间，延长战祸？须知全国人民希望消弭战祸，已属迫不及待。政府为表示绝大之诚意，仍盼中共认清：今日之事，应以拯救人民为前提，从速指派代表进行商谈，使和平得以早日实现。”又据南京中央社一月二十六日上海电称：“日本战犯前中国派遣军总司令官冈村宁次大将，二十六日由国防部审判战犯军事法庭举行复审后，于十六时由石美瑜庭长宣判无罪。当时庭上空气紧张。冈村肃立聆判后，微露笑容”等情。据此，中共发言人表示下列诸点：

    （一）日本战犯前中国派遣军总司令官冈村宁次大将，为日本侵华派遣军一切战争罪犯中的主要战争罪犯⑶，今被南京国民党反动政府的战犯军事法庭宣判无罪；中国共产党和中国人民解放军总部声明：这是不能容许的。中国人民在八年抗日战争中牺牲无数生命财产，幸而战胜，获此战犯，断不能容许南京国民党反动政府擅自宣判无罪。全国人民、一切民主党派、人民团体以及南京国民党反动政府系统中的爱国人士，必须立即起来反对南京反动政府方面此种出卖民族利益，勾结日本法西斯军阀的犯罪行为。我们现在向南京反动政府的先生们提出严重警告：你们必须立即将冈村宁次重新逮捕监禁，不得违误。此事与你们现在要求和我们进行谈判一事，有密切关系。我们认为你们现在的种种作为，是在企图以虚伪的和平谈判掩护你们重整战备，其中包括勾引日本反动派来华和你们一道屠杀中国人民一项阴谋在内；你们释放冈村宁次，就是为了这个目的。因此，我们决不许可你们这样做。我们有权命令你们重新逮捕冈村宁次，并依照我们将要通知你们的时间地点，由你们负责押送人民解放军。其他日本战争罪犯，暂由你们管押，听候处理，一概不得擅自释放或纵令逃逸，违者严惩不贷。

    （二）从南京国民党反动政府发言人一月二十六日的声明中，获知南京的先生们要求和平谈判是那样地紧张、热烈、殷勤、迫切，据说都是为了“缩短战争时间”，“减轻人民痛苦”，“以拯救人民为前提”；而感觉中共方面对于接受你们的愿望则是这样地不紧张，不热烈，不殷勤，不迫切，“又不停止军事行动”，实在是“拖延时间，延长战祸”。我们老实告诉南京的先生们：你们是战争罪犯，你们是要受审判的人们。你们口中的所谓“和平”、“民意”，我们是不相信的。你们依赖美国势力，违反人民意志，撕毁停战协定⑷和政治协商会议的决议⑸，发动这次残酷无比的反人民反民主反革命的国内战争。那时你们是那样地紧张、热烈、殷勤、迫切，什么人的劝告也不听。你们召开伪国大，制定伪宪法，选举伪总统，颁发“动员戡乱”的伪令，又是那样地紧张、热烈、殷勤、迫切，又是什么人的劝告也不听。那时，上海、南京和各大都市的官办的或御用的所谓参议会、商会、工会、农会、妇女团体、文化团体一齐起哄，“拥护动员戡乱”，“消灭共匪”，又是那样地紧张、热烈、殷勤、迫切，又是什么人的劝告也不听。如今，过了两年半，被你们屠杀的人民何止数百万，被你们焚毁的村庄，奸淫的妇女，掠夺的财物，被你们的空军炸毁的有生无生力量，是数不清的，你们犯了滔天大罪，这笔账必得算一算。听说你们很有些反对清算斗争。但是这一次清算斗争是事出有因的，必得清一清，算一算，斗一斗，争一争。你们是打败了。你们激怒了人民。人民一齐起来和你们拚命。人民不欢喜你们，人民斥责你们，人民起来了，你们孤立了，因此你们打败了。你们提出了五条⑹，我们提出了八条⑺，人民立即拥护我们的八条，不拥护你们的五条。你们不敢批驳我们的八条，不敢坚持你们的五条。你们声明愿以我们的八条为谈判的基础。这样难道还不好吗？为什么还不快点谈呢？于是乎显得你们很紧张，很热烈，很殷勤，很迫切，很主张“无条件停战”，“缩短战争时间”，“减轻人民痛苦”，“以拯救人民为前提”。而我们呢？显然是不紧张，不热烈，不殷勤，不迫切，“拖延时间，延长战祸”。但是且慢，南京的先生们，我们会要紧张起来，热烈起来，殷勤起来，迫切起来的，战争时间一定可以缩短，人民的痛苦一定可以减轻。你们既然同意以我们的八个条件为双方谈判的基础，你们和我们会要一齐忙碌起来的。实行这八条，够得上你们，我们，一切民主党派，人民团体以及全国各界人民忙上几个月，半年，一年，几年，恐怕还忙不完呢！南京的先生们听着：八条不是抽象的条文，要有具体的内容，目前这一个短时期内还是大家想一想要紧，为此耽搁一段时间，人民也会原谅的。老实说，人民的意见是要好好地准备这一次谈判。谈是一定要谈的，谁要中途翻了不肯谈，那是决不许可的，因此你们的代表一定得准备来。但是我们还得一些时间做准备工作，不容许战争罪犯们替我们规定谈判的时间。我们和北平人民正在做一件重要工作，按照八个条件和平地解决北平问题。你们在北平的人例如傅作义将军等也参加了这件工作，经过你们的通讯社的公告，你们已经承认了这件工作是做得对的⑻。这就不但替和平谈判准备了地点，而且替解决南京、上海、武汉、西安、太原、归绥⑼、兰州、迪化⑽、成都、昆明、长沙、南昌、杭州、福州、广州、台湾、海南岛等地的和平问题树立了榜样。因此，这件工作是应当受到赞美的，南京的先生们对此不应当表示不够郑重的态度。我们正在同各民主党派、人民团体和无党派民主人士，包括在我们区域的和在你们区域的都在内，商量战争罪犯的名单问题，准备第一个条件的具体内容。这个名单，大约不要很久就可以正式公布出来。南京的先生们，你们知道，直到现在，我们和各民主党派、人民团体，都还没有来得及商量和正式公布这样一个名单，这是要请先生们原谅的。其原因，是你们的和谈要求来得稍为迟了些。如果早一点，也许我们已经准备好了。但是，你们也并不是没有事做。除了逮捕日本战犯冈村宁次以外，你们必须立即动手逮捕一批内战罪犯，首先逮捕去年十二月二十五日中共权威人士声明中所提四十三个战犯之在南京、上海、奉化、台湾等处者。其中最主要的，是蒋介石、宋子文、陈诚、何应钦、顾祝同、陈立夫、陈果夫、朱家骅、王世杰、吴国桢、戴传贤、汤恩伯、周至柔、王叔铭、桂永清⑾等人。特别重要的是蒋介石，该犯现已逃至奉化，很有可能逃往外国，托庇于美国或英国帝国主义，因此，你们务必迅即逮捕该犯，毋令逃逸。此事你们要负完全责任，倘有逃逸情事，必以纵匪论处，决不姑宽，勿谓言之不预。我们认为只有逮捕这些战争罪犯，才是为了缩短战争时间，减轻人民痛苦，认真地做了一件工作。只要战争罪犯们还存在，就只会延长战争时间，加重人民痛苦。

    （三）以上二项，要求南京反动政府给予答复。

    （四）八条中其他各条双方应行准备的工作，另一次再通知南京。

    注　　释
    〔1〕 当时国民党反动政府派定的和平谈判代表是：邵力子、张治中、黄绍竑、彭昭贤、钟天心五人。
    〔2〕 一九四九年一月二十五日中共发言人关于和平谈判的谈话指出：“我们允许南京反动政府派出代表和我们进行谈判，不是承认这个政府还有代表中国人民的资格，而是因为这个政府手里还有一部分反动的残余军事力量。如果这个政府感于自己已经完全丧失人民的信任，感于它手里的残余反动军事力量已经无法抵抗强大的人民解放军，而愿意接受中共的八个和平条件的话，那末，用谈判的方法去解决问题，使人民少受痛苦，当然是比较好的和有利于人民解放事业的。”关于谈判地点，谈话中说：“要待北平完全解放后才能确定，大约将在北平。”关于谈判代表，谈话中说：“彭昭贤是主战最力的国民党CC派的主要干部之一，人们认为是一个战争罪犯，中共方面不能接待这样的代表。”
    〔3〕 冈村宁次（一八八四——一九六六），是侵略中国历史最久、罪恶最大的日本战犯之一。一九二五年到一九二七年，担任北洋军阀孙传芳的军事顾问。一九二八年任日军步兵联队长，曾参加日军侵占济南的战争，是济南惨案的刽子手。一九三二年任日本上海派遣军副参谋长，参加侵占上海的战争。一九三三年曾代表日本政府和国民党反动政府签订《塘沽协定》。一九三七年至一九四五年期间，历任日军第十一军、华北方面军、第六方面军司令官和中国派遣军总司令官，在中国实行了极其残酷的烧光、杀光、抢光的“三光”政策。在一九四五年十二月延安公布的日本战犯名单中，被列为首要战争罪犯。在人民解放战争期间，他曾充当蒋介石的秘密军事顾问，为蒋介石策划向解放区的进攻。一九四九年一月被国民党反动政府宣判无罪，释放回国。一九五○年又被蒋介石聘为“革命实践研究院”的高级教官。一九五五年以后，又纠集日本陆海军旧军人组织“战友联”（后改名为乡友联盟），积极参与复活日本军国主义的反动活动。
    〔4〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔1〕。
    〔5〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔2〕。
    〔6〕 国民党反动政府提出的“五条”，指蒋介石在一九四九年元旦声明中所提出的关于和平谈判的五个条件，即：一、“无害于国家的独立完整”；二、“有助于人民的休养生息”；三、“神圣的宪法不由我而违反，民主宪政不因此而破坏，中华民国的国体能够确保，中华民国的法统不致中断”；四、“军队有确实的保障”；五、“人民能够维持其自由的生活方式与目前最低生活水准”。毛泽东当时即对这五条作了严正的驳斥，见本卷《评战犯求和》。
    〔7〕 中国共产党的“八条”，指一九四九年一月十四日毛泽东关于时局的声明中所提出的和平谈判的八个条件。见本卷《中共中央毛泽东主席关于时局的声明》。
    〔8〕 国民党中央通讯社于一九四九年一月二十七日发表南京政府国防部的文告称：“华北方面，为了缩短战争，获致和平，借以保全北平故都基础与文物古迹，傅总司令作义曾于二十二日发表文告，宣布自二十二日上午十时起休战。平市国军大部当即遵从总部指示，先后撤离市区，开入指定地点。”文告并称：“绥远大同两地亦将实施休战。”
    〔9〕 归绥，今呼和浩特市。
    〔10〕 迪化，今乌鲁木齐市。
    〔11〕 宋子文，曾任国民党政府财政部长、行政院长、外交部长、驻美特使等职。陈诚，曾任国民党军参谋总长，当时任国民党政府台湾省主席。何应钦，曾任国民党军参谋总长和国防部长。顾祝同，当时任国民党军参谋总长。陈立夫、陈果夫、朱家骅都是国民党CC派的主要头目。王世杰，曾任国民党政府外交部长。吴国桢，当时任国民党政府上海市长。戴传贤，即戴季陶，长期充当蒋介石的谋士，当时是国民党中央常务委员。汤恩伯，当时任国民党京沪杭警备总司令。周至柔，当时任国民党军空军总司令。王叔铭，当时任国民党军空军副总司令兼参谋长。桂永清，当时任国民党军海军总司令。


中共发言人关于和平条件必须包括惩办日本战犯和国民党战犯的声明
（一九四九年二月五日）

    上月二十八日中国共产党发言人关于和平谈判问题的声明，到上月三十一日得到了国民党反动卖国政府发言人的答复。国民党反动卖国政府的发言人在这个答复里，对于中共发言人所提出的各项问题，提出了狡辩。对于中共要求国民党反动卖国政府负责重新逮捕日本侵华罪魁冈村宁次⑴，准备押送人民解放军，并负责看管其他日本战犯勿令逃逸一节，该发言人说，这“是一个司法问题。这完全与和谈无关，更不能作为和谈的先决条件”。对于中共要求国民党反动卖国政府负责逮捕战争罪犯蒋介石等人一节，说是“真正的和平不应该有先决条件”。并且说中共发言人的声明“态度上似乎不够郑重”，而且是“节外生枝”。对此，中共发言人声明：在一月二十八日那种时候，我们还把国民党反动卖国政府说成是一个政府，在这点上说来，我们的态度确乎不够郑重。这个所谓“政府”究竟还存在不存在呢？它是存在于南京吗？南京没有行政机关。它是存在于广州吗？广州没有行政首脑。它是存在于上海吗？上海既没有行政机关，又没有行政首脑。它是存在于奉化吗？奉化只有一个宣布“退休”了的伪总统，别的什么都没有。因此郑重地说起来，已经不应当把它看成一个政府，它至多只是一个假定的或象征的政府了。但是我们仍然假定有那么一个象征的“政府”，并且假定有一个足以代表这个所谓“政府”发言的发言人。那末，该发言人应当知道，这个假定的象征的国民党反动卖国政府，现在不但对于和平谈判毫无建树，而且确确实实地是在不断地节外生枝。例如当着你们如此急切地要求谈判的时候，忽然判决冈村宁次无罪，这难道不是节外生枝吗？在中共要求予以重新逮捕以后，又把他送往日本，并且把其他二百六十名战犯也送往日本，这难道不是节外生枝吗？日本现在是什么人统治呢？难道是日本人民在统治而不是帝国主义分子在统治吗？日本是你们如此热爱的地方，以致使你们相信日本战犯们生活在你们统治的区域，还不如使他们生活在日本较为安全些，较为舒服些，较为能受到正当待遇些。这是一个司法问题吗？为什么发生这个司法问题呢？难道日本侵略者和我们打了八个整年这件事，你们也忘了吗？完全与和谈无关吗？一月十四日中共提出八条⑵的时候，并没有发生释放冈村宁次这件事情。一月二十六日这件事情发生了，就应提出了，就与和谈有关了。一月三十一日你们接受麦克阿瑟的命令，又将日本战犯二百六十名连同冈村宁次一起送往日本，就更与和谈有关了。为什么你们要求和谈呢？是因为你们打了败仗。你们为什么打败仗呢？是因为你们发动反人民的国内战争。你们在什么时候发动这次国内战争呢？是在日本投降以后。你们发动这次战争是打谁呢？是打在抗日战争中立了大功的人民解放军和人民解放区。用什么力量来打呢？除了美国援助之外，是在你们统治区域从人民方面捉来和刮来的力量。中国人民和日本侵略者一场大决斗刚刚完毕，一个对外战争刚刚完毕，你们就发动这次对内战争。你们打败了，要求谈判，忽然又宣告日本首要战犯冈村宁次无罪。我们刚刚向你们提出抗议，要求你们重新监禁冈村宁次并准备交给人民解放军，你们又慌忙将他和其他二百六十名日本战犯一齐送往日本。国民党反动卖国政府的先生们，你们这件事做得太无道理了，太违反人民意志了。我们现在特地在你们的头衔上加上卖国二字，你们应当承认了。你们的政府很久以来就是卖国政府，仅仅为了节省文字起见，有时我们省写了这两个字，现在不能省了。你们除去历次的卖国罪以外，现在又犯了一次卖国罪，而且这一次犯得很严重，和平谈判会议上必得谈这个问题。无论你们叫节外生枝也好，不叫节外生枝也好，这件事必得谈，因为这件事是发生在一月十四日以后的，没有包括在我们原来所提的八个条件以内，因此我们认为必须在第一个条件中增加惩办日本战犯一个项目。这样，这一条就有两个项目，即是：（甲）惩办日本战争罪犯；（乙）惩办国内战争罪犯。我们提出这个项目是有理由的，是反映全国人民意志的。全国人民都要惩办日本战犯。即在国民党内，也有许多人认为惩办冈村宁次等日本战争罪犯和惩办蒋介石等国内战争罪犯一样是理所当然。无论你们说我们是有和平诚意也好，没有和平诚意也好，这两类战犯问题都得谈判，这两类战犯都得惩办。关于叫你们在谈判之前逮捕一批内战罪犯和防止这些战犯逃跑的问题，你们认为“不应有先决条件”。国民党反动卖国政府的先生们，这不是先决条件，这是你们承认惩办战犯一条为谈判基础之后自然产生的要求。叫你们逮捕，是怕战犯们跑掉。当着我们在谈判的准备工作还没有做好的时候，你们如丧考妣地急着要谈判，你们闲得发慌，因此叫你们做一件合理的工作。这些战犯总是要逮捕的，任凭他们跑到天涯海角也是要逮捕的。你们是愿意“缩短战争时间”、“减轻人民痛苦”、“以拯救人民为前提”的大慈大悲救苦救难的人们，你们是有很多的好心眼儿的人们，你们对于这些屠杀几百万同胞的负责者应当没有什么爱惜，从你们愿意以惩办战犯作为一条谈判基础这一点来看，你们似乎也并不很爱惜这些东西。但是既然你们声明叫你们马上逮捕这些东西显得颇有为难之处，那末也罢，你们就防止他们逃跑吧，千万莫叫这些东西跑掉了。先生们，请想一想，当着你们辛辛苦苦地派出代表团和我们讨论惩办战犯问题的时候，战犯们已经跑了，那末，还谈什么呢？你们的代表团先生们的脸上还有什么光彩呢？你们那样多的“和平诚意”从何表现呢？怎么可以证明先生们是真的愿意“缩短战争时间”、“减轻人民痛苦”、“以拯救人民为前提”，而没有一点儿假呢？此外，该发言人还说了许多废话，这些废话是骗不了任何人的，我们认为没有答复的必要。南京或广州或奉化或上海的假定的象征的国民党反动卖国“政府”（注意，政府二字加上引号）的先生们，如果你们以为我们的这篇声明的态度又有些不够郑重的话，那末，请原谅，我们对你们只能取这种态度。

    注　　释
    〔1〕 见本卷《中共发言人关于命令国民党反动政府重新逮捕前日本侵华军总司令冈村宁次和逮捕国民党内战罪犯的谈话》注〔3〕。
    〔2〕 见本卷《中共中央毛泽东主席关于时局的声明》。


把军队变为工作队
（一九四九年二月八日）

    *这是毛泽东为中共中央军事委员会写的复第二野战军和第三野战军的电报。这个电报，同时发给其他有关的野战军和有关的中央局。这个电报估计到在辽沈、淮海、平津三大战役以后，严重的战争时期已经过去，因而及时地提出了人民解放军不但是一个战斗队，同时必须是一个工作队，而且在一定条件下主要地要担负工作队的任务。这个方针，对当时新解放区干部问题的解决和人民革命事业的顺利发展起了巨大的作用。关于人民解放军是战斗队又是工作队的性质，参看本卷《在中国共产党第七届中央委员会第二次全体会议上的报告》的第二部分。

    四日电悉。你们加紧整训，准备提前一个月出动⑴，甚好。望照此去做，不要放松。但在实际上，三月仍须整训，并须着重学习政策，准备接收并管理大城市。今后将一反过去二十年先乡村后城市的方式，而改变为先城市后乡村的方式。军队不但是一个战斗队，而且主要地是一个工作队。军队干部应当全体学会接收城市和管理城市，懂得在城市中善于对付帝国主义和国民党反动派，善于对付资产阶级，善于领导工人和组织工会，善于动员和组织青年，善于团结和训练新区的干部，善于管理工业和商业，善于管理学校、报纸、通讯社和广播电台，善于处理外交事务，善于处理各民主党派、人民团体的问题，善于调剂城市和乡村的关系，解决粮食、煤炭和其他必需品的问题，善于处理金融和财政问题。总之，过去军队干部和战士们所不熟悉的一切城市问题，今后均应全部负担在自己的身上。你们前进，要占领四五个省的地区，除城市外，还有广大乡村的工作要你们去做。南方乡村，因为完全是新区，和北方老区的工作根本不同。头一年还不能实行减租减息政策，大体上只能照原样交租交息。要在此种条件下去进行乡村工作。因此，乡村工作，也得从新学习。但是，乡村工作和城市工作比较起来，是易于学习的。城市工作则较为困难，而又是目前学习的最主要方面。如果我们的干部不能迅速学会管理城市，则我们将会发生极大困难。因此，你们必须在二月处理其他一切问题，而在三月一个整月内，全部学习城市工作和新区工作。国民党只有一百几十万军队，散布在广大地方。当然还有许多仗要打，但是像淮海战役⑵那样大规模作战的可能性就不多了，或者简直可以说是没有了，严重的战争时期已经过去了。军队还是一个战斗队，在这一点上决不能松气，如果松气，那就是错误的。但是，军队变为工作队，现在已经要求我们这样提出任务了。如果现在我们还不提出此种任务，并下决心去做，我们就会犯极大的错误。我们现在正在准备五万三千个干部随军南下，但是这个数目很小。占领八九个省、占领几十个大城市所需要的工作干部，数量极大，这主要依靠军队本身自己解决。军队就是一个学校，二百一十万野战军，等于几千个大学和中学，一切工作干部，主要地依靠军队本身来解决。此点，你们必须有明确的认识。既然严重的战争基本上已经过去，则军队人数和装备的补充，以达到适当程度为宜，决不可要求太多、太好、太完备，以至引起财政危机。这一点，你们亦必须严重考虑。上述方针，完全适用于第四野战军，请林彪、罗荣桓同志同样注意。我们已和康生同志谈了许多，请他于十二日赶到你们处，和你们会商。你们意见如何及如何处置，会商后请即电告。华东局华东军区机构，立即移至徐州同总前委⑶和第三野战军前委一同工作，集中精力布置南进。一切后方工作交山东分局负责。

    注　　释
    〔1〕 指第二野战军和第三野战军准备把渡江作战的行动由一九四九年四月提前到三月。后来由于同国民党反动政府进行和平谈判，人民解放军渡江作战的时间又延至四月下旬。
    〔2〕 见本卷《关于淮海战役的作战方针》注〔1〕。
    〔3〕 为适应淮海战役作战的需要，中共中央军事委员会于一九四八年十一月十六日决定，由刘伯承、陈毅、邓小平、粟裕、谭震林组成总前委，邓小平任总前委书记，统一领导中原野战军和华东野战军，执行领导淮海前线军事和作战的职权。淮海战役后，中央军委又作出决定，在渡江作战中，总前委照旧行使领导军事和作战的职权，华东局和总前委均直属中央。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


四分五裂的反动派为什么还要空喊“全面和平”？
（一九四九年二月十五日）

    国民党反动统治崩溃的速度，比人们预料的要快。现在距离解放军攻克济南只有四个多月，距离攻克沈阳只有三个多月，但是国民党在军事上、政治上、经济上、文化宣传上的一切残余力量，却已经陷于不可挽救的四分五裂、土崩瓦解的状态。国民党统治的总崩溃开始于北线的辽沈战役⑴、平津战役⑵和南线的淮海战役⑶期间，这三个战役使国民党在去年十月初至今年一月底的不足四个月中丧失约一百五十四万多人，包括国民党正规军一百四十四个整师。国民党统治总崩溃是中国人民解放战争和中国人民革命运动伟大胜利的必然结果，但是国民党及其美国主人的“和平”叫嚣，对于促进国民党崩溃一事，也起了相当的作用。国民党反动派从今年一月一日开始搬起的一块名叫“和平攻势”的石头，原想用来打击中国人民的，现在是打在他们自己的脚上了。或者说得正确些，是把国民党自己从头到脚都打烂了。除了傅作义将军协助人民解放军已经和平地解决了北平问题以外，各地希望和平解决的还大有人在。美国人站在一旁发干急，深恨其儿子们不争气。其实，和平攻势这个法宝出产于美国工厂，还在大半年以前就由美国人送给了国民党。司徒雷登⑷本人曾经泄露了这个秘密。他在蒋介石发出所谓元旦文告以后，曾告中央社记者说，这是“我过去所一直亲自努力以求的东西”。据美国通讯社称，该记者因发表了这段“不得发表”的话而丢了饭碗。蒋介石集团长期地不敢接受美国人的这个命令，其理由，在国民党中央宣传部去年十二月二十七日的一项指示中说得很明白：“我如不能战，即亦不能和。我如能战，则言和又徒使士气人心解体。故无论我能战与否，言和皆有百害而无一利。”国民党当时发出这个指示，是因为国民党的其他派别已经在主张言和了。去年十二月二十五日，白崇禧及其指导下的湖北省参议会向蒋介石提出了“和平解决”的问题⑸，迫使蒋介石不得不在今年一月一日发布在五个条件⑹下进行和谈的声明。蒋介石希望从白崇禧手里夺回和平攻势的发明权，并在新的商标下继续其旧的统治。蒋介石于一月八日派张群到汉口去要求白崇禧的支持，同日向美英法苏四国政府要求干涉中国的内战⑺。但是这些步骤全都失败了。中国共产党毛泽东主席在一月十四日的声明，致命地击破了蒋介石的假和平阴谋，使蒋介石在一个星期以后不得不“引退”到幕后去。虽然蒋介石、李宗仁和美国人对于这一手曾经作过各种布置，希望合演一出比较可看的双簧，但是结果却和他们的预期相反，不但台下的观众愈走愈稀，连台上的演员也陆续失踪。蒋介石在奉化仍然以“在野地位”继续指挥他的残余力量，但是他已丧失了合法地位，相信他的人已愈来愈少。孙科的“行政院”自动宣布“迁政府于广州”，它一面脱离了它的“总统”“代总统”，另一面也脱离了它的“立法院”“监察院”。孙科的“行政院”号召战争⑻，但是进行战争的“国防部”却既不在广州，也不在南京，人们只知道它的发言人在上海。这样，李宗仁在石头城上所能看见的东西，就只剩下了“天低吴楚，眼空无物”⑼。李宗仁自上月二十一日登台到现在下过的命令，没有一项是实行了的。虽然国民党已经没有一个“全面”的“政府”，虽然许多地方都在进行着局部和平的活动，但是国民党死硬派却在反对局部和平而要求所谓“全面和平”，其目的就是取消和平，妄想再战；他们深怕局部和平的活动蔓延起来，至于不可收拾。以一个四分五裂土崩瓦解的国民党而要求所谓“全面和平”的滑稽剧，在本月九日上海伪国防部政工局长战争罪犯邓文仪的一篇声明中，达到了高峰。邓文仪和孙科一样，推翻了上月二十二日李宗仁关于以中共的八项和平条件⑽为谈判基础的声明，而要求所谓“平等的和平，全面的和平”，否则“不惜牺牲一切，与共党周旋到底”。但是邓文仪没有说出在今天他的对方究竟应和什么人去谈判“平等的”“全面的”和平。似乎找邓文仪是不能解决问题的，似乎不找邓文仪或者其他张三李四也不能解决问题，这就未免叫人为难了。据中央社上海九日电称：“新闻记者问邓文仪：李代总统是否已同意邓局长所发表之四项意见⑾？答：本人系在国防部立场发言，本日所发表之四项意见，事前并未呈经李代总统过目。”邓文仪在这里不但创造了一个伪国防部的局部立场以区别于伪国民党政府的全面立场，而且事实上还创造了一个伪国防部政工局的小局部立场以区别于伪国防部的大局部立场。因为邓文仪公开反对并污蔑北平的和平解决，而伪国防部则在一月二十七日称赞北平的和平解决，是“为了缩短战争，获致和平，借以保全北平故都基础与文物古迹”，并称其他地方例如大同绥远等处⑿亦将依同样方法“实施休战”。由此可见，叫喊“全面和平”最起劲的反动派，原来就是最缺乏全面立场的反动派。一个国防部政工局可以和国防部互相矛盾，又可以和它的代总统互相矛盾。这些反动派是今天中国实现和平的最大障碍。他们梦想在“全面和平”的口号下鼓吹全面战争，即所谓“战要全面战，和要全面和”。但是，事实上他们既没有什么力量实行全面和平，也没有什么力量实行全面战争。全面的力量是在中国人民、中国人民解放军、中国共产党和其他民主党派这一方面，不在四分五裂土崩瓦解的国民党方面。一方面，握有全面的力量，另一方面，陷于四分五裂土崩瓦解的绝境，这种局面，是中国人民长期奋斗和国民党长期作孽的结果。任何郑重的人，都不能忽视今天中国政治形势中这个基本的事实。

    注　　释
    〔1〕 见本卷《关于辽沈战役的作战方针》注〔1〕。
    〔2〕 见本卷《关于平津战役的作战方针》注〔1〕。
    〔3〕 见本卷《关于淮海战役的作战方针》注〔1〕。
    〔4〕 见本卷《别了，司徒雷登》注〔1〕。
    〔5〕 一九四八年十二月二十四日，国民党华中“剿总”总司令白崇禧，利用当时对蒋介石极为不利的形势，发出致蒋介石电，提出“恢复和平谈判”以解决时局的主张，目的是逼蒋下台，抬高桂系地位。二十五日，在白崇禧指导下，湖北省参议会通过致蒋介石电，指出“如战祸继续蔓延，不立谋改弦更张之道，则国将不国，民将不民”，要蒋介石“循政治解决之常轨，觅取途径，恢复和谈”。
    〔6〕 见本卷《中共发言人关于命令国民党反动政府重新逮捕前日本侵华军总司令冈村宁次和逮捕国民党内战罪犯的谈话》注〔6〕。
    〔7〕 国民党政府于一九四九年一月八日向美、英、法、苏四国政府要求干涉中国内战，遭到四国政府拒绝。美国政府在其一月十二日答复国民党政府的“备忘录”中，说明美国之所以拒绝国民党政府的要求，是因“殊难相信”“能达到任何有益的效果”。这就是说，美国当时已感到再也无力挽救它所扶植的蒋介石反动政权的灭亡。
    〔8〕 国民党政府行政院长孙科于一九四九年二月六七两日在广州两次发表谈话，反对李宗仁关于以中共所提八项和平条件作为谈判基础的声明，说是“现政府已迁穗办公，吾人应对过去重新检讨”，又说“共党所提出之惩治战犯一节，即系绝对不能接受者”。
    〔9〕 这是借用公元十四世纪元朝人萨都剌所作《登石头城》调寄《念奴娇》词中的话。这首词的上阕是：“石头城上，望天低吴楚，眼空无物。指点六朝形胜地，惟有青山如壁。蔽日旌旗，连云樯艣，白骨纷如雪。一江南北，消磨多少豪杰。”南京古称石头城。吴楚泛指长江的中下游。
    〔10〕 见本卷《中共中央毛泽东主席关于时局的声明》。
    〔11〕 国民党政府国防部政工局长邓文仪，于一九四九年二月九日在上海发表《和平与战争的发展》的书面谈话，提出所谓“四项意见”：一、“政府要和”，二、“中共要战”，三、“北平局部和平成了骗局”，四、“备战以言和，能战方能和”，“不惜牺牲一切，与共党周旋到底”。
    〔12〕 在天津、北平解放后，华北国民党军队只剩下几个残余的孤立据点，其中包括太原、大同、新乡、安阳、归绥（今呼和浩特市）等地。太原国民党军于一九四九年四月二十四日被人民解放军完全歼灭。大同国民党军于四月二十九日接受和平改编。新乡国民党军于五月五日向人民解放军投降。五月六日，安阳国民党军被人民解放军歼灭，归绥于九月十九日和平解放。


国民党反动派由“呼吁和平”变为呼吁战争
（一九四九年二月十六日）

    自从一月一日蒋匪介石发动和平攻势以后，曾经连篇累牍地表示自己是愿意“缩短战争时间”，“减轻人民痛苦”，“以拯救人民为前提”的国民党反动派的英雄好汉们，一到二月上旬，和平的调子就突然低落下去，“和共党周旋到底”的老调忽又高弹起来。最近数日，更是如此。二月十三日，国民党中央宣传部发给“各党部各党报”的《特别宣传指示》上说：“叶剑英向我后方宣传中共对和平有诚意，而指责政府军事布置为无诚意谋和。各报对此，必须依据下列各点从正面与侧面力加驳斥。”这个《特别宣传指示》一连列举了好几点应当“驳斥”的理由。“政府与其无条件投降，不如作战到底。”“毛泽东一月十四日声明所提八点为亡国条件，政府原不应接受。”“中共应负破坏和平之责任。今日中共反而提出所谓战犯名单，将政府负责人士尽皆列入，更要求政府先行逮捕，其蛮横无理，显而易见。中共如不改变此种作风，则和平商谈之途径，势难寻觅。”两星期以前那种如丧考妣地急着要谈判的神气，再也不见了。所谓“缩短战争时间”，“减轻人民痛苦”，“以拯救人民为前提”这些传遍人间、沁人心脾的名句，再也不提了。假如中共不愿意改变自己的“作风”，一定要惩办战争罪犯，那就不能谈和平了。究竟是以拯救人民为前提呢，还是以拯救战争罪犯为前提呢？按照国民党英雄好汉的《特别宣传指示》，是选择了后者。战争罪犯的名单，中共方面尚在向各民主党派人民团体征求意见中，现在已经收到了好几方面的意见。根据这些已经收到的意见，都是不赞成去年十二月二十五日中共权威人士所提的那个名单。他们认为那个名单所列战犯只有四十三个，为数太少；他们认为要负发动反革命战争屠杀数百万人民的责任的人决不止四十三个，而应当是一百几十个。现在姑且假定战犯将确定为一百几十个。那末，请问国民党的英雄好汉们，你们为什么要反对惩办战犯呢？你们不是愿意“缩短战争时间”“减轻人民痛苦”的吗？假如因为你们这一反对，使得战争还要打下去，岂非拖延时间，延长战祸？“拖延时间，延长战祸”这八个字的罪名是你们在一九四九年一月二十六日以南京政府发言人的名义发出声明，加在共产党身上的，现在难道你们想收回去，写上招贴，挂在你们自己身上，以为荣耀吗？你们是“以拯救人民为前提”的大慈大悲的人们，为什么一下子又改成以拯救战犯为前提了呢？根据你们政府内政部的统计，中国人民的数目，不是四亿五千万，而是四亿七千五百万，这和一百几十个战犯相比，究竟大小如何呢？英雄们是学过算术的，请你们按照算术教科书好好地算一下再作结论吧。倘若你们不去算清楚就将你们那个原来很好、我们也同意、全国人民也同意的提法——“以拯救人民为前提”，急急忙忙地改成“以拯救一百几十个战犯为前提”，那你们可要仔细，你们就一定站不住脚。这些口口声声“以拯救人民为前提”的人们，在自己“呼吁和平”几个星期之后，又不再是“呼吁和平”，而是呼吁战争了。国民党死硬派就是这样倒霉的，他们坚决地反对人民，站在人民的头上横行霸道，因而把自己孤立在宝塔的尖顶上，而且至死也不悔悟。长江流域和南方的人民大众，包括工人，农民，知识分子，城市小资产阶级，民族资产阶级，开明绅士，有良心的国民党人，都请听着：站在你们头上横行霸道的国民党死硬派，没有几天活命的时间了，我们和你们是站在一个方面的，一小撮死硬派不要几天就会从宝塔尖上跌下去，一个人民的中国就要出现了。


评国民党对战争责任问题的几种答案
（一九四九年二月十八日）

    “政府自抗战结束以后，即以和平建国方针力谋中共问题之和平解决。经过一年半之时间，一切协议皆为中共所破坏，故中共应负破坏和平之责任。今日中共反而提出所谓战犯名单，将政府负责人士尽皆列入，更要求政府先行逮捕，其蛮横无理，显而易见。中共如不改变此种作风，则和平商谈之途径，势难寻觅。”以上是一九四九年二月十三日国民党中央宣传部所发《特别宣传指示》中关于战争责任问题的全部论点。

    这个论点，不是别人的，是第一名战争罪犯蒋介石的。蒋介石在其元旦声明里说：“中正为三民主义的信徒，秉承国父的遗教，本不愿在对日作战之后再继之以剿匪的军事，来加重人民的痛苦。所以抗日战事甫告结束，我们政府立即揭举和平建国的方针，更进而以政治商谈、军事调处的方法解决共党问题。不意经过了一年有半的时间，共党对于一切协议和方案都横加梗阻，使其不能依预期的步骤见诸实施。而最后更发动其全面武装叛乱，危害国家的生存。我政府迫不得已，乃忍痛动员，从事戡乱。”

    在蒋介石发表这个声明的前七天，即一九四八年十二月二十五日，即有中共权威人士提出了四十三个战犯名单，赫然列在第一名的，就是这个蒋介石。战犯们又要求和，又要逃避责任，只有将责任推在共产党身上一个法子。可是这是不调和的。共产党既然应负发动战争的责任，那末，就应当惩办共产党。既然是“匪”，就应当“剿匪”。既然“发动其全面武装叛乱”，就应当“戡乱”。“剿匪”，“戡乱”，是百分之百的对，为什么可以不剿不戡了呢？为什么从一九四九年一月一日以后，一切国民党的公开文件一律将“共匪”改成了“共党”呢？

    孙科觉得有些不妥，他在蒋介石发表元旦声明的同一天的晚上，发表广播演说，关于战争责任问题，提出了一个不同的论点。孙科说：“回忆三年前，当抗战胜利的初期，由于人民需要休养生息，由于国家需要积极建设，由于各党派对国家和人民的需要尚有共同的认识，我们曾经集合各方代表和社会贤达于一堂，举行过政治协商会议。经过三星期的努力，更多谢杜鲁门总统的特使马歇尔先生的善意调协，我们也曾经商定了一个和平建国纲领和解决各种争端的具体方案。假如当时我们能将各种方案及时实行，试问今日的中国应该是如何的繁荣，今天的中国人民应该是如何的幸福啊！可惜当时各方既未能完全放弃小我的利害，全国人民亦未能用最大的努力去促进这个和平运动的成功，遂致战祸复发，生灵涂炭。”

    孙科比较蒋介石“公道”一点。你看，他不是如同蒋介石那样，将战争责任一塌括子推在共产党身上，而是采取了“平均地权”的办法，将责任平分给“各方”。这里也有国民党，也有共产党，也有民主同盟⑴，也有社会贤达。不宁唯是，而且有“全国人民”，四亿七千五百万同胞一个也逃不了责任。蒋介石是专打共产党的板子，孙科是给各党各派无党无派全国同胞每人一板子，连蒋介石，也许还有孙科，也得挨上一板子。你看，两个国民党人，孙科和蒋介石，在这里打架。

    第三个国民党人跑上来说：不然，照我的意见，责任应全归国民党。这个人的名字叫做李宗仁。一九四九年一月二十二日，李宗仁以“代总统”的身份，发表了一个声明。关于战争责任问题，他说：“在八年抗战之后，继之以三年之内战，不仅将抗战胜利后国家可能复兴之一线生机毁灭无遗，而战祸遍及黄河南北，田园庐舍悉遭摧毁荒废，无辜人民之死伤成千累万，妻离子散啼饥号寒者到处皆是。此一惨绝人寰之浩劫，实为我国内战史上空前所未有。”

    李宗仁在这里出的是无头告示，他也没有说国民党应负责任，也没有说共产党或者别的方面应负责任，但是他说出了一个事实，这个“惨绝人寰的浩劫”，不是出在别的地方，而是出在“黄河南北”。查黄河以南直至长江，黄河以北直至松花江，谁在这里造成这个“惨绝人寰的浩劫”呢？难道是这里的人民和人民的军队自己打自己造成的吗？李宗仁是做过北平行营主任的，桂系的军队是和蒋系军队一道打到过山东省的沂蒙山区的⑵，所以他有确实的情报，知道这种“浩劫”的地点和情况。如果说，李宗仁别的什么都不好，那末，他说出了这句老实话，总算是好的。而且他对这场战争起的名称，不叫“戡乱”或“剿匪”，而叫“内战”，这在国民党方面来说，也算得颇为别致。

    根据李宗仁自己的逻辑，在同一个声明里，他说：“中共方面所提八条件，政府愿即开始商谈。”李宗仁知道八条的第一条，就是惩办战犯，而且也有他自己的大名在内。战犯的应当惩办，是“浩劫”的逻辑的结论。为了这一点，至今国民党死硬派还在吞吞吐吐地埋怨李宗仁，即所谓“毛泽东一月十四日声明所提八点为亡国条件，政府原不应接受”。

    死硬派的埋怨之所以只能是吞吞吐吐，而不敢明目张胆，是有原因的。当蒋介石还没有“引退”时，死硬派原来想批驳八条，后来蒋介石一想不妥，决定不驳，大概是认为驳了就绝了路了，这是一月十九日的事情。当着一月十九日早上，张君劢从南京回到上海，发表谈话，说了“关于中共所提八项条件，政府不久即可能发布另一文告，提出答复”这句话的时候，中央社即于晚间发出通报说：“顷播沪电张君劢谈话一稿，请于电文末加注按语如下：张氏谈话中所说政府不久即发布另一文告一点，中央社记者顷自有关方面探悉，政府并无发布另一文告之拟议。”一月二十一日蒋介石发表“引退”声明，并无只字批评八条，并且把他自己的五条⑶也取消了，改变为“使领土主权克臻完整，历史文化与社会秩序不受摧残，人民生活与自由权利确有保障，在此原则之下，以致和平之功”。宪法、法统、军队等项都不敢再提了。因此，李宗仁在一月二十二日敢于承认以中共的八条为谈判基础，国民党死硬派也不敢明目张胆地出面反对，只能吞吞吐吐地说一声“政府原不应接受”。

    孙科的“平均地权”政策是否坚持不变呢？也不。一九四九年二月五日孙科“迁政府于广州”以后，二月七日发表演说，关于战争责任问题，他说：“半年以来，因战祸蔓延，大局发生严重变化，人民痛苦万状。凡此种种，均系过去所犯错误、失败及不合理现象种下前因，以致有今日局势严重之后果。吾人深知中国需要三民主义。三民主义一日不能实现，则中国之问题始终不能解决。追忆本党总理二十年以前以三民主义亲自遗交本党，冀其逐步得以实行。苟获实行，绝不致演至今日不可收拾之局面。”人们请看，国民党政府的行政院长在这里，不是平分责任给一切党派和全国同胞，而是由国民党自己担负起来了。孙科将一切板子都打在国民党的屁股上，使人们觉得甚为痛快。至于共产党呢？孙院长说：“吾人试观中共能以诱惑及麻醉人民，亦无非仅以实行三民主义之民生主义一部分，即平均地权一节为号召。吾人实应深感惭愧，而加强警惕，重新检讨过去之错误。”谢谢亲爱的院长，共产党虽然尚有“诱惑及麻醉人民”的罪名，总算没有别的滔天大罪，致邀免打，获保首领及屁股而归。

    孙院长的可爱，还不止此。他在同一演说里又说：“今日共党势力之蔓延，亦即系因吾人信仰之主义未能实行之故。本党在过去最大之错误，即系党内若干人士过分迷信武力，对内则争权倾轧，坐贻敌人分化离间之机会。及至八年抗战结束，本为实现和平统一千载难逢之时机，政府方面亦原有以政治方式解决国内纠纷之计划，不幸未能贯彻实施。人民于连年战乱之后，已亟待休养生息。刀兵再起，民不聊生，痛苦殊深，亦影响士气之消沉，以致军事步步失利。蒋总统俯顺民情，鉴于军事方法之未能解决问题，乃于元旦发表文告，号召和平。”好了，孙科这一名战争罪犯，没有被捕，也没有被打，即自动招供，而且忠实无误。谁是迷信武力，发动战争，及至军事方法未能解决问题，方始求和的呢？就是国民党，就是蒋介石。孙院长用字造句也很正确，他说过分迷信武力的是他们党内的“若干人士”。这一点，对于中共仅仅要求惩办若干国民党人，把他们称之为战争罪犯，而不要求惩办更多的更不是全体的国民党人，是互相一致的。

    我们和孙科之间，在这个数目字上并无争论。不同的是在结论上。我们认为，对于这些“迷信武力”，使得“刀兵再起，民不聊生”的国民党的“若干人士”，必须当作战犯加以惩办。孙科则不同意这样做。他说：“现共方之迟迟不行指派代表，一味拖延，显示共方亦正迷信武力，自以为目前业已羽毛丰满，可以凭借武力征服全国，故拒绝先行停战，其用心亦极显然。余兹须郑重提出者，即为求获得永久之和平，双方必须以平等资格进行商谈，条件则应公平合理，为全国人所能接受者。”这样看来，孙院长又有些不可爱了。他似乎认为惩办战争罪犯一项条件不算公平合理。他的这些话，和二月十三日国民党宣传部的《特别宣传指示》对于战犯问题所表示的态度，是一样地吞吞吐吐，不敢明目张胆地提出反对，较之李宗仁敢于承认以惩办战犯为谈判的基础条件之一，大不相同。

    但是孙院长仍旧有可爱的地方，这即是他说共产党“亦正迷信武力”，是表现在“迟迟不行指派代表”和“拒绝先行停战”这两点上，而不是如同国民党那样在一九四六年就迷信武力发动惨绝人寰的战争。夫“迟迟不行指派代表”者，是因为确定战犯名单是一件大事，要是“为全国人所能接受者”，少了，多了，都不合实际，“全国人”（但不包括战犯及其帮凶）不能接受，故须和各民主党派人民团体互相商量，以此“拖延”了一段时间，并且未能迅速指派代表，引起了孙科之流颇为不快。但是这也不能一口断定即为“亦正迷信武力”。大约不要很久，战犯名单就可公布，代表就可指派，谈判就可开始，孙院长就不能说我们“迷信武力”了。

    至于“拒绝先行停战”，这是服从蒋总统元旦文告而采取的正确的态度。蒋总统元旦文告说：“只要共党一有和平的诚意，能作确切的表示，政府必开诚相见，愿与商讨停止战事、恢复和平的具体方法。”孙科的行政院，于一月十九日，做出了一个违反蒋介石上述文告的决议，说什么“立即先行无条件停战，并各指定代表进行和平商谈”。中共发言人曾于一月二十一日给了这个不通的决议以严正的批评⑷。不料该院长充耳不闻，又于二月七日乱说什么中共“拒绝先行停战”，就是表示中共“亦正迷信武力”。连蒋介石那样的战争罪犯，也知道停止战争，恢复和平，没有商谈是不可能的，孙科在这点上比蒋介石差远了。

    人们知道孙科之所以成为战犯，是因为他一向赞助蒋介石发动战争，并坚持战争。直到一九四七年六月二十二日他还说：“在军事方面，只要打到底，终归可以解决。”“目前已无和谈可言，政府必须打垮共党，否则即是共党推翻国民政府。”⑸他就是国民党内迷信武力的“若干人士”之一。现在他站在一旁说风凉话，好像他并没有迷信过武力，三民主义没有实行他也不负责任。这是不忠实的。无论正国法，或者在国民党内正党法，孙科都逃不了挨板子。

    注　　释
    〔1〕 见本书第三卷《论联合政府》注〔16〕。
    〔2〕 沂蒙山区，指山东省的沂山、蒙山一带地区。曾经和蒋系军队一道进攻这一地区的桂系军队是第四十六军。该军于一九四六年十月从海南岛由海上输送到青岛登陆，一九四七年二月在山东省的莱芜地区全部被歼灭。
    〔3〕 见本卷《中共发言人关于命令国民党反动政府重新逮捕前日本侵华军总司令冈村宁次和逮捕国民党内战罪犯的谈话》注〔6〕。
    〔4〕 见本卷《中共发言人评南京行政院的决议》。
    〔5〕 这是孙科一九四七年六月二十二日在南京接见美联社、国民党中央日报和新民报的记者时发表的谈话中说的，当时孙科任国民党政府副主席。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在中国共产党第七届中央委员会第二次全体会议上的报告
（一九四九年三月五日）

    *中国共产党第七届中央委员会第二次全体会议，一九四九年三月五日至十三日举行于河北省平山县西柏坡村。出席的有中央委员三十四人，候补中央委员十九人。这次会议是在中国人民革命全国胜利的前夜召开的，是一次极其重要的会议。毛泽东在这次会议上所作的报告，提出了促进革命迅速取得全国胜利和组织这个胜利的各项方针；说明了在全国胜利的局面下，党的工作重心必须由乡村移到城市，城市工作必须以生产建设为中心；规定了党在全国胜利以后，在政治、经济、外交方面应当采取的基本政策，特别着重地分析了当时中国经济各种成分的状况和党所必须采取的正确政策，指出了中国由农业国转变为工业国、由新民主主义社会转变为社会主义社会的发展方向。毛泽东估计了中国人民民主革命胜利以后的国内外阶级斗争的新形势，及时地警告资产阶级的“糖衣炮弹”将成为对于无产阶级的主要危险。毛泽东的这个报告，和他在同年六月所写的《论人民民主专政》一文，构成了为中国人民政治协商会议第一届全体会议所通过的、在新中国成立初期曾经起了临时宪法作用的《共同纲领》的政策基础。党的第七届中央委员会第二次全体会议，根据毛泽东的报告，通过了相应的决议。在这次会议以后，中共中央就由河北省平山县西柏坡村迁往北平。

一

    辽沈、淮海、平津三战役⑴以后，国民党军队的主力已被消灭。国民党的作战部队仅仅剩下一百多万人，分布在新疆到台湾的广大的地区内和漫长的战线上。今后解决这一百多万国民党军队的方式，不外天津、北平、绥远三种。用战斗去解决敌人，例如解决天津的敌人那样，仍然是我们首先必须注意和必须准备的。人民解放军的全体指挥员、战斗员，绝对不可以稍微松懈自己的战斗意志，任何松懈战斗意志的思想和轻敌的思想，都是错误的。按照北平方式解决问题的可能性是增加了，这就是迫使敌军用和平方法，迅速地彻底地按照人民解放军的制度改编为人民解放军。用这种方法解决问题，对于反革命遗迹的迅速扫除和反革命政治影响的迅速肃清，比较用战争方法解决问题是要差一些的。但是，这种方法是在敌军主力被消灭以后必然地要出现的，是不可避免的；同时也是于我军于人民有利的，即是可以避免伤亡和破坏。因此，各野战军领导同志都应注意和学会这样一种斗争方式。这是一种斗争方式，是一种不流血的斗争方式，并不是不用斗争可以解决问题的。绥远方式，是有意地保存一部分国民党军队，让它原封不动，或者大体上不动，就是说向这一部分军队作暂时的让步，以利于争取这部分军队在政治上站在我们方面，或者保持中立，以便我们集中力量首先解决国民党残余力量中的主要部分，在一个相当的时间之后（例如在几个月，半年，或者一年之后），再去按照人民解放军制度将这部分军队改编为人民解放军⑵。这是又一种斗争方式。这种斗争方式对于反革命遗迹和反革命的政治影响，较之北平方式将要保留得较多些，保留的时间也将较长些。但是这种反革命遗迹和反革命政治影响，归根到底要被肃清，这是毫无疑问的。决不可以认为反革命力量顺从我们了，他们就成了革命党了，他们的反革命思想和反革命企图就不存在了。决不是这样。他们中的许多人将被改造，他们中的一部分人将被淘汰，某些坚决反革命分子将受到镇压。

二

    人民解放军永远是一个战斗队。就是在全国胜利以后，在国内没有消灭阶级和世界上存在着帝国主义制度的历史时期内，我们的军队还是一个战斗队。对于这一点不能有任何的误解和动摇。人民解放军又是一个工作队，特别是在南方各地用北平方式或者绥远方式解决问题的时候是这样。随着战斗的逐步地减少，工作队的作用就增加了。有一种可能的情况，即在不要很久的时间之内，将要使人民解放军全部地转化为工作队，这种情况我们必须估计到。现在准备随军南下的五万三千个干部，对于不久将要被我们占领的极其广大的新地区来说，是很不够用的，我们必须准备把二百一十万野战军全部地化为工作队。这样，干部就够用了，广大地区的工作就可以展开了。我们必须把二百一十万野战军看成一个巨大的干部学校。

三

    从一九二七年到现在，我们的工作重点是在乡村，在乡村聚集力量，用乡村包围城市，然后取得城市。采取这样一种工作方式的时期现在已经完结。从现在起，开始了由城市到乡村并由城市领导乡村的时期。党的工作重心由乡村移到了城市。在南方各地，人民解放军将是先占城市，后占乡村。城乡必须兼顾，必须使城市工作和乡村工作，使工人和农民，使工业和农业，紧密地联系起来。决不可以丢掉乡村，仅顾城市，如果这样想，那是完全错误的。但是党和军队的工作重心必须放在城市，必须用极大的努力去学会管理城市和建设城市。必须学会在城市中向帝国主义者、国民党、资产阶级作政治斗争、经济斗争和文化斗争，并向帝国主义者作外交斗争。既要学会同他们作公开的斗争，又要学会同他们作荫蔽的斗争。如果我们不去注意这些问题，不去学会同这些人作这些斗争，并在斗争中取得胜利，我们就不能维持政权，我们就会站不住脚，我们就会失败。在拿枪的敌人被消灭以后，不拿枪的敌人依然存在，他们必然地要和我们作拚死的斗争，我们决不可以轻视这些敌人。如果我们现在不是这样地提出问题和认识问题，我们就要犯极大的错误。

四

    在城市斗争中，我们依靠谁呢？有些糊涂的同志认为不是依靠工人阶级，而是依靠贫民群众。有些更糊涂的同志认为是依靠资产阶级。在发展工业的方向上，有些糊涂的同志认为主要地不是帮助国营企业的发展，而是帮助私营企业的发展；或者反过来，认为只要注意国营企业就够了，私营企业是无足轻重的了。我们必须批判这些糊涂思想。我们必须全心全意地依靠工人阶级，团结其他劳动群众，争取知识分子，争取尽可能多的能够同我们合作的民族资产阶级分子及其代表人物站在我们方面，或者使他们保持中立，以便向帝国主义者、国民党、官僚资产阶级作坚决的斗争，一步一步地去战胜这些敌人。同时即开始着手我们的建设事业，一步一步地学会管理城市，恢复和发展城市中的生产事业。关于恢复和发展生产的问题，必须确定：第一是国营工业的生产，第二是私营工业的生产，第三是手工业生产。从我们接管城市的第一天起，我们的眼睛就要向着这个城市的生产事业的恢复和发展。务须避免盲目地乱抓乱碰，把中心任务忘记了，以至于占领一个城市好几个月，生产建设的工作还没有上轨道，甚至许多工业陷于停顿状态，引起工人失业，工人生活降低，不满意共产党。这种状态是完全不能容许的。为了这一点，我们的同志必须用极大的努力去学习生产的技术和管理生产的方法，必须去学习同生产有密切联系的商业工作、银行工作和其他工作。只有将城市的生产恢复起来和发展起来了，将消费的城市变成生产的城市了，人民政权才能巩固起来。城市中其他的工作，例如党的组织工作，政权机关的工作，工会的工作，其他各种民众团体的工作，文化教育方面的工作，肃反工作，通讯社报纸广播电台的工作，都是围绕着生产建设这一个中心工作并为这个中心工作服务的。如果我们在生产工作上无知，不能很快地学会生产工作，不能使生产事业尽可能迅速地恢复和发展，获得确实的成绩，首先使工人生活有所改善，并使一般人民的生活有所改善，那我们就不能维持政权，我们就会站不住脚，我们就会要失败。

五

    南方和北方的情况是不同的，党的工作任务也就必须有所区别。南方现时还是被国民党统治的区域。在这里，党和人民解放军的任务是在城市和乡村中消灭国民党的反动武装力量，建立党的组织，建立政权，发动民众，建立工会、农会和其他民众团体，建立人民武装力量，肃清国民党残余势力，恢复和发展生产事业。在乡村中，则是首先有步骤地展开清剿土匪和反对恶霸即地主阶级当权派的斗争，完成减租减息的准备工作，以便在人民解放军到达那个地区大约一年或者两年以后，就能实现减租减息的任务，造成分配土地的先决条件；同时必须注意尽可能地维持农业生产的现有水平不使降低。北方则除少数新解放区以外，是完全另外一种情况。在这里，已经推翻了国民党的统治，建立了人民的统治，并且根本上解决了土地问题。党在这里的中心任务，是动员一切力量恢复和发展生产事业，这是一切工作的重点所在。同时必须恢复和发展文化教育事业，肃清残余的反动力量，巩固整个北方，支援人民解放军。

六

    我们已经进行了广泛的经济建设工作，党的经济政策已经在实际工作中实施，并且收到了显著的成效。但是，在为什么应当采取这样的经济政策而不应当采取别样的经济政策这个问题上，在理论和原则性的问题上，党内是存在着许多糊涂思想的。这个问题应当怎样来回答呢？我们认为应当这样地来回答。中国的工业和农业在国民经济中的比重，就全国范围来说，在抗日战争以前，大约是现代性的工业占百分之十左右，农业和手工业占百分之九十左右。这是帝国主义制度和封建制度压迫中国的结果，这是旧中国半殖民地和半封建社会性质在经济上的表现，这也是在中国革命的时期内和在革命胜利以后一个相当长的时期内一切问题的基本出发点。从这一点出发，产生了我党一系列的战略上、策略上和政策上的问题。对于这些问题的进一步的明确的认识和解决，是我党当前的重要任务。这就是说：

    第一，中国已经有大约百分之十左右的现代性的工业经济，这是进步的，这是和古代不同的。由于这一点，中国已经有了新的阶级和新的政党——无产阶级和资产阶级，无产阶级政党和资产阶级政党。无产阶级及其政党，由于受到几重敌人的压迫，得到了锻炼，具有了领导中国人民革命的资格。谁要是忽视或轻视了这一点，谁就要犯右倾机会主义的错误。

    第二，中国还有大约百分之九十左右的分散的个体的农业经济和手工业经济，这是落后的，这是和古代没有多大区别的，我们还有百分之九十左右的经济生活停留在古代。古代有封建的土地所有制，现在被我们废除了，或者即将被废除，在这点上，我们已经或者即将区别于古代，取得了或者即将取得使我们的农业和手工业逐步地向着现代化发展的可能性。但是，在今天，在今后一个相当长的时期内，我们的农业和手工业，就其基本形态说来，还是和还将是分散的和个体的，即是说，同古代近似的。谁要是忽视或轻视了这一点，谁就要犯“左”倾机会主义的错误。

    第三，中国的现代性工业的产值虽然还只占国民经济总产值的百分之十左右，但是它却极为集中，最大的和最主要的资本是集中在帝国主义者及其走狗中国官僚资产阶级的手里。没收这些资本归无产阶级领导的人民共和国所有，就使人民共和国掌握了国家的经济命脉，使国营经济成为整个国民经济的领导成分。这一部分经济，是社会主义性质的经济，不是资本主义性质的经济。谁要是忽视或轻视了这一点，谁就要犯右倾机会主义的错误。

    第四，中国的私人资本主义工业，占了现代性工业中的第二位，它是一个不可忽视的力量。中国的民族资产阶级及其代表人物，由于受了帝国主义、封建主义和官僚资本主义的压迫或限制，在人民民主革命斗争中常常采取参加或者保持中立的立场。由于这些，并由于中国经济现在还处在落后状态，在革命胜利以后一个相当长的时期内，还需要尽可能地利用城乡私人资本主义的积极性，以利于国民经济的向前发展。在这个时期内，一切不是于国民经济有害而是于国民经济有利的城乡资本主义成分，都应当容许其存在和发展。这不但是不可避免的，而且是经济上必要的。但是中国资本主义的存在和发展，不是如同资本主义国家那样不受限制任其泛滥的。它将从几个方面被限制——在活动范围方面，在税收政策方面，在市场价格方面，在劳动条件方面。我们要从各方面，按照各地、各业和各个时期的具体情况，对于资本主义采取恰如其分的有伸缩性的限制政策。孙中山的节制资本的口号，我们依然必须用和用得着。但是为了整个国民经济的利益，为了工人阶级和劳动人民现在和将来的利益，决不可以对私人资本主义经济限制得太大太死，必须容许它们在人民共和国的经济政策和经济计划的轨道内有存在和发展的余地。对于私人资本主义采取限制政策，是必然要受到资产阶级在各种程度和各种方式上的反抗的，特别是私人企业中的大企业主，即大资本家。限制和反限制，将是新民主主义国家内部阶级斗争的主要形式。如果认为我们现在不要限制资本主义，认为可以抛弃“节制资本”的口号，这是完全错误的，这就是右倾机会主义的观点。但是反过来，如果认为应当对私人资本限制得太大太死，或者认为简直可以很快地消灭私人资本，这也是完全错误的，这就是“左”倾机会主义或冒险主义的观点。

    第五，占国民经济总产值百分之九十的分散的个体的农业经济和手工业经济，是可能和必须谨慎地、逐步地而又积极地引导它们向着现代化和集体化的方向发展的，任其自流的观点是错误的。必须组织生产的、消费的和信用的合作社，和中央、省、市、县、区的合作社的领导机关。这种合作社是以私有制为基础的在无产阶级领导的国家政权管理之下的劳动人民群众的集体经济组织。中国人民的文化落后和没有合作社传统，可能使得我们遇到困难；但是可以组织，必须组织，必须推广和发展。单有国营经济而没有合作社经济，我们就不可能领导劳动人民的个体经济逐步地走向集体化，就不可能由新民主主义社会发展到将来的社会主义社会，就不可能巩固无产阶级在国家政权中的领导权。谁要是忽视或轻视了这一点，谁也就要犯绝大的错误。国营经济是社会主义性质的，合作社经济是半社会主义性质的，加上私人资本主义，加上个体经济，加上国家和私人合作的国家资本主义经济，这些就是人民共和国的几种主要的经济成分，这些就构成新民主主义的经济形态。

    第六，人民共和国的国民经济的恢复和发展，没有对外贸易的统制政策是不可能的。从中国境内肃清了帝国主义、封建主义、官僚资本主义和国民党的统治（这是帝国主义、封建主义和官僚资本主义三者的集中表现），还没有解决建立独立的完整的工业体系问题，只有待经济上获得了广大的发展，由落后的农业国变成了先进的工业国，才算最后地解决了这个问题。而欲达此目的，没有对外贸易的统制是不可能的。中国革命在全国胜利，并且解决了土地问题以后，中国还存在着两种基本的矛盾。第一种是国内的，即工人阶级和资产阶级的矛盾。第二种是国外的，即中国和帝国主义国家的矛盾。因为这样，工人阶级领导的人民共和国的国家政权，在人民民主革命胜利以后，不是可以削弱，而是必须强化。对内的节制资本和对外的统制贸易，是这个国家在经济斗争中的两个基本政策。谁要是忽视或轻视了这一点，谁就将要犯绝大的错误。

    第七，中国的经济遗产是落后的，但是中国人民是勇敢而勤劳的，中国人民革命的胜利和人民共和国的建立，中国共产党的领导，加上世界各国工人阶级的援助，其中主要地是苏联的援助，中国经济建设的速度将不是很慢而可能是相当地快的，中国的兴盛是可以计日程功的。对于中国经济复兴的悲观论点，没有任何的根据。

七

    旧中国是一个被帝国主义所控制的半殖民地国家。中国人民民主革命的彻底的反帝国主义的性质，使得帝国主义者极为仇视这个革命，竭尽全力地帮助国民党。这就更加激起了中国人民对于帝国主义者的深刻的愤怒，并使帝国主义者丧失了自己在中国人民中的最后一点威信。同时，整个帝国主义制度在第二次世界大战以后是大大地削弱了，以苏联为首的世界反帝国主义阵线的力量是空前地增长了。所有这些情形，使得我们可以采取和应当采取有步骤地彻底地摧毁帝国主义在中国的控制权的方针。帝国主义者的这种控制权，表现在政治、经济和文化等方面。在国民党军队被消灭、国民党政府被打倒的每一个城市和每一个地方，帝国主义者在政治上的控制权即随之被打倒，他们在经济上和文化上的控制权也被打倒。但帝国主义者直接经营的经济事业和文化事业依然存在，被国民党承认的外交人员和新闻记者依然存在。对于这些，我们必须分别先后缓急，给以正当的解决。不承认国民党时代的任何外国外交机关和外交人员的合法地位，不承认国民党时代的一切卖国条约的继续存在，取消一切帝国主义在中国开办的宣传机关，立即统制对外贸易，改革海关制度，这些都是我们进入大城市的时候所必须首先采取的步骤。在做了这些以后，中国人民就在帝国主义面前站立起来了。剩下的帝国主义的经济事业和文化事业，可以让它们暂时存在，由我们加以监督和管制，以待我们在全国胜利以后再去解决。对于普通外侨，则保护其合法的利益，不加侵犯。关于帝国主义对我国的承认问题，不但现在不应急于去解决，而且就是在全国胜利以后的一个相当时期内也不必急于去解决。我们是愿意按照平等原则同一切国家建立外交关系的，但是从来敌视中国人民的帝国主义，决不能很快地就以平等的态度对待我们，只要一天它们不改变敌视的态度，我们就一天不给帝国主义国家在中国以合法的地位。关于同外国人做生意，那是没有问题的，有生意就得做，并且现在已经开始做，几个资本主义国家的商人正在互相竞争。我们必须尽可能地首先同社会主义国家和人民民主国家做生意，同时也要同资本主义国家做生意。

八

    召集政治协商会议和成立民主联合政府的一切条件，均已成熟。一切民主党派、人民团体和无党派民主人士都站在我们方面。上海和长江流域的资产阶级，正在同我们拉关系。南北通航通邮业已开始。陷于四分五裂的国民党，已经脱离了一切群众。我们正在准备和南京反动政府进行谈判⑶。南京反动政府方面在这个谈判中的推动力量是桂系军阀，国民党主和派和上海资产阶级。他们的目的是使联合政府中有他们一份，尽可能地保存较多的军队，保存上海和南方资产阶级的利益，力求使革命带上温和的色彩。这一派人承认以我们的八条⑷为谈判基础，但是希望讨价还价，使他们的损失不要太大。企图破坏这一谈判的是蒋介石及其死党。蒋介石还有六十个师位于江南一带，他们仍在准备作战。我们的方针是不拒绝谈判，要求对方完全承认八条，不许讨价还价。其交换条件是不打桂系和其他国民党主和派；一年左右也不去改编他们的军队；南京政府中的一部分人员允许其加入政治协商会议和联合政府；对上海和南方资产阶级的某些利益允许给以保护。这个谈判是全面性的，如能成功，对于我们向南方进军和占领南方各大城市将要减少许多阻碍，是有很大利益的。不能成功，则待进军以后各个地进行地方性的谈判。谈判的时间拟在三月下旬。我们希望四月或五月占领南京，然后在北平召集政治协商会议，成立联合政府，并定都北平。我们既然允许谈判，就要准备在谈判成功以后许多麻烦事情的到来，就要准备一副清醒的头脑去对付对方采用孙行者钻进铁扇公主肚子里兴妖作怪⑸的政策。只要我们精神上有了充分的准备，我们就可以战胜任何兴妖作怪的孙行者。不论是全面的和平谈判，或者局部的和平谈判，我们都应当这样去准备。我们不应当怕麻烦、图清静而不去接受这些谈判，我们也不应当糊里糊涂地去接受这些谈判。我们的原则性必须是坚定的，我们也要有为了实现原则性的一切许可的和必需的灵活性。

九

    无产阶级领导的以工农联盟为基础的人民民主专政，要求我们党去认真地团结全体工人阶级、全体农民阶级和广大的革命知识分子，这些是这个专政的领导力量和基础力量。没有这种团结，这个专政就不能巩固。同时也要求我们党去团结尽可能多的能够同我们合作的城市小资产阶级和民族资产阶级的代表人物，它们的知识分子和政治派别，以便在革命时期使反革命势力陷于孤立，彻底地打倒国内的反革命势力和帝国主义势力；在革命胜利以后，迅速地恢复和发展生产，对付国外的帝国主义，使中国稳步地由农业国转变为工业国，把中国建设成一个伟大的社会主义国家。因为这样，我党同党外民主人士长期合作的政策，必须在全党思想上和工作上确定下来。我们必须把党外大多数民主人士看成和自己的干部一样，同他们诚恳地坦白地商量和解决那些必须商量和解决的问题，给他们工作做，使他们在工作岗位上有职有权，使他们在工作上做出成绩来。从团结他们出发，对他们的错误和缺点进行认真的和适当的批评或斗争，达到团结他们的目的。对他们的错误或缺点采取迁就态度，是不对的。对他们采取关门态度或敷衍态度，也是不对的。每一个大城市和每一个中等城市，每一个战略性区域和每一个省，都应当培养一批能够同我们合作的有威信的党外民主人士。我们党内由土地革命战争时期的关门主义作风所养成的对待党外民主人士的不正确态度，在抗日时期并没有完全克服，在一九四七年各根据地土地改革高潮时期又曾出现过。这种态度只会使我党陷于孤立，使人民民主专政不能巩固，使敌人获得同盟者。现在中国第一次在我党领导之下的政治协商会议即将召开，民主联合政府即将成立，革命即将在全国胜利，全党对于这个问题必须有认真的检讨和正确的认识，必须反对右的迁就主义和“左”的关门主义或敷衍主义两种倾向，而采取完全正确的态度。

十

    我们很快就要在全国胜利了。这个胜利将冲破帝国主义的东方战线，具有伟大的国际意义。夺取这个胜利，已经是不要很久的时间和不要花费很大的气力了；巩固这个胜利，则是需要很久的时间和要花费很大的气力的事情。资产阶级怀疑我们的建设能力。帝国主义者估计我们终久会要向他们讨乞才能活下去。因为胜利，党内的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，贪图享乐不愿再过艰苦生活的情绪，可能生长。因为胜利，人民感谢我们，资产阶级也会出来捧场。敌人的武力是不能征服我们的，这点已经得到证明了。资产阶级的捧场则可能征服我们队伍中的意志薄弱者。可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。我们必须预防这种情况。夺取全国胜利，这只是万里长征走完了第一步。如果这一步也值得骄傲，那是比较渺小的，更值得骄傲的还在后头。在过了几十年之后来看中国人民民主革命的胜利，就会使人们感觉那好像只是一出长剧的一个短小的序幕。剧是必须从序幕开始的，但序幕还不是高潮。中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。这一点现在就必须向党内讲明白，务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。我们有批评和自我批评这个马克思列宁主义的武器。我们能够去掉不良作风，保持优良作风。我们能够学会我们原来不懂的东西。我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。中国人民不但可以不要向帝国主义者讨乞也能活下去，而且还将活得比帝国主义国家要好些。

    注　　释
    〔1〕 见本卷《关于辽沈战役的作战方针》注〔1〕、《关于淮海战役的作战方针》注〔1〕、《关于平津战役的作战方针》注〔1〕。
    〔2〕 一九四九年九月十九日，国民党绥远省政府主席董其武、兵团司令官孙兰峰等率部四万余人起义。起义部队自一九五○年二月二十一日起，在人民解放军绥远军区领导之下进行整编，至四月十日改编成为人民解放军。
    〔3〕 关于和南京国民党反动政府举行和平谈判事宜，中共中央于一九四九年三月二十六日决定：“（一）谈判开始时间：四月一日。（二）谈判地点：北平。（三）派周恩来、林伯渠、林彪、叶剑英、李维汉为代表（四月一日中共中央决定加派聂荣臻为代表），周恩来为首席代表，与南京方面的代表团举行谈判，按照一月十四日毛泽东主席对时局的声明及其所提八项条件以为双方谈判的基础。（四）将上列各项经广播电台即日通知南京国民党反动政府，按照上述时间地点，派遣其代表团，携带为八项条件所需的必要材料，以利举行谈判。”
    〔4〕 见本卷《中共中央毛泽东主席关于时局的声明》。
    〔5〕 孙行者钻进铁扇公主的肚子里从而战败铁扇公主的故事，见明朝吴承恩著的神话小说《西游记》第五十九回。


党委会的工作方法
（一九四九年三月十三日）

    *这是毛泽东在中国共产党第七届中央委员会第二次全体会议上所作的结论的一部分。

    一、党委书记要善于当“班长”。党的委员会有一二十个人，像军队的一个班，书记好比是“班长”。要把这个班带好，的确不容易。目前各中央局、分局都领导很大的地区，担负很繁重的任务。领导工作不仅要决定方针政策，还要制定正确的工作方法。有了正确的方针政策，如果在工作方法上疏忽了，还是要发生问题。党委要完成自己的领导任务，就必须依靠党委这“一班人”，充分发挥他们的作用。书记要当好“班长”，就应该很好地学习和研究。书记、副书记如果不注意向自己的“一班人”作宣传工作和组织工作，不善于处理自己和委员之间的关系，不去研究怎样把会议开好，就很难把这“一班人”指挥好。如果这“一班人”动作不整齐，就休想带领千百万人去作战，去建设。当然，书记和委员之间的关系是少数服从多数，这同班长和战士之间的关系是不一样的。这里不过是一个比方。

    二、要把问题摆到桌面上来。不仅“班长”要这样做，委员也要这样做。不要在背后议论。有了问题就开会，摆到桌面上来讨论，规定它几条，问题就解决了。有问题而不摆到桌面上来，就会长期不得解决，甚至一拖几年。“班长”和委员还要能互相谅解。书记和委员，中央和各中央局，各中央局和区党委之间的谅解、支援和友谊，比什么都重要。这一点过去大家不注意，七次代表大会以来，在这方面大有进步，友好团结关系大大增进了。今后仍然应该不断注意。

    三、“互通情报”。就是说，党委各委员之间要把彼此知道的情况互相通知、互相交流。这对于取得共同的语言是很重要的。有些人不是这样做，而是像老子说的“鸡犬之声相闻，老死不相往来”⑴，结果彼此之间就缺乏共同的语言。我们有些高级干部，在马克思列宁主义的基本理论问题上也有不同的语言，原因是学习还不够。现在党内的语言比较一致了，但是，问题还没有完全解决。例如，在土地改革中，对什么是“中农”和什么是“富农”，就还有不同的了解。

    四、不懂得和不了解的东西要问下级，不要轻易表示赞成或反对。有些文件起草出来压下暂时不发，就是因为其中还有些问题没有弄清楚，需要先征求下级的意见。我们切不可强不知以为知，要“不耻下问”⑵，要善于倾听下面干部的意见。先做学生，然后再做先生；先向下面干部请教，然后再下命令。各中央局、各前委处理问题的时候，除军事情况紧急和事情已经弄清楚者外，都应该这样办。这不会影响自己的威信，而只会增加自己的威信。我们做出的决定包括了下面干部提出的正确意见，他们当然拥护。下面干部的话，有正确的，也有不正确的，听了以后要加以分析。对正确的意见，必须听，并且照它做。中央领导之所以正确，主要是由于综合了各地供给的材料、报告和正确的意见。如果各地不来材料，不提意见，中央就很难正确地发号施令。对下面来的错误意见也要听，根本不听是不对的；不过听了而不照它做，并且要给以批评。

    五、学会“弹钢琴”。弹钢琴要十个指头都动作，不能有的动，有的不动。但是，十个指头同时都按下去，那也不成调子。要产生好的音乐，十个指头的动作要有节奏，要互相配合。党委要抓紧中心工作，又要围绕中心工作而同时开展其他方面的工作。我们现在管的方面很多，各地、各军、各部门的工作，都要照顾到，不能只注意一部分问题而把别的丢掉。凡是有问题的地方都要点一下，这个方法我们一定要学会。钢琴有人弹得好，有人弹得不好，这两种人弹出来的调子差别很大。党委的同志必须学好“弹钢琴”。

    六、要“抓紧”。就是说，党委对主要工作不但一定要“抓”，而且一定要“抓紧”。什么东西只有抓得很紧，毫不放松，才能抓住。抓而不紧，等于不抓。伸着巴掌，当然什么也抓不住。就是把手握起来，但是不握紧，样子像抓，还是抓不住东西。我们有些同志，也抓主要工作，但是抓而不紧，所以工作还是不能做好。不抓不行，抓而不紧也不行。

    七、胸中有“数”。这是说，对情况和问题一定要注意到它们的数量方面，要有基本的数量的分析。任何质量都表现为一定的数量，没有数量也就没有质量。我们有许多同志至今不懂得注意事物的数量方面，不懂得注意基本的统计、主要的百分比，不懂得注意决定事物质量的数量界限，一切都是胸中无“数”，结果就不能不犯错误。例如，要进行土地改革，对于地主、富农、中农、贫农各占人口多少，各有多少土地，这些数字就必须了解，才能据以定出正确的政策。对于何谓富农，何谓富裕中农，有多少剥削收入才算富农，否则就算富裕中农，这也必须找出一个数量的界限。在任何群众运动中，群众积极拥护的有多少，反对的有多少，处于中间状态的有多少，这些都必须有个基本的调查，基本的分析，不可无根据地、主观地决定问题。

    八、“安民告示”。开会要事先通知，像出安民告示一样，让大家知道要讨论什么问题，解决什么问题，并且早作准备。有些地方开干部会，事前不准备好报告和决议草案，等开会的人到了才临时凑合，好像“兵马已到，粮草未备”，这是不好的。如果没有准备，就不要急于开会。

    九、“精兵简政”。讲话、演说、写文章和写决议案，都应当简明扼要。会议也不要开得太长。

    十、注意团结那些和自己意见不同的同志一道工作。不论在地方上或部队里，都应该注意这一条。对党外人士也是一样。我们都是从五湖四海汇集拢来的，我们不仅要善于团结和自己意见相同的同志，而且要善于团结和自己意见不同的同志一道工作。我们当中还有犯过很大错误的人，不要嫌这些人，要准备和他们一道工作。

    十一、力戒骄傲。这对领导者是一个原则问题，也是保持团结的一个重要条件。就是没有犯过大错误，而且工作有了很大成绩的人，也不要骄傲。禁止给党的领导者祝寿，禁止用党的领导者的名字作地名、街名和企业的名字，保持艰苦奋斗作风，制止歌功颂德现象。

    十二、划清两种界限。首先，是革命还是反革命？是延安还是西安⑶？有些人不懂得要划清这种界限。例如，他们反对官僚主义，就把延安说得好似“一无是处”，而没有把延安的官僚主义同西安的官僚主义比较一下，区别一下。这就从根本上犯了错误。其次，在革命的队伍中，要划清正确和错误、成绩和缺点的界限，还要弄清它们中间什么是主要的，什么是次要的。例如，成绩究竟是三分还是七分？说少了不行，说多了也不行。一个人的工作，究竟是三分成绩七分错误，还是七分成绩三分错误，必须有个根本的估计。如果是七分成绩，那末就应该对他的工作基本上加以肯定。把成绩为主说成错误为主，那就完全错了。我们看问题一定不要忘记划清这两种界限：革命和反革命的界限，成绩和缺点的界限。记着这两条界限，事情就好办，否则就会把问题的性质弄混淆了。自然，要把界限划好，必须经过细致的研究和分析。我们对于每一个人和每一件事，都应该采取分析研究的态度。

    我和政治局的同志觉得，要有以上这些方法，才能把党委的工作搞好。除了开好代表大会以外，党的各级委员会把自己的领导工作做好，是极为重要的。我们一定要讲究工作方法，把党委的领导工作提高一步。

    注　　释
    〔1〕 见《老子》第八十章。原文是：“邻国相望，鸡犬之声相闻，民至老死不相往来。”
    〔2〕 见《论语·公冶长》。原文是：“敏而好学，不耻下问。”
    〔3〕 延安是一九三七年一月至一九四七年三月中共中央的所在地，西安则是国民党反动派在西北的统治中心。毛泽东以此来比喻革命和反革命。


南京政府向何处去？
（一九四九年四月四日）

    两条路摆在南京国民党政府及其军政人员的面前：一条是向蒋介石战犯集团及其主人美国帝国主义靠拢，这就是继续与人民为敌，而在人民解放战争中和蒋介石战犯集团同归于尽；一条是向人民靠拢，这就是与蒋介石战犯集团和美国帝国主义决裂，而在人民解放战争中立功赎罪，以求得人民的宽恕和谅解。第三条路是没有的。

    在南京的李宗仁何应钦政府⑴中，存在着三部分人。一部分人坚持地走第一条路。无论他们在口头上怎样说得好听，在行动上他们是继续备战，继续卖国，继续压迫和屠杀要求真和平的人民。他们是蒋介石的死党。一部分人愿意走第二条路，但是他们还不能作出有决定性的行动。第三部分是一些徘徊歧路、动向不明的人们。他们既不想得罪蒋介石和美国政府，又想得到人民民主阵营的谅解和容纳。但这是幻想，是不可能的。

    南京的李宗仁何应钦政府，基本上是第一部分人和第三部分人的混合物，第二部分人为数甚少。这个政府到今天为止，仍然是蒋介石和美国政府的工具。

    四月一日发生于南京的惨案⑵，不是什么偶然的事件。这是李宗仁何应钦政府保护蒋介石、保护蒋介石死党、保护美国侵略势力的必然结果。这是李宗仁何应钦政府和蒋介石死党一同荒谬地鼓吹所谓“平等的光荣的和平”，借以抵抗中共八项和平条件⑶，特别是抵抗惩办战争罪犯的结果。李宗仁何应钦政府既然派出和谈代表团前来北平同中国共产党谈判和平，并表示愿意接受中国共产党的八项条件以为谈判的基础，那末，如果这个政府是有最低限度的诚意，就应当以处理南京惨案为起点，逮捕并严惩主凶蒋介石、汤恩伯、张耀明，逮捕并严惩在南京上海的特务暴徒，逮捕并严惩那些坚决反对和平、积极破坏和谈、积极准备抵抗人民解放军向长江以南推进的反革命首要。庆父不死，鲁难未已⑷。战犯不除，国无宁日。这个真理，难道现在还不明白吗？

    我们愿意正告南京政府：如果你们没有能力办这件事，那末，你们也应协助即将渡江南进的人民解放军去办这件事。时至今日，一切空话不必说了，还是做件切实的工作，借以立功自赎为好。免得逃难，免得再受蒋介石死党的气，免得永远被人民所唾弃。只有这一次机会了，不要失掉这个机会。人民解放军就要向江南进军了。这不是拿空话吓你们，无论你们签订接受八项条件的协定也好，不签这个协定也好，人民解放军总是要前进的。签一个协定而后前进，对几方面都有利——对人民有利，对人民解放军有利，对国民党政府系统中一切愿意立功自赎的人们有利，对国民党军队的广大官兵有利，只对蒋介石，对蒋介石死党，对帝国主义者不利。不签这个协定，情况也差不多，可以用局部谈判的方法去解决。可能还有些战斗，但是不会有很多的战斗了。从新疆到台湾这样广大的地区内和漫长的战线上，国民党只有一百一十万左右的作战部队了，没有很多的仗可打了。无论签订一个全面性的协定也好，不签这个协定而签许多局部性的协定也好，对于蒋介石，对于蒋介石死党，对于美国帝国主义，一句话，对于一切至死不变的反动派，情况都是一样的，他们将决定地要灭亡。也许签订一个全面性协定对于南京方面和我们方面，都比较不签这个协定，来得稍微有利一些，所以我们还是争取签订这个协定。但是签订这个全面性协定，我们须得准备应付许多拖泥带水的事情。不签这个协定而去签订许多局部协定，对于我们要爽快得多。虽然如此，我们还是准备签订这个协定。南京政府及其代表团如果也愿意这样做，那末，就得在这几天下决心，一切幻想和一切空话都应当抛弃了。我们并不强迫你们下这个决心。南京政府及其代表团是否下这个决心，有你们自己的自由。就是说，你们或者听蒋介石和司徒雷登⑸的话，并和他们永远站在一起，或者听我们的话，和我们站在一起，对于这二者的选择，有你们自己的自由。但是选择的时间没有很多了，人民解放军就要进军了，一点游移的余地也没有了。

    注　　释
    〔1〕 一九四九年三月十二日，李宗仁在孙科辞职后，任命何应钦继任行政院长。
    〔2〕 一九四九年四月一日，南京十一个专科以上学校的学生六千余人举行游行示威，要求国民党反动政府接受中国共产党的八项和平谈判条件。国民党南京卫戍总司令张耀明在蒋介石授意下，指使军警特务凶殴示威学生，死学生二人，伤一百余人。
    〔3〕 见本卷《中共中央毛泽东主席关于时局的声明》。
    〔4〕 事见《左传·闵公元年》。庆父是春秋时鲁国的公子，曾经一再制造鲁国的内乱，先后杀死两个国君。当时的人有“不去庆父，鲁难未已”的说法。后人常常把制造内乱的人比之为庆父。
    〔5〕 见本卷《别了，司徒雷登》注〔1〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


向全国进军的命令
（一九四九年四月二十一日）

    *这个命令是毛泽东起草的。在国民党反动政府拒绝签订国内和平协定以后，人民解放军遵照毛泽东主席和朱德总司令的这个命令，向尚未解放的广大地区，举行了规模空前的全面大进军。刘伯承、邓小平等领导的第二野战军和陈毅、粟裕、谭震林等领导的第三野战军，于一九四九年四月二十日夜起，至二十一日，在西起九江东北的湖口，东至江阴，长达五百余公里的战线上，强渡长江，彻底摧毁国民党军苦心经营了三个半月的长江防线。四月二十三日，解放了国民党二十二年来的反革命统治中心南京，宣告了国民党反动统治的覆灭。接着，又分路向南挺进，于五月三日解放杭州，五月二十二日解放南昌，五月二十七日攻占中国最大的城市上海。七月，开始进军福建。八月十七日解放福州，十月十七日解放厦门。林彪、罗荣桓等领导的第四野战军，于五月十四日，在武汉以东团风至武穴间一百余公里的地段上，强渡长江。五月十六、十七两日，解放华中的重镇武昌、汉阳和汉口。接着，又南下湖南。国民党湖南省主席程潜、第一兵团司令陈明仁，于八月四日宣布起义，湖南省和平解放。第四野战军在九、十月间进行衡（阳）宝（庆）战役，歼灭了国民党白崇禧军的主力以后，又向广东、广西进军。十月十四日解放广州，十一月二十二日解放桂林，十二月四日解放南宁。和第二、第三野战军进行渡江作战的同时，聂荣臻、徐向前等领导的华北各兵团，四月二十四日攻克太原。彭德怀、贺龙等领导的第一野战军，在五月二十日解放西安之后，同第十九、第二十兵团继续向西北国民党统治区进军，八月二十六日攻克兰州，九月五日解放西宁，九月二十三日解放银川，全部歼灭了国民党马步芳、马鸿逵军。九月下旬，国民党新疆省警备总司令陶峙岳、省主席鲍尔汉宣布起义，新疆省和平解放。刘伯承、邓小平等领导的第二野战军同贺龙、李井泉等领导的第十八兵团和第一野战军一部，于十一月初开始向西南进军。十一月十五日解放贵阳，十一月三十日解放重庆。十二月九日，国民党云南省主席卢汉，西康省主席刘文辉，西南军政长官公署副长官邓锡侯、潘文华等人宣布起义，云南、西康两省和平解放。十二月下旬，进入西南的人民解放军进行了成都战役，全部歼灭国民党胡宗南军，二十七日解放成都。到一九四九年十二月底，人民解放军已经全部歼灭了中国大陆上的国民党军队，解放了除西藏以外的全部中国大陆。

    各野战军全体指挥员战斗员同志们，南方各游击区人民解放军同志们：

    由中国共产党的代表团和南京国民党政府的代表团经过长时间的谈判所拟定的国内和平协定，已被南京国民党政府所拒绝⑴。南京国民党政府的负责人员之所以拒绝这个国内和平协定，是因为他们仍然服从美国帝国主义和国民党匪首蒋介石的命令，企图阻止中国人民解放事业的推进，阻止用和平方法解决国内问题。经过双方代表团的谈判所拟定的国内和平协定八条二十四款，表示了对于战犯问题的宽大处理，对于国民党军队的官兵和国民党政府的工作人员的宽大处理，对于其他各项问题亦无不是从民族利益和人民利益出发作了适宜的解决。拒绝这个协定，就是表示国民党反动派决心将他们发动的反革命战争打到底。拒绝这个协定，就是表示国民党反动派在今年一月一日所提议的和平谈判，不过是企图阻止人民解放军向前推进，以便反动派获得喘息时间，然后卷土重来，扑灭革命势力。拒绝这个协定，就是表示南京李宗仁政府所谓承认中共八个和平条件⑵以为谈判基础是完全虚伪的。因为，既然承认惩办战争罪犯，用民主原则改编一切国民党反动军队，接收南京政府及其所属各级政府的一切权力以及其他各项基础条件，就没有理由拒绝根据这些基础条件所拟定的而且是极为宽大的各项具体办法。在此种情况下，我们命令你们：

    （一）奋勇前进，坚决、彻底、干净、全部地歼灭中国境内一切敢于抵抗的国民党反动派，解放全国人民，保卫中国领土主权的独立和完整。

    （二）奋勇前进，逮捕一切怙恶不悛的战争罪犯。不管他们逃至何处，均须缉拿归案，依法惩办。特别注意缉拿匪首蒋介石。

    （三）向任何国民党地方政府和地方军事集团宣布国内和平协定的最后修正案。对于凡愿停止战争、用和平方法解决问题者，你们即可照此最后修正案的大意和他们签订地方性的协定。

    （四）在人民解放军包围南京之后，如果南京李宗仁政府尚未逃散，并愿意于国内和平协定上签字，我们愿意再一次给该政府以签字的机会。

    中国人民革命军事委员会主席　毛泽东
    中国人民解放军总司令　　　朱　　德

    注　　释
    〔1〕 一九四九年四月一日，以张治中为首的国民党政府和平谈判代表团到达北平，和中国共产党代表团进行谈判。经过半个月谈判，拟定了国内和平协定。四月十五日，中国共产党代表团将国内和平协定（最后修正案），提交南京政府代表团，四月二十日，被南京政府所拒绝。国内和平协定（最后修正案）全文如下：

    中华民国三十五年，南京国民政府在美国政府帮助之下，违背人民意志，破坏停战协定及政治协商会议的决议，在反对中国共产党的名义之下，向中国人民及中国人民解放军发动全国规模的国内战争。此项战争，至今已达两年又九个半月之久。全国人民，因此蒙受了极大的灾难。国家财力物力遭受了极大的损失，国家主权亦遭受了新的损害。全国人民，对于南京国民政府违背孙中山先生的革命三民主义的立场，违背孙中山先生的联俄、联共及扶助农工等项正确的政策，以及违背孙中山先生的革命的临终遗嘱，历来表示不满。全国人民对于南京国民政府发动此次空前规模的国内战争以及由此而采取的政治、军事、财政、经济、文化、外交等项错误的政策及措施，尤其表示反对。南京国民政府在全国人民中业已完全丧失信任。而在此次国内战争中，南京国民政府的军队，业已为中国共产党所领导、为中国人民革命军事委员会所指挥的人民解放军所战败。基于上述情况，南京国民政府曾于中华民国三十八年一月一日向中国共产党提议举行停止国内战争恢复和平状态的谈判。中国共产党曾于同年一月十四日发表声明，同意南京国民政府上项提议，并提议以惩办战争罪犯，废除伪宪法，废除伪法统，依据民主原则改编一切反动军队，没收官僚资本，实行土地改革，废除卖国条约，召集没有反动分子参加的新的政治协商会议成立民主联合政府，接收南京国民党反动政府及其所属各级政府的一切权力等八项条件为双方举行和平谈判的基础，此八项基础条件已为南京国民政府所同意。因此，中国共产党方面和南京国民政府方面派遣自己的代表团，授以举行谈判和签订协定的全权。双方代表于北平集会，首先确认南京国民政府应对于此次国内战争及其各项错误政策担负全部责任，并同意成立本协定。

    第一条

    第一款　为着分清是非，判明责任，中国共产党代表团与南京国民政府代表团双方（以下简称双方）确认，对于发动及执行此次国内战争应负责任的南京国民政府方面的战争罪犯，原则上必须予以惩办，但得依照下列情形分别处理：

    第一项　一切战犯，不问何人，如能认清是非，翻然悔悟，出于真心实意，确有事实表现，因而有利于中国人民解放事业之推进，有利于用和平方法解决国内问题者，准予取消战犯罪名，给以宽大待遇。

    第二项　一切战犯，不问何人，凡属怙恶不悛，阻碍人民解放事业之推进，不利于用和平方法解决国内问题，或竟策动叛乱者，应予从严惩办。其率队叛乱者，应由中国人民革命军事委员会负责予以讨平。

    第二款　双方确认，南京国民政府于中华民国三十八年一月二十六日将日本侵华战争罪犯冈村宁次大将宣告无罪释放，复于同年一月三十一日允许其他日本战犯二百六十名送返日本等项处置，是错误的。此项日本战犯，一俟中国民主联合政府即代表全中国人民的新的中央政府成立，即应从新处理。

    第二条

    第三款　双方确认，南京国民政府于中华民国三十五年十一月召开的“国民代表大会”所通过的《中华民国宪法》，应予废除。

    第四款　《中华民国宪法》废除后，中国国家及人民所当遵循的根本法，应依新的政治协商会议及民主联合政府的决议处理之。

    第三条

    第五款　双方确认，南京国民政府的一切法统，应予废除。

    第六款　在人民解放军到达和接收的地区及在民主联合政府成立以后，应即建立人民的民主的法统，并废止一切反动法令。

    第四条

    第七款　双方确认，南京国民政府所属的一切武装力量（一切陆军、海军、空军、宪兵部队、交通警察部队、地方部队，一切军事机关、学校、工厂及后方勤务机构等），均应依照民主原则实行改编为人民解放军。在国内和平协定签字之后，应立即成立一个全国性的整编委员会，负责此项改编工作。整编委员会委员为七人至九人，由人民革命军事委员会派出四人至五人，南京国民政府派出三人至四人，以人民革命军事委员会派出之委员一人为主任，南京国民政府派出之委员一人为副主任。在人民解放军到达和接收的地区，得依需要，设立区域性的整编委员会分会。此项分会双方人数的比例及主任副主任的分担，同于全国性的整编委员会。海军及空军的改编，应各设一个整编委员会。人民解放军向南京国民政府现时所辖地区开进和接收的一切事宜，由中国人民革命军事委员会以命令规定之。人民解放军开进时，南京国民政府所属武装部队不得抵抗。

    第八款　双方同意每一区域的改编计划，分为两个阶段进行：

    第一项　第一阶段，为集中整理阶段。

    第一点：　凡南京国民政府所属的一切武装部队（陆军、海军、空军、宪兵、交通警察总队及地方部队等）均应集中整理。整理原则，应由整编委员会根据各区实况，在人民解放军到达和接收的地区，按照其原番号，原编制，原人数，命令其分区，分期，开赴指定地点，集中整理。

    第二点：　南京国民政府所属一切武装部队，在其驻在的大小城市，交通要道，河流海港及乡村，当人民解放军尚未到达和接收前，应负责维持当地秩序，防止任何破坏事件发生。

    第三点：　在上述地区，当人民解放军到达和接收时，南京国民政府所属武装部队，应根据整编委员会及其分会的命令，实行和平移交，开赴指定地点。在开赴指定地点的行进中及到达后，南京国民政府所属武装部队应严格遵守纪律，不得破坏地方秩序。

    第四点：　在南京国民政府所属武装部队遵照整编委员会及其分会的命令离开原驻地时，原在当地驻守的地方警察或保安部队不得撤走，并应负责维持地方治安，接受人民解放军的指挥和命令。

    第五点：　南京国民政府所属一切武装部队，在开动与集中期间，其粮秣被服及其他军需供给，统由整编委员会及其分会和地方政府负责解决。

    第六点：　南京国民政府所属一切军事机关（从国防部直到联合后方勤务总司令部所属的机关、学校、工厂、仓库等），一切军事设备（军港、要塞、空军基地等）及一切军用物资，应由整编委员会及其分会根据各区实况，命令其分区分期移交给人民解放军及其各地军事管制委员会接收。

    第二项　第二阶段，为分区改编阶段。

    第一点：　南京国民政府所属陆军部队（步兵部队，骑兵部队，特种兵部队，宪兵部队，交通警察部队及地方部队），在分区分期开赴指定地点集中整理后，整编委员会应根据各区实况，制出分区改编计划，定期实施。改编原则，应依照人民解放军的民主制度和正规编制，将经过集中整理的上述全部陆军部队编成人民解放军的正规部队。其士兵中老弱残废，经查验属实，确须退伍，并自愿退伍者，其官佐中自愿退役或转业者，均由整编委员会及其分会负责处理，给以回家的便利和生活的安置，务使各得其所，不致生活无着，发生不良行为。

    第二点：　南京国民政府所属海军空军，在分区分期开赴指定地点集中整理后，即按原番号，原编制，原人数，由海军空军整编委员会依照人民解放军的民主制度，加以改编。

    第三点：　南京国民政府所属一切武装部队，在改编为人民解放军后，应严格遵守人民解放军的三大纪律，八项注意，忠实执行人民解放军的军事政治制度，不得违犯。

    第四点：　在改编后，退伍官兵应尊重当地人民政府，遵守人民政府法令。地方人民政府及当地人民，亦应对退伍官兵给以照顾，不得歧视。

    第九款　南京国民政府所属一切武装力量，于国内和平协定签字之后，不得再行征募兵员。对其所有武器、弹药及一切装备，一切军事机关设备及一切军用物资，均须负责保护，不得有任何破坏、藏匿、转移或出卖的行为。

    第十款　在国内和平协定签字之后，南京国民政府所属任何武装力量，如有对改编计划抗不执行者，南京国民政府应协助人民解放军强制执行，以保证改编计划的彻底实施。

    第五条

    第十一款　双方同意，凡属南京国民政府统治时期依仗政治特权及豪门势力而获得或侵占的官僚资本企业（包括银行、工厂、矿山、船舶、公司、商店等）及财产，应没收为国家所有。

    第十二款　在人民解放军尚未到达和接收的地区，南京国民政府应负责监督第十一款所述官僚资本的企业和财产不许逃匿，或破坏，或转移户头，暗中出卖。其已经迁移者，应命其就地冻结，不许继续迁移，或逃往国外，或加以破坏。官僚资本的企业及财产在国外者，应宣布为国家所有。

    第十三款　在人民解放军已经到达和接收的地区，第十一款所指的官僚资本企业和财产，即应由当地的军事管制委员会或民主联合政府委任的机构实行没收。其中，如有私人股份，应加清理，经证实确为私人股份并非由官僚资本暗中转移者，应予承认，并许其有留股或退股之自由。

    第十四款　凡官僚资本属于南京国民政府统治时期以前及属于南京国民政府统治时期而为不大的企业且与国计民生无害者，不予没收。但其中若干人物，由于犯罪行为，例如罪大恶极的反动分子而为人民告发并审查属实者，仍应没收其企业及财产。

    第十五款　在人民解放军尚未到达和接收的城市，南京国民政府所属的省、市、县政府应负责保护当地的人民民主力量及其活动，不得压抑或破坏。

        第六条

    第十六款　双方确认，全中国农村中的封建的土地所有权制度，应有步骤地实行改革。在人民解放军到达后，一般地先行减租减息，后行分配土地。

    第十七款　在人民解放军尚未到达和接收的地区，南京国民政府所属的地方政府应负责保护农民群众的组织及其活动，不得压抑或破坏。

        第七条

    第十八款　双方同意，在南京国民政府统治时期所订立的一切外交条约、协定及其他公开的或秘密的外交文件及档案，均应由南京国民政府交给民主联合政府，并由民主联合政府予以审查。其中，凡对于中国人民及国家不利，尤其是有出卖国家权利的性质者，应分别情形，予以废除，或修改，或重订。

        第八条

    第十九款　双方同意，在国内和平协定签字之后，民主联合政府成立之前，南京国民政府及其院、部、会等项机构，应暂行使职权，但必须与中国人民革命军事委员会协商处理，并协助人民解放军办理各地的接收和移交事项。待民主联合政府成立之后，南京国民政府即向民主联合政府移交，并宣告自己的结束。

    第二十款　南京国民政府及其各级地方政府与其所属一切机构举行移交时，人民解放军、各地人民政府及中国民主联合政府必须注意吸收其工作人员中一切爱国分子及有用人材，给以民主教育，并任用于适当的工作岗位，不使流离失所。

    第二十一款　南京国民政府及其所属各省、市、县地方政府，在人民解放军尚未到达和接收以前，应负责维持当地治安，保管及保护一切政府机关、国家企业（包括银行、工厂、矿山、铁路、邮电、飞机、船舶、公司、仓库及一切交通设备等）及各种属于国家的动产不动产，不许有任何破坏、损失、迁移、藏匿或出卖。其已经迁移或藏匿的图书档案，古物珍宝，金银外钞及一切产业资财，均应立即冻结，听候接收。其已经送往外国或原在外国者，应由南京国民政府负责收回或保管，准备交代。

    第二十二款　在人民解放军已经到达和接收的地区，即应经由当地的军事管制委员会及地方人民政府或联合政府委任的机构，接收地方的一切权力及国家产业财富。

    第二十三款　在南京国民政府代表团签字于国内和平协定并由南京国民政府付诸实施后，中国共产党代表团愿意负责向新的政治协商会议的筹备委员会提议：南京国民政府得派遣爱国分子若干人为代表，出席新的政治协商会议；在取得新的政治协商会议筹备委员会批准后，南京国民政府的代表即可出席新的政治协商会议。

    第二十四款　在南京国民政府业已派遣代表出席新的政治协商会议以后，中国共产党方面愿意负责向新的政治协商会议提议：在民主联合政府中应包括南京国民政府方面的若干爱国分子，以利合作。双方代表团声明：为着中国人民的解放和中华民族的独立自由，为着早日结束战争，恢复和平，以利在全国范围内开始生产建设的伟大工作，使国家和人民稳步地进入富强康乐之境，我们特负责签订本协定，希望全国人民团结一致，为完满地实现本协定而奋斗。本协定于签字后立即生效。

    〔2〕 见本卷《中共中央毛泽东主席关于时局的声明》。


中国人民解放军布告
（一九四九年四月二十五日）

    国民党反动派业已拒绝接受和平条件⑴，坚持其反民族反人民的罪恶的战争立场。全国人民希望人民解放军迅速消灭国民党反动派。我们已命令人民解放军奋勇前进，消灭一切敢于抵抗的国民党反动军队，逮捕一切怙恶不悛的战争罪犯，解放全国人民，保卫中国领土主权的独立和完整，实现全国人民所渴望的真正的统一。人民解放军所到之处，深望各界人民予以协助。兹特宣布约法八章，愿与我全体人民共同遵守之。

    （一）保护全体人民的生命财产。各界人民，不分阶级、信仰和职业，均望保持秩序，采取和人民解放军合作的态度。人民解放军则采取和各界人民合作的态度。如有反革命分子或其他破坏分子，乘机捣乱、抢劫或破坏者，定予严办。

    （二）保护民族工商农牧业。凡属私人经营的工厂、商店、银行、仓库、船舶、码头、农场、牧场等，一律保护，不受侵犯。希望各业员工照常生产，各行商店照常营业。

    （三）没收官僚资本。凡属国民党反动政府和大官僚分子所经营的工厂、商店、银行、仓库、船舶、码头、铁路、邮政、电报、电灯、电话、自来水和农场、牧场等，均由人民政府接管。其中，如有民族工商农牧业家私人股份经调查属实者，当承认其所有权。所有在官僚资本企业中供职的人员，在人民政府接管以前，均须照旧供职，并负责保护资财、机器、图表、账册、档案等，听候清点和接管。保护有功者奖，怠工破坏者罚。凡愿继续服务者，在人民政府接管后，准予量才录用，不使流离失所。

    （四）保护一切公私学校、医院、文化教育机关、体育场所，和其他一切公益事业。凡在这些机关供职的人员，均望照常供职，人民解放军一律保护，不受侵犯。

    （五）除怙恶不悛的战争罪犯和罪大恶极的反革命分子外，凡属国民党中央、省、市、县各级政府的大小官员，“国大”代表，立法、监察委员，参议员，警察人员，区镇乡保甲人员，凡不持枪抵抗、不阴谋破坏者，人民解放军和人民政府一律不加俘虏，不加逮捕，不加侮辱。责成上述人员各安职守，服从人民解放军和人民政府的命令，负责保护各机关资财、档案等，听候接收处理。这些人员中，凡有一技之长而无严重的反动行为或严重的劣迹者，人民政府准予分别录用。如有乘机破坏，偷盗，舞弊，携带公款、公物、档案潜逃，或拒不交代者，则须予以惩办。

    （六）为着确保城乡治安、安定社会秩序的目的，一切散兵游勇，均应向当地人民解放军或人民政府投诚报到。凡自动投诚报到，并将所有武器交出者，概不追究。其有抗不报到，或隐藏武器者，即予逮捕查究。窝藏不报者，须受相当的处分。

    （七）农村中的封建的土地所有权制度，是不合理的，应当废除。但是废除这种制度，必须是有准备和有步骤的。一般地说来，应当先行减租减息，后行分配土地，并且需要人民解放军到达和工作一个相当长的时期之后，方才谈得到认真地解决土地问题。农民群众应当组织起来，协助人民解放军进行各项初步的改革工作。同时，努力耕种，使现有的农业生产水平不致降低，然后逐步加以提高，借以改善农民生活，并供给城市人民以商品粮食。城市的土地房屋，不能和农村土地问题一样处理。

    （八）保护外国侨民生命财产的安全。希望一切外国侨民各安生业，保持秩序。一切外国侨民，必须遵守人民解放军和人民政府的法令，不得进行间谍活动，不得有反对中国民族独立事业和人民解放事业的行为，不得包庇中国战争罪犯、反革命分子及其他罪犯。否则，当受人民解放军和人民政府的法律制裁。

    人民解放军纪律严明，公买公卖，不许妄取民间一针一线。希望我全体人民，一律安居乐业，切勿轻信谣言，自相惊扰。切切此布。

    中国人民革命军事委员会主席　毛泽东
    中国人民解放军总司令　朱　　德

    注　　释
    〔1〕 见本卷《向全国进军的命令》注〔1〕。


中国人民解放军总部发言人为英国军舰暴行⑴发表的声明
（一九四九年四月三十日）

    *这是毛泽东为中国人民解放军总部发言人起草的声明。在这个声明里，表明了中国人民不怕任何威胁、坚决反对帝国主义侵略的严正立场，并且表明了即将成立的新中国的对外政策。

    我们斥责战争贩子丘吉尔的狂妄声明⑵。四月二十六日，丘吉尔在英国下院，要求英国政府派两艘航空母舰去远东，“实行武力的报复”。丘吉尔先生，你“报复”什么？英国的军舰和国民党的军舰一道，闯入中国人民解放军的防区，并向人民解放军开炮，致使人民解放军的忠勇战士伤亡二百五十二人之多。英国人跑进中国境内做出这样大的犯罪行为，中国人民解放军有理由要求英国政府承认错误，并执行道歉和赔偿。难道你们今后应当做的不是这些，反而是开动军队到中国来向中国人民解放军进行“报复”吗？艾德礼首相的话也是错误的⑶。他说英国有权开动军舰进入中国的长江。长江是中国的内河，你们英国人有什么权利将军舰开进来？没有这种权利。中国的领土主权，中国人民必须保卫，绝对不允许外国政府来侵犯。艾德礼说：人民解放军“准备让英舰紫石英号开往南京，但要有一个条件，就是该舰要协助人民解放军渡江”。艾德礼是在撒谎，人民解放军并没有允许紫石英号开往南京。人民解放军不希望任何外国武装力量帮助渡江，或做任何别的什么事情。相反，人民解放军要求英国、美国、法国在长江黄浦江和在中国其他各处的军舰、军用飞机、陆战队等项武装力量，迅速撤离中国的领水、领海、领土、领空，不要帮助中国人民的敌人打内战。中国人民革命军事委员会和人民政府直到现在还没有同任何外国政府建立外交关系。中国人民革命军事委员会和人民政府愿意保护从事正常业务的在华外国侨民。中国人民革命军事委员会和人民政府愿意考虑同各外国建立外交关系，这种关系必须建立在平等、互利、互相尊重主权和领土完整的基础上，首先是不能帮助国民党反动派。中国人民革命军事委员会和人民政府不愿意接受任何外国政府所给予的任何带威胁性的行动。外国政府如果愿意考虑同我们建立外交关系，它就必须断绝同国民党残余力量的关系，并且把它在中国的武装力量撤回去。艾德礼埋怨中国共产党因为没有同外国建立外交关系而不愿意同外国政府的旧外交人员（国民党承认的领事）发生关系，这种埋怨是没有理由的。过去数年内，美国、英国、加拿大等国政府是帮助国民党反对我们的，难道艾德礼先生也忘记了？被击沉不久的重庆号重巡洋舰⑷是什么国家赠给国民党的，艾德礼先生难道也不知道吗？

    注　　释
    〔1〕 一九四九年四月二十日至二十一日，当人民解放军渡江作战的时候，侵入中国内河长江的紫石英号等四艘英国军舰先后驶向人民解放军防区，妨碍渡江，中英双方发生了军事冲突。英舰开炮打死打伤人民解放军二百五十二人。紫石英号也被人民解放军击伤被迫停于镇江附近江中，其他三艘英舰逃走。英国当局曾由其远东舰队司令布朗特经过紫石英号舰长同人民解放军代表进行多次谈判，要求将紫石英号放行。当谈判还在进行之际，紫石英号军舰于七月三十日夜趁江陵解放号客轮经过镇江下驶，强行靠近该轮与之并行，借以逃跑。当人民解放军警告其停驶时，紫石英号军舰竟开炮射击，并撞沉木船多只，逃出长江。
    〔2〕 一九四九年四月二十六日，英国保守党首领丘吉尔在下院发言，把中国人民解放军炮击驶入人民解放军防区的英舰说成是“暴行”，并且要英国政府“派一两艘航空母舰到中国海上去……实行武力的报复”。
    〔3〕 一九四九年四月二十六日，英国首相艾德礼在议会中宣称：“英国军舰有合法权利在长江行驶，执行和平使命，因为它们得到国民党政府的许可。”同时，他在谈到英国方面代表和中国人民解放军代表交涉的情况时，又造谣说：中国人民解放军“准备让英舰紫石英号开往南京，但要有一个条件，就是该舰要协助人民解放军渡江”。
    〔4〕 重庆号巡洋舰，是英国政府于一九四八年五月十九日赠给国民党反动政府的，是国民党政府海军中最大的巡洋舰。一九四九年二月二十五日，这艘军舰的官兵在上海吴淞口举行起义，脱离国民党政府，加入中国人民海军。同年三月十九日，美帝国主义和国民党政府出动重轰炸机多架，将其炸沉于中国东北辽东湾的葫芦岛附近。


在新政治协商会议筹备会上的讲话
（一九四九年六月十五日）

诸位代表先生：

    我们的新的政治协商会议的筹备会⑴，今天开幕了。这个筹备会的任务，就是：完成各项必要的准备工作，迅速召开新的政治协商会议，成立民主联合政府，以便领导全国人民，以最快的速度肃清国民党反动派的残余力量，统一全中国，有系统地和有步骤地在全国范围内进行政治的、经济的、文化的和国防的建设工作。全国人民希望我们这样做，我们就应当这样做。

    新的政治协商会议，是中国共产党在一九四八年五月一日向全国人民提议召开的⑵。这个提议，迅速地得到了全国各民主党派、各人民团体、各界民主人士、国内少数民族和海外华侨的响应。中国共产党、各民主党派、各人民团体、各界民主人士、国内少数民族和海外华侨都认为：必须打倒帝国主义、封建主义、官僚资本主义和国民党反动派的统治，必须召集一个包含各民主党派、各人民团体、各界民主人士、国内少数民族和海外华侨的代表人物的政治协商会议，宣告中华人民共和国的成立，并选举代表这个共和国的民主联合政府，才能使我们的伟大的祖国脱离半殖民地的和半封建的命运，走上独立、自由、和平、统一和强盛的道路。这是一个共同的政治基础。这是中国共产党、各民主党派、各人民团体、各界民主人士、国内少数民族和海外华侨团结奋斗的共同的政治基础，这也是全国人民团结奋斗的共同的政治基础。这个政治基础是如此巩固，以至于没有一个认真的民主党派、人民团体和民主人士提出任何不同的意见，大家认为只有这一条道路，才是解决中国一切问题的正确的方向。

    全国人民拥护自己的人民解放军，取得了战争的胜利。这一次伟大的人民解放战争，从一九四六年七月开始，到现在，业已三年了。这一次战争是由国民党反动派在获得外国帝国主义的援助之下发动的。国民党反动派背信弃义，撕毁了一九四六年一月的停战协定⑶和政治协商会议的决议⑷，发动了这一次反人民的国内战争。可是，仅仅三年时间，即已被英勇的人民解放军所打败。不久以前，在国民党反动派的和平阴谋被揭穿以后，人民解放军即已奋勇前进，横渡长江。国民党反动派的都城南京，已被夺取。上海、杭州、南昌、武汉、西安，已被解放。现在，人民解放军的各路野战军，正在向南方和西北各省，举行着自有中国历史以来未曾有过的大进军。三个年头中，人民解放军共已消灭反动的国民党军五百五十九万人。截至现时为止，残余的国民党军，包括它的正规部队、非正规部队和后方军事机关军事学校等在内，只有一百五十万人左右了。肃清这一部分残余敌军，还需要一些时间，但已为期不远了。

    这是全中国人民的胜利，也是全世界人民的胜利。整个世界，除了帝国主义者和各国反动派，对于中国人民的这个伟大的胜利，没有不欢欣鼓舞的。中国人民反对自己的敌人的斗争和世界人民反对自己的敌人的斗争，其意义是同一的。全中国人民和全世界人民一齐看见了这样的事实：帝国主义者指挥中国反动派用反革命战争残酷地反对中国人民，中国人民用革命战争胜利地打倒了反动派。

    在这里，我认为有必要唤起人们的注意，这即是：帝国主义者及其走狗中国反动派对于他们在中国这块土地上的失败，是不会甘心的。他们还会要互相勾结在一起，用各种可能的方法，反对中国人民。例如，派遣他们的走狗钻进中国内部来进行分化工作和捣乱工作。这是必然的，他们决不会忘记这一项工作。例如，唆使中国反动派，甚至加上他们自己的力量，封锁中国的海港。只要还有可能，他们就会这样做。再则，假如他们还想冒险的话，派出一部分兵力侵扰中国的边境，也不是不可能的。所有这些，我们都必须充分地估计到。我们决不可因为胜利，而放松对于帝国主义分子及其走狗们的疯狂的报复阴谋的警惕性，谁要是放松这一项警惕性，谁就将在政治上解除武装，而使自己处于被动的地位。在这种情况下，全国人民必须团结起来，坚决、彻底、干净、全部地粉碎帝国主义者及其走狗中国反动派的任何一项反对中国人民的阴谋计划。中国必须独立，中国必须解放，中国的事情必须由中国人民自己作主张，自己来处理，不容许任何帝国主义国家再有一丝一毫的干涉。

    中国的革命是全民族人民大众的革命，除了帝国主义者、封建主义者、官僚资产阶级分子、国民党反动派及其帮凶们而外，其余的一切人都是我们的朋友，我们有一个广大的和巩固的革命统一战线。这个统一战线是如此广大，它包含了工人阶级、农民阶级、城市小资产阶级和民族资产阶级。这个统一战线是如此巩固，它具备了战胜任何敌人和克服任何困难的坚强的意志和源源不竭的能力。我们现在所处的时代是帝国主义制度走向全部崩溃的时代，帝国主义者业已陷入不可解脱的危机之中，不论他们还要如何继续反对中国人民，中国人民总是有办法取得最后胜利的。

    同时，我们向全世界声明：我们所反对的只是帝国主义制度及其反对中国人民的阴谋计划。任何外国政府，只要它愿意断绝对于中国反动派的关系，不再勾结或援助中国反动派，并向人民的中国采取真正的而不是虚伪的友好态度，我们就愿意同它在平等、互利和互相尊重领土主权的原则的基础之上，谈判建立外交关系的问题。中国人民愿意同世界各国人民实行友好合作，恢复和发展国际间的通商事业，以利发展生产和繁荣经济。

    诸位代表先生：我们召集新的政治协商会议成立民主联合政府的一切条件，均已成熟。全中国人民是如此热烈地盼望我们召开会议和成立政府。我相信，我们现在开始的工作，是能够满足这个希望的，并且不需要多久的时间就能满足这个希望。

    中国民主联合政府一经成立，它的工作重点将是：（一）肃清反动派的残余，镇压反动派的捣乱；（二）尽一切可能用极大力量从事人民经济事业的恢复和发展，同时恢复和发展人民的文化教育事业。

    中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。

    中华人民共和国万岁！
    民主联合政府万岁！
    全国人民大团结万岁！

    注　　释
    〔1〕 新政治协商会议筹备会，于一九四九年六月十五日至十九日在北平召开第一次全体会议。参加这次会议的，包括中国共产党和各民主党派、各人民团体、各界民主人士、国内少数民族、海外华侨等二十三个单位，一百三十四人。会议通过了《新政治协商会议筹备会组织条例》和《关于参加新政治协商会议的单位及其代表名额的规定》，选出了以毛泽东为主任的常务委员会。当时所以叫做新政治协商会议，是为了区别于一九四六年一月十日至三十一日在重庆举行的政治协商会议。以后，在一九四九年九月十七日新政协筹备会第二次全体会议上，决定将新政治协商会议改称中国人民政治协商会议。
    〔2〕 见本卷《中共中央关于九月会议的通知》注〔5〕。
    〔3〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔1〕。
    〔4〕 见本卷《以自卫战争粉碎蒋介石的进攻》注〔2〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


论人民民主专政

纪念中国共产党二十八周年
（一九四九年六月三十日）

    一九四九年的七月一日这一个日子表示，中国共产党已经走过二十八年了。像一个人一样，有他的幼年、青年、壮年和老年。中国共产党已经不是小孩子，也不是十几岁的年青小伙子，而是一个大人了。人到老年就要死亡，党也是这样。阶级消灭了，作为阶级斗争的工具的一切东西，政党和国家机器，将因其丧失作用，没有需要，逐步地衰亡下去，完结自己的历史使命，而走到更高级的人类社会。我们和资产阶级政党相反。他们怕说阶级的消灭，国家权力的消灭和党的消灭。我们则公开声明，恰是为着促使这些东西的消灭而创设条件，而努力奋斗。共产党的领导和人民专政的国家权力，就是这样的条件。不承认这一条真理，就不是共产主义者。没有读过马克思列宁主义的刚才进党的青年同志们，也许还不懂得这一条真理。他们必须懂得这一条真理，才有正确的宇宙观。他们必须懂得，消灭阶级，消灭国家权力，消灭党，全人类都要走这一条路的，问题只是时间和条件。全世界共产主义者比资产阶级高明，他们懂得事物的生存和发展的规律，他们懂得辩证法，他们看得远些。资产阶级所以不欢迎这一条真理，是因为他们不愿意被人们推翻。被推翻，例如眼前国民党反动派被我们所推翻，过去日本帝国主义被我们和各国人民所推翻，对于被推翻者来说，这是痛苦的，不堪设想的。对于工人阶级、劳动人民和共产党，则不是什么被推翻的问题，而是努力工作，创设条件，使阶级、国家权力和政党很自然地归于消灭，使人类进到大同境域。为着说清我们在下面所要说的问题，在这里顺便提一下这个人类进步的远景的问题。

    我们党走过二十八年了，大家知道，不是和平地走过的，而是在困难的环境中走过的，我们要和国内外党内外的敌人作战。谢谢马克思、恩格斯、列宁和斯大林，他们给了我们以武器。这武器不是机关枪，而是马克思列宁主义。

    列宁在一九二○年在《共产主义运动中的“左派”幼稚病》一书中，描写过俄国人寻找革命理论的经过⑴。俄国人曾经在几十个年头内，经历艰难困苦，方才找到了马克思主义。中国有许多事情和十月革命以前的俄国相同，或者近似。封建主义的压迫，这是相同的。经济和文化落后，这是近似的。两个国家都落后，中国则更落后。先进的人们，为了使国家复兴，不惜艰苦奋斗，寻找革命真理，这是相同的。

    自从一八四○年鸦片战争⑵失败那时起，先进的中国人，经过千辛万苦，向西方国家寻找真理。洪秀全⑶、康有为⑷、严复⑸和孙中山，代表了在中国共产党出世以前向西方寻找真理的一派人物。那时，求进步的中国人，只要是西方的新道理，什么书也看。向日本、英国、美国、法国、德国派遣留学生之多，达到了惊人的程度。国内废科举，兴学校⑹，好像雨后春笋，努力学习西方。我自己在青年时期，学的也是这些东西。这些是西方资产阶级民主主义的文化，即所谓新学，包括那时的社会学说和自然科学，和中国封建主义的文化即所谓旧学是对立的。学了这些新学的人们，在很长的时期内产生了一种信心，认为这些很可以救中国，除了旧学派，新学派自己表示怀疑的很少。要救国，只有维新，要维新，只有学外国。那时的外国只有西方资本主义国家是进步的，它们成功地建设了资产阶级的现代国家。日本人向西方学习有成效，中国人也想向日本人学。在那时的中国人看来，俄国是落后的，很少人想学俄国。这就是十九世纪四十年代至二十世纪初期中国人学习外国的情形。

    帝国主义的侵略打破了中国人学西方的迷梦。很奇怪，为什么先生老是侵略学生呢？中国人向西方学得很不少，但是行不通，理想总是不能实现。多次奋斗，包括辛亥革命⑺那样全国规模的运动，都失败了。国家的情况一天一天坏，环境迫使人们活不下去。怀疑产生了，增长了，发展了。第一次世界大战震动了全世界。俄国人举行了十月革命，创立了世界上第一个社会主义国家。过去蕴藏在地下为外国人所看不见的伟大的俄国无产阶级和劳动人民的革命精力，在列宁、斯大林领导之下，像火山一样突然爆发出来了，中国人和全人类对俄国人都另眼相看了。这时，也只是在这时，中国人从思想到生活，才出现了一个崭新的时期。中国人找到了马克思列宁主义这个放之四海而皆准的普遍真理，中国的面目就起了变化了。

    中国人找到马克思主义，是经过俄国人介绍的。在十月革命以前，中国人不但不知道列宁、斯大林，也不知道马克思、恩格斯。十月革命一声炮响，给我们送来了马克思列宁主义。十月革命帮助了全世界的也帮助了中国的先进分子，用无产阶级的宇宙观作为观察国家命运的工具，重新考虑自己的问题。走俄国人的路——这就是结论。一九一九年，中国发生了五四运动⑻。一九二一年，中国共产党成立。孙中山在绝望里，遇到了十月革命和中国共产党。孙中山欢迎十月革命，欢迎俄国人对中国人的帮助，欢迎中国共产党同他合作。孙中山死了，蒋介石起来。在二十二年的长时间内，蒋介石把中国拖到了绝境。在这个时期中，以苏联为主力军的反法西斯的第二次世界大战，打倒了三个帝国主义大国，两个帝国主义大国在战争中被削弱了，世界上只剩下一个帝国主义大国即美国没有受损失。而美国的国内危机是很深重的。它要奴役全世界，它用武器帮助蒋介石杀戮了几百万中国人。中国人民在中国共产党领导之下，在驱逐日本帝国主义之后，进行了三年的人民解放战争，取得了基本的胜利。

    就是这样，西方资产阶级的文明，资产阶级的民主主义，资产阶级共和国的方案，在中国人民的心目中，一齐破了产。资产阶级的民主主义让位给工人阶级领导的人民民主主义，资产阶级共和国让位给人民共和国。这样就造成了一种可能性：经过人民共和国到达社会主义和共产主义，到达阶级的消灭和世界的大同。康有为写了《大同书》，他没有也不可能找到一条到达大同的路。资产阶级的共和国，外国有过的，中国不能有，因为中国是受帝国主义压迫的国家。唯一的路是经过工人阶级领导的人民共和国。

    一切别的东西都试过了，都失败了。曾经留恋过别的东西的人们，有些人倒下去了，有些人觉悟过来了，有些人正在换脑筋。事变是发展得这样快，以至使很多人感到突然，感到要重新学习。人们的这种心情是可以理解的，我们欢迎这种善良的要求重新学习的态度。

    中国无产阶级的先锋队，在十月革命以后学了马克思列宁主义，建立了中国共产党。接着就进入政治斗争，经过曲折的道路，走了二十八年，方才取得了基本的胜利。积二十八年的经验，如同孙中山在其临终遗嘱里所说“积四十年之经验”一样，得到了一个相同的结论，即是：深知欲达到胜利，“必须唤起民众，及联合世界上以平等待我之民族，共同奋斗”。孙中山和我们具有各不相同的宇宙观，从不同的阶级立场出发去观察和处理问题，但在二十世纪二十年代，在怎样和帝国主义作斗争的问题上，却和我们达到了这样一个基本上一致的结论。

    孙中山死去二十四年了，中国革命的理论和实践，在中国共产党领导之下，都大大地向前发展了，根本上变换了中国的面目。到现在为止，中国人民已经取得的主要的和基本的经验，就是这两件事：（一）在国内，唤起民众。这就是团结工人阶级、农民阶级、城市小资产阶级和民族资产阶级，在工人阶级领导之下，结成国内的统一战线，并由此发展到建立工人阶级领导的以工农联盟为基础的人民民主专政的国家；（二）在国外，联合世界上以平等待我的民族和各国人民，共同奋斗。这就是联合苏联，联合各人民民主国家，联合其他各国的无产阶级和广大人民，结成国际的统一战线。

    “你们一边倒。”正是这样。一边倒，是孙中山的四十年经验和共产党的二十八年经验教给我们的，深知欲达到胜利和巩固胜利，必须一边倒。积四十年和二十八年的经验，中国人不是倒向帝国主义一边，就是倒向社会主义一边，绝无例外。骑墙是不行的，第三条道路是没有的。我们反对倒向帝国主义一边的蒋介石反动派，我们也反对第三条道路⑼的幻想。

    “你们太刺激了。”我们讲的是对付国内外反动派即帝国主义者及其走狗们，不是讲对付任何别的人。对于这些人，并不发生刺激与否的问题，刺激也是那样，不刺激也是那样，因为他们是反动派。划清反动派和革命派的界限，揭露反动派的阴谋诡计，引起革命派内部的警觉和注意，长自己的志气，灭敌人的威风，才能孤立反动派，战而胜之，或取而代之。在野兽面前，不可以表示丝毫的怯懦。我们要学景阳冈上的武松⑽。在武松看来，景阳冈上的老虎，刺激它也是那样，不刺激它也是那样，总之是要吃人的。或者把老虎打死，或者被老虎吃掉，二者必居其一。

    “我们要做生意。”完全正确，生意总是要做的。我们只反对妨碍我们做生意的内外反动派，此外并不反对任何人。大家须知，妨碍我们和外国做生意以至妨碍我们和外国建立外交关系的，不是别人，正是帝国主义者及其走狗蒋介石反动派。团结国内国际的一切力量击破内外反动派，我们就有生意可做了，我们就有可能在平等、互利和互相尊重领土主权的基础之上和一切国家建立外交关系了。

    “不要国际援助也可以胜利。”这是错误的想法。在帝国主义存在的时代，任何国家的真正的人民革命，如果没有国际革命力量在各种不同方式上的援助，要取得自己的胜利是不可能的。胜利了，要巩固，也是不可能的。伟大的十月革命的胜利和巩固，就是这样的，列宁和斯大林早已告诉我们了。第二次世界大战打倒三个帝国主义国家并建立各人民民主国家，也是这样。人民中国的现在和将来，也是这样。请大家想一想，假如没有苏联的存在，假如没有反法西斯的第二次世界大战的胜利，假如没有打倒日本帝国主义，假如没有各人民民主国家的出现，假如没有东方各被压迫民族正在起来斗争，假如没有美国、英国、法国、德国、意大利、日本等等资本主义国家内部的人民大众和统治他们的反动派之间的斗争，假如没有这一切的综合，那末，堆在我们头上的国际反动势力必定比现在不知要大多少倍。在这种情形下，我们能够胜利吗？显然是不能的。胜利了，要巩固，也不可能。这件事，中国人民的经验是太多了。孙中山临终时讲的那句必须联合国际革命力量的话，早已反映了这一种经验。

    “我们需要英美政府的援助。”在现时，这也是幼稚的想法。现时英美的统治者还是帝国主义者，他们会给人民国家以援助吗？我们同这些国家做生意以及假设这些国家在将来愿意在互利的条件之下借钱给我们，这是因为什么呢？这是因为这些国家的资本家要赚钱，银行家要赚利息，借以解救他们自己的危机，并不是什么对中国人民的援助。这些国家的共产党和进步党派，正在促使它们的政府和我们做生意以至建立外交关系，这是善意的，这就是援助，这和这些国家的资产阶级的行为，不能相提并论。孙中山的一生中，曾经无数次地向资本主义国家呼吁过援助，结果一切落空，反而遭到了无情的打击。在孙中山一生中，只得过一次国际的援助，这就是苏联的援助。请读者们看一看孙先生的遗嘱吧，他在那里谆谆嘱咐人们的，不是叫人们把眼光向着帝国主义国家的援助，而是叫人们“联合世界上以平等待我之民族”。孙先生有了经验了，他吃过亏，上过当。我们要记得他的话，不要再上当。我们在国际上是属于以苏联为首的反帝国主义战线一方面的，真正的友谊的援助只能向这一方面去找，而不能向帝国主义战线一方面去找。

    “你们独裁。”可爱的先生们，你们讲对了，我们正是这样。中国人民在几十年中积累起来的一切经验，都叫我们实行人民民主专政，或曰人民民主独裁，总之是一样，就是剥夺反动派的发言权，只让人民有发言权。

    人民是什么？在中国，在现阶段，是工人阶级，农民阶级，城市小资产阶级和民族资产阶级。这些阶级在工人阶级和共产党的领导之下，团结起来，组成自己的国家，选举自己的政府，向着帝国主义的走狗即地主阶级和官僚资产阶级以及代表这些阶级的国民党反动派及其帮凶们实行专政，实行独裁，压迫这些人，只许他们规规矩矩，不许他们乱说乱动。如要乱说乱动，立即取缔，予以制裁。对于人民内部，则实行民主制度，人民有言论集会结社等项的自由权。选举权，只给人民，不给反动派。这两方面，对人民内部的民主方面和对反动派的专政方面，互相结合起来，就是人民民主专政。

    为什么理由要这样做？大家很清楚。不这样，革命就要失败，人民就要遭殃，国家就要灭亡。

    “你们不是要消灭国家权力吗？”我们要，但是我们现在还不要，我们现在还不能要。为什么？帝国主义还存在，国内反动派还存在，国内阶级还存在。我们现在的任务是要强化人民的国家机器，这主要地是指人民的军队、人民的警察和人民的法庭，借以巩固国防和保护人民利益。以此作为条件，使中国有可能在工人阶级和共产党的领导之下稳步地由农业国进到工业国，由新民主主义社会进到社会主义社会和共产主义社会，消灭阶级和实现大同。军队、警察、法庭等项国家机器，是阶级压迫阶级的工具。对于敌对的阶级，它是压迫的工具，它是暴力，并不是什么“仁慈”的东西。“你们不仁。”正是这样。我们对于反动派和反动阶级的反动行为，决不施仁政。我们仅仅施仁政于人民内部，而不施于人民外部的反动派和反动阶级的反动行为。

    人民的国家是保护人民的。有了人民的国家，人民才有可能在全国范围内和全体规模上，用民主的方法，教育自己和改造自己，使自己脱离内外反动派的影响（这个影响现在还是很大的，并将在长时期内存在着，不能很快地消灭），改造自己从旧社会得来的坏习惯和坏思想，不使自己走入反动派指引的错误路上去，并继续前进，向着社会主义社会和共产主义社会前进。

    我们在这方面使用的方法，是民主的即说服的方法，而不是强迫的方法。人民犯了法，也要受处罚，也要坐班房，也有死刑，但这是若干个别的情形，和对于反动阶级当作一个阶级的专政来说，有原则的区别。

    对于反动阶级和反动派的人们，在他们的政权被推翻以后，只要他们不造反，不破坏，不捣乱，也给土地，给工作，让他们活下去，让他们在劳动中改造自己，成为新人。他们如果不愿意劳动，人民的国家就要强迫他们劳动。也对他们做宣传教育工作，并且做得很用心，很充分，像我们对俘虏军官们已经做过的那样。这也可以说是“施仁政”吧，但这是我们对于原来是敌对阶级的人们所强迫地施行的，和我们对于革命人民内部的自我教育工作，不能相提并论。

    这种对于反动阶级的改造工作，只有共产党领导的人民民主专政的国家才能做到。这件工作做好了，中国的主要的剥削阶级——地主阶级和官僚资产阶级即垄断资产阶级，就最后地消灭了。剩下一个民族资产阶级，在现阶段就可以向他们中间的许多人进行许多适当的教育工作。等到将来实行社会主义即实行私营企业国有化的时候，再进一步对他们进行教育和改造的工作。人民手里有强大的国家机器，不怕民族资产阶级造反。

    严重的问题是教育农民。农民的经济是分散的，根据苏联的经验，需要很长的时间和细心的工作，才能做到农业社会化。没有农业社会化，就没有全部的巩固的社会主义。农业社会化的步骤，必须和以国有企业为主体的强大的工业的发展相适应。人民民主专政的国家，必须有步骤地解决国家工业化的问题。本文不打算多谈经济问题，这里不来详说。

    一九二四年，孙中山亲自领导的有共产党人参加的国民党第一次全国代表大会，通过了一个著名的宣言。这个宣言上说：“近世各国所谓民权制度，往往为资产阶级所专有，适成为压迫平民之工具。若国民党之民权主义，则为一般平民所共有，非少数人所得而私也。”除了谁领导谁这一个问题以外，当作一般的政治纲领来说，这里所说的民权主义，是和我们所说的人民民主主义或新民主主义相符合的。只许为一般平民所共有、不许为资产阶级所私有的国家制度，如果加上工人阶级的领导，就是人民民主专政的国家制度了。

    蒋介石背叛孙中山，拿了官僚资产阶级和地主阶级的专政作为压迫中国平民的工具。这个反革命专政，实行了二十二年，到现在才为我们领导的中国平民所推翻。

    骂我们实行“独裁”或“极权主义”的外国反动派，就是实行独裁或极权主义的人们。他们实行了资产阶级对无产阶级和其他人民的一个阶级的独裁制度，一个阶级的极权主义。孙中山所说压迫平民的近世各国的资产阶级，正是指的这些人。蒋介石的反革命独裁，就是从这些反动家伙学来的。

    宋朝的哲学家朱熹，写了许多书，说了许多话，大家都忘记了，但有一句话还没有忘记：“即以其人之道，还治其人之身。”⑾我们就是这样做的，即以帝国主义及其走狗蒋介石反动派之道，还治帝国主义及其走狗蒋介石反动派之身。如此而已，岂有他哉！

    革命的专政和反革命的专政，性质是相反的，而前者是从后者学来的。这个学习很要紧。革命的人民如果不学会这一项对待反革命阶级的统治方法，他们就不能维持政权，他们的政权就会被内外反动派所推翻，内外反动派就会在中国复辟，革命的人民就会遭殃。

    人民民主专政的基础是工人阶级、农民阶级和城市小资产阶级的联盟，而主要是工人和农民的联盟，因为这两个阶级占了中国人口的百分之八十到九十。推翻帝国主义和国民党反动派，主要是这两个阶级的力量。由新民主主义到社会主义，主要依靠这两个阶级的联盟。

    人民民主专政需要工人阶级的领导。因为只有工人阶级最有远见，大公无私，最富于革命的彻底性。整个革命历史证明，没有工人阶级的领导，革命就要失败，有了工人阶级的领导，革命就胜利了。在帝国主义时代，任何国家的任何别的阶级，都不能领导任何真正的革命达到胜利。中国的小资产阶级和民族资产阶级曾经多次领导过革命，都失败了，就是明证。

    民族资产阶级在现阶段上，有其很大的重要性。我们还有帝国主义站在旁边，这个敌人是很凶恶的。中国的现代工业在整个国民经济上的比重还很小。现在没有可靠的数目字，根据某些材料来估计，在抗日战争以前，现代工业产值不过只占全国国民经济总产值的百分之十左右。为了对付帝国主义的压迫，为了使落后的经济地位提高一步，中国必须利用一切于国计民生有利而不是有害的城乡资本主义因素，团结民族资产阶级，共同奋斗。我们现在的方针是节制资本主义，而不是消灭资本主义。但是民族资产阶级不能充当革命的领导者，也不应当在国家政权中占主要的地位。民族资产阶级之所以不能充当革命的领导者和所以不应当在国家政权中占主要地位，是因为民族资产阶级的社会经济地位规定了他们的软弱性，他们缺乏远见，缺乏足够的勇气，并且有不少人害怕民众。

    孙中山主张“唤起民众”，或“扶助农工”。谁去“唤起”和“扶助”呢？孙中山的意思是说小资产阶级和民族资产阶级。但这在事实上是办不到的。孙中山的四十年革命是失败了，这是什么原因呢？在帝国主义时代，小资产阶级和民族资产阶级不可能领导任何真正的革命到胜利，原因就在此。

    我们的二十八年，就大不相同。我们有许多宝贵的经验。一个有纪律的，有马克思列宁主义的理论武装的，采取自我批评方法的，联系人民群众的党。一个由这样的党领导的军队。一个由这样的党领导的各革命阶级各革命派别的统一战线。这三件是我们战胜敌人的主要武器。这些都是我们区别于前人的。依靠这三件，使我们取得了基本的胜利。我们走过了曲折的道路。我们曾和党内的机会主义倾向作斗争，右的和“左”的。凡在这三件事上犯了严重错误的时候，革命就受挫折。错误和挫折教训了我们，使我们比较地聪明起来了，我们的事情就办得好一些。任何政党，任何个人，错误总是难免的，我们要求犯得少一点。犯了错误则要求改正，改正得越迅速，越彻底，越好。

    总结我们的经验，集中到一点，就是工人阶级（经过共产党）领导的以工农联盟为基础的人民民主专政。这个专政必须和国际革命力量团结一致。这就是我们的公式，这就是我们的主要经验，这就是我们的主要纲领。

    党的二十八年是一个长时期，我们仅仅做了一件事，这就是取得了革命战争的基本胜利。这是值得庆祝的，因为这是人民的胜利，因为这是在中国这样一个大国的胜利。但是我们的事情还很多，比如走路，过去的工作只不过是像万里长征走完了第一步。残余的敌人尚待我们扫灭。严重的经济建设任务摆在我们面前。我们熟习的东西有些快要闲起来了，我们不熟习的东西正在强迫我们去做。这就是困难。帝国主义者算定我们办不好经济，他们站在一旁看，等待我们的失败。

    我们必须克服困难，我们必须学会自己不懂的东西。我们必须向一切内行的人们（不管什么人）学经济工作。拜他们做老师，恭恭敬敬地学，老老实实地学。不懂就是不懂，不要装懂。不要摆官僚架子。钻进去，几个月，一年两年，三年五年，总可以学会的。苏联共产党人开头也有一些人不大会办经济，帝国主义者也曾等待过他们的失败。但是苏联共产党是胜利了，在列宁和斯大林领导之下，他们不但会革命，也会建设。他们已经建设起来了一个伟大的光辉灿烂的社会主义国家。苏联共产党就是我们的最好的先生，我们必须向他们学习。国际和国内的形势都对我们有利，我们完全可以依靠人民民主专政这个武器，团结全国除了反动派以外的一切人，稳步地走到目的地。

    注　　释
    〔1〕 见《共产主义运动中的“左派”幼稚病》第二章。列宁在那里说：“在将近半个世纪里，大约从上一世纪四十年代至九十年代，俄国进步的思想界在空前野蛮和反动的沙皇制度的压迫之下，曾如饥似渴地寻求正确的革命理论，专心致志地、密切地注视着欧美在这方面的每一种‘最新成就’。俄国在半个世纪里，经受了闻所未闻的痛苦和牺牲，表现了空前未有的革命英雄气概，以难以置信的毅力和舍身忘我的精神去探索、学习和实验，经受了失望，进行了验证，参照了欧洲的经验，真是饱经苦难找到了马克思主义这个唯一正确的革命理论。”（《列宁全集》第39卷，人民出版社1986年版，第5—6页）
    〔2〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔3〕 洪秀全（一八一四——一八六四），广东花县人，十九世纪中叶太平天国农民革命运动的领袖。他早年深感清朝腐败，外侮日深，而吸取西方基督教教义的平等思想，开始宣传“拜上帝教”。一八五一年，他和杨秀清等领导群众在广西桂平县的金田村起义，建号太平天国。一八五九年，洪仁写的主张向西方国家学习的《资政新篇》，经洪秀全批准颁行。
    〔4〕 康有为（一八五八——一九二七），广东南海人。一八九五年中国在甲午战争中被日本打败后，他联合一千三百多名在北京参加科举考试的举人联名向光绪皇帝上“万言书”，要求“变法维新”，主张改君主专制制度为君主立宪制度。一八九八年光绪皇帝任用他和谭嗣同、梁启超等人参预政事，试图变法。后来顽固派的代表慈禧太后重握政权，维新运动遂告失败。康、梁逃亡海外，组织保皇会，同孙中山所代表的资产阶级、小资产阶级的革命派相对立，成为反动的政治派别。康有为的著作有《新学伪经考》、《孔子改制考》、《大同书》等。
    〔5〕 严复（一八五四——一九二一），福建闽侯人。曾在英国海军学校留学。中日甲午战争后，主张君主立宪，变法维新。曾译赫胥黎《天演论》、亚当·斯密《原富》、穆勒《名学》和孟德斯鸠《法意》等书，传播了欧洲资产阶级的思想。
    〔6〕 参见本书第二卷《新民主主义论》注〔27〕。
    〔7〕 见本书第一卷《湖南农民运动考察报告》注〔3〕。
    〔8〕 见本书第一卷《实践论》注〔6〕。
    〔9〕 见本卷《目前形势和我们的任务》注〔12〕。
    〔10〕 武松是中国著名小说《水浒传》中的一个英雄，他在景阳冈打虎的故事，在民间流传极广。
    〔11〕 这是朱熹在《中庸》第十三章注文中所说的话。


丢掉幻想，准备斗争
（一九四九年八月十四日）

    *本文和下面的《别了，司徒雷登》、《为什么要讨论白皮书？》、《“友谊”，还是侵略？》、《唯心历史观的破产》四篇文章，都是毛泽东为新华社写的对于美国国务院白皮书和艾奇逊信件的评论。这些评论揭露了美国对华政策的帝国主义本质，批评了国内一部分资产阶级知识分子对于美国帝国主义的幻想，并且对中国革命的发生和胜利的原因作了理论上的说明。

    美国国务院关于中美关系的白皮书以及艾奇逊国务卿给杜鲁门总统的信⑴，在现在这个时候发表，不是偶然的。这些文件的发表，反映了中国人民的胜利和帝国主义的失败，反映了整个帝国主义世界制度的衰落。帝国主义制度内部的矛盾重重，无法克服，使帝国主义者陷入了极大的苦闷中。

    帝国主义给自己准备了灭亡的条件。殖民地半殖民地的人民大众和帝国主义自己国家内的人民大众的觉悟，就是这样的条件。帝国主义驱使全世界的人民大众走上消灭帝国主义的伟大斗争的历史时代。

    帝国主义替这些人民大众准备了物质条件，也准备了精神条件。

    工厂、铁道、枪炮等等，这些是物质条件。中国人民解放军的强大的物质装备，大部分是从美国帝国主义得来的，一部分是从日本帝国主义得来的，一部分是自己制造的。

    自从一八四○年英国人侵略中国⑵以来，接着就是英法联军进攻中国的战争⑶，法国进攻中国的战争⑷，日本进攻中国的战争⑸，英国、法国、日本、沙皇俄国、德国、美国、意大利、奥地利等八国联军进攻中国的战争⑹，日本和沙皇俄国在中国领土内进行的战争⑺，一九三一年开始的日本进攻中国东北的战争⑻，一九三七年开始继续了八年之久的日本进攻中国全境的战争，最后是最近三年来表面上是蒋介石实际上是美国进攻中国人民的战争。这最后一次战争，艾奇逊的信上说，美国对国民党政府的物质帮助占国民党政府的“货币支出的百分之五十以上”，“美国供给了中国军队（指国民党军队）的军需品”。这就是美国出钱出枪蒋介石出人替美国打仗杀中国人的战争。所有这一切侵略战争，加上政治上、经济上、文化上的侵略和压迫，造成了中国人对于帝国主义的仇恨，使中国人想一想，这究竟是怎么一回事，迫使中国人的革命精神发扬起来，从斗争中团结起来。斗争，失败，再斗争，再失败，再斗争，积一百零九年的经验，积几百次大小斗争的经验，军事的和政治的、经济的和文化的、流血的和不流血的经验，方才获得今天这样的基本上的成功。这就是精神条件，没有这个精神条件，革命是不能胜利的。

    为了侵略的必要，帝国主义给中国造成了买办制度，造成了官僚资本。帝国主义的侵略刺激了中国的社会经济，使它发生了变化，造成了帝国主义的对立物——造成了中国的民族工业，造成了中国的民族资产阶级，而特别是造成了在帝国主义直接经营的企业中、在官僚资本的企业中、在民族资产阶级的企业中做工的中国的无产阶级。为了侵略的必要，帝国主义以不等价交换的方法剥削中国的农民，使农民破产，给中国造成了数以万万计的广大的贫农群众，贫农占了农村人口的百分之七十。为了侵略的必要，帝国主义给中国造成了数百万区别于旧式文人或士大夫的新式的大小知识分子。对于这些人，帝国主义及其走狗中国的反动政府只能控制其中的一部分人，到了后来，只能控制其中的极少数人，例如胡适、傅斯年、钱穆之类，其他都不能控制了，他们走到了它的反面。学生、教员、教授、技师、工程师、医生、科学家、文学家、艺术家、公务人员，都造反了，或者不愿意再跟国民党走了。共产党是一个穷党，又是被国民党广泛地无孔不入地宣传为杀人放火，奸淫抢掠，不要历史，不要文化，不要祖国，不孝父母，不敬师长，不讲道理，共产公妻，人海战术，总之是一群青面獠牙，十恶不赦的人。可是，事情是这样地奇怪，就是这样的一群，获得了数万万人民群众的拥护，其中，也获得了大多数知识分子尤其是青年学生们的拥护。

    有一部分知识分子还要看一看。他们想，国民党是不好的，共产党也不见得好，看一看再说。其中有些人口头上说拥护，骨子里是看。正是这些人，他们对美国存着幻想。他们不愿意将当权的美国帝国主义分子和不当权的美国人民加以区别。他们容易被美国帝国主义分子的某些甜言蜜语所欺骗，似乎不经过严重的长期的斗争，这些帝国主义分子也会和人民的中国讲平等，讲互利。他们的头脑中还残留着许多反动的即反人民的思想，但他们不是国民党反动派，他们是人民中国的中间派，或右派。他们就是艾奇逊所说的“民主个人主义”的拥护者。艾奇逊们的欺骗做法在中国还有一层薄薄的社会基础。

    艾奇逊的白皮书表示，美国帝国主义者对于中国的目前这个局面是毫无办法了。国民党是那样的不行，无论帮它多少总是命定地完蛋了，他们不能控制了，他们无可奈何了。艾奇逊在他的信中说：“中国内战不祥的结局超出美国政府控制的能力，这是不幸的事，却也是无可避免的。在我国能力所及的合理的范围之内，我们所做的以及可能做的一切事情，都无法改变这种结局；这种结局之所以终于发生，也并不是因为我们少做了某些事情。这是中国内部各种力量的产物，我国曾经设法去左右这些力量，但是没有效果。”

    按照逻辑，艾奇逊的结论应该是，照着中国某些思想糊涂的知识分子的想法或说法，“放下屠刀，立地成佛”，“强盗收心做好人”，给人民的中国以平等和互利的待遇，再也不要做捣乱工作了。但是不，艾奇逊说，还是要捣乱的，并且确定地要捣乱。效果呢？据说是会有的。依靠一批什么人物呢？就是“民主个人主义”的拥护者。艾奇逊说：“……中国悠久的文明和她的民主个人主义终于会再显身手，中国终于会摆脱外国的羁绊。对于中国目前和将来一切朝着这个目标的发展，我认为都应当得到我们的鼓励。”

    帝国主义者的逻辑和人民的逻辑是这样的不同。捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。这是一条马克思主义的定律。我们说“帝国主义是很凶恶的”，就是说它的本性是不能改变的，帝国主义分子决不肯放下屠刀，他们也决不能成佛，直至他们的灭亡。

    斗争，失败，再斗争，再失败，再斗争，直至胜利——这就是人民的逻辑，他们也是决不会违背这个逻辑的。这是马克思主义的又一条定律。俄国人民的革命曾经是依照了这条定律，中国人民的革命也是依照这条定律。
    阶级斗争，一些阶级胜利了，一些阶级消灭了。这就是历史，这就是几千年的文明史。拿这个观点解释历史的就叫做历史的唯物主义，站在这个观点的反面的是历史的唯心主义。

    自我批评的方法只能用于人民的内部，希望劝说帝国主义者和中国反动派发出善心，回头是岸，是不可能的。唯一的办法是组织力量和他们斗争，例如我们的人民解放战争，土地革命，揭露帝国主义，“刺激”他们，把他们打倒，制裁他们的犯法行为，“只许他们规规矩矩，不许他们乱说乱动”⑼。然后，才有希望在平等和互利的条件下和外国帝国主义国家打交道。然后，才有希望把已经缴械了和投降了的地主阶级分子、官僚资产阶级分子和国民党反动集团的成员及其帮凶们给以由坏人变好人的教育，并尽可能地把他们变成好人。中国的许多自由主义分子，亦即旧民主主义分子，亦即杜鲁门、马歇尔、艾奇逊、司徒雷登们所瞩望的和经常企图争取的所谓“民主个人主义”的拥护者们之所以往往陷入被动地位，对问题的观察往往不正确——对美国统治者的观察往往不正确，对国民党的观察往往不正确，对苏联的观察往往不正确，对中国共产党的观察也往往不正确，就是因为他们没有或不赞成用历史唯物主义的观点去看问题的缘故。

    先进的人们，共产党人，各民主党派，觉悟了的工人，青年学生，进步的知识分子，有责任去团结人民中国内部的中间阶层、中间派、各阶层中的落后分子、一切还在动摇犹豫的人们（这些人们还要长期地动摇着，坚定了又动摇，一遇困难就要动摇的），用善意去帮助他们，批评他们的动摇性，教育他们，争取他们站到人民大众方面来，不让帝国主义把他们拉过去，叫他们丢掉幻想，准备斗争。不要以为胜利了，就不要做工作了。还要做工作，还要做很多的耐心的工作，才能真正地争取这些人。争取了他们，帝国主义就完全孤立了，艾奇逊的一套就无所施其伎了。

    “准备斗争”的口号，是对于在中国和帝国主义国家的关系的问题上，特别是在中国和美国的关系的问题上，还抱有某些幻想的人们说的。他们在这个问题上还是被动的，还没有下决心，还没有和美国帝国主义（以及英国帝国主义）作长期斗争的决心，因为他们对美国还有幻想。在这个问题上，他们和我们还有一个很大的或者相当大的距离。

    美国白皮书和艾奇逊信件的发表是值得庆祝的，因为它给了中国怀有旧民主主义思想亦即民主个人主义思想，而对人民民主主义，或民主集体主义，或民主集中主义，或集体英雄主义，或国际主义的爱国主义，不赞成，或不甚赞成，不满，或有某些不满，甚至抱有反感，但是还有爱国心，并非国民党反动派的人们，浇了一瓢冷水，丢了他们的脸。特别是对那些相信美国什么都好，希望中国学美国的人们，浇了一瓢冷水。

    艾奇逊公开说，要“鼓励”中国的民主个人主义者摆脱所谓“外国的羁绊”。这就是说，要推翻马克思列宁主义，推翻中国共产党领导的人民民主专政的制度。因为，据说，这个主义和这个制度是“外国的”，在中国没有根的，是德国的马克思（此人已死了六十六年），俄国的列宁（此人已死了二十五年）和斯大林（此人还活着）强加于中国人的，而且这个主义和这个制度是坏透了，提倡什么阶级斗争，打倒帝国主义等等，因此，必须推翻。这件事，经过杜鲁门总统，马歇尔幕后总司令，艾奇逊国务卿（即经手发布白皮书的一位可爱的洋大人）和司徒雷登滚蛋大使们一“鼓励”，据说中国的“民主个人主义终于会再显身手”。艾奇逊们认为这是在做“鼓励”工作，但是很可能被中国的那些虽然相信美国但是尚有爱国心的民主个人主义者认为是一瓢冷水，使他们感觉丢脸：不和中国的人民民主专政的当局好好地打交道，却要干这些混账工作，而且公开地发表出来，丢脸，丢脸！对于有爱国心的人们说来，艾奇逊的话不是一种“鼓励”，而是一种侮辱。

    中国是处在大革命中，全中国热气腾腾，有良好的条件去争取和团结一切对人民革命事业尚无深仇大恨，但有错误思想的人。先进的人们应当利用白皮书，向一切这样的人进行说服工作。

    注　　释
    〔1〕 这里所说的美国的白皮书，是指美国国务院在一九四九年八月五日发表的题为《美国与中国的关系》的白皮书。艾奇逊致杜鲁门的信，是指艾奇逊在美国国务院编好白皮书之后，于一九四九年七月三十日写给杜鲁门的一封信。白皮书的正文分为八章，叙述从一八四四年美国强迫中国签订《望厦条约》以来，直至一九四九年中国人民革命在全国范围内取得基本胜利时为止的中美关系。白皮书特别详细地叙述了抗日战争末期至一九四九年的五年中间，美国实施扶蒋反共政策，千方百计地反对中国人民，结果遭到失败的经过。
    〔2〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔3〕 见本书第二卷《中国革命和中国共产党》注〔18〕。
    〔4〕 见本书第二卷《中国革命和中国共产党》注〔19〕。
    〔5〕 见本书第一卷《矛盾论》注〔22〕。
    〔6〕 见本书第二卷《中国革命和中国共产党》注〔21〕。
    〔7〕 指一九○四年至一九○五年日本同沙皇俄国之间为争夺在中国东北和朝鲜的权益而进行的一次帝国主义战争。战场主要在中国东北境内的奉天（今沈阳市）、辽阳地区和旅顺口一带，使中国人民遭受巨大的损失。沙皇俄国在战争中遭到失败，经美国调停，同日本订立《朴次茅斯和约》。日俄战争后，日本取代了沙皇俄国在中国东三省南部的支配地位；日本对于朝鲜的独占地位，也在《朴次茅斯和约》中得到沙皇俄国的承认。
    〔8〕 见本书第一卷《论反对日本帝国主义的策略》注〔4〕。
    〔9〕 见《论人民民主专政》（本卷第1475页）。


别了，司徒雷登
（一九四九年八月十八日）

    美国的白皮书，选择在司徒雷登⑴业已离开南京、快到华盛顿、但是尚未到达的日子——八月五日发表，是可以理解的，因为他是美国侵略政策彻底失败的象征。司徒雷登是一个在中国出生的美国人，在中国有相当广泛的社会联系，在中国办过多年的教会学校，在抗日时期坐过日本人的监狱，平素装着爱美国也爱中国，颇能迷惑一部分中国人，因此被马歇尔看中，做了驻华大使，成为马歇尔系统中的风云人物之一。在马歇尔系统看来，他只有一个缺点，就是在他代表马歇尔系统的政策在中国当大使的整个时期，恰恰就是这个政策彻底地被中国人民打败了的时期，这个责任可不小。以脱卸责任为目的的白皮书，当然应该在司徒雷登将到未到的日子发表为适宜。

    美国出钱出枪，蒋介石出人，替美国打仗杀中国人，借以变中国为美国殖民地的战争，组成了美国帝国主义在第二次世界大战以后的世界侵略政策的一个重大的部分。美国侵略政策的对象有好几个部分。欧洲部分，亚洲部分，美洲部分，这三个是主要的部分。中国是亚洲的重心，是一个具有四亿七千五百万人口的大国，夺取了中国，整个亚洲都是它的了。美帝国主义的亚洲战线巩固了，它就可以集中力量向欧洲进攻。美帝国主义在美洲的战线，它是认为比较地巩固的。这些就是美国侵略者的整个如意算盘。

    可是，一则美国的和全世界的人民都不要战争；二则欧洲人民的觉悟，东欧各人民民主国家的兴起，特别是苏联这个空前强大的和平堡垒耸立在欧亚两洲之间，顽强地抵抗着美国的侵略政策，使美国的注意力大部分被吸引住了；三则，这是主要的，中国人民的觉悟，中国共产党领导的武装力量和民众组织力量已经空前地强大起来了。这样，就迫使美帝国主义的当权集团不能采取大规模地直接地武装进攻中国的政策，而采取了帮助蒋介石打内战的政策。

    美国的海陆空军已经在中国参加了战争。青岛、上海和台湾，有美国的海军基地。北平、天津、唐山、秦皇岛、青岛、上海、南京都驻过美国的军队。美国的空军控制了全中国，并从空中拍摄了全中国战略要地的军用地图。在北平附近的安平镇，在长春附近的九台，在唐山，在胶东半岛，美国的军队或军事人员曾经和人民解放军接触过，被人民解放军俘虏过多次⑵。陈纳德航空队曾经广泛地参战⑶。美国的空军除替蒋介石运兵外，又炸沉了起义的重庆号巡洋舰⑷。所有这些，都是直接参战的行动，只是还没有公开宣布作战，并且规模还不算大，而以大规模地出钱出枪出顾问人员帮助蒋介石打内战为主要的侵略方式。

    美国之所以采取这种方式，是被中国和全世界的客观形势所决定的，并不是美帝国主义的当权派——杜鲁门、马歇尔系统不想直接侵略中国。在助蒋作战的开头，又曾演过一出美国出面调处国共两党争端的文明戏，企图软化中国共产党和欺骗中国人民，不战而控制全中国。和谈失败了，欺骗不行了，战争揭幕了。

    对于美国怀着幻想的善忘的自由主义者或所谓“民主个人主义”者们，请你们看一看艾奇逊的话：“和平来到的时候，美国在中国碰到了三种可能的选择：（一）它可以一干二净地撤退；（二）它可以实行大规模的军事干涉，帮助国民党毁灭共产党；（三）它可以帮助国民党把他们的权力在中国最大可能的地区里面建立起来，同时却努力促成双方的妥协来避免内战。”

    为什么不采取第一个政策呢？艾奇逊说：“我相信当时的美国民意认为，第一种选择等于叫我们不要坚决努力地先做一番补救工作，就把我们的国际责任，把我们对华友好的传统政策，统统放弃。”原来美国的所谓“国际责任”和“对华友好的传统政策”，就是干涉中国。干涉就叫做担负国际责任，干涉就叫做对华友好，不干涉是不行的。艾奇逊在这里强奸了美国的民意，这是华尔街的“民意”，不是美国的民意。

    为什么不采取第二个政策呢？艾奇逊说：“第二种供选择的政策，从理论上来看，以及回顾起来，虽然都似乎是令人神往，却是完全行不通的。战前的十年里，国民党已经毁灭不了共产党。现在是战后了，国民党是削弱了，意志消沉了，失去了民心，这在前文已经有了说明。在那些从日本手里收复过来的地区里，国民党文武官员的行为一下子就断送了人民对国民党的支持，断送了它的威信。可是共产党却比以往无论什么时候都强盛，整个华北差不多都被他们控制了。从国民党军队后来所表现的不中用的惨况看来，也许只有靠美国的武力才可以把共产党打跑。对于这样庞大的责任，无论是叫我们的军队在一九四五年来承担，或者是在以后来承担，美国人民显然都不会批准。我们因此采取了第三种供选择的政策……”

    好办法，美国出钱出枪，蒋介石出人，替美国打仗杀中国人，“毁灭共产党”，变中国为美国的殖民地，完成美国的“国际责任”，实现“对华友好的传统政策”。

    国民党腐败无能，“意志消沉了，失去了民心”，还是要出钱出枪叫它打仗。直接出兵干涉，在“理论上”是妥当的。单就美国统治者来说，“回顾起来”，也是妥当的。因为这样做起来实在有兴趣，“似乎是令人神往”。但是在事实上是不行的，“美国人民显然都不会批准”。不是我们——杜鲁门、马歇尔、艾奇逊等人的帝国主义系统——不想干，干是很想的，只是因为中国的形势，美国的形势，还有整个国际的形势（这点艾奇逊没有说）不许可，不得已而求其次，采取了第三条路。

    那些认为“不要国际援助也可以胜利”的中国人听着，艾奇逊在给你们上课了。艾奇逊是不拿薪水上义务课的好教员，他是如此诲人不倦地毫无隐讳地说出了全篇的真理。美国之所以没有大量出兵进攻中国，不是因为美国政府不愿意，而是因为美国政府有顾虑。第一顾虑中国人民反对它，它怕陷在泥潭里拔不出去。第二顾虑美国人民反对它，因此不敢下动员令。第三顾虑苏联和欧洲的人民以及各国的人民反对它，它将冒天下之大不韪。艾奇逊的可爱的坦白性是有限度的，这第三个顾虑他不愿意说。这是因为他怕在苏联面前丢脸，他怕已经失败了但是还要装做好像没有失败的样子的欧洲马歇尔计划⑸陷入全盘崩溃的惨境。

    那些近视的思想糊涂的自由主义或民主个人主义的中国人听着，艾奇逊在给你们上课了，艾奇逊是你们的好教员。你们所设想的美国的仁义道德，已被艾奇逊一扫而空。不是吗？你们能在白皮书和艾奇逊信件里找到一丝一毫的仁义道德吗？

    美国确实有科学，有技术，可惜抓在资本家手里，不抓在人民手里，其用处就是对内剥削和压迫，对外侵略和杀人。美国也有“民主政治”，可惜只是资产阶级一个阶级的独裁统治的别名。美国有很多钱，可惜只愿意送给极端腐败的蒋介石反动派。现在和将来据说很愿意送些给它在中国的第五纵队，但是不愿意送给一般的书生气十足的不识抬举的自由主义者，或民主个人主义者，当然更加不愿意送给共产党。送是可以的，要有条件。什么条件呢？就是跟我走。美国人在北平，在天津，在上海，都洒了些救济粉，看一看什么人愿意弯腰拾起来。太公钓鱼，愿者上钩。嗟来之食，吃下去肚子要痛的⑹。

    我们中国人是有骨气的。许多曾经是自由主义者或民主个人主义者的人们，在美国帝国主义者及其走狗国民党反动派面前站起来了。闻一多拍案而起，横眉怒对国民党的手枪，宁可倒下去，不愿屈服⑺。朱自清一身重病，宁可饿死，不领美国的“救济粮”⑻。唐朝的韩愈写过《伯夷颂》⑼，颂的是一个对自己国家的人民不负责任、开小差逃跑、又反对武王领导的当时的人民解放战争、颇有些“民主个人主义”思想的伯夷，那是颂错了。我们应当写闻一多颂，写朱自清颂，他们表现了我们民族的英雄气概。

    多少一点困难怕什么。封锁吧，封锁十年八年，中国的一切问题都解决了。中国人死都不怕，还怕困难吗？老子说过：“民不畏死，奈何以死惧之。”⑽美帝国主义及其走狗蒋介石反动派，对于我们，不但“以死惧之”，而且实行叫我们死。闻一多等人之外，还在过去的三年内，用美国的卡宾枪、机关枪、迫击炮、火箭炮、榴弹炮、坦克和飞机炸弹，杀死了数百万中国人。现在这种情况已近尾声了，他们打了败仗了，不是他们杀过来而是我们杀过去了，他们快要完蛋了。留给我们多少一点困难，封锁、失业、灾荒、通货膨胀、物价上升之类，确实是困难，但是比起过去三年来已经松了一口气了。过去三年的一关也闯过了，难道不能克服现在这点困难吗？没有美国就不能活命吗？

    人民解放军横渡长江，南京的美国殖民政府如鸟兽散。司徒雷登大使老爷却坐着不动，睁起眼睛看着，希望开设新店，捞一把。司徒雷登看见了什么呢？除了看见人民解放军一队一队地走过，工人、农民、学生一群一群地起来之外，他还看见了一种现象，就是中国的自由主义者或民主个人主义者们也大群地和工农兵学生等人一道喊口号，讲革命。总之是没有人去理他，使得他“茕茕孑立，形影相弔”⑾，没有什么事做了，只好挟起皮包走路。

    中国还有一部分知识分子和其他人等存有糊涂思想，对美国存有幻想，因此应当对他们进行说服、争取、教育和团结的工作，使他们站到人民方面来，不上帝国主义的当。但是整个美帝国主义在中国人民中的威信已经破产了，美国的白皮书，就是一部破产的记录。先进的人们，应当很好地利用白皮书对中国人民进行教育工作。

    司徒雷登走了，白皮书来了，很好，很好。这两件事都是值得庆祝的。

    注　　释
    〔1〕 司徒雷登（一八七六——一九六二），美国人，生于中国杭州。一九○五年开始在中国传教，一九一九年起任美国在中国兴办的燕京大学的校长。一九四六年七月十一日，出任美国驻中国大使，积极支持国民党反动政府进行反人民内战。一九四九年四月南京解放后，司徒雷登留在南京观望。同年八月二日，由于美帝国主义阻挠中国人民革命胜利的一切努力都已彻底失败，司徒雷登不得不悄然离开中国。
    〔2〕 一九四五年日本投降以后，以侵略中国领土主权和干涉中国内政为目的的美国军队即在中国登陆，侵驻北平、上海、南京、天津、唐山、开平、秦皇岛、静海、青岛等地区，并不断地向解放区进犯。本文中所举的安平镇事件，是一九四六年七月二十九日驻天津美军配合国民党军队进攻河北省香河县安平镇的事件。九台事件，是一九四七年三月一日美军向长春和九台间的和气堡人民解放军阵地进行军事侦察的事件。唐山事件，是指一九四六年六月十六日驻唐山美军向宋家营等地侵扰，和同年七月间，在唐山附近的滦县三河庄子、昌黎县西河南村的侵扰。美军对胶东半岛的侵犯，前后发生多次，著名的有两次，一次是一九四七年八月二十八日美国的飞机和军舰向牟平县浪暖口、小里岛侵犯；一次是同年十二月二十五日美军配合国民党军队进攻即墨县北的王疃院。对于上述美军进犯解放区的侵略行为，中国人民解放军或地方人民武装，都曾采取了严正的自卫行动。
    〔3〕 陈纳德，美国人。抗日战争时期，曾任国民党政府空军顾问，并组织“美国志愿航空队”（又称“飞虎队”，后改为第十四航空队），支持中国抗战。日本投降后，他率领美国第十四航空队一部分人员，组织空运队，帮助国民党进行内战。
    〔4〕 见本卷《中国人民解放军总部发言人为英国军舰暴行发表的声明》注〔4〕。
    〔5〕 第二次世界大战结束后，西欧由于战争破坏和自然灾害的影响，政治动荡，经济衰退。为了控制西欧和扩大国外市场，美国国务卿马歇尔在一九四七年六月五日的一次演说中，建议欧洲国家共同拟订一个“复兴”计划，由美国予以“援助”。七月，英、法、意等十六国在巴黎开会，决定接受马歇尔建议，成立欧洲经济合作委员会（后改为欧洲经济合作组织），提出“欧洲复兴方案”。由于这个方案是根据马歇尔的建议制订的，故又被称为马歇尔计划。一九四八年四月杜鲁门总统签署美国《一九四八年经济合作法》（即“一九四八年对外援助法”）后，马歇尔计划正式执行。一九五一年底，美国宣布提前结束执行这个计划。
    〔6〕 “太公钓鱼，愿者上钩”，是一个民间传说。据传周朝姜太公曾在渭水河边用无饵的直钩在水面三尺上钓鱼，说：“负命者上钓来！”（见《武王伐纣平话》卷中）“嗟来之食”，是指一种带侮辱性的施舍。齐国的一个饥民因为不吃嗟来之食而饿死的故事，见《礼记·檀弓下》。
    〔7〕 闻一多（一八九九——一九四六），湖北浠水人，著名的诗人、学者和教授。一九四三年以后，由于痛恨国民党政府的反动和腐败，积极参加争取民主的斗争。抗日战争结束后，积极地反对国民党勾结美帝国主义发动反人民的内战。一九四六年七月十五日在昆明被国民党特务暗杀。
    〔8〕 朱自清（一八九八——一九四八），原籍浙江绍兴，生于江苏东海，现代文学家、教授。抗日战争结束后，他积极支持反对蒋介石统治的学生运动。一九四八年六月签名于抗议美国扶植日本和拒绝领取“美援”面粉的宣言。当时他的生活非常困苦，这年八月十二日终因贫病在北平逝世。在他逝世以前，还嘱咐家人不要买国民党政府配售的平价美援面粉。
    〔9〕 韩愈（七六八——八二四），中国唐代著名的大作家。《伯夷颂》是韩愈所写的一篇散文。伯夷，殷末人，周武王进军讨伐殷王朝，他曾经表示反对；武王灭殷后，他逃避到首阳山，不食周粟而死。
    〔10〕 见《老子》第七十四章。
    〔11〕 见李密《陈情表》。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


为什么要讨论白皮书？
（一九四九年八月二十八日）

    关于美国白皮书和艾奇逊的信件，我们业已在三篇文章（《无可奈何的供状》⑴、《丢掉幻想，准备斗争》、《别了，司徒雷登》）中给了批评。这些批评，业已引起了全国各民主党派，各人民团体，各报社，各学校以及各界民主人士的广泛的注意和讨论，他们并发表了许多正确的和有益的声明、谈话或评论。各种讨论白皮书的座谈会正在开，整个的讨论还在发展。讨论的范围涉及中美关系，中苏关系，一百年来的中外关系，中国革命和世界革命力量的相互关系，国民党反动派和中国人民的关系，各民主党派各人民团体和各界民主人士在反帝国主义斗争中应取的态度，自由主义者或所谓民主个人主义者在整个对内对外关系中应取的态度，对于帝国主义的新阴谋如何对付，等等。这种现象是很好的，是很有教育作用的。

    现在全世界都在讨论中国革命和美国的白皮书，这件事不是偶然的，它表示了中国革命在整个世界历史上的伟大意义。就中国人来说，我们的革命是基本上胜利了，但是很久以来还没有获得一次机会来详尽地展开讨论这个革命和内外各方面的相互关系。这种讨论是必需的，现在并已找到了机会，这就是讨论美国的白皮书。过去关于这种讨论之所以没有获得机会，是因为革命还没有得到基本上的胜利，中外反动派将大城市和人民解放区隔绝了，再则革命的发展还没有使几个矛盾侧面充分暴露的缘故。现在不同了，大半个中国已被解放，各个内外矛盾的侧面都已充分地暴露出来，恰好美国发表了白皮书，这个讨论的机会就找到了。

    白皮书是一部反革命的书，它公开地表示美帝国主义对于中国的干涉。就这一点来说，表现了帝国主义已经脱出了常轨。伟大的胜利的中国革命，已经迫使美帝国主义集团内部的一个方面，一个派别，要用公开发表自己反对中国人民的若干真实材料，并作出反动的结论，去答复另一个方面，另一个派别的攻击，否则他们就混不下去了。公开暴露代替了遮藏掩盖，这就是帝国主义脱出常轨的表现。在几星期以前，在白皮书发表以前，帝国主义政府的反革命事业尽管每天都在做，但是在嘴上，在官方的文书上，却总是满篇的仁义道德，或者多少带一些仁义道德，从来不说实话。老奸巨猾的英帝国主义及其他几个小帝国主义国家，至今还是如此。后起的，暴发的，神经衰弱的，一方面遭受人民反对，另方面遭受其同伙中一派反对的美国杜鲁门、马歇尔、艾奇逊、司徒雷登等人的帝国主义系统，认为以公开暴露若干（不是一切）反革命真相的方法来和他们同伙中的对手辩论究竟哪一种反革命方法较为聪明的问题，是必要的和可行的。他们企图借此说服其对手，以便继续他们自认为较为聪明的反革命方法。两派反革命竞赛，一派说我们的法子最好，另一派说我们的法子最好。争得不得开交了，一派突然摊牌，将自己用过的许多法宝搬出来，名曰白皮书。

    这样一来，白皮书就变成了中国人民的教育材料。多少年来，在许多问题上，主要地是在帝国主义的本性问题和社会主义的本性问题上，我们共产党人所说的，在若干（曾经有一个时期是很多）中国人看来，总是将信将疑的，“怕未必吧”。这种情况，在一九四九年八月五日以后起了一个变化。艾奇逊上课了，艾奇逊以美国国务卿的资格说话了，他所说的和我们共产党人或其他先进人们所说的，就某些材料和某些结论来说，如出一辙。这一下，可不能不信了，使成群的人打开了眼界，原来是这么一回事。

    艾奇逊在其致杜鲁门的信的开头，提起他编纂白皮书的故事。他说他这本白皮书编得与众不同，很客观，很坦白。“这是关于一个伟大的国家生平最复杂、最苦恼的时期的坦白记录，这个国家早就和美国有着极亲密的友谊的联系。凡是找到了的材料都没有删略，尽管那里面有些话是批评我们政策的，尽管有些材料将来会成为批评的根据。我们政府对于有见识的和批评性的舆论能够感应，这便是我们的制度的固有力量。这种有见识的和批评性的舆论，正是右派和共产党的极权政府都不能忍受，都不肯宽容的。”

    中美两国人民间的某些联系是存在的。经过两国人民的努力，这种联系，将来可能发展到“极亲密的友谊的”那种程度。但是，因为中美两国反动派的阻隔，这种联系，过去和现在都受到了极大的阻碍。并且因为两国反动派向两国人民撒了许多谎，拆了许多烂污，就是说做了许多的坏宣传和坏事，使得两国人民的联系极不密切。艾奇逊所说的“极亲密的友谊的联系”，不是说的两国人民，而是说的两国反动派。在这里，艾奇逊既不客观，也不坦白，他混淆了两国人民和两国反动派的相互关系。对于两国人民，中国革命的胜利和中美两国反动派的失败，是一生中空前地愉快的事，目前的这个时期，是一生中空前地愉快的时期。只有杜鲁门、马歇尔、艾奇逊、司徒雷登和其他美国反动派，蒋介石、孔祥熙、宋子文、陈立夫、李宗仁、白崇禧和其他中国反动派与此相反，确是“生平最复杂、最苦恼的时期”。

    艾奇逊们对于舆论的看法，混淆了反动派的舆论和人民的舆论。对于人民的舆论，艾奇逊们什么也不能“感应”，他们都是瞎子和聋子。几年来，美国、中国和全世界的人民反对美国政府的反动的对外政策，他们是充耳不闻的。什么是艾奇逊所说的“有见识的和批评性的舆论”呢？就是被美国共和、民主两个反动政党所操纵的许许多多的报纸、通讯社、刊物、广播电台等项专门说谎和专门威胁人民的宣传机关。对于这些东西，艾奇逊说对了，共产党（不，还有人民）确是“都不能忍受，都不肯宽容的”。于是乎帝国主义的新闻处被我们封闭了，帝国主义的通讯社对中国报纸的发稿被我们禁止了，不允许它们自由自在地再在中国境内毒害中国人民的灵魂。

    共产党领导的政府是“极权政府”的话，也有一半是说得对的。这个政府是对于内外反动派实行专政或独裁的政府，不给任何内外反动派有任何反革命的自由活动的权利。反动派生气了，骂一句“极权政府”。其实，就人民政府关于镇压反动派的权力来说，千真万确地是这样的。这个权力，现在写在我们的纲领上，将来还要写在我们的宪法上。对于胜利了的人民，这是如同布帛菽粟一样地不可以须臾离开的东西。这是一个很好的东西，是一个护身的法宝，是一个传家的法宝，直到国外的帝国主义和国内的阶级被彻底地干净地消灭之日，这个法宝是万万不可以弃置不用的。越是反动派骂“极权政府”，就越显得是一个宝贝。但是艾奇逊的话有一半是说错了。共产党领导的人民民主专政的政府，对于人民内部来说，不是专政或独裁的，而是民主的。这个政府是人民自己的政府。这个政府的工作人员对于人民必须是恭恭敬敬地听话的。同时，他们又是人民的先生，用自我教育或自我批评的方法，教育人民。

    至于艾奇逊所说的“右派极权政府”，自从德意日三个法西斯政府倒了以后，在这个世界上，美国政府就是第一个这样的政府。一切资产阶级的政府，包括受帝国主义庇护的德意日三国的反动派政府在内，都是这样的政府。南斯拉夫的铁托政府现在也成了这一伙的帮手⑵。美国英国这一类型的政府是资产阶级一个阶级向人民实行专政的政府。它的一切都和人民政府相反，对于资产阶级内部是有所谓民主的，对于人民则是独裁的。希特勒、墨索里尼、东条、佛朗哥、蒋介石等人的政府取消了或者索性不用那片资产阶级内部民主的幕布，是因为国内阶级斗争紧张到了极点，取消或者索性不用那片布比较地有利些，免得人民也利用那片布去手舞足蹈。美国政府现在还有一片民主布，但是已被美国反动派剪得很小了，又大大地褪了颜色，比起华盛顿、杰斐逊、林肯⑶的朝代来是差远了，这是阶级斗争迫紧了几步的缘故。再迫紧几步，美国的民主布必然要被抛到九霄云外去。

    大家可以看出，艾奇逊一开口就错了这许多。这是不可避免的，因为他是反动派。至于说，他的白皮书是怎样一个“坦白记录”这一点，我们认为坦白是有的，也是没有的。艾奇逊们主观上认为有利于他们一党一派的东西，他们是有坦白的。反之，则是没有的。装作坦白，是为了作战的目的。

    注　　释
    〔1〕 这是新华社编辑部写的一篇评论，发表于一九四九年八月十二日。
    〔2〕 一九四八年六月，由保、罗、匈、波、苏、法、捷、意各国共产党、工人党参加的情报局会议，作出《关于南斯拉夫共产党状况》的决议，对南共进行公开的指责，并把南共开除出情报局。当时，中国共产党支持了这个决议。一九四九年情报局又通过《南斯拉夫共产党在杀人犯和间谍掌握中》的决议。对这个决议中国共产党没有表示态度。关于对待南斯拉夫的问题，一九五六年九月，毛泽东在同南共联盟参加中国共产党第八次全国代表大会代表团谈话时曾说：我们有对不起你们的地方。过去听了情报局的意见，我们虽然没有参加情报局，但对它也很难不支持。一九四九年情报局骂你们是刽子手、希特勒分子，对那个决议我们没有表示什么。一九四八年我们写过文章批评你们。其实也不应该采取这种方式，应该和你们商量。假如你们有些观点是错了，可以向你们谈，由你们自己来批评，不必那样急。反过来，你们对我们有意见，也可以采取这种办法，采取商量、说服的办法。在报纸上批评外国的党，成功的例子很少。这次事件对国际共产主义运动来说，是取得了一个深刻的历史教训。
    〔3〕 华盛顿（一七三二——一七九九）、杰斐逊（一七四三——一八二六）、林肯（一八○九——一八六五），都是美国早期著名的资产阶级政治家。华盛顿是美国独立战争时期（一七七五——一七八三）的殖民地起义军队总司令，美国的第一任总统。杰斐逊是美国《独立宣言》的起草者，曾任美国总统。林肯主张废除美国的黑奴制度，他在担任美国总统期间，领导了反对美国南部各州奴隶主的战争（一八六一——一八六五），并在一八六三年颁布了《解放黑奴宣言》。


“友谊”，还是侵略？
（一九四九年八月三十日）

    为了寻找侵略的根据，艾奇逊重复地说了一大堆“友谊”，加上一大堆“原则”。

    艾奇逊说：“从我们历史很早的时期起，美国人民和政府就关心中国了。虽然距离遥远，背景又大不相同，把中美两国隔离开了，可是那些在宗教、慈善事业和文化方面团结中美两国人民的纽带，一直在加深着美国对中国的友谊，许多年来种种善意措施便是证据，例如用庚子赔款来教育中国学生，在第二次世界大战期间废除治外法权，以及战时和战后对中国的大规模援助等等。美国始终维持并且现在依然维持对华外交政策的各项基本原则，包括门户开放主义，尊重中国行政和领土的完整，以及反对任何外国控制中国等等，这是有案可稽的。”

    艾奇逊当面撒谎，将侵略写成了“友谊”。

    美帝国主义侵略中国的历史，自从一八四○年帮助英国人进行鸦片战争⑴起，直到被中国人民轰出中国止，应当写一本简明扼要的教科书，教育中国的青年人。美国是最早强迫中国给予治外法权⑵的国家之一，这即是白皮书上提到的中美两国有史以来第一次签订的一八四四年的望厦条约⑶。就是在这个条约里，美国除了强迫中国接受五口通商等事而外，强迫中国接受美国人传教也是一条。美帝国主义比较其他帝国主义国家，在很长的时期内，更加注重精神侵略方面的活动，由宗教事业而推广到“慈善”事业和文化事业。据有人统计，美国教会、“慈善”机关在中国的投资，总额达四千一百九十万美元；在教会财产中，医药费占百分之十四点七，教育费占百分之三十八点二，宗教活动费占百分之四十七点一⑷。我国许多有名的学校如燕京、协和、汇文、圣约翰、金陵、东吴、之江、湘雅、华西、岭南等，都是美国人设立的⑸。司徒雷登就是从事这些事业出了名，因而做了驻华大使的。艾奇逊们心中有数，所谓“那些在宗教、慈善事业和文化方面团结中美两国人民的纽带，一直在加深着美国对中国的友谊”，是有来历的。从一八四四年订约时算起，美国在这些事业上处心积虑地经营了一百零五年，据说都是为了“加深友谊”。

    参加八国联军打败中国⑹，迫出庚子赔款，又用之于“教育中国学生”，从事精神侵略，也算一项“友谊”的表示。

    治外法权是“废除”了，强奸沈崇案的犯人回到美国，却被美国海军部宣布无罪释放⑺，也算一项“友谊”的表示。

    “战时和战后的对华援助”，据白皮书说是四十五亿余美元，据我们统计是五十九亿一千四百余万美元，帮助蒋介石杀死几百万中国人，也算一项“友谊”的表示。

    所有一百零九年（从一八四○年英美合作的鸦片战争算起）美帝国主义给予中国的“友谊”，特别是最近数年帮助蒋介石杀死几百万中国人这一项伟大的“友谊”，都是为着一个目的，就是“始终维持并且现在依然维持对华外交政策的各项基本原则，包括门户开放主义，尊重中国行政和领土的完整，以及反对任何外国控制中国等等”。

    杀死几百万中国人，不为别的，第一为了门户开放，第二为了尊重中国行政和领土的完整，第三为了反对任何外国控制中国。

    现在，只有广州、台湾等处一小片地方的门户，还向艾奇逊们开放着，第一个神圣的原则在那里“依然维持”着。其余的地方，比如上海吧，解放以后本来是开放的，现在却被人用美国的军舰和军舰上所装的大炮，实行了一条很不神圣的原则：门户封锁。

    现在，只有广州、台湾等处一小片地方的行政和领土，还算叨了艾奇逊第二个神圣原则的光，“依然维持”住了它们的“完整”。其余地方，一概倒运，行政和领土都是破碎得不像样子了。

    现在，只有广州、台湾等处地方，叨了第三个神圣原则的光，把“任何外国的控制”，连同美国的控制也在内，都给艾奇逊们“反对”掉了，因此还被中国人控制着。其余的国土，说来要掉眼泪，一概完了，都给外国人控制住了，中国人统统当了奴隶。至于是什么外国呢，艾奇逊老爷行文至此，还没有来得及点出，下文自明，无须多问。

    不干涉中国内政，是否也算一条原则呢，艾奇逊没有说，大概不能算吧。美国老爷的逻辑，就是这样。看完艾奇逊信件的全文，就可以证实这一项高明的逻辑。

    注　　释
    〔1〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔2〕 这里所说的“治外法权”，是指领事裁判权。见本书第二卷《中国革命和中国共产党》注〔22〕。
    〔3〕 《望厦条约》是美国侵略中国的第一个不平等条约。一八四四年七月，美国利用中国在鸦片战争失败后的处境，强迫中国清朝政府在澳门附近的望厦村签订了《中美五口贸易章程》，即《望厦条约》。这个条约共三十四款，其中规定美国享受英国在南京条约及其附件中除割地、赔款外所获得的一切特权，包括美国在中国享有领事裁判权。
    〔4〕 材料引自美国雷麦著《外人在华投资》一书第十五章。
    〔5〕 指北平的燕京大学、协和医学院，北平和南京的汇文中学，上海的圣约翰大学，南京的金陵大学，苏州的东吴大学，杭州的之江大学，长沙的湘雅医学院，成都的华西协合大学和广州的岭南大学。
    〔6〕 见本书第二卷《中国革命和中国共产党》注〔21〕。
    〔7〕 一九四六年十二月二十四日，美国海军陆战队士兵皮尔逊等在北平强奸北京大学女生沈崇。这个事件，曾经激起全国人民的巨大愤怒，引起了国民党统治区广大学生抗议美军暴行、要求美军撤离中国的爱国民主运动。一九四七年一月，国民党政府不顾人民的抗议，竟将主犯皮尔逊交给美国方面单独处理。同年八月，美国海军部宣布皮尔逊无罪释放。


唯心历史观的破产
（一九四九年九月十六日）

    中国人之所以应当感谢美国资产阶级发言人艾奇逊，不但是因为艾奇逊明确地供认了美国出钱出枪，蒋介石出人，替美国打仗杀中国人这样一种事实，使得中国的先进分子有证据地去说服落后分子。不是吗？你们看，艾奇逊自己招认了，最近数年的这一场使得几百万中国人丧失生命的大血战，是美国帝国主义有计划地组织成功的。中国人之所以应当感谢艾奇逊，又不但因为艾奇逊公开地宣称，他们要招收中国的所谓“民主个人主义”分子，组织美国的第五纵队，推翻中国共产党领导的人民政府，因此引起了中国人特别是那些带有自由主义色彩的中国人的注意，大家相约不要上美国人的当，到处警戒美帝国主义在暗地里进行的阴谋活动。中国人之所以应当感谢艾奇逊，还因为艾奇逊胡诌了一大篇中国近代史，而艾奇逊的历史观点正是中国知识分子中有一部分人所同具的观点，就是说资产阶级的唯心的历史观。驳斥了艾奇逊，就有可能使得广大的中国人获得打开眼界的益处。对于那些抱着和艾奇逊相同或者有某些相同的观点的人们，则可能是更加有益的。

    艾奇逊胡诌的中国近代史是什么呢？他首先试图从中国的经济状况和思想状况去说明中国革命的发生。在这里，他讲了很多的神话。

    艾奇逊说：“中国人口在十八、十九两个世纪里增加了一倍，因此使土地受到不堪负担的压力。人民的吃饭问题是每个中国政府必然碰到的第一个问题。一直到现在没有一个政府使这个问题得到了解决。国民党在法典里写上了许多土地改革法令，想这样来解决这个问题。这些法令有的失败了，有的被忽视。国民政府之所以有今天的窘况，很大的一个原因是它没有使中国有足够的东西吃。中共宣传的内容，一大部分是他们决心解决土地问题的诺言。”

    在不明事理的中国人看来，很有点像。人口太多了，饭少了，发生革命。国民党没有解决这个问题，共产党也不见得能解决这个问题，“一直到现在没有一个政府使这个问题得到了解决”。

    革命的发生是由于人口太多的缘故吗？古今中外有过很多的革命，都是由于人口太多吗？中国几千年以来的很多次的革命，也是由于人口太多吗？美国一百七十四年以前的反英革命⑴，也是由于人口太多吗？艾奇逊的历史知识等于零，他连美国独立宣言也没有读过。华盛顿杰斐逊⑵们之所以举行反英革命，是因为英国人压迫和剥削美国人，而不是什么美国人口过剩。中国人民历次推翻自己的封建朝廷，是因为这些封建朝廷压迫和剥削人民，而不是什么人口过剩。俄国人所以举行二月革命和十月革命，是因为俄皇和俄国资产阶级的压迫和剥削，而不是什么人口过剩，俄国至今还是土地多过人口很远的。蒙古土地那么广大，人口那么稀少，照艾奇逊的道理是不能设想会发生革命的，但是却早已发生了⑶。

    按照艾奇逊的说法，中国是毫无出路的，人口有了四亿七千五百万，是一种“不堪负担的压力”，革命也好，不革命也好，总之是不得了。艾奇逊在这里寄予了很大的希望，这个希望他没有说出来，却被许多美国新闻记者经常地透露了出来，这就是所谓中国共产党解决不了自己的经济问题，中国将永远是天下大乱，只有靠美国的面粉，即是说变为美国的殖民地，才有出路。

    辛亥革命⑷为什么没有成功，没有解决吃饭问题呢？是因为辛亥革命只推翻一个清朝政府，而没有推翻帝国主义和封建主义的压迫和剥削。

    北伐战争为什么没有成功，没有解决吃饭问题呢？是因为蒋介石背叛革命，投降帝国主义，成了压迫和剥削中国人的反革命首领。

    “一直到现在没有一个政府使这个问题得到了解决”吗？西北、华北、东北、华东各个解决了土地问题的老解放区，难道还有如同艾奇逊所说的那种“吃饭问题”存在吗？美国在中国的侦探或所谓观察家是不少的，为什么连这件事也没有探出来呢？上海等处的失业问题即吃饭问题，完全是帝国主义、封建主义、官僚资本主义和国民党反动政府的残酷无情的压迫和剥削的结果。在人民政府下，只消几年工夫，就可以和华北、东北等处一样完全地解决失业即吃饭的问题。

    中国人口众多是一件极大的好事。再增加多少倍人口也完全有办法，这办法就是生产。西方资产阶级经济学家如像马尔萨斯⑸者流所谓食物增加赶不上人口增加的一套谬论，不但被马克思主义者早已从理论上驳斥得干干净净，而且已被革命后的苏联和中国解放区的事实所完全驳倒。根据革命加生产即能解决吃饭问题的真理，中共中央已命令全国各地的共产党组织和人民解放军，对于国民党的旧工作人员，只要有一技之长而不是反动有据或劣迹昭著的分子，一概予以维持，不要裁减。十分困难时，饭匀着吃，房子挤着住。已被裁减而生活无着者，收回成命，给以饭吃。国民党军起义的或被俘的，按此原则，一律收留。凡非首要的反动分子，只要悔罪，亦须给以生活出路。

    世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来。我们是艾奇逊反革命理论的驳斥者，我们相信革命能改变一切，一个人口众多、物产丰盛、生活优裕、文化昌盛的新中国，不要很久就可以到来，一切悲观论调是完全没有根据的。

    “西方的影响”，这是艾奇逊解释中国革命所以发生的第二个原因。艾奇逊说：“中国自己的高度文化和文明，有了三千多年的发展，大体上不曾沾染外来的影响。中国人即是被武力征服，最后总是能够驯服和融化侵入者。他们自然会因此把自己当作世界的中心，把自己看成是文明人类的最高表现。到了十九世纪中叶，西方突破了中国孤立的墙壁，那在以前是不可逾越的。这些外来者带来了进取性，带来了发展得盖世无双的西方技术，带来了为以往的侵入者所从来不曾带入中国的高度文化。一部分由于这些品质，一部分由于清朝统治的衰落，西方人不但没有被中国融化，而且介绍了许多新思想进来，这些新思想发生了重要作用，激起了骚动和不安。”

    在不明事理的中国人看来，艾奇逊说得很有点像。西方的新观念输入了中国，引起了革命。

    革什么人的命呢？因为“清朝统治的衰落”，向弱点进攻，是革清朝的命了。艾奇逊在这里说得不恰当。辛亥革命是革帝国主义的命。中国人所以要革清朝的命，是因为清朝是帝国主义的走狗。反对英国鸦片侵略的战争⑹，反对英法联军侵略的战争⑺，反对帝国主义走狗清朝的太平天国战争⑻，反对法国侵略的战争⑼，反对日本侵略的战争⑽，反对八国联军侵略的战争⑾，都失败了，于是再有反对帝国主义走狗清朝的辛亥革命，这就是到辛亥为止的近代中国史。艾奇逊所说的“西方的影响”是什么呢？就是马克思恩格斯在《共产党宣言》（一八四八年）中所说的西方资产阶级按照自己的面貌用恐怖的方法去改造世界⑿。在这个影响或改造过程中，西方资产阶级需要买办和熟习西方习惯的奴才，不得不允许中国这一类国家开办学校和派遣留学生，给中国“介绍了许多新思想进来”。随着也就产生了中国这类国家的民族资产阶级和无产阶级。同时并使农民破产，造成了广大的半无产阶级。这样，西方资产阶级就在东方造成了两类人，一类是少数人，这就是为帝国主义服务的洋奴；一类是多数人，这就是反抗帝国主义的工人阶级、农民阶级、城市小资产阶级、民族资产阶级和从这些阶级出身的知识分子，所有这些，都是帝国主义替自己造成的掘墓人，革命就是从这些人发生的。不是什么西方思想的输入引起了“骚动和不安”，而是帝国主义的侵略引起了反抗。

    在这个反抗运动中，在一个很长的时期内，即从一八四○年的鸦片战争到一九一九年的五四运动⒀的前夜，共计七十多年中，中国人没有什么思想武器可以抗御帝国主义。旧的顽固的封建主义的思想武器打了败仗了，抵不住，宣告破产了。不得已，中国人被迫从帝国主义的老家即西方资产阶级革命时代的武器库中学来了进化论、天赋人权论和资产阶级共和国等项思想武器和政治方案，组织过政党，举行过革命，以为可以外御列强，内建民国。但是这些东西也和封建主义的思想武器一样，软弱得很，又是抵不住，败下阵来，宣告破产了。

    一九一七年的俄国革命唤醒了中国人，中国人学得了一样新的东西，这就是马克思列宁主义。中国产生了共产党，这是开天辟地的大事变。孙中山也提倡“以俄为师”，主张“联俄联共”。总之是从此以后，中国改换了方向。

    艾奇逊是帝国主义政府的发言人，他当然一个字也不愿意提到帝国主义。他将帝国主义的侵略，说成“外来者带来了进取性”。看啊，多么美丽的名称——“进取性”。中国人学了这种“进取性”，不是进取到英国或美国去，只是在中国境内引起了“骚动和不安”，即是革帝国主义及其走狗的命。可惜没有一次成功，都给“进取性”的发明人即帝国主义者打败了。于是掉转头去学别的东西，很奇怪，果然一学就灵。

    “中国共产党是在二十年代初期，在俄罗斯革命的思想推动之下建立起来的”。艾奇逊说对了。这种思想不是别的，就是马克思列宁主义。这种思想，和艾奇逊所说的西方资产阶级的“为以往的侵入者所从来不曾带入中国的高度文化”相比较，不知要高出几多倍。其明效大验，就是和中国旧的封建主义文化相比较可以被艾奇逊们傲视为“高度文化”的那种西方资产阶级的文化，一遇见中国人民学会了的马克思列宁主义的新文化，即科学的宇宙观和社会革命论，就要打败仗。被中国人民学会了的科学的革命的新文化，第一仗打败了帝国主义的走狗北洋军阀，第二仗打败了帝国主义的又一名走狗蒋介石在二万五千里长征路上对于中国红军的拦阻，第三仗打败了日本帝国主义及其走狗汪精卫，第四仗最后地结束了美国和一切帝国主义在中国的统治及其走狗蒋介石等一切反动派的统治。

    马克思列宁主义来到中国之所以发生这样大的作用，是因为中国的社会条件有了这种需要，是因为同中国人民革命的实践发生了联系，是因为被中国人民所掌握了。任何思想，如果不和客观的实际的事物相联系，如果没有客观存在的需要，如果不为人民群众所掌握，即使是最好的东西，即使是马克思列宁主义，也是不起作用的。我们是反对历史唯心论的历史唯物论者。

    非常奇怪，“苏维埃的学说和实践，对于孙中山先生的思想和原则，尤其是在经济方面和党的组织方面，有相当的影响”。被艾奇逊们所傲视的西方的“高度文化”，对于孙先生的影响怎么样呢？艾奇逊没有说。孙先生以大半辈子的光阴从西方资产阶级文化中寻找救国真理，结果是失望，转而“以俄为师”，这是一个偶然的事件吗？显然不是。孙先生和他所代表的苦难的中国人民，一齐被“西方的影响”所激怒，下决心“联俄联共”，和帝国主义及其走狗奋斗和拚命，当然不是偶然的。在这里，艾奇逊不敢说苏联人是帝国主义侵略者，孙中山是向侵略者学习。那末，好了，孙中山可以向苏联人学习，而苏联人并非帝国主义侵略者，为什么孙中山的继承者，孙中山死后的中国人，就不可以向苏联人学习呢？为什么孙中山以外的中国人从马克思列宁主义学了科学的宇宙观和社会革命理论，并使之和中国的特点相结合，发动了中国的人民解放战争和人民大革命，创立了人民民主专政的共和国，就叫做“受苏联控制”，“共产国际的第五纵队”，“赤色帝国主义的走狗”呢？世上有这样高明的逻辑吗？

    自从中国人学会了马克思列宁主义以后，中国人在精神上就由被动转入主动。从这时起，近代世界历史上那种看不起中国人，看不起中国文化的时代应当完结了。伟大的胜利的中国人民解放战争和人民大革命，已经复兴了并正在复兴着伟大的中国人民的文化。这种中国人民的文化，就其精神方面来说，已经超过了整个资本主义的世界。比方美国的国务卿艾奇逊之流，他们对于现代中国和现代世界的认识水平，就在中国人民解放军的一个普通战士的水平之下。

    至此为止，艾奇逊以一个资产阶级大学教授讲述无聊课本的姿态，向人们表示他在寻求中国事变的因果关系。中国之所以发生革命，一因人口太多，二因西方思想的刺激。你们看，他好像是一个因果论者。接下去，他就连这点无聊的伪造的因果论也不见了，出现了一大堆莫名其妙的事变。中国人就是那样毫无原因地互相争权夺利和猜疑仇恨。斗争中的国民党和共产党，双方的精神力量的对比，发生了莫名其妙的变化，一方极度下降，降到零度以下，另一方极度上升，升到狂热的程度。什么原因呢？谁也不知道——这就是艾奇逊所代表的美国的“高度文化”中所固有的逻辑。

    注　　释
    〔1〕 指美国的独立战争。一七七五年起北美十三个殖民地的人民先后进行推翻英国殖民统治、争取独立的资产阶级革命战争。一七七六年七月四日发表了《独立宣言》，正式宣告脱离英国。英国战败后，被迫在一七八三年签订《巴黎和约》，承认美国独立。
    〔2〕 参见本卷《为什么要讨论白皮书》注〔3〕。
    〔3〕 指一九二一年至一九二四年外蒙古发生的人民革命。在这次革命中，蒙古人民革命党领导蒙古人民，在苏俄的支持和帮助下，驱逐日本帝国主义所支持的白俄军队，推翻外蒙古地方的封建统治，脱离当时中国的北洋政府，建立了蒙古人民共和国。
    〔4〕 见本书第一卷《湖南农民运动考察报告》注〔3〕。
    〔5〕 托马斯·罗伯特·马尔萨斯（一七六六——一八三四），英国国教会僧侣，经济学家。在一七九八年出版的《人口原理》一书中，他认为在没有任何限制的条件下，人类社会人口以几何数列增长，而生活资料以算术数列增长，因此人口必定发生过剩现象，只有贫困和罪恶（包括战争和瘟疫等）、“道德的抑制”（包括禁欲、无力赡养子女者不得结婚等）可使生活资料和人口之间恢复平衡。这一理论曾被资产阶级用来为他们对劳动人民的压迫和剥削及其侵略和战争政策辩护。
    〔6〕 见本书第一卷《论反对日本帝国主义的策略》注〔35〕。
    〔7〕 见本书第二卷《中国革命和中国共产党》注〔18〕。
    〔8〕 见本书第一卷《论反对日本帝国主义的策略》注〔36〕。
    〔9〕 见本书第二卷《中国革命和中国共产党》注〔19〕。
    〔10〕 见本书第一卷《矛盾论》注〔22〕。
    〔11〕 见本书第二卷《中国革命和中国共产党》注〔21〕。
    〔12〕 《共产党宣言》第一章《资产者和无产者》中说：资产阶级“迫使一切民族——如果它们不想灭亡的话——采用资产阶级的生产方式；它迫使它们在自己那里推行所谓文明制度，即变成资产者。一句话，它按照自己的面貌为自己创造出一个世界。”（《马克思恩格斯选集》第1卷，人民出版社1972年版，第255页）
    〔13〕 见本书第一卷《实践论》注〔6〕。

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


目录

《毛泽东选集》第五卷
中国人民站起来了
中国人民大团结万岁
人民英雄们永垂不朽
永远保持艰苦奋斗的作风
征询对待富农策略问题的意见
为争取国家财政经济状况的基本好转而斗争
不要四面出击
做一个完全的革命派
你们是全民族的模范人物
给中国人民志愿军的命令
中国人民志愿军要爱护朝鲜的一山一水一草一木
中共中央政治局扩大会议决议要点
镇压反革命必须实行党的群众路线
镇压反革命必须打得稳，打得准，打得狠
应当重视电影《武训传》的讨论
三大运动的伟大胜利
关于“三反”、“五反”的斗争
把农业互助合作当作一件大事去做
元旦祝词
中共中央关于西藏工作方针的指示
工人阶级与资产阶级的矛盾是国内的主要矛盾
团结起来，划清敌我界限
祝贺中国人民志愿军的重大胜利
反对官僚主义、命令主义和违法乱纪
批判大汉族主义
解决“五多”问题
对刘少奇、杨尚昆破坏纪律擅自以中央名义发出文件的批评
批判离开总路线的右倾观点
青年团的工作要照顾青年的特点
关于国家资本主义
党在过渡时期的总路线
反对党内的资产阶级思想
改造资本主义工商业的必经之路
抗美援朝的伟大胜利和今后的任务
批判梁漱溟的反动思想
关于农业互助合作的两次谈话
关于中华人民共和国宪法草案
为建设一个伟大的社会主义国家而奋斗
关于《红楼梦》研究问题的信
原子弹吓不倒中国人民
在中国共产党全国代表会议上的讲话
驳“舆论一律”
《关于胡风反革命集团的材料》的序言和按语
关于农业合作化问题
农业合作化必须依靠党团员和贫农下中农
农业合作化的一场辩论和当前的阶级斗争
《中国农村的社会主义高潮》的序言
《中国农村的社会主义高潮》的按语
征询对农业十七条的意见
加快手工业的社会主义改造
论十大关系
美帝国主义是纸老虎
增强党的团结，继承党的传统
我们党的—些历史经验
纪念孙中山先生
在中国共产党第八届中央委员会第二次全体会议上的讲话
在省市自治区党委书记会议上的讲话
关于正确处理人民内部矛盾的问题
在中国共产党全国宣传工作会议上的讲话
坚持艰苦奋斗，密切联系群众
事情正在起变化
中国共产党是全中国人民的领导核心
组织力量反击右派分子的猖狂进攻
文汇报的资产阶级方向应当批判
打退资产阶级右派的进攻
一九五七年夏季的形势
做革命的促进派
坚定地相信群众的大多数
党内团结的辩证方法
一切反动派都是纸老虎


中国人民站起来了
（一九四九年九月二十一日）

    *这是毛泽东同志在中国人民政治协商会议第一届全体会议上的开幕词

    诸位代表先生们，全国人民所渴望的政治协商会议现在开幕了。

    我们的会议包括六百多位代表，代表着全中国所有的民主党派，人民团体，人民解放军，各地区，各民族和国外华侨。这就指明，我们的会议是一个全国人民大团结的会议。

    这种全国人民大团结之所以能够成功，是因为我们战胜了美国帝国主义所援助的国民党反动政府。在三年多的时间内，英勇的世界上少有的中国人民解放军，战胜了美国援助的国民党反动政府所有的数百万军队的进攻，并使自己转入反攻和进攻。现在，数百万人民解放军的野战军已经打到接近台湾，广东，广西，贵州，四川和新疆的地区去了，中国人民的大多数已经获得了解放。在三年多的时间内，全国人民团结起来，援助人民解放军，反对了自己的敌人，取得了基本的胜利。在这个基础上，召开了今天的人民政治协商会议。

    我们的会议之所以称为政治协商会议，是因为三年以前我们曾和蒋介石国民党一道开过一次政治协商会议[1]。那次会议的结果是被蒋介石国民党及其帮凶们破坏了，但是已在人民中留下了不可磨灭的印象。那次会议证明，和帝国主义的走狗蒋介石国民党及其帮凶们一道，是不能解决任何有利于人民的任务的。即使勉强地做了决议也是无益的，一待时机成熟他们就要撕毁一切决议，并以残酷的战争反对人民。那次会议的唯一收获是给了人民以深刻的教育，使人民懂得：和帝国主义的走狗蒋介石国民党及其帮凶们决无妥协的余地，或者是推翻这些敌人，或者是被这些敌人所屠杀和压迫，二者必居其一，其他的道路是没有的。中国人民在中国共产党的领导之下，在三年多的时间内，很快地觉悟起来，并且把自己组织起来，形成了全国规模的反对帝国主义、封建主义、官僚资本主义及其集中的代表者国民党反动政府的统一战线，援助人民解放战争，基本上打倒了国民党反动政府，推翻了帝国主义在中国的统治，恢复了政治协商会议。

    现在的中国人民政治协商会议是在完全新的基础之上召开的，它具有代表全国人民的性质，它获得全国人民的信任和拥护。因此，中国人民政治协商会议宣布自己执行全国人民代表大会的职权。中国人民政治协商会议在自己的议程中将要制定中国人民政治协商会议的组织法，制定中华人民共和国中央人民政府的组织法，制定中国人民政治协商会议的共同纲领，选举中国人民政治协商会议的全国委员会，选举中华人民共和国中央人民政府委员会，制定中华人民共和国的国旗和国徽，决定中华人民共和国国都的所在地以及采取和世界大多数国家一样的年号。

    诸位代表先生们：我们有一个共同的感觉，这就是我们的工作将写在人类的历史上，它将表明：占人类总数四分之一的中国人从此站立起来了。中国人从来就是一个伟大的勇敢的勤劳的民族，只是在近代是落伍了。这种落伍，完全是被外国帝国主义和本国反动政府所压迫和剥削的结果。一百多年以来，我们的先人以不屈不挠的斗争反对内外压迫者，从来没有停止过，其中包括伟大的中国革命先行者孙中山先生所领导的辛亥革命在内。我们的先人指示我们，叫我们完成他们的遗志。我们现在是这样做了。我们团结起来，以人民解放战争和人民大革命打倒了内外压迫者，宣布中华人民共和国的成立了。我们的民族将从此列入爱好和平自由的世界各民族的大家庭，以勇敢而勤劳的姿态工作着，创造自己的文明和幸福，同时也促进世界的和平和自由。我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。

    我们的革命工作还没有完结，人民解放战争和人民革命运动还在向前发展，我们还要继续努力。帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

    我们的人民民主专政的国家制度是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力的武器，我们必须牢牢地掌握这个武器。在国际上，我们必须和一切爱好和平自由的国家和人民团结在一起，首先是和苏联及各新民主国家团结在一起，使我们的保障人民革命胜利成果和反对内外敌人复辟阴谋的斗争不致处于孤立地位。只要我们坚持人民民主专政和团结国际友人，我们就会是永远胜利的。

    人民民主专政和团结国际友人，将使我们的建设工作获得迅速的成功。全国规模的经济建设工作业已摆在我们面前。我们的极好条件是有四万万七千五百万的人口和九百五十九万七千方公里的国土。我们面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。中国人民已经具有战胜困难的极其丰富的经验。如果我们的先人和我们自己能够渡过长期的极端艰难的岁月，战胜了强大的内外反动派，为什么不能在胜利以后建设一个繁荣昌盛的国家呢？只要我们仍然保持艰苦奋斗的作风，只要我们团结一致，只要我们坚持人民民主专政和团结国际友人，我们就能在经济战线上迅速地获得胜利。

    随着经济建设的高潮的到来，不可避免地将要出现一个文化建设的高潮。中国人被人认为不文明的时代已经过去了，我们将以一个具有高度文化的民族出现于世界。

    我们的国防将获得巩固，不允许任何帝国主义者再来侵略我们的国土。在英勇的经过了考验的人民解放军的基础上，我们的人民武装力量必须保存和发展起来。我们将不但有一个强大的陆军，而且有一个强大的空军和一个强大的海军。

    让那些内外反动派在我们面前发抖罢，让他们去说我们这也不行那也不行罢，中国人民的不屈不挠的努力必将稳步地达到自己的目的。

    在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！

    庆贺人民解放战争和人民革命的胜利！

    庆贺中华人民共和国的成立！

    庆贺中国人民政治协商会议的成功！

    注释
    [1]参看本书第四卷《以自卫战争粉碎蒋介石的进攻》[2]。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第3—7页）


中国人民大团结万岁
（一九四九年九月三十日）

    *这是毛泽东同志受中国人民政治协商会议第一届全体会议的委托起草的会议宣言。“在人民领袖毛泽东主席领导之下”一句，是会议通过宣言时代表们提议增加的。

    全国同胞们：

    中国人民政治协商会议第一届全体会议业已胜利地完成了自己的任务。

    这次会议，包含了全中国所有的民主党派、人民团体、人民解放军、各地区、各民族、国外华侨和其他爱国民主分子的代表，代表了全国人民的意志，表现了全国人民的空前的大团结。

    这种全国人民的大团结，是中国人民和人民解放军在中国共产党领导之下，经过长期的英勇奋斗，战胜了美帝国主义援助的蒋介石国民党反动政府之后所获得的。一百多年以来，中国人民的先进分子，其中杰出者有如领导辛亥革命的伟大革命家孙中山先生，为了推翻帝国主义和中国反动政府的压迫，领导广大的人民，进行了不断的斗争，百折不挠，再接再厉，到现在，终于达到了目的。当着我们举行会议的时候，中国人民已经战胜了自己的敌人，改变了中国的面貌，建立了中华人民共和国。我们四万万七千五百万中国人现在是站立起来了，我们民族的前途是无限光明的。

    在人民领袖毛泽东主席领导之下，我们的会议齐心一志，按照新民主主义的原则，制定了中国人民政治协商会议组织法，制定了中华人民共和国中央人民政府组织法，制定了中国人民政治协商会议共同纲领，决定了中华人民共和国定都于北京，制定了中华人民共和国的国旗为五星红旗，采用了义勇军进行曲为现时的国歌，决定了中华人民共和国的纪年采用世界公元，选举了中国人民政治协商会议全国委员会，选举了中华人民共和国中央人民政府委员会。中国的历史，从此开辟了一个新的时代。

    全国同胞们，中华人民共和国现已宣告成立，中国人民业已有了自己的中央政府。这个政府将遵照共同纲领在全中国境内实施人民民主专政。它将指挥人民解放军将革命战争进行到底，消灭残余敌军，解放全国领土，完成统一中国的伟大事业。它将领导全国人民克服一切困难，进行大规模的经济建设和文化建设，扫除旧中国所留下来的贫困和愚昧，逐步地改善人民的物质生活和提高人民的文化生活。它将保卫人民的利益，镇压一切反革命分子的阴谋活动。它将加强人民的陆海空军，巩固国防，保卫领土主权完整，反对任何帝国主义国家的侵略。它将联合一切爱好和平自由的国家、民族和人民，首先是联合苏联和各新民主国家，以为自己的盟友，共同反对帝国主义者挑拨战争的阴谋，争取世界的持久和平。

    全国同胞们，我们应当进一步组织起来。我们应当将全中国绝大多数人组织在政治、军事、经济、文化及其他各种组织里，克服旧中国散漫无组织的状态，用伟大的人民群众的集体力量，拥护人民政府和人民解放军，建设独立民主和平统一富强的新中国。

    为人民解放战争和人民革命而牺牲的人民英雄们永垂不朽！

    中国人民大团结万岁！

    中华人民共和国万岁！

    中央人民政府万岁！

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第8-10页）


人民英雄们永垂不朽
（一九四九年九月三十日）

    *这是毛泽东同志为人民英雄纪念碑起草的碑文。

    三年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！

    三十年以来，在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！

    由此上溯到一千八百四十年，从那时起，为了反对内外敌人，争取民族独立和人民自由幸福，在历次斗争中牺牲的人民英雄们永垂不朽 ！

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第11页）
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


永远保持艰苦奋斗的作风
（一九四九年十月二十六日）

    延安的同志们和陕甘宁边区的同胞们：

    接到你们的贺函，使我十分愉快和感谢。延安和陕甘宁边区，从一九三六年到一九四八年，曾经使中共中央的所在地，曾经是中国人民解放斗争的总后方。延安和陕甘宁边区的人民对于全国人民是有伟大贡献的。我庆祝延安和陕甘宁边区的人民继续团结一致，迅速恢复战争的创伤，发展经济建设和文化建设。我并且希望，全国一切革命工作人员永远保持过去十余年间在延安和陕甘宁边区的工作人员中所具有的艰苦奋斗的作风。

    毛泽东
    一九四九年十月二十六日

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第12页）


征询对待富农策略问题的意见
（一九五○年三月十二日）

  *这是毛泽东同志给中共中央中南局并华东局、华南分局、西南局、西北局的通知。

    请就你们现正召开的各省负责同志会议中征询关于对待富农策略问题的意见电告我们，即是说在今冬开始的南方几省及西北某些地区的土地改革运动中，不但不动资本主义富农，而且不动半封建富农，待到几年之后再去解决半封建富农问题。请你们考虑这样做是否有利些。这样做的理由：第一是土改规模空前伟大，容易发生过左偏向，如果我们只动地主不动富农，则更能孤立地主，保护中农，并防止乱打乱杀，否则很难防止；第二是过去北方土改是在战争中进行的，战争空气掩盖了土改空气，现在基本上已无战争，土改就显得特别突出，给予社会的震动特别显得重大，地主叫唤的声音将特别显得尖锐，如果我们暂时不动半封建富农，待到几年之后再去动他们，则将显得我们更加有理由，即是说更加有政治上的主动权；第三是我们和民族资产阶级的统一战线，现在已经在政治上、经济上和组织上都形成了，而民族资产阶级是与土地问题密切联系的，为了稳定民族资产阶级起见，暂时不动半封建富农似较妥当的。

    关于暂时不动富农的问题，去年十一月政治局会议中，我曾提出过，惟未作详细的分析和未作出决定，现在已到需要作决定的时机了。决定之后，需要修改土地法及其他有关土改的文件，并颁布出去，以利新区各省土改干部的学习，方有利于今年秋后开始土改，否则将错过时机，陷于被动。因此，不但请中南局，而且请华东局，华南分局，西南局，西北局的同志们对此问题加以讨论，并请将此电转发所属各省省委各市市委加以讨论，将赞成和反对的意见收集起来迅速电告中央，以凭考虑决策，是为至要。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第13--14页）


为争取国家财政经济状况的基本好转而斗争
(一九五○年六月六日)

    *这是毛泽东同志在中国共产党第七届中央委员会第三次全体会议上的书面报告。

    目前的国际情况对于我们是有利的。以苏联为首的世界和平民主阵线比去年更为壮大。世界各国争取和平反对战争的人民运动有了发展。欲挣脱帝国主义压迫的民族解放运动有了广大的发展，其中特别值得注意的是日本人民和德国人民反对美国占领的群众运动已经起来，东方各被压迫民族的人民解放斗争有了发展。同时，帝国主义国家之间的矛盾，主要的是美国和英国之间的矛盾也发展了。美国资产阶级内部各派之间的争吵和英国资产阶级内部各派之间的争吵也增多了。与此相反，苏联及各人民民主国家相互之间的关系则是很团结的。具有伟大历史意义的新的中苏条约[1]，巩固了两国的友好关系，一方面使我们能够放手地和较快地进行国内的建设工作，一方面又正在推动着全世界人民争取和平和民主反对战争和压迫的伟大斗争。帝国主义阵营的战争威胁依然存在，第三次世界大战的可能性依然存在。但是，制止战争危险，使第三次世界大战避免爆发的斗争力量发展得很快，全世界大多数人民的觉悟程度正在提高。只要全世界共产党能够继续团结一切可能的和平民主力量，并使之获得更大的发展，新的世界战争是能够制止的。国民党反动派所散布的战争谣言是欺骗人民的，是没有根据的。

    目前我们国家的情况是:中华人民共和国中央人民政府及各级地方人民政府已经成立。苏联、各人民民主国家及若干资本主义国家已经先后和我国建立了外交关系。战争已在大陆上基本结束，只有台湾和西藏还待解放，还是一个严重的斗争任务。国民党反动派在大陆若干地区内采取了土匪游击战争的方式，煽动了一部分落后分子，和人民政府作斗争。国民党反动派又组织许多秘密的特务分子和间谍分子反对人民政府，在人民中散布谣言，企图破坏共产党和人民政府的威信，企图离间各民族、各民主阶级、各民主党派、各人民团体的团结和合作。特务和间谍们又进行了破坏人民经济事业的活动，对于共产党和人民政府的工作人员采取暗杀手段，为帝国主义和国民党反动派收集情报。所有这些反革命活动，都有帝国主义特别是美帝国主义在背后策动。这些土匪、特务和间谍，都是帝国主义的走狗。人民解放军自从一九四八年冬季取得辽沈、淮海、平津三大战役的决定性胜利以后，从一九四九年四月二十一日开始渡江作战起至现在为止的十三个半月内，占领了除西藏、台湾及若干其他海岛以外的一切国土，消灭了一百八十三万国民党反动派的军队和九十八万土匪游击队，人民公安机关则破获了大批的反动特务组织和特务分子。现在人民解放军在新解放区仍有继续剿灭残余土匪的任务，人民公安机关则有继续打击敌人特务组织的任务。全国大多数人民热烈地拥护共产党、人民政府和人民解放军。人民政府在最近几个月内实现了全国范围的财政经济工作的统一管理和统一领导，争取了财政的收支平衡，制止了通货膨胀，稳定了物价。全国人民用交粮、纳税、买公债[2]的行动支持了人民政府。我们国家去年有广大的灾荒，约有一亿二千万亩耕地和四千万人民受到轻重不同的水灾和旱灾。人民政府组织了对灾民的大规模的救济工作，在许多地方进行了大规模的水利建筑工作。今年年成比去年好，夏收看来一般是好的。如果秋收也是好的，那就可以想象，明年的光景会比今年要好些。帝国主义和国民党反动派的长期统治，造成了社会经济的不正常状态，造成了广大的失业群。革命胜利以后，整个旧的社会经济结构在各种不同的程度上正在重新改组，失业人员又有增多。这是一件大事，人民政府业已开始着手采取救济和安置失业人员的办法，以期有步骤地解决这个问题。人民政府进行了广大的文化教育工作，有广大的知识分子和青年学生参加了新知识的学习，或者参加了革命工作。人民政府对于合理地调整工商业，改善公私关系和劳资关系，已经做了一些工作，现正用大力继续做此项工作。

    中国是一个大国，情况极为复杂，革命是在部分地区首先取得胜利，然后取得全国的胜利。符合于此种情况，凡在老解放区(约有一亿六千万人口)，土地改革已经完成，社会秩序已经安定，经济建设工作已经开始走上轨道，大多数劳动人民的生活已经有所改善，失业工人和失业知识分子的问题已经解决(东北)，或者接近于解决(华北及山东)。特别是在东北，已经开始了有计划的经济建设。在新解放区(约有三亿一千万人口)，则因为解放的时间还只有几个月，半年，或者一年，还有四十余万分散在各个偏僻地方的土匪待我们去剿灭，土地问题还没有解决，工商业还没有获得合理的调整，失业现象还是严重地存在，社会秩序还没有安定。一句话，还没有获得有计划地进行经济建设的条件。因此，我曾说过:我们现在在经济战线上已经取得的一批胜利，例如财政收支接近平衡，通货停止膨胀和物价趋向稳定等等，表现了财政经济情况的开始好转，但这还不是根本的好转。要获得财政经济情况的根本好转，需要三个条件，即:(一)土地改革的完成；(二)现有工商业的合理调整；(三)国家机构所需经费的大量节减。要争取这三个条件，需要相当的时间，大约需要三年时间，或者还要多一点。全党和全国人民均应为创造这三个条件而努力奋斗。我和大家都相信，这些条件是完全有把握地能够在三年左右的时间内争取其实现的。到了那时，我们就可以看见我们国家整个财政经济状况的根本好转了。

    为此目的，全党和全国人民必须一致团结起来，做好下列各项工作:

    (一)有步骤有秩序地进行土地改革工作[3]。因为战争已经在大陆上基本结束，和一九四六年至一九四八年的情况(人民解放军和国民党反动派进行着生死斗争，胜负未分)完全不同了，国家可以用贷款方法去帮助贫农解决困难，以补贫农少得一部分土地的缺陷。因此，我们对待富农的政策应有所改变，即由征收富农多余土地财产的政策改变为保存富农经济的政策，以利于早日恢复农村生产，又利于孤立地主，保护中农和保护小土地出租者。

    (二)巩固财政经济工作的统一管理和统一领导，巩固财政收支的平衡和物价的稳定。在此方针下，调整税收，酌量减轻民负。在统筹兼顾的方针下，逐步地消灭经济中的盲目性和无政府状态，合理地调整现有工商业，切实而妥善地改善公私关系和劳资关系，使各种社会经济成分，在具有社会主义性质的国营经济领导之下，分工合作，各得其所，以促进整个社会经济的恢复和发展。有些人认为可以提早消灭资本主义实行社会主义，这种思想是错误的，是不适合我们国家的情况的。

    (三)在保障有足够力量用于解放台湾、西藏，巩固国防和镇压反革命的条件之下，人民解放军应在一九五○年复员一部分，保存主力。必须谨慎地进行此项复员工作，使复员军人回到家乡安心生产。行政系统的整编工作是必要的，亦须适当地处理编余人员，使他们获得工作和学习的机会。

    (四)有步骤地谨慎地进行旧有学校教育事业和旧有社会文化事业的改革工作，争取一切爱国的知识分子为人民服务。在这个问题上，拖延时间不愿改革的思想是不对的，过于性急、企图用粗暴方法进行改革的思想也是不对的。

    (五)必须认真地进行对于失业工人和失业知识分子的救济工作，有步骤地帮助失业者就业。必须继续认真地进行对于灾民的救济工作。

    (六)必须认真地团结各界民主人士，帮助他们解决工作问题和学习问题，克服统一战线工作中的关门主义倾向和迁就主义倾向。必须认真地开好足以团结各界人民共同进行工作的各界人民代表会议。人民政府的一切重要工作都应交人民代表会议讨论，并作出决定。必须使出席人民代表会议的代表们有充分的发言权，任何压制人民代表发言的行动都是错误的。

    (七)必须坚决地肃清一切危害人民的土匪、特务、恶霸及其他反革命分子。在这个问题上，必须实行镇压与宽大相结合的政策，即首恶者必办，胁从者不问，立功者受奖的政策，不可偏废。全党和全国人民对于反革命分子的阴谋活动，必须提高警惕性。

    (八)坚决地执行中央关于巩固和发展党的组织的指示，关于加强党和人民群众联系的指示，关于开展批评和自我批评的指示，关于全党整风的指示。鉴于我们的党已经发展到四百五十万人，今后必须采取谨慎地发展党的组织的方针，必须坚决地阻止投机分子入党，妥善地洗刷投机分子出党。必须注意有步骤地吸收觉悟工人入党，扩大党的组织的工人成分。在老解放区，一般地应停止在农村中吸收党员。在新解放区，在土地改革完成以前，一般地不应在农村中发展党的组织，以免投机分子乘机混入党内。全党应在一九五○年的夏秋冬三季，在和各项工作任务密切地相结合而不是相分离的条件之下，进行一次大规模的整风运动，用阅读若干指定文件，总结工作，分析情况，展开批评和自我批评等项方法，提高干部和一般党员的思想水平和政治水平，克服工作中所犯的错误，克服以功臣自居的骄傲自满情绪，克服官僚主义和命令主义，改善党和人民的关系。

    注释
    [1]指一九五○年二月十四日签定的中苏友好同盟互助条约。
    [2]指中央人民政府一九五○年发行的人民胜利折实公债。
    [3]从一九五○年冬开始，全国新解放的地区陆续展开了大规模的土地改革运动。到一九五二年冬，除一部分少数民族地区以外，基本完成了土地改革。全国新老解放区约有三亿无地、少地的农民，分得了约七亿亩土地。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第15--20页）
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


不要四面出击
(一九五○年六月六日)

    *这是毛泽东同志在中国共产党第七届中央委员会第三次全体会议上讲话的一部分。这部分讲话对《为争取国家财政经济状况的基本好转而斗争》这个书面报告作了说明，解释了报告的战略策略思想。

    七届二中全会以来，我们党领导的新民主主义革命在全国范围内取得了胜利，成立了中华人民共和国。这是一个伟大的胜利，是中国从古未有的大胜利，也是十月革命以后一个带世界性的大胜利。斯大林同志和许多外国同志，都感觉中国革命的胜利是极其伟大的。我们有许多同志，因为在这个斗争中搞惯了，反而不那样感觉。关于中国革命胜利的伟大意义，我们还要在党内和群众中间，做广泛的宣传。

    在伟大胜利的形势下，我们面前还有很复杂的斗争，还有许多困难。

    我们已经在北方约有一亿六千万人口的地区完成了土地改革，要肯定这个伟大的成绩。我们的解放战争，主要就是靠这一亿六千万人民打胜的。有了土地改革这个胜利，才有了打倒蒋介石的胜利。今年秋季，我们就要在约有三亿一千万人口这样广大的地区开始土地改革，推翻整个地主阶级。在土地改革中，我们的敌人是够大够多的。第一，帝国主义反对我们。第二，台湾、西藏的反动派反对我们。第三，国民党残余、特务、土匪反对我们。第四，地主阶级反对我们。第五，帝国主义在我国设立的教会学校和宗教界中的反动势力，以及我们接收的国民党的文化教育机构中的反动势力，反对我们。这些都是我们的敌人。我们要同这些敌人作斗争，在比过去广大得多的地区完成土地改革，这场斗争是很激烈的，是历史上没有过的。

    同时，革命胜利引起了社会经济改组。这种改组是必要的，但暂时也给我们带来很重的负担。由于社会经济改组和战争带来的工商业的某些破坏，许多人对我们不满。现在我们跟民族资产阶级的关系搞得很紧张，他们皇皇不可终日，很不满。失业的知识分子和失业的工人不满意我们，还有一批小手工业者也不满意我们。在大部分农村，由于还没有实行土地改革，又要收公粮，农民也有意见。

    我们当前总的方针是什么呢?就是肃清国民党残余、特务、土匪，推翻地主阶级，解放台湾、西藏，跟帝国主义斗争到底。为了孤立和打击当前的敌人，就要把人民中间不满意我们的人变成拥护我们。这件事虽然现在有困难，但是我们总要想各种办法来解决。

    我们要合理地调整工商业，使工厂开工，解决失业问题，并且拿出二十亿斤粮食解决失业工人的吃饭问题，使失业工人拥护我们。我们实行减租减息、剿匪反霸、土地改革，广大农民就会拥护我们。我们也要给小手工业者找出路，维持他们的生活。对民族资产阶级，我们要通过合理调整工商业，调整税收，改善同他们的关系，不要搞得太紧张了。对知识分子，要办各种训练班，办军政大学、革命大学，要使用他们，同时对他们进行教育和改造。要让他们学社会发展史、历史唯物论等几门课程。就是那些唯心论者，我们也有办法使他们不反对我们。他们讲上帝造人，我们讲从猿到人。有些知识分子老了，七十几岁了，只要他们拥护党和人民政府，就把他们养起来。

    全党都要认真地、谨慎地做好统一战线工作。要在工人阶级领导下，以工农联盟为基础，把小资产阶级、民族资产阶级团结起来。民族资产阶级将来是要消灭的，但是现在要把他们团结在我们身边，不要把他们推开。我们一方面要同他们作斗争，另一方面要团结他们。要向干部讲明这个道理，并且拿事实证明，团结民族资产阶级、民主党派、民主人士和知识分子是对的，是必要的。这些人中间有许多人过去是我们的敌人，现在他们从敌人方面分化出来，到我们这边来了，对这种多少有点可能团结的人，我们也要团结。团结他们，有利于劳动人民。现在我们需要采取这个策略。

    团结少数民族很重要。全国少数民族大约有三千万人。少数民族地区的社会改革，是一件重大的事情，必须谨慎对待。我们无论如何不能急躁，急了会出毛病。条件不成熟，不能进行改革。一个条件成熟了，其他条件不成熟，也不要进行重大的改革。当然，这并不是说不要改革。按照《共同纲领》的规定，少数民族地区的风俗习惯是可以改革的。但是，这种改革必须由少数民族自己来解决。没有群众条件，没有人民武装，没有少数民族自己的干部，就不要进行任何带群众性的改革工作。我们一定要帮助少数民族训练他们自己的干部，团结少数民族的广大群众。

    总之，我们不要四面出击。四面出击，全国紧张，很不好。我们绝不可树敌太多，必须在一个方面有所让步，有所缓和，集中力量向另一方面进攻。我们一定要做好工作，使工人、农民、小手工业者都拥护我们，使民族资产阶级和知识分子中的绝大多数人不反对我们。这样一来，国民党残余、特务、土匪就孤立了，地主阶级就孤立了，台湾、西藏的反动派就孤立了，帝国主义在我国人民中间就孤立了。我们的政策就是这样，我们的战略策略方针就是这样，三中全会的路线就是这样。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第21--24页）


做一个完全的革命派
(一九五○年六月二十三日)

    *这是毛泽东同志在中国人民政治协商会议第一届全国委员会第二次会议上的闭幕词。

    此次会议总结了过去时期的经验，决定了各项方针。

    这种总结经验和决定方针的工作，是我们大家一起来做的，是各民族、各民主阶级、各民主党派、各人民团体和各界民主人士的代表人物集合在一起来做的。这里，不但有人民政协全国委员会的委员们，而且有中央人民政府、各大行政区人民政府(军政委员会)[1]及各省市人民政府的许多工作人员列席参加讨论，而且有各省市各界人民代表会议协商委员会的代表们列席参加讨论，而且有许多特邀的爱国人士列席参加讨论。这样，我们就能集中广泛的意见，检查过去的工作，决定今后的方针。这种方法，我希望我们以后继续采用，并且希望各大行政区人民政府(军政委员会)和各省市人民政府也采用这种方法。我们的会议在暂时还是建议性质的会议。但是在实际上，我们在这种会议上所做的决定，中央人民政府是当然会采纳并见之实行的，是应当采纳并见之实行的。

    我们一致同意了全国委员会的会务报告和中央人民政府的各项工作报告。这里有土地改革工作、政治工作、军事工作、经济和财政工作、税收工作、文化和教育工作、法院工作等项报告，这些报告都是好的。在这些报告中，适当地总结了过去时期的工作经验，规定了今后的工作方针。我们这次会议所以有这样多的议题，是因为我们的新国家成立以后，各方面工作都在开创，都在发展，全国人民正在蓬蓬勃勃地在各个战线上开展真正人民革命的伟大斗争，在军事战线上，在经济战线上，在思想战线上，在土地改革的战线上都是从古未有的极其伟大的斗争，各项工作都待总结，都待指示方针，所以我们有了这样多的议题。我们的会议按法律规定是每年开会两次，其中将有一次为议题众多的会议，一次为议题较少的会议。中国是一个大国，实际的人口超过四亿七千五百万，又处在人民革命的伟大历史时期，这种情况要求我们这样做，我们也就这样做了，我想我们是做得对的。

    我们这次会议议题众多，中心的议题是将旧有土地制度加以改革的问题。大家同意刘少奇副主席的报告及中共中央建议的土地改革法草案[2]，并对土地改革法草案作了若干有益的修改和补充。这是很好的，我为新中国数万万农村人民获得翻身机会和国家获得工业化的基本条件而表示高兴，表示庆贺。中国的主要人口是农民，革命靠了农民的援助才取得了胜利，国家工业化又要靠农民的援助才能成功，所以工人阶级应当积极地帮助农民进行土地改革，城市小资产阶级和民族资产阶级也应当赞助这种改革，各民主党派、各人民团体更应当采取这种态度。战争和土改是在新民主主义的历史时期内考验全中国一切人们、一切党派的两个“关”。什么人站在革命人民方面，他就是革命派，什么人站在帝国主义、封建主义、官僚资本主义方面，他就是反革命派。什么人只是口头上站在革命人民方面而在行动上则另是一样，他就是一个口头革命派，如果不但在口头上而且在行动上也站在革命人民方面，他就是一个完全的革命派。战争一关，已经基本上过去了，这一关我们大家都过得很好，全国人民是满意的。现在是要过土改一关，我希望我们大家都和过战争关一样也过得很好。大家多研究，多商量，打通思想，整齐步伐，组成一条伟大的反封建统一战线，就可以领导人民和帮助人民顺利地通过这一关。只要战争关、土改关都过去了，剩下的一关就将容易过去的，那就是社会主义的一关，在全国范围内实行社会主义改造的那一关。只要人们在革命战争中，在革命的土地制度改革中有了贡献，又在今后多年的经济建设和文化建设中有所贡献，等到将来实行私营工业国有化和农业社会化的时候(这种时候还在很远的将来)，人民是不会把他们忘记的，他们的前途是光明的。我们的国家就是这样地稳步前进，经过战争，经过新民主主义的改革，而在将来，在国家经济事业和文化事业大为兴盛了以后，在各种条件具备了以后，在全国人民考虑成熟并在大家同意了以后，就可以从容地和妥善地走进社会主义的新时期。我认为讲明这一点是有必要的，这样可以使人们有信心，不致彷徨顾虑，不知道什么时候你们不要我了，我虽想为人民效力也没有机会了。不，不会这样的，只要谁肯真正为人民效力，在人民还有困难的时期内确实帮了忙，做了好事，并且是一贯地做下去，并不半途而废，那末，人民和人民的政府是没有理由不要他的，是没有理由不给他以生活的机会和效力的机会的。

    在这个远大目标上，在国外，我们必须坚固地团结苏联、各人民民主国家及全世界一切和平民主力量，对此不可有丝毫的游移和动摇。在国内，我们必须团结各民族、各民主阶级、各民主党派、各人民团体及一切爱国民主人士，必须巩固我们这个已经建立的伟大的有威信的革命统一战线。不论什么人，凡对于这个革命统一战线的巩固工作有所贡献者，我们就欢迎他，他就是正确的；凡对于这个革命统一战线的巩固工作有所损害者，我们就反对他，他就是错误的。要达到巩固革命统一战线的目的，必须采取批评和自我批评的方法。采取这种方法时所用的标准，主要是我们现时的根本大法即《共同纲领》。我们在这次会议中，即根据《共同纲领》，采取了批评和自我批评的方法。这是一个很好的方法，是推动大家坚持真理、修正错误的很好的方法，是人民国家内全体革命人民进行自我教育和自我改造的唯一正确的方法。人民民主专政有两个方法。对敌人说来是用专政的方法，就是说在必要的时期内，不让他们参与政治活动，强迫他们服从人民政府的法律，强迫他们从事劳动并在劳动中改造他们成为新人。对人民说来则与此相反，不是用强迫的方法，而是用民主的方法，就是说必须让他们参与政治活动，不是强迫他们做这样做那样，而是用民主的方法向他们进行教育和说服的工作。这种教育工作是人民内部的自我教育工作，批评和自我批评的方法就是自我教育的基本方法。我希望全国各民族、各民主阶级、各民主党派、各人民团体和一切爱国民主人士，都采用这种方法。

    注释
    [1]当时，全国划为东北、华北、华东、中南、西南、西北六个大行政区。各大区设有中共中央的代表机关中央局。除华北外，其他五个大区都设有大区行政机构，东北称人民政府，华东、中南、西南、西北称军政委员会。一九五二年十一月，各大区行政机构一律改为行政委员会，华北也成立行政委员会。一九五四年，各大区行政委员会撤消。
    ［2]指一九五0年六月十四日中共中央提交中国人民政治协商会议第一届全国委员会第二次会议讨论的《中华人民共和国土地改革法草案》这个草案在这次会议讨论同意以后，又经中央人民政府委员会通过。《中华人民共和国土地改革法》于同年六月三十日由中央人民政府毛泽东主席公布施行。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第25--29页）


你们是全民族的模范人物
(一九五○年九月二十五日)

    *这是毛泽东同志代表中共中央在全国战斗英雄代表会议和全国工农兵劳动模范代表会议上致的祝词。

    全国战斗英雄代表会议和全国工农兵劳动模范代表会议的代表同志们！

    中共中央向你们的会议致热烈的祝贺，并向你们的工作表示感谢和敬意。

    你们在消灭敌人的斗争中，在恢复和发展工农业生产的斗争中，克服了很多的艰难困苦，表现了极大的勇敢、智慧和积极性。你们是全中华民族的模范人物，是推动各方面人民事业胜利前进的骨干，是人民政府的可靠支柱和人民政府联系广大群众的桥梁。

    中国共产党中央委员会号召全党党员和全国人民向你们学习，同时号召你们，亲爱的全体代表同志和全国所有的战斗英雄、劳动模范同志们，继续在战斗中学习，向广大人民群众学习。只有决不骄傲自满并且继续不疲倦地学习，才能够对于伟大的中华人民共和国继续作出优异的贡献，并从而继续保持你们的光荣称号。

    中国必须建立强大的国防军，必须建立强大的经济力量，这是两件大事。这两件事都有赖于同志们和全体人民解放军的指挥员、战斗员一道，和全国工人、农民及其他人民一道，团结一致，协同努力，方能达到目的。当此中华人民共和国开国第一个国庆纪念节日快要到来之际，你们在这里开会，是有巨大意义的。我们庆祝你们的会议获得成功，庆祝你们在今后工作中获得伟大的胜利。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第30--31页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


给中国人民志愿军的命令
(一九五○年十月八日)

    *这是毛泽东同志给中国人民志愿军的命令的节录。

    中国人民志愿军各级领导同志们:

    （一）为了援助朝鲜人民解放战争，反对美帝国主义及其走狗们的进攻，借以保卫朝鲜人民、中国人民及东方各国人民的利益，着将东北边防军改为中国人民志愿军，迅即向朝鲜境内出动，协同朝鲜同志向侵略者作战并争取光荣的胜利。

    （二）我中国人民志愿军进入朝鲜境内，必须对朝鲜人民、朝鲜人民军、朝鲜民主政府、朝鲜劳动党、其他民主党派及朝鲜人民的领袖金日成[3]同志表示友爱和尊重，严格地遵守军事纪律和政治纪律，这是保证完成军事任务的一个极重要的政治基础。

    （三）必须深刻地估计到各种可能遇到和必然会遇到的困难情况，并准备用高度的热情，勇气，细心和刻苦耐劳的精神去克服这些困难。目前总的国际形势和国内形势于我们有利，于侵略者不利，只要同志们坚决勇敢，善于团结当地人民，善于和侵略者作战，最后胜利就是我们的。

    中国人民革命军事委员会主席 毛泽东

    一九五○年十月八日于北京

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第32页）


中国人民志愿军要爱护朝鲜的一山一水一草一木
(一九五一年一月十九日)

    *这是毛泽东同志给中国人民志愿军的指示。

    中朝两国同志要亲如兄弟般地团结在一起，休戚与共，生死相依，为战胜共同敌人而奋斗到底。中国同志必须将朝鲜的事情看做自己的事情一样，教育指挥员战斗员爱护朝鲜的一山一水一草一木，不拿朝鲜人民的一针一线，如同我们在国内的看法和做法一样，这就是胜利的政治基础。只要我们能够这样做，最后胜利就一定会得到。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第33页）


中共中央政治局扩大会议决议要点
(一九五一年二月十八日)

    *这是毛泽东同志为中共中央起草的党内通报。

    中央于二月中旬召开有各中央局负责同志参加的政治局会议，讨论了各项重要问题，兹将决议要点通报如下。

    一 二十二个月的准备工作

    “三年准备、十年计划经济建设”的思想，要使省市级以上干部都明白。准备时间，现在起，还有二十二个月，必须从各方面加紧进行工作。

    二 抗美援朝的宣传教育运动

    必须在全国范围内继续推行这个运动，已推行者深入之，未推行者普及之，务使全国每处每人都受到这种教育。

    三 土改

    1、农忙时一律停一下，总结经验。

    2、争取今年丰收。

    3、依靠县农民代表会及训练班。

    4、积极造成条件。凡条件不成熟者，无论何时何地不要勉强去做。

    5、土改完成，立即转入生产、教育两大工作。

    6、同意华东分期退押的办法。

    7、劝告农民以不采非刑拷打为有利。

    8、土改后，增划区乡，缩小区乡行政范围。

    四 镇压反革命

    1、判处死刑一般须经过群众，并使民主人士与闻。

    2、严密控制，不要乱，不要错。

    3、注意“中层”[1]，谨慎地清理旧人员及新知识分子中暗藏的反革命分子。

    4、注意“内层”，谨慎地清理侵入党内的反革命分子，十分加强保密工作。

    5、还要向干部做教育，并给干部撑腰。

    五 城市工作

    1、各中央局、分局、省市区党委今年必须召开两次城市工作会议，议程如中央所通知，向中央作两次专题报告。

    2、加强党委对城市工作的领导，实行七届二中全会决议。

    3、向干部做教育，明确依靠工人阶级的思想。

    4、工厂内，以实现生产计划为中心，实行党、政、工、团的统一领导。

    5、力争在增加生产的基础上逐步改善工人生活。

    6、在城市建设计划中，应贯彻为生产、为工人服务的观点。

    7、全国总工会及各上级工会应着重解决下面的具体问题。

    8、党委及工会应着重典型经验的创造，迅速推及各处。

    六 整党及建党

    1、我们的党是伟大的，光荣的，正确的，这是主要方面，必须加以肯定，并向各级干部讲明白。但是存在着问题，必须加以整理，并对新区建党采取慎重的态度，这方面也要讲明白。

    2、整党、建党，均须由中央及各中央局实行严格的控制，下面不得自由行动。

    3、整党，应以三年时间实现之。其步骤，应是以一年时间(一九五一年)普遍进行关于怎样做一个共产党员的教育，使所有党员明白做一个共产党员的标准，并训练组织工作人员。同时，进行典型试验。然后，根据经验进行整党，但城市可以在一九五一年进行整党。整党时，首先将“第四部分人”[2]清洗出去。然后对“第二部分人”、“第三部分人”加以区别，对其中经过教育而仍确实不合党员条件者劝其退党，务使这些退党者自愿地退出，不要伤感情，不要重复一九四八年“搬石头”[3]的经验。

    4、城市及新区建党必须采取慎重的方针。城市着重在产业工人中建立党的组织。乡村须在土改完毕始能吸收经过教育合于党员条件者建立党的支部，在头两年内乡村支部一般不要超过十个党员。无论在城市和乡村，均应对于愿意接受党的教育的积极分子，进行关于怎样做一个共产党员的教育，经过这种教育然后将其中确实合于党员条件者吸收入党。

    七 统一战线工作

    1、要求各中央局、分局、省市区党委一九五一年召集两次会议，讨论统一战线工作，并向中央作两次关于这方面的专题报告。

    2、必须向干部讲清楚为什么要加强统一战线工作的理由。

    3、知识分子，工商业界，宗教界，民主党派，民主人士，必须在反帝反封建的基础上将他们团结起来，并加以教育。

    4、认真在各少数民族中进行工作，推行区域自治和训练少数民族自己的干部是两项中心工作。

    八 整风

    一年一次，冬季进行，时间要短，任务是检查工作，总结工作经验，发扬成绩，纠正缺点错误，借以教育干部。

    注释
    [1]镇压反革命的工作，分为外层、中层、内层。清理“外层”，是指清查隐藏在社会上的反革命分子；清理“中层”，是指清查隐藏在我军政机关内部的反革命分子；清理“内层”，是指清查隐藏在我党内的反革命分子。
    [2]一九五一年整党时，把党员划分为四种人：一、具备党员条件的；二、不完全具备党员条件，或者有较严重的毛病，必须加以改造提高的；三、不够党员条件的消极落后分子；四、混入党内的阶级异己分子、叛变分子、投机分子、蜕化变质分子等。
    [3]“搬石头”是刘少奇在一九四八年解放区土改、整党时提出的。他污蔑广大农村干部是压在农民头上的“石头”，要把他们撤职、清洗。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第34--38页）


镇压反革命必须实行党的群众路线
(一九五一年五月十五日)

    *这是毛泽东同志修改第三次全国公安会议决议时写的几段指示。

    一

    目前在全国进行的镇压反革命的运动，是一场伟大的激烈的和复杂的斗争。全国各地已经实行的有效的工作路线，是党的群众路线。这就是：党委领导，全党动员，群众动员，吸收各民主党派及各界人士参加，统一计划，统一行动，严格地审查捕人和杀人的名单，注意各个时期的斗争策略，广泛地进行宣传教育工作(各种代表会、干部会、座谈会、群众会，在会上举行苦主控诉，展览罪证，利用电影、幻灯、戏曲、报纸、小册子和传单作宣传，做到家喻户晓，人人明白)，打破关门主义和神秘主义，坚决地反对草率从事的偏向。凡是完全遵照这个路线去做的，就是完全正确的。凡是没有遵照这个路线去做的，就是错误的。凡是大体上遵照了这个路线，但没有完全遵照这个路线去做的，就是大体上正确但不完全正确的。我们认为这个工作路线是继续深入镇压反革命工作和取得完满胜利的保证。在今后镇反工作中必须完全遵守这个工作路线。其中最重要者为严格地审查逮捕和判处死刑名单，和广泛地做好宣传教育。做到了这两点，就可以避免犯错误。

    二

    关于杀反革命的数字，必须控制在一定比例以内。这里的原则是:对于有血债或其他最严重的罪行非杀不足以平民愤者和最严重地损害国家利益者，必须坚决地判处死刑，并迅即执行。对于没有血债、民愤不大和虽然严重地损害国家利益但尚未达到最严重的程度，而又罪该处死者，应当采取判处死刑、缓期二年执行、强迫劳动、以观后效的政策。此外还应明确地规定:凡介在可捕可不捕之间的人一定不要捕，如果捕了就是犯错误；凡介在可杀可不杀之间的人一定不要杀，如果杀了就是犯错误。

    三

    为了防止在镇压反革命运动的高潮中发生“左”的偏向，决定从六月一日起，全国一切地方，包括那些至今仍然杀人甚少的地方在内，将捕人批准权一律收回到地委专署一级，将杀人批准权一律收回到省一级，离省远者由省级派代表前往处理。任何地方不得要求改变此项决定。

    四

    对于“中层”和“内层”的反革命分子，必须从现在开始，有计划地加以清查。决定遵照中央指示在今年夏秋两季，采用整风方式，对留用人员和新吸收的知识分子普遍地初步地清查一次。其目的是弄清情况和处理一些最突出的问题。其方法是学习镇反文件，向着留用人员和新吸收的知识分子，号召他们中间有问题的人(不是一切人)用真诚老实的态度，交清历史，坦白其隐藏的问题。这种坦白运动必须由首长负责主持，采取自愿原则，不得施行强迫。每一单位时间要短，不要拖长。其策略是争取多数，孤立少数，以待冬季的进一步清查。对于首脑机关、公安机关及其他要害部门，则须首先加以清查，并取得经验，以资推广。在政府系统、学校和工厂中进行此种清查工作时，必须有党外人士参加此种清查工作的委员会，避免由共产党员孤立地去做。

    五

    全国各地，必须在此次镇压反革命的伟大斗争中普遍地组织群众的治安保卫委员会。此项委员会，农村以乡为单位，城市以机关、学校、工厂、街道为单位，经过人民选举组织之。委员人数少者三人，多者十一人，必须吸收可靠的党外爱国分子参加，成为统一战线的保卫治安的组织。此项委员会受基层政府和公安机关的领导，担负协助人民政府肃清反革命，防奸、防谍，保卫国家和公众治安的责任。此项委员会，乡村须在土改完成之后，城市须在镇反工作开展之后，有领导地进行组织，以免坏人乘机侵入。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第39--41页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


镇压反革命必须打得稳，打得准，打得狠
（一九五O年十二月——一九五一年九月）

    *这是毛泽东同志为中共中央起草的关于镇压反革命运动的一些重要指示。

    一
    对镇压反革命分子，请注意打得稳，打得准，打得狠。

    （一九五○年十二月十九日）

    二

    在湘西二十一个县中杀了一批匪首、恶霸、特务，准备在今年由地方再杀一批。我以为这个处置是很必要的。只有如此，才能使敌焰下降，民气大伸。如果我们优柔寡断，姑息养奸，则将遗祸人民，脱离群众。

    所谓打得稳，就是要注意策略。打得准，就是不要杀错。打得狠，就是要坚决地杀掉一切应杀的反动分子（不应杀者，当然不杀）。只要我们不杀错，资产阶级虽有叫唤，也就不怕他们叫唤。

    （一九五一年一月十七日）

    三

    山东有些地方存在着劲头不足的偏向，有些地方存在着草率从事的偏向，这是全国各省市大体上都存在的两种偏向，都应注意纠正。特别是草率从事的偏向，危险最大。因为劲头不足，经过教育说服，劲头总会足起来的，反革命早几天杀，迟几天杀，关系并不甚大。惟独草率从事，错捕错杀了人，则影响很坏。请你们对镇反工作，实行严格控制，务必谨慎从事，务必纠正一切草率从事的偏向。我们一定要镇压一切反革命，但是一定不可捕错杀错。

    （一九五一年三月三十日）

    四

    中央已决定，在共产党内，在人民解放军内，在人民政府系统内，在教育界，在工商界，在宗教界，在各民主党派和各人民团体内清出的反革命分子，除罪不至死应判有期或无期徒刑、或予管制监视者外，凡应杀分子，只杀有血债者，有引起群众愤恨的其他重大罪行例如强奸许多妇女、掠夺许多财产者，以及最严重地损害国家利益者；其余，一律采取判处死刑，缓期二年执行，在缓刑期内强制劳动，以观后效的政策。这个政策是一个慎重的政策，可以避免犯错误。这个政策可以获得广大社会人士的同情。这个政策可以分化反革命势力，利于彻底消灭反革命。这个政策又保存了大批的劳动力，利于国家的建设事业。因此，这是一个正确的政策。估计在上述党、政、军、教、经、团各界清出来的应杀的反革命分子中，有血债或有其他引起群众愤恨的罪行或最严重地损害国家利益的人只占极少数，大约不过十分之一二，而判处死刑缓期执行的人可能占十分之八九，即可保全十分之八九的死罪分子不杀。他们和农村中的匪首、惯匪、恶霸不同，也和城市的恶霸、匪首、惯匪、大流氓头及会道门大首领不同，也和某些最严重地损害国家利益的特务不同，即没有引起群众痛恨的血债或其他重大罪行。他们损害国家利益的程度是严重的但还不是最严重的。他们犯有死罪，但群众未直接受害。如果我们把这些人杀了，群众是不容易了解的，社会人士是不会十分同情的，又损失了大批的劳动力，又不能起分化敌人的作用，而且我们可能在这个问题上犯错误。因此，中央决定对于这样的一些人，采取判处死刑，缓期执行，强制劳动，以观后效的政策。如果这些人中有若干人不能改造，继续为恶，将来仍可以杀，主动权操在我们手里。各地党、政、军、教、经、团中清出来的反革命分子，请各地均照上述原则处理。其应执行死刑的极少数人（大约占死罪分子的十分之一二），为慎重起见，一律要报请大行政区或大军区批准。有关统一战线的重要分子，须报请中央批准。此外，对于农村中的反革命，亦只杀那些非杀不能平民愤者，凡人民不要杀的人一律不要杀。其中有些人亦应采取判死缓刑的政策。人民要求杀的人则必须杀掉，以平民愤而利生产。

    （一九五一年五月八日）

    五

    “缓期二年执行”的政策，决不应解释为对于负有血债或有其他重大罪行人民要求处死的罪犯而不处死，如果这样做，那就是错误的。我们必须向区村干部和人民群众解释清楚，对于罪大恶极民愤甚深非杀不足以平民愤者必须处死，以平民愤。只对那些民愤不深，人民并不要求处死，但又犯有死罪者，方可判处死刑，缓期二年执行，强迫劳动，以观后效。

    （一九五一年六月十五日）

    六

    整个镇压反革命的工作必须在各级党委的统一领导之下，一切公安机关和有关镇压反革命的机关的负责同志都必须和过去一样坚决接受党委的领导。

    （一九五一年九月十日）

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第42--45页）


应当重视电影《武训传》的讨论
(一九五一年五月二十日)

    *这是毛泽东同志为《人民日报》写的社论的节录。

    《武训传》所提出的问题带有根本的性质。像武训那样的人，处在清朝末年中国人民反对外国侵略者和反对国内的反动封建统治者的伟大斗争的时代，根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化，并为了取得自己所没有的宣传封建文化的地位，就对反动的封建统治者竭尽奴颜婢膝的能事，这种丑恶的行为，难道是我们所应当歌颂的吗?向着人民群众歌颂这种丑恶的行为，甚至打出“为人民服务”的革命旗号来歌颂，甚至用革命的农民斗争的失败作为反衬来歌颂，这难道是我们所能够容忍的吗?承认或者容忍这种歌颂，就是承认或者容忍污蔑农民革命斗争，污蔑中国历史，污蔑中国民族的反动宣传，就是把反动宣传认为正当的宣传。

    电影《武训传》的出现，特别是对于武训和电影《武训传》的歌颂竟至如此之多，说明了我国文化界的思想混乱达到了何等的程度!

    在许多作者看来，历史的发展不是以新事物代替旧事物，而是以种种努力去保持旧事物使它得免于死亡；不是以阶级斗争去推翻应当推翻的反动的封建统治者，而是像武训那样否定被压迫人民的阶级斗争，向反动的封建统治者投降。我们的作者们不去研究过去历史中压迫中国人民的敌人是些什么人，向这些敌人投降并为他们服务的人是否有值得称赞的地方。我们的作者们也不去研究自从一八四○年鸦片战争以来的一百多年中，中国发生了一些什么向着旧的社会经济形态及其上层建筑(政治、文化等等)作斗争的新的社会经济形态，新的阶级力量，新的人物和新的思想，而去决定什么东西是应当称赞或歌颂的，什么东西是不应当称赞或歌颂的，什么东西是应当反对的。

    特别值得注意的，是一些号称学得了马克思主义的共产党员。他们学得了社会发展史——历史唯物论，但是一遇到具体的历史事件，具体的历史人物(如像武训)，具体的反历史的思想(如像电影《武训传》及其他关于武训的著作)，就丧失了批判的能力，有些人则竟至向这种反动思想投降。资产阶级的反动思想侵入了战斗的共产党，这难道不是事实吗?一些共产党员自称已经学得的马克思主义，究竟跑到什么地方去了呢?

    为了上述种种缘故，应当展开关于电影《武训传》及其他有关武训的著作和论文的讨论，求得彻底地澄清在这个问题上的混乱思想。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第46--47页）


三大运动的伟大胜利
（一九五一年十月二十三日）

    *这是毛泽东同志在中国人民政治协商会议第一届全国委员会第三次会议上的开会词。

    各位委员、各位同志们：

    我们的人民政治协商会议第一届全国委员会第三次会议，现在开会了。在这次会议上，除了全国委员会的委员之外，应邀列席的尚有中国人民志愿军、人民解放军、工业劳动模范、农业劳动模范、老根据地代表、教育工作者、文艺工作者、工商业家、各种专家、宗教界、少数民族、华侨、妇女、青年、省市协商委员会及其他方面的代表人物，尚有许多政府工作人员。出席和列席人员中包括了许多为人民所公认的战斗英雄、劳动模范和模范工作者。我们这次会议的这个规模，充分地表现了中华人民共和国在各个战线上都有了巨大的成就和进步。

    在过去的一年中，在我们国家内展开了抗美援朝、土地改革和镇压反革命三个大规模的运动，取得了伟大的胜利。大陆上的反革命残余即将基本肃清。土地改革，除一部分少数民族住居的地区以外，即将于一九五二年全部完成。全中国人民在抗美援朝运动中空前广泛地团结起来，向着美帝国主义的侵略势力进行了坚决的斗争。中国人民志愿军代表着中国人民的伟大意志，与朝鲜人民军一道，打破了美帝国主义企图侵占朝鲜民主主义人民共和国并进而侵入中国大陆的狂妄计划，从而鼓舞了朝鲜、中国、亚洲和全世界爱好和平的人民，使他们增加了保卫和平、反对侵略的信心。我们应当向英勇的中国人民志愿军和朝鲜人民军表示庆贺和敬意！

    由于上述三大运动已经取得的胜利，由于各级人民政府和各界人民的共同努力，我们的国家已经实现了空前未有的统一。西藏问题业已用和平的方法予以解决。国防力量业已增强。人民民主专政业已巩固。而我们的金融和物价则继续保持着稳定，我们的经济建设事业和文化教育事业的恢复和发展的工作，也已前进了一大步。

    在工业和农业战线上正在发展着的爱国增产运动，是我们国家值得庆贺的新气象。在农村中实现土地改革和在工厂企业中实现民主改革之后，工人和农民即获得发展其爱国增产的极大积极性、并改善其物质生活和文化生活的可能。只要我们善于团结、教育和依靠工人和农民，我国就一定会要出现一个普遍高涨的爱国增产运动。

    在我国的文化教育战线和各种知识分子中，根据中央人民政府的方针，广泛地开展了一个自我教育和自我改造的运动，这同样是我国值得庆贺的新气象。在全国委员会第二次会议闭幕的时候，我曾提出了以批评和自我批评方法进行自我教育和自我改造的建议。现在，这个建议已经逐步地变为现实。思想改造，首先是各种知识分子的思想改造，是我国在各方面彻底实现民主改革和逐步实行工业化的重要条件之一。因此，我们预祝这个自我教育和自我改造运动能够在稳步前进中获得更大的成就。

    一切事实都证明：我们的人民民主专政的制度，较之资本主义国家的政治制度具有极大的优越性。在这种制度的基础上，我国人民能够发挥其无穷无尽的力量。这种力量，是任何敌人所不能战胜的。

    抗美援朝的伟大斗争现在还在继续进行，并且必须继续进行到美国政府愿意和平解决的时候为止。我们不要去侵犯任何国家，我们只是反对帝国主义者对于我国的侵略。大家都明白，如果不是美国军队占领我国的台湾、侵略朝鲜民主主义人民共和国和打到了我国的东北边疆，中国人民是不会和美国军队作战的。但是既然美国侵略者已经向我们进攻了，我们就不能不举起反侵略的旗帜，这是完全必要的和完全正义的，全国人民都已明白这种必要性和正义性。为了继续坚持这个必要的正义的斗争，我们就需要继续加强抗美援朝的工作，需要增加生产，厉行节约，以支持中国人民志愿军。这是中国人民今天的中心任务，因此也就是我们这次会议的中心任务。

    我们很早就表示：朝鲜问题应当用和平方法予以解决，现在还是这样。只要美国政府愿意在公平合理的基础上解决问题，不再如过去那样用种种可耻的方法破坏和阻挠谈判的进行，则朝鲜的停战谈判是可能成功的，否则就不可能成功。

    在中华人民共和国成立以来的两年中，我们各方面的工作都获得了伟大的胜利。这些胜利，我们是依靠了一切可能团结的力量才获得的。在国内，我们是依靠了各民族、各民主阶级、各民主党派、各人民团体以及一切爱国民主人士在工人阶级和共产党领导之下的巩固团结。在国际范围内，我们是依靠了以苏联为首的和平民主阵营的巩固团结以及世界各国爱好和平的人民的深厚同情。由于这样，我们就获得了各方面工作的伟大胜利，这是我们的敌人所没有料到自己的困难，没有可能反击侵略者。出于敌人的意料之外，我们居然能够克服自己的困难，居然能够反击侵略者，并获得伟大的胜利。我们的敌人眼光短浅，他们看不到我们这种国内国际伟大团结的力量，他们看不到由外国帝国主义欺负中国人民的时代，已由中华人民共和国的成立而永远宣告结束了。他们也看不到帝国主义称霸世界的时代，已由社会主义苏联的成立，已由中华人民共和国的成立，已由各人民民主国家的成立，已由中苏两个伟大国家在友好互助同盟条约基础上的巩固团结，已由整个和平民主阵营的巩固团结以及世界各国广大和平人民对于这个伟大阵营的深厚同情，而永远宣告结束了。我们的敌人看不到这些，他们还想欺负中华人民共和国，他们还想称霸世界。但是，同志们，我可以断定，他们的想法是狂妄的，是徒然的，是不可能达到目的的。与此相反，中华人民共和国是不能欺负的，以苏联为首的伟大和平阵营是不能侵犯的，全世界和平人民是不能欺骗的。同志们，自从伟大的苏联十月社会主义革命胜利以后，世界上人民胜利的局面就确定了，现在则因为中华人民共和国的成立和各人民民主国家的成立而使这个局面发展和巩固了。不错，在第一次世界大战和俄国十月革命以后的历史时期中，曾经发生过德国、意大利和日本三个帝国主义国家企图称霸世界的事实，这种事实还是发生在中华人民共和国和许多人民民主国家没有成立的时候，但是结果如何呢？难道还没有证明这三个帝国主义国家的企图是狂妄的和徒然的吗？难道不是适得其反，想要称霸的帝国主义却得到了被打倒的结果吗？现在的局面完全不同了，伟大的中华人民共和国成立了，许多人民民主国家成立了，世界人民的觉悟程度提高了，整个亚洲和北部非洲的民族解放斗争蓬蓬勃勃地起来了，整个帝国主义体系的力量极大地削弱了，还有一个极其重要的事实是我们最亲密的盟国苏联的力量大大地增强了。在这种时候，再有帝国主义国家企图重走过去德意日三国侵略者的老路，则其结果不是完全可以料到的吗？总之一句话，今后的世界必须是人民的世界，世界各国必须由各国人民自己管理自己，而决不能再是帝国主义及其走狗横行霸道的世界了。我希望我国人民好好地自己团结一致，并好好地和我们的苏联盟友团结一致，好好地和一切人民民主国家团结一致，好好地和世界上一切同情我们的民族和人民团结一致，向着争取反侵略斗争的胜利、向着建设我们伟大国家的胜利、向着保卫世界持久和平的胜利而继续前进。同志们，只要我们这样做，我相信，胜利决定地是我们的。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第48-52页）
上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于“三反”、“五反”的斗争
(一九五一年十一月——一九五二年三月)

    *这是毛泽东同志为中共中央起草的一些重要指示。

    一

    反贪污、反浪费一事，实是全党一件大事，我们已告诉你们严重地注意此事。我们认为需要来一次全党的大清理，彻底揭露一切大、中、小贪污事件，而着重打击大贪污犯，对中小贪污犯则取教育改造不使重犯的方针，才能停止很多党员被资产阶级所腐蚀的极大危险现象，才能克服二中全会所早已料到的这种情况，并实现二中全会防止腐蚀的方针，务请你们加以注意。

    (一九五一年十一月三十日)

    二

    必须严重地注意干部被资产阶级腐蚀发生严重贪污行为这一事实，注意发现、揭露和惩处，并须当作一场大斗争来处理。

    (一九五一年十一月三十日)

    三

    应把反贪污、反浪费、反官僚主义的斗争看作如同镇压反革命的斗争一样的重要，一样的发动广大群众包括民主党派及社会各界人士去进行，一样的大张旗鼓去进行，一样的首长负责，亲自动手，号召坦白和检举，轻者批评教育，重者撤职、惩办、判处徒刑(劳动改造)，直至枪毙一批最严重的贪污犯，才能解决问题。

    (一九五一年十二月八日)

    四

    在全国一切城市，首先在大城市和中等城市中，依靠工人阶级，团结守法的资产阶级及其他市民，向着违法的资产阶级开展一个大规模的坚决的彻底的反对行贿、反对偷税漏税、反对盗骗国家财产、反对偷工减料和反对盗窃经济情报的斗争，以配合党政军民内部的反对贪污、反对浪费、反对官僚主义的斗争，现在是极为必要和极为适时的。在这个斗争中，各城市的党组织对于阶级和群众的力量必须作精密的部署，必须注意利用矛盾、实行分化、团结多数、孤立少数的策略，在斗争中迅速形成“五反”的统一战线。这种统一战线，在一个大城市中，在猛烈展开“五反”之后，大约有三个星期就可以形成。只要形成了这个统一战线，那些罪大恶极的反动资本家就会陷于孤立，国家就能很有理由地和顺利地给他们以各种必要的惩处，例如逮捕、徒刑、枪决、没收、罚款等等。全国各大城市(包括各省城)在二月上旬均应进入“五反”战斗，请你们速作部署。

    (一九五二年一月二十六日)

    五

    一、在“五反”运动中对工商户处理的基本原则是:过去从宽，今后从严(例如补税一般只补一九五一年的)；多数从宽，少数从严；坦白从宽，抗拒从严；工业从宽，商业从严；普通商业从宽，投机商业从严。望各级党委在“五反”中掌握这几条原则。

    二、在“五反”目标下划分私人工商户的类型，应分为守法的、基本守法的、半守法半违法的、严重违法的和完全违法的五类。就大城市说，前三类约占百分之九十五左右，后二类约占百分之五左右。各个大城市略有出入，大体相差不远。中等城市则和这个比例数字相差较大。

    三、这五类包括资产阶级和非资产阶级的独立手工业户及家庭商业户，不包括摊贩。各大城市可以暂时不去处理摊贩，但对独立手工业户和家庭商业户最好给以处理。各中等城市在“五反”中最好对独立工商户及摊贩均给以处理。不雇工人、店员(但有些人家带了学徒)的独立工商户在我国各大中城市数目很大，他们中许多是守法的，也有许多是基本守法部分违法的(即有小额偷漏税，即所谓有小问题的)，也有少数是属于半守法半违法即偷漏税较大的。我们既要在此次“五反”中处理一大批小资本家，给他们做出结论，也应尽可能努力将和小资本家数目大略相等的独立工商户加以处理，给他们做出结论，这对于目前的“五反”和今后的经济建设都是有利的。这两种工商户一般都无大问题，给他们做结论是不困难的。做了结论以后，我们就获得了广大群众的拥护。但个别城市如认为先给其他工商户做结论，而将独立工商户的结论放在后面去做较为方便，也是可以的。

    四、根据城市的实际情况，我们决定将过去所定的四类工商户改为五类，即将守法户一类改为守法户和基本守法户两类， 其他三类不变。在北京五万工商户(包括独立工商户，不包括摊贩)中，守法户约占百分之十左右，基本守法户约占百分之六十左右，半守法半违法户约占百分之二十五左右，严重违法户约占百分之四左右，完全违法户约占百分之一左右。将完全守法户和有小问题的基本守法户分开，又将基本守法户中偷漏税较少的和偷漏税稍多的分别对待，这样做，可能发生很大的教育作用。

    五、各大中城市中，有些市委，对于各类工商户的情况极不明了，如何分别对待这些工商户的策略观点又不明确，工会和政府工作队(或检查组)的组织和训练甚为潦草，便仓卒发动“五反”，引起了一些混乱，望这些市委提起注意，迅速加以克服。此外，检查违法工商户，必须由市委市政府予以严密控制，各机关不得自由派人检查，更不得随便捉资本家到机关来审讯。又无论“三反”、“五反”，均不得采用肉刑逼供方法，严防自杀现象发生，已发生者立即订出防止办法，务使“三反”、“五反”均按正轨健全发展，争取完满胜利。

    六、县、区、乡现在一律不进行“三反”、“五反”，将来何时进行及如何进行，中央另有通知。个别已在县城试做“五反”、在区试做“三反”者务须严格控制，不得妨碍春耕和经济活动。中等城市也不要同时一律进行“五反”，而要分批进行，并须在严格控制下进行。

    (一九五二年三月五日)

    六

    在此次“五反”斗争中及其以后，我们必须达到下述目的:

    (一)彻底查明私人工商业的情况，以利团结和控制资产阶级，进行国家的计划经济。情况不明，是无法进行计划经济的。

    (二)明确划分工人阶级和资产阶级的界限，肃清工会中的贪污现象和脱离群众的官僚主义现象，清除资产阶级在工会中的走狗。各地工会均发生此种走狗及动摇于劳资之间的中间分子，我们必须在斗争中教育并争取中间分子，对于有严重罪行的资本家走狗则予以开除。

    (三)改组同业公会和工商联合会，开除那些“五毒”[1]俱全的人们及其他业已完全丧失威信的人们出这些团体的领导机关，吸引那些在“五反”中表现较好的人们进来。除完全违法者外，各类工商业者均应有代表。

    (四)帮助民主建国会的负责人整顿民主建国会，开除那些“五毒”俱全的人及大失人望的人，增加一批较好的人，使之成为一个能够代表资产阶级主要是工业资产阶级的合法利益，并以共同纲领和“五反”的原则教育资产阶级的政治团体。各部分资本家的秘密结社，例如“星四聚餐会”[2]等，则应设法予以解散。

    (五)清除“五毒”，消灭投机商业，使整个资产阶级服从国家法令，经营有益于国计民生的工商业；在国家划定的范围内，尽量发展私人工业(只要资本家愿意和合乎《共同纲领》)，逐步缩小私人商业；国家逐年增加对私营产品的包销订货计划，逐年增加对私营工商业的计划性；重新划定私资利润额，既要使私资感觉有利可图，又要使私资无法夺取暴利。

    (六)废除后账，经济公开，逐步建立工人、店员监督生产和经营的制度。

    (七)从补、退、罚、没中追回国家及人民的大部分经济损失。

    (八)在一切大的和中等的私营企业的工人、店员中建立党的支部，加强党的工作。

    (一九五二年三月二十三日)

    注释
    [1]“五毒”，指资本家的行贿、偷税漏税、盗骗国家财产、偷工减料和盗窃经济情报五种违法行为。
    [2]“星四聚餐会”，是重庆一些资本家的秘密结社，它进行了一系列严重违法的地下活动，在“五反”运动中被揭发和取缔。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第53--58页）


把农业互助合作当作一件大事去做
(一九五一年十二月十五日)

    兹将关于农业生产互助合作的决议草案一件发给你们，请印发到县委和区委。请即照此草案在党内外进行解释，并组织实行。这是在一切已经完成了土地改革的地区都要解释和实行的，请你们当作一件大事去做。这个决议草案可以在党内刊物上发表，但不要在党外报刊上发表，因为还是草案。

    注释

    *这是毛泽东同志为批驳刘少奇反对农业合作化而起草的具有重大历史意义的党内通知。一九五一年七月，刘少奇背着毛泽东同志和党中央，以个人名义写了一个批语，肆意指责山西省关于发展农业生产互助合作的报告，并发给各地。刘少奇在批语中，反对毛泽东同志关于农业社会主义改造的路线，把它污蔑为“错误的、危险的、空想的农业社会主义思想”。同年九月，毛泽东同志亲自主持制定了《中共中央关于农业生产互助合作的决议（草案）》，并在十二月十五日，为印发决议草案写了这个通知，指示全党把农业互助合作当作一件大事去做。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第59页）


元旦祝词
(一九五二年一月一日)

    祝我们全体——人民政府的工作人员，人民志愿军和人民解放军的指挥员、战斗员，各民主党派，各人民团体，各少数民族和全国人民，在各个工作战线上的胜利!

    祝我们在抗美援朝战线上的胜利!

    祝我们在国防战线上的胜利!

    祝我们在土地改革战线上的胜利!

    祝我们在镇压反革命战线上的胜利!

    祝我们在经济和财政战线上的胜利!

    祝我们在文化和教育战线上的胜利!

    祝我们在社会各界首先是知识分子的思想改造战线上的胜利!

    我还要祝我们在新开辟的一条战线上的胜利，这就是号召我国全体人民和一切工作人员一致起来，大张旗鼓地，雷厉风行地，开展一个大规模的反对贪污、反对浪费、反对官僚主义的斗争，将这些旧社会遗留下来的污毒洗干净!

    同志们，我们在上述一切战线上，在一九五一年，都已取得了胜利，有许多是极其伟大的胜利。我们希望，经过我们的共同努力，所有这些工作，在一九五二年能够取得更大的胜利。

    中华人民共和国万岁!

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第60页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


中共中央关于西藏工作方针的指示
(一九五二年四月六日)

    *这是毛泽东同志为中共中央起草的给西南局、西藏工委并告西北局、新疆分局的党内指示。

    我们基本上同意西南局、西南军区四月二日给西藏工委和西藏军区的指示电，认为这个电报所取的基本方针(除了改编藏军一点外)及许多具体步骤是正确的。只有照此做去，才能使我军在西藏立于不败之地。

    西藏情况和新疆不同，无论在政治上经济上西藏均比新疆差得多。我王震部入疆，尚且首先用全力注意精打细算，自力更生，生产自给。现在他们已站稳脚跟，取得少数民族热烈拥护。目前正进行减租减息，今冬进行土改，群众将更拥护我们。新疆和关内汽车畅达，和苏联有密切经济联系，在物质福利上给了少数民族很大好处。西藏至少在两三年内不能实行减租，不能实行土改。新疆有几十万汉人，西藏几乎全无汉人，我军是处在一个完全不同的民族区域。我们惟靠两条基本政策，争取群众，使自己立于不败。第一条是精打细算，生产自给，并以此影响群众，这是最基本的环节。公路即使修通，也不能靠此大量运粮。印度可能答应交换粮物入藏，但我们的立脚点，应放在将来有一天万一印度不给粮物我军也能活下去。我们要用一切努力和适当办法，争取达赖及其上层集团的大多数，孤立少数坏分子，达到不流血地在多年内逐步地改革西藏经济、政治的目的；但也要准备对付坏分子可能率领藏军举行叛变，向我袭击，在这种时候我军仍能在西藏活下去和坚持下去。凡此均须依靠精打细算，生产自给。以这一条最基本的政策为基础，才能达到目的。第二条可做和必须做的，是同印度和内地打通贸易关系，使西藏出入口趋于平衡，不因我军入藏而使藏民生活水平稍有下降，并争取使他们在生活上有所改善。只要我们对生产和贸易两个问题不能解决，我们就失去存在的物质基础，坏分子就每天握有资本去煽动落后群众和藏军反对我们，我们团结多数、孤立少数的政策就将软弱无力，无法实现。

    西南局四月二日电报的全部意见中，只有一点值得考虑，这就是短期内改编藏军和成立军政委员会是否可能和得策的问题。我们意见，目前不要改编藏军，也不要在形式上成立军分区，也不要成立军政委员会。暂时一切仍旧，拖下去，以待一年或两年后我军确能生产自给并获得群众拥护的时候，再谈这些问题。在这一年至两年内可能发生两种情况:一种是我们团结多数、孤立少数的上层统战政策发生了效力，西藏群众也逐步靠拢我们，因而使坏分子及藏军不敢举行暴乱；一种是坏分子认为我们软弱可欺，率领藏军举行暴乱，我军在自卫斗争中举行反攻，给以打击。以上两种情况，无论哪一种都对我们有利。在西藏上层集团看来，目前全部实行协定和改编藏军，理由是不充足的。过几年则不同，他们可能会觉得只好全部实行协定和只好改编藏军。如果藏军举行暴乱，或者他们不是举行一次，而是举行几次，又均被我军反击下去，则我们改编藏军的理由就愈多。看来不但是两司伦[1]，而且还有达赖及其集团的多数，都觉得协定是勉强接受的，不愿意实行。我们在目前不仅没有全部实行协定的物质基础，也没有全部实行协定的群众基础，也没有全部实行协定的上层基础，勉强实行，害多利少。他们既不愿意实行，那末好吧，目前就不实行，拖一下再说。时间拖得愈久，我们的理由就愈多，他们的理由就愈少。拖下去，对我们的害处并不大，或者反而有利些。各种残民害理的坏事让他们去做，我们则只做生产、贸易、修路、医药、统战(团结多数，耐心教育)等好事，以争取群众，等候时机成熟，再谈全部实行协定的问题。如果他们觉得小学不宜办，则小学也可以收场不办。

    最近拉萨的示威不应看作只是两司伦等坏人做的，而应看作是达赖集团的大多数向我们所作的表示。其请愿书内容很有策略，并不表示决裂，而只要求我们让步。其中暗示恢复前清办法不驻解放军一条，不是他们的真意。他们明知这是办不到的，他们是企图用这一条交换其他各条。在请愿书内批评了十四辈达赖，使达赖在政治上不负此次示威的责任。他们以保护西藏民族利益的面目出现，他们知道在军事力量方面弱于我们，但在社会势力方面则强于我们。我们应当在事实上(不是在形式上)接受这次请愿，而把协定的全部实行延缓下去。他们选择在班禅尚未到达的时机举行这次示威，是经过考虑的。班禅到拉萨后，他们可能要大拉一把，使班禅加入他们的集团。如果我们的工作做得好，班禅不上他们的当，并安全到了日喀则，那时形势会变得较为有利于我们。但我们缺乏物质基础这一点一时还不能变化，社会势力方面他们强于我们这一点一时也不会变化，因而达赖集团不愿意全部实行协定这一点一时也不会变化。我们目前在形式上要采取攻势，责备此次示威和请愿的无理(破坏协定)，但在实际上要准备让步，等候条件成熟，准备将来的进攻(即实行协定)。

    你们对此意见如何，望考虑电告。

    注释
    [1]“司伦”是达赖下面最高的行政官。当时的两司伦是反动农奴主鲁康娃和罗桑札喜。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第61-64页）


工人阶级与资产阶级的矛盾是国内的主要矛盾
(一九五二年六月六日)

    在打倒地主阶级和官僚资产阶级以后，中国内部的主要矛盾即是工人阶级与民族资产阶级的矛盾，故不应再将民族资产阶级称为中间阶级。

    *这是毛泽东在中共中央统一战线工作部起草的一个文件上的批语。毛泽东同志批判了这个部的负责人把民族资产阶级看作是中间阶级的错误观点。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第65页）


团结起来，划清敌我界限
    （一九五二年八月四日）

    * 这是毛泽东同志在中国人民政治协商会议第一届全国委员会常务委员会第三十八次会议上讲话的要点。

    去年这一年，我们是边打，边谈，边稳。

    朝鲜战争的局势，去年七月以后定下来了，但是国内的财政经济状况，能不能稳下来，那时还没有把握。过去只是讲“物价基本稳定，收支接近平衡”，意思是说，物价还不能稳定，收支还没有平衡。收入少，支出多，这是个问题。因此，中共中央在去年九月开了一次会，提出增加生产，厉行节约。十月，我又在政协第一届全国委员会第三次会议上，提出增产节约。在增产节约运动中，揭发出相当严重的贪污、浪费、官僚主义的问题，到十二月开展了“三反”运动，接着又开展了“五反”运动。现在“三反”“五反”运动胜利结束，问题完全清楚了，天下大定。

    去年抗美援朝战争的费用，和国内建设的费用大体相等，一半一半。今年不同，战争费用估计只要用去年的一半。现在我们的部队减少了，但是装备加强了。我们过去打了二十几年仗，从来没有空军，只有人家炸我们。现在空军也有了，高射炮、大炮、坦克都有了。抗美援朝战争是个大学校，我们在那里实行大演习，这个演习比办军事学校好。如果明年再打一年，全部陆军都可以轮流去训练一回。

    这次战争，我付本来存在三个问题：一、能不能打；二、能不能守；三、有没有东西吃。

    能不能打，这个问题两三个月就解决了。敌人大炮比我们多，但士气低，是铁多气少。

    能不能守，这个问题去年也解决了。办法是钻洞子。我们挖两层工事，敌人攻上来，我们就进地道。有时敌人占领了上面，但下面还是属于我们的。等敌人进入阵地，我们就反攻，给他极大的杀伤。我们就是用这种土办法拉洋炮。敌人对我们很没有办法。

    吃的问题，也就是保证给养的问题，很久不能解决。当时就不晓得挖洞子，把粮食放在洞子里。现在晓得了。每个师都有三个月粮食，都有仓库，还有礼堂，生活很好。

    现在是方针明确，阵地巩固，供给有保证，每个战士都懂得要坚持到底。

    究竟打到那一年为止，谈判到什么时候？我说，谈还是要谈，打还是要打，和还是要和。

    为什么和还是要和呢？三十年战争、百年战争是不会有的，因为长期打下去对美国很不利。

    一、要死人。他们为扣留一万多个俘虏奋斗，就死掉了三万多人。他们的人总比我们少得多。

    二、要用钱。他们一年要用一百多亿美元。我们用的钱比他们少得多，今年比去年又减少一半。“三反”“五反”清理出来的钱，可以打一年半。增产节约出来的钱，就可以完全用在国内建设上。

    三、他们国际国内都有难以克服的矛盾。

    四、还有一个战略问题。美国的战略重点是欧洲。他们出兵侵略朝鲜，没有料到我们出兵援助朝鲜。

    我们的事情比较好办。国内的事我们可以完全作主。但是，我们不是美国的参谋长，美国的参谋长是他们自己的人。所以，朝鲜战争是否打下去，我们和朝鲜一方只能作一半主。

    总之，对美国来说，大势所趋，不和不利。

    说马上要打第三次世界大战，是吓唬人的。我们要争取十年工夫建设工业，打下强固的基础。

    大家要好好团结起来，划清敌我界限。今天我们之所以有力量，是因为全国人民的团结，我们在座的人的合作，各民主党派、各人民团体的合作。团结和划清敌我界限是非常重要的。孙中山先生是个好人，但他领导的辛亥革命为什么失败了？其原因：一、没有分土地；二、不晓得镇压反革命；三、反帝不尖锐。除了划清敌我界限之外，在内部还有个是非界限。两者相比，是非界限是第二种界限。比如贪污分子大多数还是个是非问题，还是可以改造的，他们与反革命不同。

    各民主党派和宗教界要进行教育，不要上帝国主义的当，不要站在敌人方面。拿佛教来说，它同帝国主义联系较少，基本上是和封建主义联系着。因为土地问题，反封建就反到了和尚，受打击的是住持、长老之类。这少数人打倒了，“鲁智深”解放了。我不信佛教，但也不反对组织佛教联合会，联合起来划清敌我界限。统一战线是否到了有一天要取消？我是不主张取消的。对任何人，只要他真正划清敌我界限，为人民服务，我们都是要团结的。

    我们国家有前途，有希望。过去我们想，国民经济是否三年可以恢复。经过两年半的奋斗，现在国民经济已经恢复，而且已经开始有计划的建设了。大家要团结起来，划清敌我界限，使我们的国家稳步前进。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第66-69页）


祝贺中国人民志愿军的重大胜利
(一九五二年十月二十四日)

    *这是毛泽东同志为中共中央和中央军委起草的给中国人民志愿军负责人的指示。

    我志愿军协同人民军从九月十八日开始对全线敌军的战术性的反击作战，在一个月内，歼灭和击伤敌军三万人以上，获得重大胜利，中央和军委向你们及全体指挥员、战斗员同志致以热烈的祝贺。此种作战，在若干个被选定的战术要点上，集中我军优势的兵力、火力，采取突然动作，对成排成连成营的敌军，给以全部或大部歼灭的打击；然后在敌人向我军举行反击的时机，又在反复作战中给敌以大量的杀伤；然后依情况，对于被我攻克的据点，凡可以守住者固守之，不能守住者放弃之，保持自己的主动，准备以后的反击。此种作战方法，继续实行下去，必能制敌死命，必能迫使敌人采取妥协办法结束朝鲜战争。自从去年七月我军采取坚强的阵地作战以来，给予敌军损失的数量，远远地超过去年七月以前在各次运动战中给予敌军的损失数量。而我军的损失则大为减少，其中人员损失，单就志愿军来说，从去年七月以来的十五个月中，比较以前的八个月，平均每月减少三分之二以上。这种情况，就是依靠阵地实行上述作战方法的结果。而在九月十八日开始的这一段期间内，则此种作战方法表现为更有组织性和更带全线性，所以特别值得重视。

    现当志愿军出国作战两周年之际，希望你们总结经验，更加提高组织性，提高战术和节省弹药，更加亲密地团结朝鲜同志和朝鲜人民，在今后的作战中取得更大的胜利。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第70-71页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


反对官僚主义、命令主义和违法乱纪
(一九五三年一月五日)

    *这是毛泽东同志为中共中央起草的党内指示。

    反对官僚主义、反对命令主义、反对违法乱纪这件事，应当唤起我们各级领导机关的注意。

    我党在“三反”中基本上解决了中央、大行政区、省市和专区四级许多工作人员中的贪污和浪费两个问题，也基本上解决了许多领导者和被领导的机关人员相脱离的这一部分官僚主义的问题；但对于不了解人民群众的痛苦，不了解离开自己工作机关稍为远一点的下情，不了解县、区、乡三级干部中存在着许多命令主义和违法乱纪的坏人坏事，或者虽然对于这些坏人坏事有一些了解，但是熟视无睹，不引起义愤，不感觉问题的严重，因而不采取积极办法去支持好人，惩治坏人，发扬好事，消灭坏事，这样一方面的官僚主义，则在许多地区、许多方面和许多部门，还是基本上没有解决。即如处理人民来信一事，据报有的省人民政府就积压了七万多件没有处理，省以下各级党政组织积压了多少人民来信，则我们还不知道，可以想象是不少的。这些人民来信大都是有问题要求我们给他们解决的，其中许多是控告干部无法无天的罪行而应当迅速处理的。

    官僚主义和命令主义在我们的党和政府，不但在目前是一个大问题，就是在一个很长的时期内还将是一个大问题。就其社会根源来说，这是反动统治阶级对待人民的反动作风(反人民的作风，国民党的作风)的残余在我们党和政府内的反映的问题。就我们党政组织的领导任务和领导方法来说，这是交代工作任务与交代政策界限、交代工作作风没有联系在一起的问题，即没有和工作任务一道，同时将政策界限和工作作风反复地指示给中下级干部的问题。这是对各级干部特别是对县、区、乡三级干部没有审查，或者审查工作做得不好的问题。这是对县、区、乡三级尚未开展整党工作，尚未在整党中开展反命令主义和清除违法乱纪分子的斗争的问题。这是在我们专区以上的高级机关工作人员中至今还存在着不了解和不关心人民群众的痛苦，不了解和不关心基层组织情况这样一种官僚主义，尚未向它开展斗争和加以肃清的问题。如果我们的领导任务有所加强，我们的领导方法有所改进，则危害群众的官僚主义和命令主义就可以逐步减少，就可以使我们的许多党政组织较早地远离国民党作风。而混在我们党政组织中的许多坏人就可以早日清除，目前存在的许多坏事就可以早日消灭。

    因此请你们在一九五三年结合整党建党及其他工作，从处理人民来信入手，检查一次官僚主义、命令主义和违法乱纪分子的情况，并向他们展开坚决的斗争。凡典型的官僚主义、命令主义和违法乱纪的事例，应在报纸上广为揭发。其违法情形严重者必须给以法律的制裁，如是党员必须执行党纪。各级党委应有决心将为群众所痛恨的违法乱纪分子加以惩处和清除出党政组织，最严重者应处极刑，以平民愤，并借以教育干部和人民群众。但在开展反坏人坏事的广泛斗争达到了一个适当阶段的时候，就应将各地典型的好人好事加以调查分析和表扬，使全党都向这些好的典型看齐，发扬正气，压倒邪气。我们相信，各地这种典型的好人好事是一定不少的。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第72-74页）


批判大汉族主义
(一九五三年三月十六日)

    *这是毛泽东同志为中共中央起草的党内指示。

    有些地方民族关系很不正常。此种情形，对于共产党人说来，是不能容忍的。必须深刻批评我们党内在很多党员和干部中存在着的严重的大汉族主义思想，即地主阶级和资产阶级在民族关系上表现出来的反动思想，即是国民党思想，必须立刻着手改正这一方面的错误。凡有少数民族存在的地方，都要派出懂民族政策、对于仍然被歧视受痛苦的少数民族同胞怀抱着满腔同情心的同志，率领访问团，前往访问，认真调查研究，帮助当地党政组织发现问题和解决问题，而不是走马看花的访问。

    根据不少材料看来，中央认为凡有少数民族存在的地方，大都存在着尚未解决的问题，有些是很严重的问题。表面上看来平静无事，实际上问题很严重。二三年来在各地所发现的问题，都证明大汉族主义几乎到处存在。如果我们现在不抓紧时机进行教育，坚决克服党内和人民中的大汉族主义，那是很危险的。在许多地方的党内和人民中，在民族关系上存在的问题，并不是什么大汉族主义的残余的问题，而是严重的大汉族主义的问题，即资产阶级思想统治着这些同志和人民而尚未获得马克思主义教育、尚未学好中央民族政策的问题，故须进行认真的教育，以期一步一步地解决这个问题。另外，应在报纸上根据事实，多写文章，进行公开的批判，教育党员和人民。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第75--76页）


解决“五多”问题
(一九五三年三月十九日)

    *这是毛泽东同志为中共中央起草的党内指示。

    (一)我们党政组织在农村工作中存在一些严重地脱离农民群众、损害农民及其积极分子的利益的问题，即所谓“五多”问题。“五多”，就是任务多，会议集训多，公文报告表册多，组织多，积极分子兼职多。这些问题，很久就存在了，中央曾对其中有些问题有过指示，要求各级党委予以重视和解决，但是不但没有解决，反而越来越严重。其原因，是没有将整个问题系统地提出来，尤其重要的是没有在中央、大区、省(市)、专区和县这五级党政领导机关中展开反对分散主义和官僚主义的斗争。因为区、乡的“五多”，基本上不是从区、乡产生的，而是从上面产生的，是因为在县以上各级党政领导机关中存在着严重的分散主义和官僚主义所引起的，有些则是过去革命战争和土地改革时期的产物，未加改变，遗留至今的。因此，必须在一九五三年内，在执行中央一九五三年一月五日关于反对官僚主义、反对命令主义、反对违法乱纪的指示中，着重地克服领导机关中的官僚主义和分散主义，并将那些过去需要而现在已不需要的制度和办法加以改变，方能解决这个问题。今后各级领导机关在规定任务的问题上，在召集会议和调人集训的问题上，在发出公文表册和向下级要报告的问题上，在规定区、乡组织形式的问题上以及在使用乡村积极分子的问题上，都要由县以上党委和政府的主要负责同志，按照实际可行的情况，加以适当的规定，有些则要由中央作出统一的规定。过去由各级党、政、民组织的许多工作部门，各自独立地向下级分派任务，随便召集下级人员和农村积极分子开会或训练，滥发公文表册和向下级或农村随便要报告等项不良制度和不良办法，必须坚决废止，而代之以有领导的、统一的和适合情况的制度和办法。至于在农村中每个乡存在着几十种委员会以及积极分子兼职太多，均属妨碍生产，脱离群众，也应坚决地但是有步骤地加以改变。

    (二)中央一级党、政、民组织有关各部门，中央分别责成中央组织部，中央人民政府政务院及其所属财经、文教、政法三个委员会的主管同志负责，对于过去引起“五多”问题的各事项迅速加以清理，并规定适当的制度和办法，向中央作报告。

    (三)各大区和省市，由各中央局、分局、省市委及各该级行政机关主管同志负责，对于“五多”问题加以清理，规定自己的解决办法，并报告中央。为达此项目的，请各中央局、分局、省市委仿照西北局的办法，派出一个专为了解“五多”问题的检查组，检查所属的一二个区、乡(在城市是检查一二个区、街)的情况，以为解决问题的参考材料。

    (四)专区级和县级的“五多”问题，由省委负责指导解决之。

    (五)农业生产是农村中压倒一切的工作，农村中的其他工作都是围绕着农业生产而为它服务的。凡足以妨碍农民进行生产的所谓工作任务和工作方法，都必须避免。目前我国的农业，基本上还是使用旧式工具的分散的小农经济，这和苏联使用机器的集体化的农业，大不相同。因此，我国在目前过渡时期，在农业方面，除国营农场外，还不可能施行统一的有计划的生产，不能对农民施以过多的干涉，还只能用价格政策以及必要和可行的经济工作和政治工作去指导农业生产，并使之和工业相协调而纳入国家经济计划之中。超过这种限度的所谓农业“计划”、所谓农村中的“任务”是必然行不通的，而且必然要引起农民的反对，使我党脱离占全国人口百分之八十以上的农民群众，这是非常危险的。所谓区、乡工作中的“五多”问题，其中有很大的成分就是这种过多地干涉农民的表现(另一部分成分是因为革命战争和土地改革的需要而产生和遗留下来的)，已经引起农民的不满，必须加以改变。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第77--79页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


对刘少奇、杨尚昆破坏纪律擅自以中央名义发出文件的批评
（一九五三年五月十九日）

    *这是毛泽东同志对刘少奇、杨尚昆的两次书面批评。

    一

    嗣后，凡用中央名义发出的文件、电报，均须经我看过方能发出，否则无效。请注意。

    二

    （一）请负责检查自去年八月一日（八一以前的有过检查）至今年五月五日用中央和军委名义发出的电报和文件，是否有及有多少未经我看过的（我出巡及患病请假时间内者不算在内），以其结果告我；

    （二）过去数次中央会议决议不经我看，擅自发出，是错误的，是破坏纪律的。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第80页）


  批判离开总路线的右倾观点
（一九五三年六月十五日）

    *这是毛泽东同志在中共中央政治局会议上的讲话的一部分。在讲话中，毛泽东同志批判了刘少奇等人提出的“确立新民主主义社会秩序”等右倾机会主义观点。

    党在过渡时期[1]总路线和总任务，是要在十年到十五年或者更多一些时间内，基本上完成国家工业化和对农业、手工业、资本主义工商业的社会主义改造。这条总路线是照耀我们各项工作的灯塔。 不要脱离这条总路线， 脱离了就要发生“左”倾或右倾的错误。

    有人认为过渡时期太长了，发生急躁情绪。这就要犯“左”倾的错误。有人在民主革命成功以后，仍然停留在原来的地方。他们没有懂得革命性质的转变，还在继续搞他们的“新民主主义”，不去搞社会主义改造。这就要犯右倾的错误。就农业来说，社会主义道路是我国农业唯一的道路。发展互助合作运动，不断地提高农业生产力，这是党在农村中工作的中心。

    右倾的表现有这样三句话：

    “确立新民主主义社会秩序”。这种提法是有害的。过渡时期每天都在变动，每天都在发生社会主义因素。所谓“新民主主义社会秩序”，怎样“确立”？要“确立”是很难的哩！比如私营工商业，正在改造，今年下半年要“立”一种秩序，明年就不“确”了。农业互助合作也年年在变。过渡时期充满着矛盾和斗争。我们现在的革命斗争，甚至比过去的武装革命斗争还要深刻。这是要把资本主义制度和一切剥削制度彻底埋葬的一场革命。“确立新民主主义社会秩序”的想法，是不符合实际斗争情况的，是妨碍社会主义事业的发展的。

    “由新民主主义走向社会主义”。这种提法不明确。走向而已，年年走向，一直到十五年还叫走向？走向就是没有达到。这种提法，看起来可以，过细分析，是不妥当的。

    “确保私有财产”。因为中农怕“冒尖”，怕“共产”，就有人提出这一口号去安定他们。其实，这是不对的。

    我们提出逐步过渡到社会主义，这比较好。所谓逐步者，共分十五年，一年又有十二个月。走得太快，“左”了；不走，太右了。要反“左”反右，逐步过渡，最后全部过渡完。

    注释

    （1）这里所说的“过渡时期”，是指从中华人民共和国成立，到社会主义改基本完成这一时期。党在这个过渡时期的总路线和总任务，是要在一个相当的时期内，基本上完成国家工业化和对农业、手工业、资本主义工商业的社会义改造。这个过渡时期和毛泽东同志在一九六二年九月党的八届十中全会及以后所说的过渡时期，含义不同，后者是指由资本主义过渡到共产主义的整个史时期。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第81-82页）


青年团的工作要照顾青年的特点
(一九五三年六月三十日)

    *这是毛泽东同志接见中国新民主主义青年团第二次全国代表大会主席团的谈话。

    青年团对党闹独立性的问题早已过去了。现在的问题是缺乏团的独立工作，而不是闹独立性。

    青年团要配合党的中心工作，但在配合党的中心工作当中，要有自己的独立工作，要照顾青年的特点。一九五二年我同团中央的同志谈话，出了两个题目要团中央研究，一个是党如何领导团的工作，一个是团如何做工作。两个题目，都包含了如何照顾青年的特点。各地方党委反映，对青年团的工作是满意的，满意就在配合了党的中心工作。现在要来个不满意，就是说青年团的工作还没有适合青年的特点，搞些独立的活动。党和团的领导机关，都要学会领导团的工作，善于围绕党的中心任务，照顾青年特点，组织和教育广大青年群众。

    青年团在党的领导下，积极参加各方面的革命工作，作出了很大成绩。无论工厂、农村、军队、学校的革命事业，没有青年就不能胜利。中国青年是很有纪律的，他们完成了党所交给的各项任务。现在朝鲜议和，土地改革结束，国内工作的重点正在转到社会主义改造和社会主义建设。这就要学习。青年团要学会领导青年，和成年人一道，在农村把农业搞好，在城市把工业搞好，在学校把学习搞好，在机关把工作做好，在军队把国防军练好，成为现代化军队。

    十四岁到二十五岁的青年们，要学习，要工作，但青年时期是长身体的时期，如果对青年长身体不重视，那很危险。青年比成年人更需要学习，要学会成年人已经学会了的许多东西。但是，他们的学习和工作的负担都不能过重。尤其是十四岁到十八岁的青年，劳动强度不能同成年人一样。青年人就是要多玩一点，要多娱乐一点，要跳跳蹦蹦，不然他们就不高兴。以后还要恋爱、结婚。这些都和成年人不同。

    我给青年们讲几句话:

    一、祝贺他们身体好；二、祝贺他们学习好；三、祝贺他们工作好。

    我提议，学生的睡眠时间再增加一小时。现在是八小时，实际上只有六七小时，普遍感到睡不够。因为知识青年容易神经衰弱，他们往往睡不着，醒不来。一定要规定九小时睡眠时间。要下一道命令，不要讨论，强迫执行。青年们要睡好，教师也要睡足。

    革命带来很多好处，但也带来一个坏处，就是大家太积极太热心了，以致过于疲劳。现在要保证大家身体好，保证工人、农民、战士、学生、干部都要身体好。当然，身体好并不一定学习好，学习要有一些办法。

    现在初中学生上课的时间也多了一些，可以考虑适当减少。积极分子开会太多，也应当减少。一方面学习，一方面娱乐、休息、睡眠，这两方面要充分兼顾。工农兵青年们，是在工作中学习，工作学习和娱乐休息睡眠两方面也要充分兼顾。

    两头都要抓紧，学习工作要抓紧，睡眠休息娱乐也要抓紧。过去只抓紧了一头，另一头抓不紧或者没有抓。现在要搞些娱乐，要有时间，有设备，这一头也要来个抓紧。党中央已经决定减少会议次数和学习时间，你们要监督执行。有什么人不执行，就要质问他们。

    总之，要使青年身体好，学习好，工作好。有些领导同志只要青年工作，不照顾青年的身体，你们就用这句话顶他们一下。理由很充分，就是为了保护青年一代更好地成长。我们这一代吃了亏，大人不照顾孩子。大人吃饭有桌子，小人没有。娃娃在家里没有发言权，哭了就是一巴掌。现在新中国要把方针改一改，要为青少年设想。

    要选青年干部当团中央委员。三国时代，曹操带领大军下江南，攻打东吴。那时，周瑜是个“青年团员”，当东吴的统帅，程普等老将不服，后来说服了，还是由他当，结果打了胜仗。现在要周瑜当团中央委员，大家就不赞成!团中央委员尽选年龄大的，年轻的太少，这行吗?自然不能统统按年龄，还要按能力。团中央委员候选人的名单，三十岁以下的原来只有九个，现在经过党中央讨论，增加到六十几个，也只占四分之一多一点。三十岁以上的还占差不多四分之三，有的同志还说少了。我说不少。六十几个青年人是否都十分称职，有的同志说没有把握。要充分相信青年人，绝大多数是会胜任的。个别人可能不称职，也不用怕，以后可以改选掉。这样做，基本方向是不会错的。青年人不比我们弱。老年人有经验，当然强，但生理机能在逐渐退化，眼睛耳朵不那么灵了，手脚也不如青年敏捷。这是自然规律。要说服那些不赞成的同志。

    青年团要照顾青年的特点，要有自己的系统的工作，同时又要受各级党委的领导。这并不是什么新发明，老早就有了的，马克思主义历来就是这么讲的。这是从实际出发。青年就是青年，不然，何必要搞青年团呢？青年人和成年人不同，女青年和男青年也不同，不照顾这些特点，就会脱离群众。你们现在有九百万团员，如果不注意青年的特点，也许就只有一百万拥护你们，八百万不拥护你们。

    青年团的工作，要照顾多数，同时注意先进青年。这样，可能有些先进分子不过瘾，他们要求对全体团员都严一些。这就不那么适当，要说服他们。团章草案规定的义务多了，权利少了，要放宽一点，使多数人能跟上去。重点要放在多数，不要只看到少数。

    你们的团章草案规定，四个月不参加组织生活就算自动脱团，这太严了。党章还规定六个月，你们也规定六个月不行吗?办不到的事，或者只有一百万人能办到，八百万人办不到的，都不要在团章上规定。原则性要灵活执行。应当是那样，实际是这样，中间有个距离。有些法律条文要真正实行，也还得几年。比如婚姻法的许多条文，是带着纲领性的，要彻底实行至少要三个五年计划。“不要背后乱讲”这一条，原则上是对的，但是不必写在团章上。反对自由主义是长期的，党内自由主义也还不少。不准人家在背后骂一句话，事实上办不到。不要把框子搞得太小，主要是敌我界限要分明。

    威信是逐渐建立的。过去军队里面有人编歌谣骂人，我们不禁也不查，军队还是没有垮。我们只抓住一些大的，比如三大纪律八项注意，队伍就慢慢上了轨道。群众对领导者真正佩服，要靠在革命实践中了解。真正了解，才能相信。现在团中央威信已经相当高。有些人还不佩服，慢慢会佩服的。小伙子刚上台，威信不高， 不要着急， 不受点批评不挨点骂是不可能的。有“小广播”，是因为“大广播”不发达。只要民主生活充分，当面揭了疮疤，让人家“小广播”，他还会说没时间，要休息了。但是问题总是会有的，不要以为一下都能解决，今天有，将来还会有。

    党在过渡时期的总任务，是要经过三个五年计划，基本上完成社会主义工业化和对农业、手工业、资本主义工商业的社会主义改造。三个五年计划就是十五年。一年一小步，五年一大步，三个大步就差不多了。基本上完成，不等于全部完成。讲基本上完成，是谨慎的讲法，世界上的事情总是谨慎一点好。

    中国农业现在大部分是个体经济，要有步骤地进行社会主义改造。发展农业互助合作运动，要坚持自愿原则。不去发展，就会走资本主义道路，这是右倾。搞猛了也不行，那是“左”倾。要有准备有步骤地进行。我们历来不打无准备无把握之仗，也不打只有准备但无把握之仗。过去打蒋介石，开始有些人犯主观主义错误，后来经过整风，反掉了主观主义，就打了胜仗。现在是打社会主义之仗，要完成社会主义工业化和对农业、手工业、资本主义工商业的社会主义改造。这是全国人民的总任务。青年团如何执行这个总任务，你们应当按照青年的特点，作出适当的规定。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第83-87页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于国家资本主义
（一九五三年七月九日）

    * 这是毛泽东同志在一九五三年夏季全国财经工作会议的一个文件上的批语。

    中国现在的资本主义经济其绝大部分是在人民政府管理之下的，用各种形式和国营社会主义经济联系着的，并受工人监督的资本主义经济。这种资本主义经济已经不是普通的资本主义经济，而是一种特殊的资本主义经济，即新式的国家资本主义经济。它主要地不是为了资本家的利润而存在，而是为了供应人民和国家的需要而存在。不错，工人们还要为资本家生产一部分利润，但这只占全部利润中的一小部分，大约只占四分之一左右，其余的四分之三是为工人（福利费）为国家（所得税）及为扩大生产设备（其中包含一小部分是为资本家生产利润的）而生产的。因此，这种新式国家资本主义经济是带着很大的社会主义性质的，是对工人和国家有利的。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第88页）


党在过渡时期的总路线
（一九五三年八月）

    *这是毛泽东同志审阅周恩来同志在一九五三年夏季全国财经工作会议上的结论时所作的重要批示。

    从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，基本上实现国家工业化和对农业、手工业、资本主义工商业的社会主义改造。这条总路线， 应是照耀我们各项工作的灯塔， 各项工作离开它，就要犯右倾或“左”倾的错误。

    这条总路线的许多方针政策，在一九四九年三月的党的二中全会的决议里就已提出，并已作了原则性的解决。可是许多同志却不愿意遵照二中全会的规定去工作，喜欢在某些问题上另闹一套不符合于二中全会规定的东西，甚至公然违反二中全会的原则。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第89页）


反对党内的资产阶级思想
（一九五三年八月十二日）

    *这是毛泽东同志在一九五三年夏季全国财经工作会议上的讲话。

    这次会议开得很好，周总理的结论也作得好。

    现在我们可以看出，在“三反”“五反”运动之后，党内有两种性质的错误。一种是一般性的错误，如“五多”，大家都可能犯，什么时候都可能犯。“五多”的错误也可以变成“五少”的错误。另一种是原则性的错误，如资本主义倾向。这是资产阶级思想在党内的反映，是违背马克思列宁主义的立场问题。

    “三反”“五反”运动，是对党内资产阶级思想的很大打击。但是，当时仅仅给了贪污浪费这方面的资产阶级思想以基本打击，而对在路线问题上反映出来的资产阶级思想并没有解决。这种资产阶级思想，不仅财经工作中有，而且政法、文教和其他工作中也有，中央同志中和地方同志中都有。

    对于财经工作中的错误，从去年十二月薄一波同志提出“公私一律平等”的新税制开始，到这次会议，都给了严肃的批评。新税制发展下去，势必离开马克思列宁主义，离开党在过渡时期的总路线，向资本主义发展。

    过渡时期，是向社会主义发展，还是向资本主义发展？按照党的总路线，是要过渡到社会主义。这是要经过相当长期的斗争的。新税制的错误跟张子善[1]的问题不同，是思想问题，是离开了党的总路线的问题。要在党内开展反对资产阶级思想的斗争。就思想状况来说，党内有三种人：有的同志是坚定的，没有动摇的，是马克思列宁主义思想；有一部分同志，基本上是马克思列宁主义，但夹杂着一些非马克思列宁主义的思想；少数人是不好的，是非马克思列宁主义思想。在对薄一波错误思想的批判中，有人说，薄一波的错误是小资产阶级个人主义，这是不妥当的。主要应当批判他有利于资本主义， 不利于社会主义的资产阶级思想。 这样的批判才是对的。我们说过，“左”倾机会主义错误，是小资产阶级狂热性在党内的反映，那是在和资产阶级决裂时期发生的。在和资产阶级合作的三个时期，就是第一次国共合作时期、抗日战争时期和目前这个时期，都是资产阶级思想影响了党内一部分人，他们动摇了。薄一波的错误，就是在这种情况下犯的。

    薄一波的错误，并不是孤立的，不仅在中央有，在大区和省市两级也有。各大区和省市要开一次会，根据七届二中全会的决议和这次会议的结论，检查自己的工作，借以教育干部。

    最近，我去武汉、南京走了一趟，知道了很多情况，很有益处。我在北京，差不多听不到什么，以后还要出外走走。中央领导机关是一个制造思想产品的工厂，如果不了解下情，没有原料，也没有半成品，怎么能够制造出产品？有的东西，地方上已经制成成品，中央领导机关就可以在全国加以推广。比如老“三反”和新“三反”[2]，都是地方上先搞的。中央各部乱发指示。本来中央各部发出的东西，应当是上品，现在是次品，并且有大量产品根本没有使用价值，大批报废。大区和省市的领导机关，是制造思想产品的地方工厂，也要出上品。

    薄一波的错误，是资产阶级思想的反映。它有利于资本主义，不利于社会主义和半社会主义，违背了七届二中全会的决议。

    我们依靠谁？是依靠工人阶级，还是依靠资产阶级？七届二中全会的决议早已讲清楚了：“必须全心全意地依靠工人阶级”。决议还说，在恢复和发展生产的问题上，必须确定：国营工业生产第一，私营工业生产第二，手工业生产第三。重点是工业，工业中的重点是重工业，这是国营的。在我国目前的五种经济成份中，国营经济是领导成份。资本主义工商业要逐渐引向国家资本主义。

    二中全会决议讲，在发展生产的基础上，改善工人和劳动人民的生活。有资产阶级思想的人，不注意这一点，薄一波就是代表。我们的重点必须放在发展生产上，但发展生产和改善人民生活二者必须兼顾。福利不可不谋，不可多谋，不谋不行。现在，不顾人民生活，不顾人民死活的干部还不少。贵州有一个团曾经占了农民的大量田地，这是严重侵犯人民利益的行为。不顾人民生活是不对的，但是重点还是要放在生产建设上。

    关于利用、限制和改造资本主义经济的问题，二中全会也讲得很清楚。决议上说，对私人资本主义经济，要从活动范围、税收政策、市场价格、劳动条件等方面加以限制，不能任其泛滥。社会主义经济和资本主义经济是领导和被领导的关系。限制和反限制，是新民主主义国家内部阶级斗争的主要形式。现在，新税制讲“公私一律平等”，这就违背了国营经济是领导成份的路线。

    关于个体的农业经济和手工业经济实行合作化的问题，二中全会决议分明说：“这种合作社是以私有制为基础的在无产阶级领导的国家政权管理之下的劳动人民群众的集体经济组织。中国人民的文化落后和没有合作社传统，使得我们的合作社运动的推广和发展大感困难；但是可以组织，必须组织，必须推广和发展。单有国营经济而没有合作社经济，我们就不可能领导劳动人民的个体经济逐步地走上集体化，就不可能由新民主主义国家发展到将来的社会主义国家，就不可能巩固无产阶级在国家政权中的领导权。”这是一九四九年三月的决议，但是相当多的同志不注意，当作新闻，其实是旧闻。薄一波写了《加强党在农村中的政治工作》的文章，他说：个体农民经过互助合作到集体化的道路，“是一种完全的空想，因为目前的互助组是以个体经济为基础的，它不能在这样的基础上逐渐发展到集体农场，更不能经由这样的道路在全体规模上使农业集体化。”这是违反党的决议的。

    现在有两种统一战线，两种联盟。一种是工人阶级和农民的联盟，这是基础。一种是工人阶级和民族资产阶级的联盟。农民是劳动者，不是剥削者，工人阶级和农民的联盟是长期的。但是，工人阶级和农民是有矛盾的。我们应当按照自愿的原则，把农民由个体所有制逐步引导到集体所有制。将来国有制和集体所有制也是有矛盾的。这都是非对抗性的矛盾。工人阶级和资产阶级的矛盾，是对抗性的矛盾。

    资产阶级一定要腐蚀人，用糖衣炮弹打人。资产阶级的糖衣炮弹，有物质的，也有精神的。精神的糖衣炮弹打中了一个靶子，就是薄一波。他的错误，是受了资产阶级思想的影响。宣传新税制的社论，资产阶级拍掌，薄一波高兴了。关于新税制，他事先征求了资产阶级的意见，和资产阶级订了君子协定，却没有向中央报告。当时商业部、供销合作总社不赞成，轻工业部也不满意。财经贸易系统的一百一十万干部和职工，绝大多数是好的，有少数人是不好的。这些不好的人又可以分为两部分：一部分是反革命分子，应当清除；一部分是犯错误的革命者，包括党员和非党工作人员，应当用批评教育的方法来改造他们。

    为了保证社会主义事业的成功，必须在全党，首先在中央、大区和省市这三级党政军民领导机关中，反对右倾机会主义的错误倾向，即反对党内的资产阶级思想。各大区和省市要在适当时机召集有地委书记、专员参加的会议，展开批评讨论，讲清楚社会主义道路和资本主义道路的问题。

    为了保证社会主义事业的成功，必须实行集体领导，反对分散主义，反对主观主义。

    我们现在要反对主观主义，既反对盲目冒进的主观主义，也反对保守的主观主义。过去，在新民主主义革命时期，犯过主观主义的错误，有右的也有“左”的。陈独秀、张国焘是右的，王明是先“左”后右。延安整风的时候，集中反了教条主义，附带反了经验主义，二者都是主观主义。理论与实际不结合，革命就不能胜利。整风解决了这个问题。我们采取惩前毖后、治病救人的方针，是正确的。这次对薄一波实行坚决的彻底的批评，是为了使犯错误的人改正错误，为了保证社会主义的胜利进行。现在是社会主义革命时期，也有主观主义。急躁冒进或保守，都是不按实际情况办事，都是主观主义。不反掉主观主义，革命和建设就不会成功。民主革命时期，对主观主义的错误，用整风的办法解决了，团结了全党执行正确路线的同志和犯过错误的同志，大家从延安出发，奔赴各个战场，全党一个劲，取得了全国胜利。现在，干部比较成熟了，水平提高了，希望不要用很长的时期，基本上把领导工作中的主观主义反掉，努力使主观与客观相适合。

    所有这些问题的解决，关键是巩固集体领导，反对分散主义。我们历来是反对分散主义的。一九四一年二月二日，中央给各中央局、各将领发出指示，规定凡有全国意义的通电、宣言和对内指示，必须事先请示中央。五月间，中央发布了关于统一各根据地对外宣传的指示。同年七月一日，在纪念党成立二十周年的时候，中央发布了关于增强党性的决定，着重反对分散主义。一九四八年，中央发的反对分散主义的指示更多了。一月七日，中央发出了关于建立报告制度的指示；三月，又发了补充指示。同年九月，政治局会议作了关于向中央请示报告制度的决议。九月二十日，中央作了关于健全党委制的决定。一九五三年三月十日，为了避免政府各部门脱离党中央领导的危险，中央作了关于加强对政府工作领导的决定。

    集中与分散是经常矛盾的。进城以来，分散主义有发展。为了解决这个矛盾，一切主要的和重要的问题，都要先由党委讨论决定，再由政府执行。比如，在天安门建立人民英雄纪念碑，拆除北京城墙这些大问题，就是经中央决定，由政府执行的。次要的问题，可以由政府部门的党组去办，一切问题都由中央包下来就不行。反对分散主义，是最得人心的，因为党内大多数同志是关心集体领导的。对待集体领导的态度，党内有三种人：第一种人关心集体领导。第二种人不甚关心，认为党委对他最好不管，管也可以。“最好不管”是缺乏党性，“管也可以”是还有党性。我们要抓他“管也可以”，对缺乏党性要说服教育。不然，各部都各搞各的，中央管不了各部，部长管不了司局长，处长管不了科长，谁也管不了谁，于是王国甚多，八百诸侯。第三种人是极少数，他们坚决反对集体领导。认为最好永远不管。在关于增强党性的决定中，强调要严格实行民主集中制的纪律，少数服从多数，个人服从组织，下级服从上级，全党服从中央（这是多数服从少数，这个少数是代表多数的）。有意见请提，破坏党的团结是最没有脸的。只有靠集体的政治经验和集体的智慧，才能保证党和国家的正确领导，保证党的队伍的不可动摇的团结一致。

    在这次会议上，刘少奇说有那么一点错误，小平同志也说有那么一点错误。无论任何人，犯了错误都要检讨，都要受党的监督，受各级党委的领导，这是完成党的任务的主要条件。全国有很多人，是靠无政府状态吃饭。薄一波就是这样的人。他在政治上思想上有些腐化，批评他是完全必要的。

    最后一点，要提倡谦虚、学习和坚忍的精神。

    要坚忍。如抗美援朝，我们打痛了美帝国主义，打得它相当怕。这对我们建设有利，是我们建设的重要条件。最重要的是，我们的军队受到了锻炼，兵勇、干智。当然，我们牺牲了人，用了钱，付出了代价。但是我们就是不怕牺牲，不干则已，一干就干到底。胡宗南进攻陕甘宁边区，我们的县城只剩下一个，但我们并没有退出边区，吃树叶就吃树叶，就是要有一股狠劲。

    要学习，不要骄傲，不能看不起人。鹅蛋看不起鸡蛋，黑色金属看不起稀有金属，这种看不起人的态度是不科学的。中国是大国，党是大党，也没有理由看不起小国小党。对兄弟国家人民要永远保持学习的态度，要有真正的国际主义精神。在对外贸易方面，有些人骄傲，妄自尊大，这是不对的。要在全党特别要在出国人员中进行教育。要苦学苦干，在十五年或者更长的时间内，基本上完成社会主义工业化和社会主义改造。那时，我国强大了，也要谦虚，永远保持学习的态度。

    七届二中全会有几条规定没有写在决议里面。一曰不作寿。作寿不会使人长寿。主要是要把工作做好。二曰不送礼。至少党内不要送。三曰少敬酒。一定场合可以。四曰少拍掌。不要禁止，出于群众热情，也不泼冷水。五曰不以人名作地名。六曰不要把中国同志和马、恩、列、斯平列。这是学生和先生的关系，应当如此。遵守这些规定，就是谦虚态度。

    总之，要坚持谦虚、学习和坚忍的精神，坚持集体领导的制度，完成社会主义的改造，达到社会主义的胜利。

    注释
    （1）张子善，曾担任中共天津地委书记，由于受资产阶级腐蚀，堕落成为大贪污犯，在“三反”运动中被判处死刑。
    （2）老“三反”，指一九五一年开展的反对贪污、反对浪费、反对官僚主义的斗争。新“三反”，指一九五三年开展的反对官僚主义、反对命令主义、反对违法乱纪的斗争。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第90--97页）


改造资本主义工商业的必经之路
(一九五三年九月七日)

    *毛泽东同志在一九五三年九月七日同民主党派和工商界部分代表进行了谈话。这是毛泽东同志写的谈话要点。

    经过国家资本主义，完成由资本主义到社会主义的改造。

    (1)过去三年多，做了一些工作，但忙别的去了，用力不多，现在起要多做些工作。

    (2)有了三年多的经验，已经可以肯定:经过国家资本主义完成对私营工商业的社会主义改造，是较健全的方针和办法。

    (3)《共同纲领》第三十一条[1]的方针，现在应明确起来和逐步地具体化。所谓“明确起来”，是说在中央及地方的领导人物的头脑中，首先肯定国家资本主义是改造资本主义工商业和逐步完成社会主义过渡的必经之路。这一点无论在共产党和民主人士方面，都还没做到，此次会议的目的，应当做到这一点。

    (4)稳步前进，不能太急。将全国私营工商业基本上(不是一切)引上国家资本主义轨道，至少需要三年至五年的时间，因此不应该发生震动和不安。

    (5)公私合营、全部出原料收产品的加工订货和只收大部产品，是国家资本主义在私营工业方面的三种形式。

    (6)私营商业亦可以实行国家资本主义，不可能以“排除”二字了之。这方面经验较少，尚须研究。

    (7)占有大约三百八十万工人、店员的私营工商业，是国家的一项大财富，在国计民生中有很大的作用。私营工商业不仅对国家供给产品，而且可以为国家积累资金，可以为国家训练干部。

    (8)有些资本家对国家保持一个很大的距离，他们仍没有改变唯利是图的思想；有些工人前进得太快了，他们不允许资本家有利可得。我们应向这两方面的人们进行教育，使他们逐步地(争取尽可能快些)适合国家的方针政策，即使中国的私营工商业基本上是为国计民生服务的、部分地是为资本家谋利的——这样就走上国家资本主义的轨道了。

    关于国家资本主义企业的利润分配，有一个表:

    所得税　　　　　34.5%
    福利费　　　　　15%
    公积金　　　　　30%
    资方红利　　　　20.5%
    总计　　　　　　100.0%

    (9)需要继续在资本家中间进行爱国主义教育，为此需要有计划地培养一部分眼光远大的、愿意和共产党和人民政府靠近的、先进的资本家，以便经过他们去说服大部分资本家。

    (10)实行国家资本主义，不但要根据需要和可能(《共同纲领》)，而且要出于资本家自愿，因为这是合作的事业，既是合作就不能强迫，这和对地主不同。

    (11)全国各民族、各民主阶级、各民主党派、各人民团体在过去几年中已有很大的进步，相信再有三年至五年，这种进步将更大，所以三年至五年内基本上完成将私营工商业引上国家资本主义轨道是有可能的。国营企业的优胜，则是完成这一任务在物质方面的保证。

    (12)至于完成整个过渡时期，即包括基本上完成国家工业化，基本上完成对农业、对手工业和对资本主义工商业的社会主义改造，则不是三五年所能办到的，而需要几个五年计划的时间。在这个问题上，既要反对遥遥无期的思想，又要反对急躁冒进的思想。

    (13)一个是领导者，一个是被领导者，一个是不谋私利者，一个是还要谋一部分私利者， 等等，这些是不相同的。但私营工商业基本上是为国计民生服务的(就利润分配上说，约占四分之三左右)，因此可以和应当说服工人，和国营企业一样，实行增产节约、劳动竞赛，提高劳动生产率，降低成本，提高数量质量，这样对公私、劳资都有利。

    注释
    （1）共同纲领第三十一条规定：“国家资本与私人资本合作的经济为国家资本主义性质的经济。在必要和可能的条件下，应鼓励私人资本向国家资本主义方向发展，例如为国家企业加工，或与国家合营，或用租借形式经营国家的企业，开发国家的富源等。”

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第98-100页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


抗美援朝的伟大胜利和今后的任务
（一九五三年九月十二日）

    *这是毛泽东同志在中央人民政府委员会第二十四次会议上的讲话。

    抗美援朝，经过三年，取得了伟大胜利，现在已经告一个段落。

    抗美援朝的胜利是靠什么得来的呢？刚才各位先生说，是由于领导的正确。领导是一个因素，没有正确的领导，事情是做不好的。但主要是因为我们的战争是人民战争，全国人民支援，中朝两国人民并肩战斗。

    我们同美帝国主义这样的敌人作战，他们的武器比我们强许多倍，而我们能够打胜，迫使他们不能不和下来。为什么能够和下来呢？

    第一，军事方面，美国侵略者处于不利状态，挨打状态。如果不和，它的整个战线就要被打破，汉城就可能落入朝鲜人民之手。这种形势，去年夏季就已经开始看出来了。

    作战的双方，都把自己的战线称为铜墙铁壁。在我们这方面，确实是铜墙铁壁。我们的战士和干部机智，勇敢，不怕死。而美国侵略军却怕死，他们的军官也比较呆板，不那么灵活。他们的战线不巩固，并不是铜墙铁壁。

    我们方面发生的问题，最初是能不能打，后来是能不能守，再后是能不能保证给养，最后是能不能打破细菌战。这四个问题，一个接着一个，都解决了。我们的军队是越战越强。今年夏天，我们已经能够在一小时内打破敌人正面二十一公里的阵地，能够集中发射几十万发炮弹，能够打进去十八公里。如果照这样打下去，再打它两次、三次、四次，敌人的整个战线就会被打破。

    第二，政治方面，敌人内部有许多不能解决的矛盾，全世界人民要求和下来。

    第三，经济方面，敌人在侵朝战争中用钱很多，它的预算收支不平衡。

    这几个原因合起来，使敌人不得不和。而第一个原因是主要的原因，没有这一条，同他们讲和是不容易的。美帝国主义者很傲慢，凡是可以不讲理的地方就一定不讲理，要是讲一点理的话，那是被逼得不得已了。

    在朝鲜战争中，敌人伤亡了一百零九万人。当然，我们也付了代价。但是我们的伤亡比原来预料的要少得多，有了坑道以后，伤亡就更少了。我们越打越强。美国人攻不动我们的阵地，相反，他们总是被我们吃掉。

    刚才大家讲到领导这个因素，我说领导是一个因素，而最主要的因素是群众想办法。我们的干部和战士想出了各种打仗的办法。我讲一个例子。战争的头一个月，我们的汽车损失很大。怎么办呢？除了领导想办法以外，主要是靠群众想办法。在汽车路两旁用一万多人站岗，飞机来了就打信号枪，司机听到就躲着走，或者找个地方把汽车藏起来。同时，把汽车路加宽，又修了许多新汽车路，汽车开过来开过去，畅行无阻。这样，汽车的损失就由开始时的百分之四十，减少到百分之零点几。后来，地下仓库修起来了，地下礼堂也修起来了，敌人在上面丢炸弹，我们在下面开大会。我们住在北京的一些人，一想到朝鲜战场，就感到相当危险。当然，危险是有的，但只要大家想办法，并不是那么了不起。

    我们的经验是：依靠人民，再加上一个比较正确的领导，就可以用我们的劣势装备战胜优势装备的敌人。

    抗美援朝战争的胜利是伟大的，是有很重要意义的。

    第一，和朝鲜人民一起，打回到三八线，守住了三八线。这是很重要的。如果不打回三八线，前线仍在鸭绿江和图们江，沈阳、鞍山、抚顺这些地方的人民就不能安心生产。

    第二，取得了军事经验。我们中国人民志愿军的陆军、空军、海军，步兵、炮兵、工兵、坦克兵、铁道兵、防空兵、通信兵，还有卫生部队、后勤部队等等，取得了对美国侵略军队实际作战的经验。这一次，我们摸了一下美国军队的底。对美国军队，如果不接触它，就会怕它。我们跟它打了三十三个月，把它的底摸熟了。美帝国主义并不可怕，就是那么一回事。我们取得了这一条经验，这是一条了不起的经验。

    第三，提高了全国人民的政治觉悟。

    由于以上三条，就产生了第四条：推迟了帝国主义新的侵华战争，推迟了第三次世界大战。

    帝国主义侵略者应当懂得：现在中国人民已经组织起来了，是惹不得的。如果惹翻了，是不好办的。

    今后，敌人还可能打，就是不打，也一定要用各种办法来捣乱，比如派遣特务进行破坏。他们在台湾、香港和日本这些地方，都设有庞大的特务机构。可是，我们在抗美援朝中得到了经验，只要发动群众，依靠人民，我们是有办法来对付他们的。

    我们现在的情况，同一九五○年冬季的情况不同了。那时候，美国侵略者是不是在三八线那边呢？不是，他们是在鸭绿江、图们江那边。我们有没有对美国侵略者作战的经验呢？没有。对于美国军队熟悉不熟悉呢？不熟悉。现在这些情况都变了。如果美帝国主义不推迟新的侵略战争，他说，我要打！我们就用前三条对付他。如果他说，我不打了！那末我们就有了第四条。这也证明我们人民民主专政的优越性。

    我们是不是去侵略别人呢？任何地方我们都不去侵略。但是，人家侵略来了，我们就一定要打，而且要打到底。

    中国人民有这么一条：和平是赞成的，战争也不怕，两样都可以干。我们有人民的支持。在抗美援朝战争中，人民踊跃报名参军。对报名参军的人挑得很严，百里挑一，人们说比挑女婿还严。如果美帝国主义要再打，我们就跟它再打下去。

    打仗要用钱。可是，抗美援朝战争用的钱也不十分多。打了这几年，用了还不到一年的工商业税。当然，能够不打仗，不用这些钱，那就更好。因为现在建设方面要用钱，农民的生活也还有困难。去年、前年收的农业税重了一点，于是有一部分朋友就说话了。他们要求“施仁政”，好象他们代表农民利益似的。我们赞成不赞成这种意见呢？我们是不赞成的。当时，必须尽一切努力来争取抗美援朝的胜利。对农民说来，对全国人民说来，是生活暂时困难一点，争取胜利对他们有利，还是不抗美援朝，不用这几个钱对他们有利呢？当然，争取抗美援朝的胜利对他们有利。去年和前年，我们多收了一点农业税，就是因为抗美援朝要用钱。今年就不同了，农业税没有增加，我们把税额稳定下来了。

    说到“施仁政”，我们是要施仁政的。但是，什么是最大的仁政呢？是抗美援朝。要施这个最大的仁政，就要有牺牲，就要用钱，就要多收些农业税。多收一些农业税，有些人就哇哇叫，还说什么他们是代表农民利益。我就不赞成这种意见。

    抗美援朝是施仁政，现在发展工业建设也是施仁政。

    所谓仁政有两种：一种是为人民的当前利益，另一种是为人民的长远利益，例如抗美援朝，建设重工业。前一种是小仁政，后一种是大仁政。两者必须兼顾，不兼顾是错误的。那末重点放在什么地方呢？重点应当放在大仁政上。现在，我们施仁政的重点应当放在建设重工业上。要建设，就要资金。所以，人民的生活虽然要改善，但一时又不能改善很多。就是说，人民生活不可不改善，不可多改善；不可不照顾，不可多照顾。照顾小仁政，妨碍大仁政，这是施仁政的偏向。

    有的朋友现在片面强调小仁政，其实就是要抗美援朝战争别打了，重工业建设别干了。我们必须批评这种错误思想。这种思想共产党里边也有，在延安就碰到过。一九四一年，陕甘宁边区征了二十万石公粮，一些人就哇哇叫，说共产党不体贴农民。共产党的个别领导干部也提出所谓施仁政问题。那时我就批评了这种思想。当时最大的仁政是什么呢？是打倒日本帝国主义。如果少征公粮，就要缩小八路军、新四军，那是对日本帝国主义有利的。所以，这种意见，实际上是代表日本帝国主义、帮日本帝国主义忙的。

    现在，抗美援朝已经告一段落，如果美国还要打，我们还是打。要打就要征粮，就要在农民中做工作，说服农民出点东西。这才是真正代表农民的利益。哇哇叫，实际上是代表美帝国主义。

    道理有大道理，有小道理。全国人民的生活水平每年应当提高一步，但是不能提得太高。如果提得过多，抗美援朝战争就不能打了，或者不能那样认真地打。我们是彻底地认真地全力地打，只要我们有，朝鲜前线要什么就给什么。这几年，我们就是这样干的。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第101-106页）


批判梁漱溟的反动思想
（一九五三年九月十六日——十八日）

    *这是毛泽东同志在中央人民政府委员会第二十七次会议期间对梁漱溟的批判的主要部分。这次会议于一九五三年九月十六日至十八日在北京举行，中国人民政治协商会议全国委员会在京委员列席了这次会议。

    （一）梁漱溟先生是不是“有骨气的人”？他在和平谈判中演了什么角色？

    梁先生自称是“有骨气的人” ， 香港的反动报纸也说梁先生是大陆上“最有骨气的人”，台湾的广播也对你大捧。你究竟有没有“骨气”？如果你是一个有“骨气”的人，那就把你的历史，过去怎样反共反人民，怎样用笔杆子杀人，跟韩复渠、张东荪、陈立夫、张群究竟是什么关系，向大家交代交代嘛！他们都是你的密切朋友，我就没有这么多朋友。他们那样高兴你，骂我是“土匪”，称你是先生！我就怀疑，你这个人是那一党那一派！不仅我怀疑，还有许多人怀疑。

    从周总理刚才的发言中，大家可以看出，在我们同国民党两次和平谈判的紧要关头，梁先生的立场是完全帮助蒋介石的。蒋介石同意和平谈判是假的。今天在座的还有来北京和谈的代表，他们都知道蒋介石的“和平”到底是真的还是假的。

    讲老实话，蒋介石是用枪杆子杀人，梁漱溟是用笔杆子杀人。杀人有两种，一种是用枪杆子杀人，一种是用笔杆子杀人。伪装得最巧妙，杀人不见血的，是用笔杀人。你就是这样一个杀人犯。

    梁漱溟反动透顶，他就是不承认，他说他美得很。他跟傅作义先生不同。傅先生公开承认自己反动透顶，但是傅先生在和平解放北京时为人民立了功。你梁漱溟的功在那里？你一生一世对人民有什么功？一丝也没有，一毫也没有。而你却把自己描写成了不起的天下第一美人，比西施还美，比王昭君还美，还比得上杨贵妃。

    （二）梁漱溟提出所谓“九天九地”，“工人在九天之上，农民在九地之下”，“工人有工会可靠，农会却靠不住，党、团、妇联等也靠不住，质、量都不行，比工商联也差，因此无信心”。这是“赞成总路线”吗？否！完全的彻底的反动思想，这是反动化的建议，不是合理化建议，人民政府是否能采纳这种建议呢？我认为是不能的。

    （三）梁先生“要求多知道一些计划的内容”。我也不赞成。相反，对于梁先生这种人，应当使他少知道一些机密，越少越好。
    梁漱溟这个人是不可信任的。可以让别人多知道一点机密，对你就不行。召集比较小型的民主党派的会议，也用不到你梁漱溟参加。

    （四）梁先生又要求我们不要把他划入不进步的一类，相反，他是属于进步一类的人。对于这一点怎么办呢？我以为应当谨慎，不可轻易答应。否则就要上当。

    （五）梁先生把他自己的像画得很美，他是在几十年前就有计划建国的伟大梦想，据他自己说，很接近于新民主主义，或社会主义。

    果然这样美吗？不见得。我同他比较熟，没有一次见面我不批评他的错误思想。我曾当面向他说过，我是从不相信你那一套的。什么“中国没有阶级” ，什么“中国的问题是一个文化失调的问题”，什么“无色透明政府”[1]，什么“中国革命只有外来原因没有内在原因”，这回又听见什么“九天九地”的高论，什么“共产党丢了农民”，“共产党不如工商联可靠”等等高论，这一切能使我相信吗？不能。我对他说过：中国的特点是半殖民地和半封建，你不承认这点，你就帮助了帝国主义和封建主义。所以，什么人也不相信你那一套，人民都相信了共产党，你的书没有人看，你的话没有人听，除非反动分子，或者一些头脑糊涂的人们。他好象也不反蒋，究竟梁先生有没有公开表明过反对蒋介石及其反动的国民党，我没有看过或听过他的所有文章和谈话，请大家研究。

    对于这样的人，有资格要求人民的国家让他与闻更多的计划和机密吗？我看是没有这种资格的。我们应当允许他的这个要求吗？我看是不应当允许的。

    （六）梁先生又提出要求，要我们把他划入进步派或革命派一类，而不要把他划入不进步派，或者反动派一类。这是一个“划成份”的问题，怎么处理呢？在上述那种情形之下，我们能够把他划入进步或革命类型吗？他的进步在那里？他那一年参加过革命？因此，这个要求也不宜轻易答应，看一看再讲。

    （七）几年来，我接到一些人民来信，也听到一些谈论，提出了一个问题：共产党为什么和反动分子合作呢？他们所谓反动分子，是指那些从来不愿意在报纸上和公开场所表示反对帝国主义、反对封建主义、反对蒋介石及其反动国民党，没有当一个国家工作人员的起码的立场的人。这些人特别不愿意反对蒋介石，所以台湾的广播和香港的报纸对于这些人特别表示好感，从来不骂，而且说是在大陆上“最有骨气的人”，其中就有梁漱溟。而对有些朋友则放肆地污蔑谩骂。被台湾不骂，或者吹捧的人，当然是少数，但是很值得注意。

    有一些人，直到现在，反对帝国主义的话他还可以说，反对蒋介石的话，死也不肯说出来。在报纸上，在公开的言论中，他就不敢讲过去，对于过去还有一面之情。这样的人，我看相当有几个。

    爱国主义有三种：一种是真爱国主义，一种是假爱国主义，一种是半真半假、动摇的爱国主义。各人心中有数，梁漱溟的心中也是有数的。真正同帝国主义和台湾方面断绝关系的，不管他怎样落后，我们也欢迎。这一类是真爱国主义。假爱国主义，外面装得那么隐蔽，里头是另一套。还有一种，是动摇分子，半真半假，看势办事。如果第三次世界大战不打，蒋介石不来，那末，就跟共产党走下去。如果第三次世界大战打起来，他就另打主意。多数人是那一种呢？多数人是真爱国主义。几年来，真爱国主义多了起来；半真半假的，有一小部分；假爱国主义是很少的，但是有。这个分析究竟恰当不恰当，大家可以研究。

    （八）我认为梁漱溟应当做一件工作。这件工作不是由他“代表农民”向人民政府“呼吁解放”，而是由他交代清楚他的反人民的反动思想的历史发展过程。他过去是怎样代表地主反共反人民的，现在又如何由代表地主的立场转到“代表农民”的立场上来了，他能说明这个变化过程，并使人们信服，那时方能确定究竟应当把他归入那一类。他给我的印象是：他是从来不考虑改变他的反动立场的。但我建议，为着治病救人，应当给他一个反省的时间，并把这件事移交给政协去做。此次不做结论。

    （九）“羞恶之心，人皆有之”[2]，人不害羞，事情就难办了。说梁先生对于农民问题的见解比共产党还高明，有谁相信呢？班门弄斧。比如说，“毛泽东比梅兰芳先生还会做戏，比志愿军还会挖坑道，或者说比空军英雄赵宝桐还会驾飞机”，这岂不是不识羞耻到了极点吗？所以梁先生提出的问题，是一个正经的问题，又是一个不正经的问题，很有些滑稽意味。他说他比共产党更能代表农民，难道还不滑稽吗？

    出了这么多的“农民代表”，究竟是代表谁呢？是不是代表农民的呢？我看不象，农民看也不象。他们是代表地主阶级的，是帮地主阶级忙的。其中最突出的，花言巧语的，实际上帮助敌人的，是梁漱溟。其他有些人是思想糊涂，说了一些糊涂话，但他们还是爱国主义者，他们的心还是为了中国，这是一类。梁漱溟是另一类。还有跟梁漱溟差不多的人，冒充“农民代表”。冒充的事，实际上是有的，现在就碰到了。那些人有狐狸尾巴，大家会看得出来的。孙猴子七十二变，有一个困难，就是尾巴不好变。他变成一座庙，把尾巴变作旗杆，结果被杨二郎看出来了。从什么地方看出来的呢？就是从那个尾巴上看出来的。实际上有这样一类人，不管他怎样伪装，他的尾巴是藏不住的。

    梁漱溟是野心家，是伪君子。他不问政治是假的，不想做官也是假的。他搞所谓“乡村建设”，有什么“乡村建设”呀？是地主建设，是乡村破坏，是国家灭亡！

    （十）和他这个人打交道，是不能认真的。和他是永远谈不清任何一个问题的，他没有逻辑，只会胡扯。因此，我提议移交政协双周座谈会去讨论这个问题，同时我又要警告诸位，切记不可以认为真正有解决问题的希望。决不可能的，结果还是“议而不决，决而不行，无结果而散”。虽然如此，我还是劝大家举行双周座谈会试一试看，这比“派两个人”去听他说教要好。

    （十一）我们是不是要借此机会和他绝交，从此不和他来往了呢？也不。只要他自己愿意同我们来往，我们还是准备和他来往。在第二届政协全会上，我还希望他当选为委员。其原因是：因为还有一些人愿意受他的欺骗，还不了解他，他还有充当活教材的作用，所以他还有资格当选为委员，除非他自己不愿意借政协的讲坛散布他的反动思想了。

    前面我讲了，梁漱溟没有一点功劳，没有一点好处。你说他有没有工商界那样的供给产品、纳所得税的好处呢？没有。他有没有发展生产、繁荣经济的好处呢？没有。他起过义没有呢？没有。他什么时候反过蒋介石，反过帝国主义呢？没有。他什么时候跟中共配合，打倒过帝国主义、封建主义呢？没有。所以，他是没有功劳的。他这个人对抗美援朝这样的伟大斗争都不是点头，而是摇头。为什么他又能当上政协全国委员会的委员呢？中共为什么提他做这个委员呢？就是因为他还能欺骗一部分人，还有一点欺骗的作用。他就是凭这个骗人的资格，他就是有这个骗人的资格。

    在梁漱溟看来，点头承认他是正确的，这就叫有“雅量”；不承认他是正确的，那就叫没有“雅量”。那样的“雅量”，我们大概不会有。但是，我们这一点“雅量”还是有的：你梁漱溟的政协委员还可以继续当下去。

    （十二）关于孔夫子的缺点，我认为就是不民主，没有自我批评的精神，有点象梁先生。“吾自得子路而恶声不入于耳”[3]，“三盈三虚”[4]，“三月而诛少正卯”[5]，很有些恶霸作风，法西斯气味。我愿朋友们，尤其是梁先生，不要学孔夫子这一套，则幸甚。

    （十三）照梁先生提高的纲，中国不但不能建成社会主义，而且要亡党（共产党及其他）亡国。他的路线是资产阶级路线。薄一波的错误是资产阶级思想在党内的反映。但薄一波比梁漱溟好。

    梁漱溟说，工人在“九天之上”，农民在“九地之下”。事实如何呢？差别是有，工人的收入是比农民多一些，但是土地改革后，农民有地，有房子，生活正在一天一天地好起来。有些农民比工人的生活还要好些。有些工人的生活也还有困难。用什么办法来让农民多得一些呢？你梁漱溟有办法吗？你的意思是“不患寡而患不均”[6]。如果照你的办法去做，不是依靠农民自己劳动生产来增加他们的收入，而是把工人的工资同农民的收入平均一下，拿一部分给农民，那不是要毁灭中国的工业吗？这样一拿，就要亡国亡党。这个亡党，你们不要以为仅仅是亡共产党，民主党派也有份。

    你说工人在“九天之上”，那你梁漱溟在那一天之上呢？你在十天之上、十一天之上、十二天、十三天之上，因为你的薪水比工人的工资多得多嘛！你不是提议首先降低你的薪水，而是提议首先降低工人的工资，我看这是不公道的。要是讲公道，那要首先降低你的薪水，因为你不只是在“九天之上”嘛！

    我们党讲了三十几年工农联盟。马克思列宁主义就是讲工农联盟，工农合作。中国现在有两种联盟：一种是工人阶级跟农民阶级的联盟，一种是工人阶级跟资本家、大学教授、高级技术人员、起义将军、宗教首领、民主党派、无党派民主人士的联盟。这两种联盟都是需要的，而且要继续下去。那一种联盟是基础，是最重要的呢？工人阶级跟农民阶级的联盟是基础，是最重要的。梁漱溟说，工农联盟破坏了，国家建设没有希望了。就是说，如果不采纳梁漱溟的意见，就没有希望搞好工农联盟，就办不好国家建设，社会主义也就没有希望了！梁漱溟所说的那种“工农联盟”，确是没有希望的。你的路线是资产阶级路线。实行你的，结果就要亡国，中国就要回到半殖民地半封建的老路，北京就要开会欢迎蒋介石、艾森豪威尔。我再说一遍，我们绝不采纳你的路线！

    梁漱溟说，我们进了城市，“忘掉”了农村，农村“空虚”了。这是挑拨。过去三年，我们的主要力量是放在农村工作方面。今年，大批的主要干部才开始转到城市工作方面来，但是，大多数干部还是在县、区、乡工作。怎么能说我们忘掉了农村呢！

    梁漱溟又攻击我们的农村工作“落后”，下级干部“违法乱纪”。现在乡村里面，所谓落后乡确是有的。有多少呢？只有百分之十。为什么落后呢？主要是因为反动分子、宪兵特务、会道门头子、流氓地痞、地主富农混进来当了干部，把持了乡村政权，有些人还钻到共产党里来了。在严重违法乱纪的干部当中，这些人占了百分之八十到九十，其他还有些是蜕化变质的干部。所以，在落后乡，主要是打击反革命分子的问题，对于蜕化变质的干部也要清理。在全国，好的和比较好的乡是多少呢？是百分之九十。对于这种情况，我们要心中有数：不要上梁漱溟的当。

    （十四）是不是拒谏饰非呢？如果梁先生的这类意见也可以称作“谏”，我声明：确是“拒谏”。饰非则不是。我们是坚持无产阶级对于一切问题的领导权（工人，农民，工商业者，各民族，各民主党派，各民众团体，工业、农业、政治、军事，总之一切），又团结，又斗争。如果想摸底，这又是一个底，这是一个带根本性质的底。是一件小事吗？

    （十五）他的问题带全国性，应照薄一波的问题一样，在全党和全国去讨论。找典型，批评和自我批评。在全国讨论总路线。

    批评有两条，一条是自我批评，一条是批评。对于你梁漱溟，我们实行那一条呢？是实行自我批评吗？不是，是批评。

    批判梁漱溟，不是对他这一个人的问题，而是借他这个人揭露他代表的这种反动思想。梁漱溟是反动的，但我们还是把他的问题放在思想改造的范畴里头。他能不能改造是另外一个问题。很可能他是不能改造的。不能改造也不要紧，就是这么一个人嘛！但是，同他辩论是有益处的，不要以为是小题大作，不值得辩论。跟他辩论可以把问题搞清楚。要说他有什么好处，就是有这么一个好处。现在辩论的是什么问题呢？不就是总路线的问题吗？把这个问题搞清楚，对我们大家是有益处的。

    注释
    [1]梁漱溟的所谓“无色透明政府”就是宣扬政府不能带有党派色彩，应当成为超阶级的“无色透明体”。
    [2]见《孟子·告子章句上》。
    [3]参看《史记·仲尼弟子列传》。
    [4]见王充《论衡·讲瑞》。
    [5]参看《史记·孔子世家》。
    [6]见《论语·李氏第十六》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第107-115页）


关于农业互助合作的两次谈话
(一九五三年十月十五日、十一月四日)

    *一九五三年十月二十六日至十一月五日，中共中央召开了第三次农业互助合作会议。这是毛泽东同志在会前和会议期间同中共中央农村工作部负责人的两次谈话。

    一 十月十五日的谈话

    办好农业生产合作社，即可带动互助组大发展。

    在新区，无论大、中、小县，要在今冬明春，经过充分准备，办好一个到两个合作社，至少一个，一般一个到两个，至多三个，根据工作好坏而定。要分派数字，摊派。多了冒进，少了右倾。有也可以，没有也可以，那就是自流了。可否超过三个?只要合乎条件，合乎章程、决议，是自愿的，有强的领导骨干(主要是两条:公道，能干)，办得好，那是“韩信将兵，多多益善”。

    责成地委、县委用大力去搞，一定要搞好。中央局、省市委农村工作部就要抓紧这件事，工作重点要放在这个问题上。

    要有控制数字，摊派下去。摊派而不强迫，不是命令主义。十月开会后，十一月、十二月、明年一月、二月，北方还有三月，有四五个月可搞。明年初，开会检查，这次就交代清楚。明年初是要检查的，看看完成的情形怎样。

    个别地方是少数民族区，又未完成土改，可以不搞。个别县，工作很坏的县，比如说落后乡占百分之三十至四十，县委书记很弱，一搞就要出乱子，可以暂缺，不派数字，但是省委、地委要负责帮助整顿工作，准备条件，明年秋收以后，冬季要搞起来。

    一般规律是经过互助组再到合作社，但是直接搞社，也可允许试一试。走直路，走得好，可以较快地搞起来，为什么不可以?可以的。

    各级农村工作部要把互助合作这件事看作极为重要的事。个体农民，增产有限，必须发展互助合作。对于农村的阵地，社会主义如果不去占领，资本主义就必然会去占领。难道可以说既不走资本主义的道路，又不走社会主义的道路吗?资本主义道路，也可增产，但时间要长，而且是痛苦的道路。我们不搞资本主义，这是定了的，如果又不搞社会主义，那就要两头落空。

    总路线，总纲领，工业化，社会主义改造，十月开会，要讲一下。

    “确保私有财产”，“四大自由”，都是有利于富农和富裕中农的。为什么法律上又要写呢?法律是说保护私有财产，无“确保”字样。现在农民卖地，这不好。法律不禁止，但我们要做工作，阻止农民卖地。办法就是合作社。互助组还不能阻止农民卖地，要合作社，要大合作社才行。大合作社也可使得农民不必出租土地了，一二百户的大合作社带几户鳏寡孤独，问题就解决了。小合作社是否也能带一点，应加研究。互助组也要帮助鳏寡孤独。合作社不能搞大的，搞中的；不能搞中的，搞小的。但能搞中的就应当搞中的，能搞大的就应当搞大的，不要看见大的就不高兴。一二百户的社算大的了，甚至也可以是三四百户。在大社之下设几个分社，这也是一种创造，不一定去解散大社。所谓办好，也不是完全都好。各种经验，都要吸取，不要用一个规格到处套。

    老区应当多发展一些。有些新区可能比有些老区发展得快，例如，关中可能比陕北发展得快，成都坝子可能比阜平那些地方发展得快。要打破新区一定慢的观念。东北其实不是老区，南满与关内的后解放的地方也差不多。可能江苏、杭嘉湖一带赶过山东、华北的山地老区，而且应当赶过。新区慢慢来，一般可以这样讲，但有些地方干部强，人口集中，地势平坦，搞好了几个典型，可能一下子较快地发展起来。

    华北现有六千个合作社，翻一番——一摊派，翻两番——商量。合理摊派，控制数字，不然工作时心中无数。东北一番、一番半或两番，华北也是这样。控制数字不必太大，地方可以超过，超额完成，情绪很高。

    发展合作社，也要做到数多、质高、成本低。所谓成本低，就是不出废品；出了废品，浪费农民的精力，落个影响很坏，政治上蚀了本，少打了粮食。最后的结果是要多产粮食、棉花、甘蔗、蔬菜等等。不能多打粮食，是没有出路的，于国于民都不利。

    在城市郊区，要多产蔬菜，不能多产蔬菜，也是没有出路的，于国于民也都不利。城市郊区土地肥沃，土地平坦，又是公有的，可以首先搞大社。当然要搞得细致，种菜不像种粮，粗糙更不行。要典型试办，不能冒进。

    城市蔬菜供应，依靠个体农民进城卖菜来供应，这是不行的，生产上要想办法，供销合作社也要想办法。大城市蔬菜的供求，现在有极大的矛盾。

    粮食、棉花的供求也都有极大的矛盾，肉类、油脂不久也会出现极大的矛盾。需求大大增加，供应不上。

    从解决这种供求矛盾出发，就要解决所有制与生产力的矛盾问题。是个体所有制，还是集体所有制?是资本主义所有制，还是社会主义所有制?个体所有制的生产关系与大量供应是完全冲突的。个体所有制必须过渡到集体所有制，过渡到社会主义。合作社有低的，土地入股；有高的，土地归公，归合作社之公。

    总路线也可以说就是解决所有制的问题。国有制扩大——国营企业的新建、改建、扩建。私人所有制有两种，劳动人民的和资产阶级的，改变为集体所有制和国营(经过公私合营，统一于社会主义)，这才能提高生产力，完成国家工业化。生产力发展了，才能解决供求的矛盾。

    二 (十一月四日)的谈话

    做一切工作，必须切合实际，不合实际就错了。切合实际就是要看需要与可能，可能就是包括政治条件、经济条件和干部条件。发展农业生产合作社，现在是既需要，又可能，潜在力很大。如果不去发掘，那就是稳步而不前进。脚本来是走路的，老是站着不动那就错了。有条件成立的合作社，强迫解散，那就不对了，不管哪一年，都是错的。“纠正急躁冒进”，总是一股风吧，吹下去了，也吹倒了一些不应当吹倒的农业生产合作社。倒错了的，应当查出来讲清楚，承认是错误，不然，那里的乡干部、积极分子，就憋着一肚子气了。

    要搞社会主义。“确保私有”是受了资产阶级的影响。“群居终日，言不及义，好行小惠，难矣哉”。“言不及义”就是言不及社会主义，不搞社会主义。搞农贷，发救济粮，依率计征，依法减免，兴修小型水利，打井开渠，深耕密植，合理施肥，推广新式步犁、水车、喷雾器、农药，反对“五多”等等，这些都是好事。但是不靠社会主义，只在小农经济基础上搞这一套，那就是对农民行小惠。这些好事跟总路线、社会主义联系起来，那就不同了，就不是小惠了。必须搞社会主义，使这些好事与社会主义联系起来。至于“确保私有”、“四大自由”，那更是小惠了，而且是惠及富农和富裕中农。不靠社会主义，想从小农经济做文章，靠在个体经济基础上行小惠，而希望大增产粮食，解决粮食问题，解决国计民生的大计，那真是“难矣哉”!

    有句古语，“纲举目张”。拿起纲，目才能张，纲就是主题。社会主义和资本主义的矛盾，并且逐步解决这个矛盾，这就是主题，就是纲。提起了这个纲，克服“五多”以及各项帮助农民的政治工作、经济工作，一切都有统属了。

    农业生产合作社，社内社外都有矛盾。现在的农业生产合作社还是半社会主义的，社外的个体农民是完全的私有制(个体农民在供销社入了股，他这一部分股金的所有制也有了变化，他也有一点社会主义)，这两者之间是有矛盾的。互助组跟农业生产合作社不同，互助组只是集体劳动，并没有触及到所有制。现在的农业生产合作社还是建立在私有制基础之上的，个人所有的土地、大牲口、大农具入了股，在社内社会主义因素和私有制也是有矛盾的，这个矛盾要逐步解决。到将来，由现在这种半公半私进到集体所有制，这个矛盾就解决了。我们所采取的步骤是稳的，由社会主义萌芽的互助组，进到半社会主义的合作社，再进到完全社会主义的合作社(将来也叫农业生产合作社，不要叫集体农庄)。一般讲，互助组还是农业生产合作社的基础。

    有一个时候，曾经有几个文件没有提到互助合作，我都加上发展互助合作或者进行必要的和可行的政治工作、经济工作这样一类的话。有些人想从小农经济做文章，因而就特别反对对农民干涉过多。那个时候，也确是有些干涉过多，上面“五多”，条条往下插，插得下面很乱。“五多”哪一年也不行，不仅农村不行，工厂也不行，军队也不行。中央发了几个文件，反对干涉过多，这有好处。什么是干涉过多呢?不顾需要和可能、不切实际、主观主义的计划，或者计划倒合实际，但用命令主义的方法去做，那就是干涉过多。主观主义、命令主义，一万年也是要不得的。不仅是对于分散的小农经济要不得，就是对于合作社也是要不得的。但是，不能把需要做、可能做的事，做法又不是命令主义的，也叫做干涉过多。检查工作，应当用这个标准。凡是主观主义的，不合实际的，都是错误的。凡是用命令主义去办事，都是错误的。稳步不前，右了，超过实际可能办到的程度勉强去办，“左”了，这都是主观主义。冒进是错误的，可办的不办也是错误的，强迫解散更是错误的。

    “农村苦”、“不大妙”、“措施不适合于小农经济”，党内党外都有这种议论。农村是有一些苦，但是要有恰当的分析。其实，农村并不是那样苦，也不过百分之十左右的缺粮户，其中有一半是很困难的，鳏寡孤独，没有劳动力，但是互助组、合作社可以给他们帮点忙。他们的生活比起国民党时代总是好得多了，总是分了田。灾民是苦，但是也发了救济粮。一般农民的生活是好的，向上的，所以有百分之八十至九十的农民欢欣鼓舞，拥护政府。农村人口中间，有百分之七左右的地主富农对政府不满。说“农村苦，不得了了”，我历来就不是这样看的。有些人讲到农村苦，也讲到农村散，就是小农经济的分散性；但是他们讲分散性的时候，没有同时讲搞合作社。对于个体经济实行社会主义改造，搞互助合作，办合作社，这不仅是个方向，而且是当前的任务。

    总路线的问题，没有七、八月间的财经会议，许多同志是没有解决的。七、八月的财经会议，主要就是解决这个问题。总路线，概括的一句话就是:逐步实现国家的社会主义工业化和对农业、手工业、资本主义工商业的社会主义改造。这次实行粮食的计划收购和计划供应，对于社会主义也是很大的推动。接着又开了这次互助合作会议，又是一次很大的推动。鉴于今年大半年互助合作运动缩了一下，所以这次会议要积极一些。但是，政策要交代清楚。交代政策这件事很重要。

    “积极领导，稳步发展”，这句话很好。这大半年，缩了一下，稳步而不前进，这不大妥当。但是，也有好处。比如打仗，打了一仗，休整一下，再展开第二个战役。问题是有些阵地退多了一些，有一些不是退多了，而是本来可以发展的没有发展，不让发展，不批准，成了非法的。世界上有许多新生的正确的东西，常常是非法的。我们过去就是“非法”的呀，国民党是“合法”的呀。可是这些非法的社，坚持下来了，办好了，你还能不承认吗?还得承认它是合法的，它还是胜利了。

    会上讲了积极领导，稳步发展，但是也要估计到还会有些乱子出来。你说积极、稳步，做起来也会是不积极领导，或者不稳步发展。积极、稳步就是要有控制数字，派任务，尔后再检查完成没有。有可能完成而不去完成，那是不行的，那就是对社会主义不热心。据检查，现在有百分之五到百分之十的社减了产，办得不大好，这就是没有积极领导的结果。当然有少数社没有办好，减了产，也是难免的。但是如果有百分之二十甚至有更多的社减了产，那就是问题。

    总路线就是逐步改变生产关系。斯大林说，生产关系的基础就是所有制[1]。这一点同志们必须弄清楚。现在，私有制和社会主义公有制都是合法的，但是私有制要逐步变为不合法。在三亩地上“确保私有”，搞“四大自由”，结果就是发展少数富农，走资本主义的路。

    县干部、区干部的工作要逐步转到农业生产互助合作这方面来，转到搞社会主义这方面来。县委书记、区委书记要把办社会主义之事当作大事看。一定要书记负责，我就是中央的书记，中央局书记、省委书记、地委书记、县委书记、区委书记，各级书记，都要负责，亲自动手。中央现在百分之七八十的精力，都集中在办农业社会主义改造之事上。改造资本主义工商业，也是办社会主义。各级农村工作部的同志，到会的人，要成为农业社会主义改造的专家，要成为懂得理论、懂得路线、懂得政策、懂得方法的专家。

    城市蔬菜的生产和供应，都要有计划性。大城市和新发展起来的城市，人口很集中，没有蔬菜吃，哪能行呢?要解决这个问题。在城市郊区，蔬菜生产搞互助组，供应不好解决，可以不经互助组，就搞半社会主义的合作社，甚至搞完全社会主义的合作社。这个问题，可以研究一下。

    生产合作社的发展计划提出来了，今冬明春，到明年秋收前，发展三万二千多个，一九五七年可以发展到七十万个。但是要估计到有时候可能突然发展一下，可能发展到一百万个，也许不止一百万个。总之，既要办多，又要办好，积极领导，稳步发展。

    这次会开得有成绩。现在不开，明年一月再开，就迟了，今年冬天就错过去了。明年三月二十六日再开会，要检查这次计划执行得怎样。这次会决定下一次会议的日期，并且决定下次会检查这次会决议的执行情形，这个办法很好。明年秋天还要开一次会，讨论规定明冬的任务。

    注释
    [1]参见斯大林《论辩证唯物主义和历史唯物主义》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第116-124页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于中华人民共和国宪法草案
（一九五四年六月十四日）

    *这是毛泽东同志在中央人民政府委员会第三十次会议上的讲话。

    这个宪法草案，看样子是得人心的。宪法草案的初稿，在北京五百多人的讨论中，在各省市各方面积极分子的讨论中，也就是在全国有代表性的八千多人的广泛讨论中，可以看出是比较好的，是得到大家同意和拥护的。今天很多人讲了话，也都是这样讲的。

    为什么要组织这样广泛的讨论呢？有几个好处。首先，少数人议出来的东西是不是为广大人们所赞成呢？经过讨论，证实了宪法草案初稿的基本条文、基本原则，是大家赞成的。草案初稿中一切正确的东西，都保留下来了。少数领导人的意见，得到几千人的赞成，可见是有道理的，是合用的，是可以实行的。这样，我们就有信心了。其次，在讨论中搜集了五千九百多条意见（不包括疑问）。这些意见，可以分作三部分。其中有一部分是不正确的。还有一部分虽然不见得很不正确，但是不适当，以不采用为好。既然不采用为什么又搜集呢？搜集这些意见有什么好处呢？有好处，可以了解在这八千多人的思想中对宪法有这样一些看法，可以有个比较。第三部分就是采用的。这当然是很好的，很需要的。如果没有这些意见，宪法草案初稿虽然基本上正确，但还是不完全的，有缺点的，不周密的。现在草案也许还有缺点，还不完全，这要征求全国人民的意见了。但是在今天看来，这个草案是比较完全的，这是采纳了合理的意见的结果。

    这个宪法草案所以得人心，是什么理由呢？我看理由之一 ，就是起草宪法采取了领导机关的意见和广大群众的意见相结合的方法。这个宪法草案，结合了少数领导者的意见和八千多人的意见，公布以后，还要由全国人民讨论，使中央的意见和全国人民的意见相结合。这就是领导和群众相结合，领导和广大积极分子相结合的方法。过去我们采用了这个方法，今后也要如此。一切重要的立法都要采用这个方法。这次我们采用了这个方法，就得到了比较好的、比较完全的宪法草案。

    在座的各位和广大积极分子为什么拥护这个宪法草案呢？为什么觉得它是好的呢？主要有两条：一条是总结了经验，一条是结合了原则性和灵活性。

    第一、这个宪法草案，总结了历史经验，特别是最近五 年的革命和建设的经验。它总结了无产阶级领导的反对帝国主义、反对封建主义、反对官僚资本主义的人民革命的经验，总结了最近几年来社会改革、经济建设、文化建设和政府工作的经验。这个宪法草案也总结了从清朝末年以来关于宪法问题的经验，从清末的“十九信条”[1]起，到民国元年的《中华民国临时约法》[1]，到北洋军阀政府的几个宪法和宪法草案[3]，到蒋介石反动政府的《中华民国训政时期约法》，一直到蒋介石的伪宪法。这里面有积极的，也有消极的。比如民国元年的《中华民国临时约法》，在那个时期是一个比较好的东西；当然，是不完全的，有缺点的，是资产阶级性的，但它带有革命性、民主性。这个约法很简单，据说起草时也很仓卒，从起草到通过只有一个月。其余的几个宪法和宪法草案，整个说来都是反动的。我们这个宪法草案，主要是总结了我国的革命经验和建设经验，同时它也是本国经验和国际经验的结合。我们的宪法是属于社会主义宪法类型的。我们是以自己的经验为主，也参考了苏联和各人民民主国家宪法中好的东西。讲到宪法，资产阶级是先行的。英国也好，法国也好，美国也好，资产阶级都有过革命时期，宪法就是他们在那个时候开始搞起的。我们对资产阶级民主不能一笔抹杀，说他们的宪法在历史上没有地位。但是，现在资产阶级的宪法完全是不好的，是坏的，帝国主义国家的宪法尤其是欺骗和压迫多数人的。我们的宪法是新的社会主义类型，不同于资产阶级类型。我们的宪法，就是比他们革命时期的宪法也进步得多。我们优越于他们。

    第二、我们的宪法草案，结合了原则性和灵活性。原则基本上是两个：民主原则和社会主义原则。我们的民主不是资产阶级的民主，而是人民民主，这就是无产阶级领导的、以工农联盟为基础的人民民主专政。人民民主的原则贯串在我们整个宪法中。另一个是社会主义原则。我国现在就有社会主义。宪法中规定，一定要完成社会主义改造，实现国家的社会主义工业化。这是原则性。要实行社会主义原则，是不是在全国范围内一天早晨一切都实行社会主义呢？这样形式上很革命，但是缺乏灵活性，就行不通，就会遭到反对，就会失败。因此，一时办不到的事，必须允许逐步去办。比如国家资本主义，是讲逐步实行。国家资本主义不是只有公私合营一种形式，而是有各种形式。一个是“逐步”，一个是“各种”。这就是逐步实行各种形式的国家资本主义，以达到社会主义全民所有制。社会主义全民所有制是原则，要达到这个原则就要结合灵活性。灵活性是国家资本主义，并且形式不是一种，而是“各种”，实现不是一天，而是“逐步”。这就灵活了。现在能实行的我们就写，不能实行的就不写。比如公民权利的物质保证，将来生产发展了，比现在一定扩大，但我们现在写的还是“逐步扩大”。这也是灵活性。又如统一 战线，共同纲领中写了，现在宪法草案的序言中也写了。要有这么一个“各民主阶级、各民主党派、各人民团体的广泛的人民民主统一战线”，可以安定各阶层，安定民族资产阶级和各民主党派，安定农民和城市小资产阶级。还有少数民族问题，它有共同性，也有特殊性。共同的就适用共同的条文，特殊的就适用特殊的条文。少数民族在政治、经济、文化上都有自己的特点。少数民族经济特点是什么？比如第五条讲中华人民共和国的生产资料所有制现在有四种，实际上我们少数民族地区现在还有别种的所有制。现在是不是还有原始公社所有制呢？在有些少数民族中恐怕是有的。我国也还有奴隶主所有制，也还有封建主所有制。现在看来，奴隶制度、封建制度、资本主义制度都不好，其实他们在历史上都曾经比原始公社制度要进步。这些制度开始时是进步的，但到后来就不行了，所以就有别的制度来代替了。宪法草案第七十 条规定，少数民族地区，“可以按照当地民族的政治、经济和文化的特点，制定自治条例和单行条例”。所有这些，都是原则性和灵活性的结合。

    这个宪法草案所以得到大家拥护，大家所以说它好，就是因为有这两条：一条是正确地恰当地总结了经验，一条是正确地恰当地结合了原则性和灵活性。如果不是这样，我看大家就不会赞成，不会说它好。

    这个宪法草案是完全可以实行的，是必须实行的。当然，今天它还只是草案，过几个月，由全国人民代表大会通过，就是正式的宪法了。今天我们就要准备实行，通过以后，全国人民每一个人都要实行，特别是国家机关工作人员要带头实行，首先在座的各位要实行。不实行就是违反宪法。

    我们的宪法草案公布以后，将会得到全国人民的一致拥护，提高全国人民的积极性。一个团体要有一个章程，一个国家也要有一个章程，宪法就是一个总章程，是根本大法。用宪法这样一个根本大法的形式，把人民民主和社会主义原则固定下来，使全国人民有一条清楚的轨道，使全国人民感到有一条清楚的明确的和正确的道路可走，就可以提高全国人民的积极性。

    这个宪法草案公布以后，在国际上会不会发生影响？在民主阵营中，在资本主义国家中，都会发生影响。在民主阵营中，看到我们有一条清楚的明确的和正确的道路，他们会高兴的。中国人高兴，他们也高兴。资本主义国家中被压迫被剥削的人民如果看到了，他们也会高兴的。当然也有人不高兴，帝国主义、蒋介石都不会高兴的。你说蒋介石会不会高兴？我看不需要征求他的意见就知道他是不高兴的。我们对蒋介石很熟悉，他决不会赞成的。艾森豪威尔总统也不高兴，也要说它不好。他们会说我们这个宪法是一条清楚的明确的但是很坏的道路，是一条错路，什么社会主义、人民民主，是犯了错误。他们也不赞成灵活性。他们最喜欢我们在一天早晨搞出个社会主义，搞得天下大乱，他们就高兴了。

    中国搞统一战线，他们也不赞成，他们希望我们搞“清一 色”。我们的宪法有我们的民族特色，但也带有国际性，是民族现象，也是国际现象的一种。跟我们同样受帝国主义、封建主义压迫的国家很多，人口在世界上占多数，我们有了一 个革命的宪法，人民民主的宪法，有了一条清楚的明确的和正确的道路，对这些国家的人民会有帮助的。

    我们的总目标，是为建设一个伟大的社会主义国家而奋斗。我们是一个六亿人口的大国，要实现社会主义工业化，要实现农业的社会主义化、机械化，要建成一个伟大的社会主义国家，究竟需要多少时间？现在不讲死，大概是三个五年计划，即十五年左右，可以打下一个基础。到那时，是不是就很伟大了呢？不一定。我看，我们要建成一个伟大的社会主义国家，大概经过五十年即十个五年计划，就差不多了，就象个样子了，就同现在大不一样了。现在我们能造什么？能造桌子椅子，能造茶碗茶壶，能种粮食，还能磨成面粉，还能造纸，但是，一辆汽车、一架飞机、一辆坦克、一辆拖拉机都不能造。牛皮不要吹得太大，尾巴不要翘起来。当然，我不是讲能造一辆，尾巴就可以翘一点，能造十辆，尾巴就可以翘得高一点，随着辆数的增加，尾巴就翘得更高一些。那是不行的。就是到五十年后象个样子了，也要和现在一样谦虚。如果到那时候骄傲了，看人家不起了，那就不好。一百年也不要骄傲。永远也不要翘尾巴。

    我们的这个宪法，是社会主义类型的宪法，但还不是完全社会主义的宪法，它是一个过渡时期的宪法。我们现在要团结全国人民，要团结一切可以团结和应当团结的力量，为建设一个伟大的社会主义国家而奋斗。这个宪法就是为这个目的而写的。

    最后，解释一个问题。有人说，宪法草案中删掉个别条文是由于有些人特别谦虚。不能这样解释。这不是谦虚，而是因为那样写不适当，不合理，不科学。在我们这样的人民民主国家里，不应当写那样不适当的条文。不是本来应当写而因为谦虚才不写。科学没有什么谦虚不谦虚的问题。搞宪法是搞科学。我们除了科学以外，什么都不要相信，就是说，不要迷信。中国人也好，外国人也好，死人也好，活人也好，对的就是对的，不对的就是不对的，不然就叫做迷信。要破除迷信。不论古代的也好，现代的也好，正确的就信，不正确的就不信，不仅不信而且还要批评。这才是科学的态度。

    注释
    [1]指清政府一九一一年十一月发布的《重大信条十九条》。
    [2]《中华民国临时约法》时孙中山在辛亥革命后担任中华民国临时大总统时颁布的。
    [3]指袁世凯政府一九一三年的天坛宪法草案。一九一四年的约法，曹锟政府一九二三年的宪法和段祺瑞执政府一九二五年的宪法草案。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第125-131页）


为建设一个伟大的社会主义国家而奋斗
(一九五四年九月十五日)

    *这是毛泽东同志在中华人民共和国第一届全国人民代表大会第一次会议上的开幕词。

    各位代表!

    中华人民共和国第一届全国人民代表大会第一次会议，今天在我国首都北京举行。

    代表总数一千二百二十六人，报到的代表一千二百十一人，因病因事请假没有报到的代表十五人，报到了因病因事今天临时缺席的代表七十人。今天会议实到的代表一千一百四十一人，合于法定人数。

    中华人民共和国第一届全国人民代表大会第一次会议负有重大的任务。

    这次会议的任务是:

    制定宪法；

    制定几个重要的法律；

    通过政府工作报告；

    选举新的国家领导工作人员。

    我们这次会议具有伟大的历史意义。这次会议是标志着我国人民从一九四九年建国以来的新胜利和新发展的里程碑，这次会议所制定的宪法将大大地促进我国的社会主义事业。

    我们的总任务是:团结全国人民，争取一切国际朋友的支援，为了建设一个伟大的社会主义国家而奋斗，为了保卫国际和平和发展人类进步事业而奋斗。

    我国人民应当努力工作，努力学习苏联和各兄弟国家的先进经验，老老实实，勤勤恳恳，互勉互助，力戒任何的虚夸和骄傲，准备在几个五年计划之内，将我们现在这样一个经济上文化上落后的国家，建设成为一个工业化的具有高度现代文化程度的伟大的国家。

    我们的事业是正义的。正义的事业是任何敌人也攻不破的。

    领导我们事业的核心力量是中国共产党。

    指导我们思想的理论基础是马克思列宁主义。

    我们有充分的信心，克服一切艰难困苦，将我国建设成为一个伟大的社会主义共和国。

    我们正在前进。

    我们正在做我们的前人从来没有做过的极其光荣伟大的事业。

    我们的目的一定要达到。

    我们的目的一定能够达到。

    全中国六万万人团结起来，为我们的共同事业而努力奋斗!

    我们的伟大的祖国万岁!

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第132-133页）


关于《红楼梦》研究问题的信
(一九五四年十月十六日)

    *这是毛泽东同志写给中共中央政治局的同志和其他有关同志的一封信。

    驳俞平伯的两篇文章付上，请一阅。这是三十多年以来向所谓《红楼梦》研究权威作家的错误观点的第一次认真的开火。作者是两个青年团员。他们起初写信给《文艺报》请问可不可以批评俞平伯，被置之不理。他们不得已写信给他们的母校——山东大学的老师，获得了支持，并在该校刊物《文史哲》上登出了他们的文章驳《红楼梦简论》。问题又回到北京，有人要求将此文在《人民日报》上转载，以期引起争论，展开批评，又被某些人以种种理由(主要是“小人物的文章”，“党报不是自由辩论的场所”)给以反对，不能实现；结果成立妥协，被允许在《文艺报》转载此文。嗣后，《光明日报》的《文学遗产》栏又发表了这两个青年的驳俞平伯《红楼梦研究》一书的文章。看样子，这个反对在古典文学领域毒害青年三十余年的胡适派资产阶级唯心论的斗争，也许可以开展起来了。事情是两个“小人物”做起来的，而“大人物”往往不注意，并往往加以拦阻，他们同资产阶级作家在唯心论方面讲统一战线，甘心作资产阶级的俘虏，这同影片《清宫秘史》[1]和《武训传》放映时候的情形几乎是相同的。被人称为爱国主义影片而实际是卖国主义影片的《清宫秘史》，在全国放映之后，至今没有被批判。《武训传》虽然批判了，却至今没有引出教训，又出现了容忍俞平伯唯心论和阻拦“小人物”的很有生气的批判文章的奇怪事情，这是值得我们注意的。

    俞平伯这一类资产阶级知识分子，当然是应当对他们采取团结态度的，但应当批判他们的毒害青年的错误思想，不应当对他们投降。

    注释
    [1]《清宫秘史》是一部污蔑义和团爱国运动，鼓吹投降帝国主义的反动影片。刘少奇把这部卖国主义影片吹捧为“爱国主义”影片。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第134-135页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


原子弹吓不倒中国人民
（一九五五年一月二十八日）

    *这是毛泽东同志在芬兰首任驻中国大使孙士教递交国书的时候谈话的要点。

    中国和芬兰是友好的国家。我们的关系，是建立在和平共处五项原则的基础之上的。

    中国同芬兰从来没有发生过冲突。在欧洲国家中，在历史上，中国只同英国、法国、德国、沙皇俄国、意大利、奥匈帝国、荷兰等国有过战争，都是这些国家从老远跑来侵略中国的，比如英法联军和包括美国、日本在内的八国联军对中国的进攻。参加侵朝战争的有十六个国家，其中有土耳其、卢森堡等国。这些侵略国家都说他们是爱好和平的，却把朝、中两国说成是侵略国。

    今天，世界战争的危险和对中国的威胁主要来自美国的好战分子。他们侵占中国的台湾和台湾海峡，还想发动原子战争。我们有两条：第一，我们不要战争；第二，如果有人来侵略我们，我们就予以坚决回击。我们对共产党员和全国人民就是这样进行教育的。美国的原子讹诈，吓不倒中国人民。我国有六亿人口，有九百六十万平方公里的土地。美国那点原子弹，消灭不了中国人。即使美国的原子弹威力再大，投到中国来，把地球打穿了，把地球炸毁了，对于太阳系说来，还算是一件大事情，但对整个宇宙说来，也算不了什么。

    我们有一句老话，小米加步枪。美国是飞机加原子弹。但是，如果飞机加原子弹的美国对中国发动侵略战争，那末，小米加步枪的中国一定会取得胜利。全世界人民会支持我们。第一次世界大战的结果，在俄国把沙皇、地主和资本家扫光了。第二次世界大战的结果，在中国把蒋介石和地主推翻了，东欧国家和一些亚洲国家也解放了。美国如果发动第三次世界大战，那末，算它要打八年或十年吧，其结果是美国和英国及其他帮凶国家的统治阶级要被扫光，世界上大部分地方都要变成共产党领导的国家。世界大战的结果，不是有利于好战分子，而是有利于共产党和世界革命人民。他们要发动战争，那就别怪我们搞革命，也就是他们口口声声所说的我们搞“颠覆活动”。他们不搞战争，还可以在地球上多存在一些时候。他们发动战争越早，他们在地球上被消灭也就越早。那时候就要建立人民的联合国，可能设在上海，也可能设在欧洲一个什么地方，也可能还设在纽约，如果那时美国好战分子已被扫光的话。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第136-137页）


在中国共产党全国代表会议上的讲话
(一九五五年三月)

    开幕词
    (一九五五年三月二十一日)

    中国共产党全国代表会议各位代表同志们:

    我们这次全国代表会议有三个议事日程:第一，关于发展国民经济的第一个五年计划和关于这个计划的报告；第二，关于高岗、饶漱石反党联盟的报告；第三，关于成立中央监察委员会。

    中央委员会根据列宁关于过渡时期的学说，总结了中华人民共和国成立以来的经验，在我国国民经济恢复阶段将要结束的时候，即一九五二年，提出了党在过渡时期的总路线。这个总路线就是在大约三个五年计划的期间内，逐步实现国家的社会主义工业化，同时对于农业、手工业和资本主义工商业逐步实现社会主义改造，以求达到在我国建成社会主义社会的目的。党的总路线以及党为着实现这个总路线而采取的各项重要的政策和办法，已经在事实上被证明是正确的。依靠全党同志和全国人民的努力，我们的工作是有很大成绩的。但是我们在工作中也有缺点和错误。我们的许多办法不可能在一切方面都规定得很恰当，这应当在实行中根据新的经验加以补充和修正。

    发展国民经济的第一个五年计划是实现党的总路线的一个重大的步骤。这次党的全国代表会议应该根据实际经验，认真地讨论这个计划草案，使它的内容能够比较妥当，而成为切实可行的计划。

    在我们这样一个大国里面，情况是复杂的，国民经济原来又很落后，要建成社会主义社会，并不是轻而易举的事。我们可能经过三个五年计划建成社会主义社会，但要建成为一个强大的高度社会主义工业化的国家，就需要有几十年的艰苦努力，比如说，要有五十年的时间，即本世纪的整个下半世纪。我们的任务要求我们必须很好地处理我国人民内部的关系一一特别是工人阶级和农民之间的关系，很好地处理我国各民族之间的关系；同时，必须很好地继续发展同伟大的先进社会主义国家苏联和各人民民主国家的亲密合作，也要发展同资本主义世界一切爱好和平的国家和人民的合作。

    我们经常说，不要因为我们的工作有成绩就骄傲自满起来，应该保持谦虚态度，向先进国家学习，向群众学习，在同志间也要互相学习，以求少犯错误。在这次党代表会议上，我感觉仍然需要重复地将这些话说一遍。鉴于高岗、饶漱石的反党事件，骄傲自满情绪在我们党内确实是存在着，在有些同志的身上这种情绪还是严重的，不克服这种情绪，就会妨碍我们建设社会主义社会这个伟大任务的完成。

    同志们都知道，高岗、饶漱石反党联盟的出现，不是偶然的现象，它是我国现阶段激烈阶级斗争的一种尖锐的表现。这个反党联盟的罪恶目的，是要分裂我们的党，用阴谋方法夺取党和国家的最高权力，而为反革命的复辟开辟道路。全党在中央委员会团结一致的领导下，已经把这个反党联盟彻底地粉碎了，我们的党因此更加团结起来和巩固起来了。这是我们在为社会主义事业而奋斗中的一个重大的胜利。

    对于我们的党说来，高岗、饶漱石事件是一个重要的教训，全党应该引为鉴戒，务必使党内不要重复出现这样的事件。高岗、饶漱石在党内玩弄阴谋，进行秘密活动，在同志背后进行挑拨离间，但在公开场合则把他们的活动伪装起来。他们的这种活动完全是地主阶级和资产阶级在历史上常常采取的那一类丑恶的活动。马克思、恩格斯在《共产党宣言》上说过:“共产党人认为隐秘自己的观点与意图是可耻的事。”我们是共产党人，更不待说是党的高级干部，在政治上都要光明磊落，应该随时公开说出自己的政治见解，对于每一个重大的政治问题表示自己或者赞成或者反对的态度，而绝对不可以学高岗、饶漱石那样玩弄阴谋手段。

    为着建成社会主义社会这一个目的，中央委员会认为有必要在这个时候按照党章成立中央监察委员会，代替过去的纪律检查委员会，借以在新的激烈的阶级斗争时期加强党的纪律，加强对各种违法乱纪现象的斗争，特别是防止像高、饶反党联盟这一类严重危害党的利益的事件重复发生。

    鉴于种种历史教训，鉴于个人的智慧必须和集体的智慧相结合才能发挥较好的作用和使我们在工作中少犯错误，中央和各级党委必须坚持集体领导的原则，继续反对个人独裁和分散主义两种偏向。必须懂得，集体领导和个人负责这样两个方面，不是互相对立的，而是互相结合的。而个人负责，则和违反集体领导原则的个人独裁，是完全不同的两件事。

    目前的国际条件对我们的社会主义建设事业是有利的。以苏联为首的社会主义阵营是强大的，内部是团结的；而帝国主义阵营则是虚弱的，在它们那里有不可克服的重重矛盾和危机。虽然是这样，但是我们应该了解:帝国主义势力还是在包围着我们，我们必须准备应付可能的突然事变。今后帝国主义如果发动战争，很可能像第二次世界大战时期那样，进行突然的袭击。因此，我们在精神上和物质上都要有所准备，当着突然事变发生的时候，才不至于措手不及。这是一方面。另一方面，国内反革命残余势力的活动还很猖獗，我们必须有计划地、有分析地、实事求是地再给他们几个打击，使暗藏的反革命力量更大地削弱下来，借以保证我国社会主义建设事业的安全。如果我们在上述两方面都做了适当的措施，就可能避免敌人给我们的重大危害，否则我们可能要犯错误。

    同志们!我们现在是处在新的历史时期。一个六万万人口的东方国家举行社会主义革命，要在这个国家里改变历史方向和国家面貌，要在大约三个五年计划期间内使国家基本上工业化，并且要对农业、手工业和资本主义工商业完成社会主义改造，要在大约几十年内追上或赶过世界上最强大的资本主义国家，这是决不会不遇到困难的，如同我们在民主革命时期所曾经遇到过的许多困难那样，也许还会要遇到比过去更大的困难。但是，同志们，我们共产党人是以不怕困难著名的。我们在战术上必须重视一切困难。对于每一个具体的困难，我们都要采取认真对待的态度，创造必要的条件，讲究对付的方法，一个一个地、一批一批地将它们克服下去。根据我们几十年的经验，我们遇到的每一个困难，果然都被克服下去了。种种困难，遇到共产党人，它们就只好退却，真是“高山也要低头，河水也要让路”。这里就得出一条经验，它叫我们可以藐视困难。这说的是在战略方面，是在总的方面。不管任何巨大的困难，我们一眼就看透了它的底子。所谓困难，无非是社会的敌人和自然界给予我们的。我们知道，帝国主义、国内反革命分子以及他们在我们党内的代理人，等等，都不过是垂死的力量，而我们则是新生的力量，真理是在我们方面。对于他们，我们从来就是不可战胜的。只要想一想我们自己的历史，就会懂得这个道理。我们在一九二一年刚刚建党的时候，只有几十个人，那样渺小，后来发展起来，居然把国内的强大敌人给打倒了。自然界这个敌人也是有办法制服它的。不论在自然界和在社会上，一切新生力量，就其性质来说，从来就是不可战胜的。而一切旧势力，不管它们的数量如何庞大，总是要被消灭的。因此，我们可以藐视而且必须藐视人世遭逢的任何巨大的困难，把它们放在“不在话下”的位置。这就是我们的乐观主义。这种乐观主义是有科学根据的。只要我们更多地懂得马克思列宁主义，更多地懂得自然科学，一句话，更多地懂得客观世界的规律，少犯主观主义错误，我们的革命工作和建设工作，是一定能够达到目的的。

    结论
    (一九五五年三月三十一日)

    同志们:

    大家发言已经完了。我就下面的几个问题讲几句话:关于这次会议的评价，五年计划，高饶问题，目前形势，八次大会。

    一 关于这次代表会议的评价

    绝大多数同志认为，这次会议开得很好，是从延安整风以来的又一次整风会议，发扬了民主，开展了批评与自我批评，使得我们互相了解更多了，思想更加统一了，使得我们有了共同的认识。本来我们是有共同认识的，但是在若干问题上，我们中间还是有不同意见的，经过这一次会议，统一了我们的认识。在这个基础上，在这个思想的、政治的以及许多政策的共同认识的基础上，就可以使我们党更好地团结起来了。正如恩来同志所说，如果说党的第七次代表大会同它以前一个时期全党的思想、政治上的整风，奠定了我们党的统一思想的基础，在这个基础上取得了反对帝国主义、封建主义和官僚资本主义这种民主革命的胜利，那末，这一次会议就会使我们取得社会主义的胜利。

    这次会议证明，我们党的水平是大为提高了，不但比十年前的七次大会时期大进了一步，而且比一九四九年的二中全会、一九五○年的三中全会时期大进了一步。这个情况是好的，这次会议表明我们是进步了的。

    我们进入了这样一个时期，就是我们现在所从事的、所思考的、所钻研的，是钻社会主义工业化，钻社会主义改造，钻现代化的国防，并且开始要钻原子能这样的历史的新时期。全党同志钻得有深有浅，在座的同志也是这样。像医生一样，有的能够开刀，有的不行。有的打针能够打静脉，有的就不能，只能打皮下。有一些医生连皮下都不敢动手，就在那个皮上面。虽然有些同志没有钻进去，但大多数同志是在钻，看样子有许多人是钻进去了，就是有一点内行的味道了。在这一次会议上，我们也可以看到这样的情况。这是极大的好事。因为现在我们面临的是新问题:社会主义工业化、社会主义改造、新的国防、其他各方面的新的工作。适合这种新的情况钻进去，成为内行，这是我们的任务。所以必须对那些钻不进去的人、浮在皮面上的人进行教育，使他们都成为内行。

    反对高岗、饶漱石反党联盟的斗争，将促使我们党大进一步。

    我们要在党内外五百万知识分子和各级干部中，宣传并使他们获得辩证唯物论，反对唯心论，我们将会组成一支强大的理论队伍，而这是我们极为需要的，这又是一件大好事。

    我们要作出计划，组成这么一支强大的理论队伍，有几百万人读马克思主义的理论基础，即辩证唯物论和历史唯物论，反对各种唯心论和机械唯物论。我们现在有许多做理论工作的干部，但还没有组成理论队伍，尤其是还没有强大的理论队伍。而没有这支队伍，对我们全党的事业，对我国的社会主义工业化、社会主义改造、现代化国防、原子能的研究，是不行的，是不能解决问题的。因此，我劝同志们要学哲学。有相当多的人，对哲学没有兴趣，他们没有学哲学的习惯。可以先看小册子、短篇文章，从那里引起兴趣，然后再看七八万字的，然后再看那个几十万字一本的书。马克思主义有几门学问:马克思主义的哲学，马克思主义的经济学，马克思主义的社会主义——阶级斗争学说，但基础的东西是马克思主义哲学。这个东西没有学通，我们就没有共同的语言，没有共同的方法，扯了许多皮，还扯不清楚。有了辩证唯物论的思想，就省得许多事，也少犯许多错误。

    二 关于第一个五年计划

    同志们认为，在讨论五年计划的时候，大多数同志的发言很好，大家是满意的。其中有一部分发言特别好，他们讲透了问题，有点专家的味道了。但是，中央各部门的发言中间，有一部分内容较差，分析和批判不够；地方同志发言中间，也有一部分是较差的，分析和批判是不够的。另有一种情况，就是在有些同志发言中间，对严重的浪费问题以及别的错误，只是揭露了现状，没有说明如何处理。对于这些发言，有些同志不满意。我以为这些不满意是有理由的。

    我希望，所有的省委书记、市委书记、地委书记以及中央各部门的负责同志，都要奋发努力，在提高马克思列宁主义水平的基础上，使自己成为精通政治工作和经济工作的专家。一方面要搞好政治思想工作，一方面要搞好经济建设。对于经济建设，我们要真正学懂。

    这次会上，地方要求中央解决的许多问题，凡是中央已经有了规定的，应当积极解决。其他的问题，由秘书处会同提议的同志，研究解决办法，报告中央处理。

    中央各部门要求地方协作的事也不少。中央部门在各地方办的事业，要请地方党委给以监督和帮助，特别是在政治思想工作方面。地方党委有责任帮助中央在地方所办的事业去完成任务。所以，不仅地方对中央有要求，中央对地方也有要求。只有中央各部门和地方党委齐心协力，分工合作，第一个五年计划才能够完满地实现。

    三 关于高岗、饶漱石反党联盟

    第一点，有人问:究竟有没有这个联盟?或者不是联盟，而是两个独立国，两个单干户?有的同志说，没有看到文件，他们是联盟总得有一个协定，协定要有文字。文字协定那的确是没有，找不到。我们说，高岗、饶漱石是有一个联盟的。这是从一些什么地方看出来的呢?一、是从财经会议期间高岗、饶漱石的共同活动看出来的。二、是从组织会议期间饶漱石同张秀山配合进行反党活动看出来的。三、是从饶漱石的话里看出来的。饶漱石说，“今后中央组织部要以郭峰为核心”。组织部是饶漱石为部长，高岗的心腹郭峰去作核心。那很好嘛!团结得很密切嘛!四、是从高岗、饶漱石到处散布安子文私拟的一个政治局委员名单这件事看出来的。在这件事上，安子文是受了警告处分的。高岗、饶漱石等人把这个名单散布给所有参加组织会议的人，而且散布到南方各省，到处这么散布，居心何在?五、是从高岗两次向我表示保护饶漱石，饶漱石则到最后还要保护高岗这件事看出来的。高岗说饶漱石现在不得了了，要我来解围。我说，你为什么代表饶漱石说话?我在北京，饶漱石也在北京，他为什么要你代表，不直接来找我呢?在西藏还可以打电报嘛，就在北京嘛，他有脚嘛。第二次是在揭露高岗的前一天，高岗还表示要保护饶漱石。饶漱石直到最后还要保护高岗，他要给高岗申冤。在揭露高岗的中央会议上，我说，北京有两个司令部，一个是以我为首的司令部，就是刮阳风，烧阳火，一个是以别人为司令的司令部，叫做刮阴风，烧阴火，一股地下水。究竟是政出一门，还是政出多门?从上面这许多事看来，他们是有一个反党联盟的，不是两个互不相关的独立国和单干户。

    至于说，因为没有明文协定，有的同志就发生疑问，说恐怕不是联盟吧。这是把阴谋分子组成的反党联盟同一般公开的正式的政治联盟和经济联盟等同起来了，看作一样的事情了。他们是搞阴谋嘛!搞阴谋，还要订个文字协定吗?如果说，没有文字协定就不是联盟，那末高岗、饶漱石两个反党集团内部怎么办呢?高岗跟张秀山、张明远、赵德尊、马洪、郭峰之间，也没有订条约嘛!我们也没有看见他们的文字协定嘛!那末连他们这个反党集团也否定了!还有饶漱石跟向明、扬帆之间，也没有看见他们的条约嘛!所以，说没有明文协定就不能认为是联盟，这种意见是不对的。

    第二点，受高、饶影响的同志和没有受他们影响的同志，各自应当采取什么态度?受影响的，有浅有深。有些是一般性的，被他们扫了一翅膀；少数几位同志是比较深的，同他们谈了许多问题，在下面有所活动，替他们传播。这两者是有区别的。但是，所有这些人，不管有浅有深，大多数同志在这个会议上都已经表示了态度。有的表示得很好，受到全场的欢迎。有的表示得还好，受到大部分同志的欢迎，但是有缺点。有的表示得不够充分，今天作了补充。有的全文讲得还好，但是有某些部分不妥当。不管怎么样，这几种人总之已经有所表示了，我们应当一律表示欢迎，总算有所表示嘛!还有个别同志要求发言，没有来得及，他们可以用书面向中央写一个报告。还没有讲的人，问题不严重，就是被扫了一翅膀的，知道一些事情，他没有讲。至于已经发了言的人，是不是也还有一些是留了尾巴的?那末现在我们决定，不论是关于五年计划还是关于高饶反党联盟问题，所有的发言、报告，都可以拿回去修改，字斟句酌，在五天之内，把那些没有讲完全的，或讲得不妥的，再加以修改。不要因为在这一次会议上没有讲妥，我们就抓住他的小辫子，将来使他下不去。你还可以修改，以你最后修改的稿子为准。

    对这些同志，我们应当采取这样的态度，就是希望他们改正错误，对他们不但要看，而且要帮。就是讲，不但要看他们改不改，而且要帮他们改。人是要有帮助的。荷花虽好，也要绿叶扶持。一个篱笆要打三个桩，一个好汉要有三个帮。单干是不好的，总是要有人帮，在这样的问题上尤其要有人帮。看是要看的，看他们改不改，但单是看是消极的，还要帮助他们。对受了影响的人，不管有深有浅，我们一律欢迎他们改正，不但要看，而且要帮。这就是对待犯错误同志的积极态度。

    没有受影响的同志，不要骄傲，谨防害病。这一点极为重要。前面讲的那些同志，可能有些是上当，有些是陷进去比较深，因为犯了错误，他们可能有所警觉，以后不再犯这类错误。害了一次病，取得了免疫力。种了一次牛痘，起预防作用。但是也不能保险，还可能害天花。所以，最好是三年五年再种一次牛痘，就是开我们这种会。其他的同志就不要骄傲，谨防犯错误。高岗、饶漱石为什么对这些人没有惹呢?有几种情形:第一种是他们认为是他们的敌人的人，当然不去传播；第二种是他们看不起的人，认为无足轻重，现在不必去传播，将来“天下大定”了，那些人自然跟着过来的；第三种是他们不敢惹的人，那些人大概是免疫力比较强，他们一看就不对头，虽然这些同志并不被认为是他们的敌人，也不是无足轻重，但是他们不敢去惹；第四种，就是时间来不及。这个瘟疫散播也要时间，再有一年的工夫不揭露，有些人那就难保。所以不要逞英雄:你看，你们不是惹了一点骚吗，而我可干净啦!再有一年不揭露，保管有不少的人是要受他们影响的。

    我认为，以上就是受高、饶影响的和没有受影响的两部分同志应当注意的地方。

    第三点，在原则性的问题上，在同志之间，对于违反党的原则的言论、行动，应当经常注意保持一个距离。他们那些话，他们那些行动，不符合党的原则，我们又看不惯，在这一部分问题、这一部分情况上，就不要打成一片。对其他的问题，符合党的原则的，比如五年计划，关于高饶反党联盟的决议、报告，以及各种正确的政策，正确的党内法规，这样一些言论、行动，当然要积极支持，打成一片。对不符合党的原则的，就应当保持一个距离，就是说，要划清界限，立即挡回去。不能因为是老朋友，老上司，老部下，老同事，同学，同乡等而废去这个距离。在这次高饶反党事件中，以及在过去党内的路线斗争中，都有过许多这样的经验:只要你以为关系太老了，太深了，不好讲，不保持一个距离，不挡回去，不划清界限，你就越陷越深，他们那个“鬼”就要缠住你。所以，应当表示态度，应当坚持原则。

    第四点，有些同志说，“知道高、饶一些坏事情，但是没有看出他们的阴谋”。我说分两种情况:一种是听到高岗、饶漱石讲了许多不符合党的原则的话，甚至高岗、饶漱石还同他们商量过一些反党活动问题，那就应当看出来。一种是普通知道他们一些坏事情，而没有看出阴谋，这是难怪的，那是很难看出的。中央也是到了一九五三年才发现他们的反党阴谋。经过财经会议、组织会议，以及财经会议以前的种种问题，看到他们不正常。财经会议期间，发现了他们的不正常活动，每一次都给他们顶了回去。所以，以后他们就完全转入秘密了。对这个阴谋、阴谋家、阴谋集团，我们是到一九五三年秋冬才发现的。对于高岗、饶漱石，长期没有看出他们是坏人。这种事情过去也有过。井冈山时期有几个叛变分子，我们就从来没有想到他们会叛变。恐怕你们各位都有这种经验。

    我们应当从这里得出一条经验，就是不要被假象所迷惑。我们有的同志容易被假象所迷惑。一切事物，它的现象同它的本质之间是有矛盾的。人们必须通过对现象的分析和研究，才能了解到事物的本质，因此需要有科学。不然，用直觉一看就看出本质来，还要科学干什么?还要研究干什么?所以要研究，就是因为现象同本质之间有矛盾。但假象跟一般现象有区别，因为它是假象。所以得出一条经验，就是尽可能不要被假象所迷惑。

    第五点，骄傲情绪的危险。不要逞英雄。事业是多数人做的，少数人的作用是有限的。应当承认少数人的作用，就是领导者、干部的作用，但是，没有什么了不起的作用，有了不起的作用的还是群众。干部与群众的正确关系是，没有干部也不行，但是，事情是广大群众做的，干部起一种领导作用，不要夸大干部的这种作用。没有你就不得了吗?历史证明，各种事实证明，没有你也行。比如没有高岗、饶漱石是不是不得了呢?那还不是也行吗!没有托洛茨基，没有张国焘，没有陈独秀，还不是也行吗!这些都是坏人。至于好人呢，没有你也可以。没有你，地球就不转了吗?地球还是照样地转，事业还是照样地进行，也许还要进行得好些。孔夫子早已没有了，我们中国有了共产党，总比孔夫子高明一点吧，可见没有孔夫子事情还做得好一些嘛!

    有两种人:一种是老资格，在座的不少，资格很老；一种是新生力量，这是年轻的人。这两种人中间哪一种人更有希望呢?恩来同志今天也讲了这个问题，当然是新生力量更有希望。有些同志，因为自己是老革命，就骄傲起来，这是很不应当的。比较起来，如果说允许骄傲的话，倒是青年人值得骄傲一下。四五十岁以上的人，年纪越大，经验越多，就应当更谦虚。让青年人看到我们确实是有经验的:“这些前辈，确是有点经验，不要看轻他们，你看他们那么谦虚。”四五十岁的人了，因为得了许多经验，反倒骄傲起来，那岂不是不像样子?青年人就要发议论:“你们那些经验就等于没有，还不是跟小孩子一样。”小孩子有点骄傲情绪，那是比较合理的。上了年纪的人，有了这么多经验，还骄傲，把尾巴翘得那样高，可以不必。俗语说:“夹紧尾巴做人。”人本来是没有尾巴的，为什么要夹紧尾巴呢?好比那个狗，有翘尾巴的时候，有夹尾巴的时候。大概是打了几棍子的时候它就夹紧尾巴，大概是有了几批成绩的时候它的尾巴就翘起来了。我希望，我们所有的同志，首先是老同志，不要翘尾巴，而要夹紧尾巴，戒骄戒躁，永远保持谦虚进取的精神。

    第六点，戒“左”戒右。有人说，“‘左’比右好”，许多同志都这么说。其实，也有许多人在心里说，“右比‘左’好”，但不讲出来，只有诚实的人才讲出来。有这么两种意见。什么叫“左”?超过时代，超过当前的情况，在方针政策上、在行动上冒进，在斗争的问题上、在发生争论的问题上乱斗，这是“左”，这个不好。落在时代的后面，落在当前情况的后面，缺乏斗争性，这是右，这个也不好。我们党内不但有喜欢“左”的，也有不少喜欢右的，或者中间偏右，都是不好的。我们要进行两条战线的斗争，既反对“左”，也反对右。

    关于高岗、饶漱石反党联盟问题，我就讲这么几点意见。

    四 关于目前形势

    国际形势，国内形势，党内形势，这三种形势怎样呢?是光明面占优势，还是黑暗面占优势呢?应当肯定，不论国际、国内、党内形势，都是光明面占优势，黑暗面占劣势。在我们这个会场上也是如此。不要因为有很多人作了自我批评，以为就黑暗了。这些同志是着重讲了他们的缺点错误，没有讲他们的长处，哪一年参加革命，哪里又打了胜仗，哪里有工作成绩，这些话都没有讲。专看他们这一篇检讨，那末就黑暗了。其实，这是一面，在很多同志身上，这是次要的一面。这跟高岗、饶漱石和张、张、赵、马、郭五虎将不同，他们不能适用这个估计:光明面占优势。高岗有什么光明面占优势呀?他是全部黑暗，天昏地黑，日月无光。至于我们的同志那就不同，略有黑暗，这个东西可以洗干净，用肥皂多洗几回。

    为什么要提出准备对付突然事变，准备对付反革命复辟，准备对付高饶事件的重复发生呢?这是说，从最坏的可能性着想，总不吃亏。不论任何工作，我们都要从最坏的可能性来想，来部署。无非是这些坏得不得了的事:帝国主义者发动新的世界大战，蒋介石又来坐北京，高饶反党联盟一类的事件重新发生，而且不只一个，而是十个，一百个。尽管有那么多，我们都先准备好了，就不怕了。你有十个，也只有五双，没有什么了不起，我们都估计到了。帝国主义拿来吓唬我们的原子弹和氢弹，也没有什么可怕。世界上的事情，总是一物降一物，有一个东西进攻，也有一个东西降它。看《封神榜》就知道，哪有一个“法宝”是不能破的呀?那样多的“法宝”都破了。我们相信，只要依靠人民，世界上就没有攻不破的“法宝”。

    五 为胜利召开党的第八次全国代表大会而斗争

    中央决定一九五六年下半年，召开党的第八次全国代表大会。有三个议事日程:(一)中央委员会的工作报告；(二)修改党章；(三)选举新的中央委员会。明年七月以前要完成代表的选举及文件的准备工作。要求在这一年多的时间内，各方面的工作，经济、文教、军事、党务、政治思想、群众团体、统一战线、少数民族工作，都要大进一步。

    我顺便讲一讲少数民族工作的问题。要反对大汉族主义。不要以为只是汉族帮助了少数民族，而少数民族也很大地帮助了汉族。有些同志总是在那里吹，我们可帮助了你们，就没有看到没有少数民族是不行的。我国百分之五十到百分之六十的地方，是什么人住的?是汉族住的，还是什么人住的?百分之五十到百分之六十的地方是少数民族居住的。那里物产丰富，有很多宝贝。现在，我们帮助少数民族很少，有些地方还没有帮助，而少数民族倒是帮助了汉族。有些少数民族，需要我们先去帮助他们，然后他们才能帮助我们。少数民族在政治上很大地帮助了汉族，他们加入了中华民族这个大家庭，就是在政治上帮助了汉族。少数民族和汉族团结在一起了，全国人民都高兴。所以，少数民族在政治上、经济上、国防上，都对整个国家、整个中华民族有很大的帮助。那种以为只有汉族帮助了少数民族，少数民族没有帮助汉族，以及那种帮助了一点少数民族，就自以为了不起的观点，是错误的。

    我们讲在这一年中各方面的工作要大进一步，就是要把已经揭露出来的缺点、错误加以改正。不要在这次会上许了愿，到明年召开“八大”时还照样有那么多缺点、错误，原封未动。所以要为召开“八大”而斗争者，就是要把缺点、错误改正，比如铺张浪费、大屋顶这样一些东西，认真地负责地改一下。不要在这里许了愿，一回去大家就把两脚一伸睡起觉来了。

    有人建议一年或者两年开一次这样的会议，使同志之间互相监督，我认为可以考虑。谁监督我们这些人呢?互相监督是好办法，可以促进党和国家的事业迅速进步。是迅速进步，不是慢慢地进步。党的代表大会，十年没有开了。当然头五年不应当开，因为兵荒马乱，又开了“七大”，后五年可以开而没有开。没有开也有好处:高饶问题搞清楚再开，不然他们要利用“八大”大做文章。同时，我们的五年计划也上了轨道，过渡时期总路线也提出来了，又经过这次代表会议使大家在思想上更加统一了，为召开党的第八次代表大会准备了条件。在党的第八次代表大会上，不要每个人去检讨一篇，但对我们工作中的缺点和错误，还是要作公开的批评和自我批评。不实行马克思主义的这一条是不行的。

    批评要尖锐。这次有些批评，我觉得不那么尖锐，总是怕得罪人的样子。你不那样尖锐，不切实刺一下，他就不痛，他就不注意。要有名有姓，哪一个部门，要指出来。你没有搞好，我是不满意的，得罪了你就得罪了你。怕得罪人，无非是怕丧失选举票，还怕工作上不好相处。你不投我的票，我就吃不了饭?没有那回事。其实，你讲出来了，把问题尖锐地摆在桌面上，倒是好相处了。不要把棱角磨掉。牛为什么要长两只角呢?牛之所以长两只角，是因为要斗争，一为防御，二为进攻。我常跟同志讲，你头上长“角”没有?你们各位同志可以摸一摸。我看有些同志是长了“角”的，有些同志长了“角”但不那样尖锐，还有些同志根本没有长“角”。我看，还是长两只“角”好，因为这是合乎马克思主义的。马克思主义有一条，叫做批评和自我批评。

    所以，定期召开会议，进行批评和自我批评，这是一种同志间互相监督，促使党和国家事业迅速进步的好办法。建议各省、市委同志们考虑，你们是不是也可以这样做?你们不是学中央吗?我看这一点是可以学的。

    最后，我请同志们注意，也请全党同志注意:

    为在一九五六年胜利地召开党的第八次全国代表大会而斗争!

    为胜利地完成第一个五年计划而斗争!

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第138-156页）


驳“舆论一律”
（一九五五年五月二十四日）

    * 这是毛泽东同志为批判胡风反革命集团而写的一篇文章。

    胡风所谓“舆论一律”，是指不许反革命分子发表反革命意见。这是确实的，我们的制度就是不许一切反革命分子有言论自由，而只许人民内部有这种自由。我们在人民内部，是允许舆论不一律的，这就是批评的自由，发表各种不同意见的自由，宣传有神论和宣传无神论（即唯物论）的自由。一个社会，无论何时，总有先进和落后两种人们、两种意见矛盾地存在着和斗争着，总是先进的意见克服落后的意见，要想使“舆论一律”是不可能的，也是不应该的。只有充分地发扬先进的东西去克服落后的东西，才能使社会前进。但是在国际国内尚有阶级和阶级斗争存在的时代，夺取了国家权力的工人阶级和人民大众，必须镇压一切反革命阶级、集团和个人对于革命的反抗，制止他们的复辟活动，禁止一切反革命分子利用言论自由去达到他们的反革命目的。这就使胡风等类反革命分子感到“舆论一律”对于他们的不方便。他们感到不方便，正是我们的目的，正是我们的方便。我们的舆论，是一律，又是不一律。在人民内部，允许先进的人们和落后的人们自由利用我们的报纸、刊物、讲坛等等去竞赛，以期由先进的人们以民主和说服的方法去教育落后的人们，克服落后的思想和制度。一种矛盾克服了，又会产生新矛盾，又是这样去竞赛。这样，社会就会不断地前进。有矛盾存在就是不一律。克服了矛盾，暂时归于一律了；但不久又会产生新矛盾，又不一律，又须要克服。在人民与反革命之间的矛盾，则是人民在工人阶级和共产党领导之下对于反革命的专政。在这里，不是用的民主的方法，而是用的专政即独裁的方法，即只许他们规规矩矩，不许他们乱说乱动。这里不但舆论一律，而且法律也一律。在这个问题上，胡风等类的反革命分子好象振振有词；有些糊涂的人们在听了这些反革命论调之后，也好象觉得自己有些理亏了。你看，“舆论一律”，或者说，“没有舆论”，或者说，“压制自由”，岂不是很难听的么？他们分不清楚人民的内部和外部两个不同的范畴。在内部，压制自由，压制人民对党和政府的错误缺点的批评，压制学术界的自由讨论，是犯罪的行为。这是我们的制度。而这些，在资本主义国家里，则是合法的行为。在外部，放纵反革命乱说乱动是犯罪的行为，而专政是合法的行为。这是我们的制度。资本主义国家正相反，那里是资产阶级专政，不许革命人民乱说乱动，只叫他们规规矩矩。剥削者和反革命者无论何时何地总是少数，被剥削者和革命者总是多数，因此，后者的专政就有充分的道理，而前者则总是理亏的。胡风又说：“绝大多数读者都在某种组织生活中，那里空气是强迫人的。”我们在人民内部，反对强迫命令方法，坚持民主说服方法，那里的空气应当是自由的，“强迫人”是错误的。“绝大多数读者都在某种组织生活中”，这是极大的好事。这种好事，几千年没有过，仅在共产党领导人民作了长期的艰苦的斗争之后，人民方才取得了将自己由利于反动派剥削压迫的散沙状态改变为团结状态的这种可能性，并且于革命胜利后几年之内实现了这种人民的大团结。胡风所说的“强迫人”，是指强迫反革命方面的人。他们确是胆战心惊，感到“小媳妇一样，经常的怕挨打”，“咳一声都有人录音”。我们认为这也是极大的好事。这种好事，也是几千年没有过，仅在共产党领导人民作了长期艰苦斗争之后，才使得这些坏蛋感觉这么难受。一句话，人民大众开心之日，就是反革命分子难受之时。我们每年的国庆节，首先就是庆祝这件事。胡风又说：“文艺问题也实在以机械论最省力。”这里的“机械论”是辩证唯物论的反话，“最省力”是他的瞎说。世界上只有唯心论和形而上学最省力，因为它可以由人们瞎说一气，不要根据客观实际，也不受客观实际检查的。唯物论和辩证法则要用气力，它要根据客观实际，并受客观实际检查，不用气力就会滑到唯心论和形而上学方面去。胡风在这封信里提出了三个原则性的问题，我们认为有加以详细驳斥的必要。胡风在这封信里还说到：“目前到处有反抗的情绪，到处有进一步的要求”，他是在一九五○年说的。那时，在大陆上刚刚消灭了蒋介石的主要军事力量，还有许多化为土匪的反革命武装正待肃清，大规模的土地改革和镇压反革命的运动还没有开始，文化教育界也还没有进行整顿工作，胡风的话确实反映了那时的情况，不过他没有说完全。说完全应当是这样：目前到处有反革命反抗革命的情绪，到处有反革命对于革命的各种捣乱性的进一步的要求。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第157-159页）


《关于胡风反革命集团的材料》的序言和按语
（一九五五年五月、六月）

    序言
    （一九五五年六月十五日）

    为应广大读者的需要，我们现在将《人民日报》在一九五五年五月十三日至六月十日期间所发表的关于胡风反革命集团的三批材料和《人民日报》一九五五年六月十日的社论编在一起，交人民出版社出版，书名就叫《关于胡风反革命集团的材料》。在这本书中，我们仍然印了胡风的《我的自我批判》一文，作为读者研究这个反革命两面派的一项资料，不过把它改为附件，印在舒芜那篇“材料”的后面。我们对三篇“材料”的按语和注文，作了少数文字上的修改。我们在第二篇“材料”中修改了一些注文，增加了一些注文，又增加了两个按语。第一、第二两篇题目中的“反党集团”字样，统照第三篇那样，改为“反革命集团”，以归一律。此外，一切照旧。

    估计到本书的出版，如同《人民日报》发表这些材料一样，将为两方面的人们所注意。一方面，反革命分子将注意它。一方面，广大人民将更加注意。

    反革命分子和有某些反革命情绪的人们，将从胡风分子的那些通信中得到共鸣。胡风和胡风分子确是一切反革命阶级、集团和个人的代言人，他们咒骂革命的话和他们的活动策略，将为一切能得到这本书的反革命分子所欣赏，并从这里得到某些反革命的阶级斗争的教育。但是不论怎么样，总是无救于他们的灭亡的。胡风分子的这些文件，如同他们的靠山帝国主义和蒋介石国民党一切反对中国人民的反革命文件一样，并不是成功的纪录，而只是失败的纪录，他们没有挽救他们自己集团的灭亡。

    广大人民群众很需要这样一部材料。反革命分子怎样耍两面派手法呢？他们怎样以假象欺骗我们，而在暗里却干着我们意料不到的事情呢？这一切，成千成万的善良人是不知道的。就是因为这个原故，许多反革命分子钻进我们的队伍中来了。我们的人眼睛不亮，不善于辨别好人和坏人。我们善于辨别在正常情况之下从事活动的好人和坏人，但是我们不善于辨别在特殊情况下从事活动的某些人们。胡风分子是以伪装出现的反革命分子，他们给人以假象，而将真象荫蔽着。但是他们既要反革命，就不可能将其真象荫蔽得十分彻底。作为一个集团的代表人物，在解放以前和解放以后，他们和我们的争论已有多次了。他们的言论、行动，不但跟共产党人不相同，跟广大的党外革命者和民主人士也是不相同的。最近的大暴露，不过是抓住了他们的大批真凭实据而已。就胡风分子的许多个别的人来说，我们所以受他们欺骗，则是因为我们的党组织，国家机关，人民团体，文化教育机关或企业机关，当着接收他们的时候，缺乏严格的审查。也因为我们过去是处在革命的大风暴时期，我们是胜利者，各种人都向我们靠拢，未免泥沙俱下，鱼龙混杂，我们还没有来得及作一次彻底的清理。还因为辨别和清理坏人这件事，是要依靠领导机关的正确指导和广大群众的高度觉悟相结合才能办到，而我们过去在这方面的工作是有缺点的。凡此种种，都是教训。

    我们所以重视胡风事件，就是要用这个事件向广大人民群众，首先是向具有阅读能力的工作干部和知识分子进行教育，向他们推荐这个“材料”，借以提高他们的觉悟程度。这个“材料”具有极大的尖锐性和鲜明性，十分引人注意。反革命分子固然注意它，革命人民尤其注意它。只要广大的革命人民从这个事件和材料学得了一些东西，激发了革命热情，提高了辨别能力，各种暗藏的反革命分子就会被我们一步一步地清查出来的。

    按语（选辑）
    （一九五五年五月、六月）

    一

    宗派，我们的祖宗叫作“朋党”，现在的人也叫“圈子”，又叫“摊子”，我们听得很熟的。干这种事情的人们，为了达到他们的政治目的，往往说别人有宗派，有宗派的人是不正派的，而自己则是正派的，正派的人是没有宗派的。胡风所领导的一批人，据说都是“青年作家”和“革命作家”，被一个具有“资产阶级理论”“造成独立王国”的共产党宗派所“仇视”和“迫害”，因此，他们要报仇。《文艺报》问题，“不过是抓到的一个缺口”，这个“问题不是孤立的”，很需要由此“拖到全面”，“透出这是一个宗派主义统治的问题”，而且是“宗派和军阀统治”。问题这样严重，为了扫荡起见，他们就“抛出’了不少的东西。这样一来，胡风这批人就引人注意了。许多人认真一查，查出了他们是一个不大不小的集团。过去说是“小集团”，不对了，他们的人很不少。过去说是一批单纯的文化人，不对了，他们的人钻进了政治、军事、经济、文化、教育各个部门里。过去说他们好象是一批明火执仗的革命党，不对了，他们的人大都是有严重问题的。他们的基本队伍，或是帝国主义国民党的特务，或是托洛茨基分子，或是反动军官，或是共产党的叛徒，由这些人做骨干组成了一个暗藏在革命阵营的反革命派别，一个地下的独立王国。这个反革命派别和地下王国，是以推翻中华人民共和国和恢复帝国主义国民党的统治为任务的。他们随时随地寻找我们的缺点，作为他们进行破坏活动的借口。那个地方有他们的人，那个地方就会生出一些古怪问题来。这个反革命集团，在解放以后是发展了，如果不加制止，还会发展下去。现在查出了胡风们的底子，许多现象就得到了合理的解释，他们的活动就可以制止了。

    二

    芦甸这种以攻为守的策略，后来胡风果然实行了，这就是胡风到北京来请求派工作，请求讨论他的问题，三十万字的上书言事，最后是抓住《文艺报》问题放大炮。各种剥削阶级的代表人物，当着他们处在不利情况的时候，为了保护他们现在的生存，以利将来的发展，他们往往采取以攻为守的策略。或者无中生有，当面造谣；或者抓住若干表面现象，攻击事情的本质；或者吹捧一部分人，攻击一部分人；或者借题发挥，“冲破一些缺口”，使我们处于困难地位。总之，他们老是在研究对付我们的策略，“窥测方向”，以求一逞。有时他们会“装死躺下”，等待时机，“反攻过去”。他们有长期的阶级斗争经验，他们会做各种形式的斗争——合法的斗争和非法的斗争。我们革命党人必须懂得他们这一套，必须研究他们的策略，以便战胜他们。切不可书生气十足，把复杂的阶级斗争看得太简单了。

    三

    由于我们革命党人骄傲自满，麻痹大意，或者顾了业务，忘记政治，以致许多反革命分子“深入到”我们的“肝脏里面”来了。这决不只是胡风分子，还有更多的其他特务分子或坏分子钻进来了。

    四

    共产党员的自由主义倾向受到了批判，胡风分子就叫做“受了打击”。如果这人“斗志较差”，即并不坚持自由主义立场，而愿意接受党的批判转到正确立场上来的话，对于胡风集团来说，那就无望了，他们就拉不走这个人。如果这人坚持自由主义立场的“斗志”不是“较差”而是“较好”的话，那末，这人就有被拉走的危险。胡风分子是要来“试”一下的，他们已经称这人为“同志”了。这种情况，难道还不应当引为教训吗？一切犯有思想上和政治上错误的共产党员，在他们受到批评的时候，应当采取什么态度呢？这里有两条可供选择的道路：一条是改正错误，做一个好的党员；一条是堕落下去，甚至跌入反革命坑内。这后一条路是确实存在的，反革命分子可能正在那里招手呢！

    五

    如同我们经常在估计国际国内阶级斗争力量对比的形势一样，敌人也在经常估计这种形势。但我们的敌人是落后的腐朽的反动派，他们是注定要灭亡的，他们不懂得客观世界的规律，他们用以想事的方法是主观主义的和形而上学的方法，因此他们的估计总是错误的。他们的阶级本能引导他们老是在想：他们自己怎样了不起，而革命势力总是不行的。他们总是高估了自己的力量，低估了我们的力量。我们亲眼看到了许多的反革命：清朝政府，北洋军阀，日本军国主义，墨索里尼，希特勒，蒋介石，一个一个地倒下去了，他们犯了并且不可能不犯思想和行动的错误。现在的一切帝国主义也是一定要犯这种错误的。难道这不好笑吗？照胡风分子说来，共产党领导的中国人民革命力量是要“呜呼完蛋”的，这种力量不过是“枯黄的叶子”和“腐朽的尸体”。而胡风分子所代表的反革命力量呢？虽然“有些脆弱的芽子会被压死的”，但是大批的芽子却“正冲开”什么东西而要“茁壮地生长起来”。如果说；法国资产阶级的国民议会里至今还有保皇党的代表人物欧话，那末，在地球上全部剥削阶级彻底灭亡之后多少年内，很可能还会有蒋介石王朝的代表人物在各地活动着。这些人中的最死硬分子是永远不会承认他们的失败的。这是因为他们不但需要欺骗别人，也需要欺骗他们自己，不然他们就不能过日子。

    六

    这封信里所谓“那些封建潜力正在疯狂的杀人”，乃是胡风反革命集团对于我国人民革命力量镇压反革命力量的伟大斗争感觉恐怖的表现，这种感觉代表了一切反革命的阶级、集团和个人。他们感觉恐怖的事，正是革命的人民大众感觉高兴的事。“史无前例”也是对的。从来的革命，除了奴隶制代替原始公社制那一次是以剥削制度代替非剥削制度以外，其余的都是以一种剥削制度代替另一种剥削制度为其结果的，他们没有必要也没有可能去作彻底镇压反革命的事情。只有我们，只有无产阶级和共产党领导的人民大众的革命，是以最后消灭任何剥削制度和任何阶级为目标的革命，被消灭的剥削阶级无论如何是要经由它们的反革命政党、集团或某些个人出来反抗的，而人民大众则必须团结起来坚决、彻底、干尽、全部地将这些反抗势力镇压下去。只有这时，才有这种必要，也才有这种可能。“斗争必然地深化了”，这也说得一点不错。只是“封建潜力”几个字说错了，这是“无产阶级和共产党领导的以工农联盟为基础的人民民主专政”一语的反话，如同他们所说的“机械论”是“辩证唯物论”的反话一样。

    七

    还是这个张中晓，他的反革命感觉是很灵的，较之我们革命队伍里的好些人，包括一部分共产党员在内，阶级觉悟的高低，政治嗅觉的灵钝，是大相悬殊的。在这个对比上，我们的好些人，比起胡风集团里的人来，是大大不如的。我们的人必须学习，必须提高阶级警觉性，政治嗅觉必须放灵些。如果说胡风集团能给我们一些什么积极的东西，那就是借着这一次惊心动魄的斗争，大大地提高我们的政治觉悟和政治敏感，坚决地将一切反革命分子镇压下去，而使我们的革命专政大大地巩固起来，以便将革命进行到底，达到建成伟大的社会主义国家的目的。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第160-167页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


关于农业合作化问题
(一九五五年七月三十一日)

    *这是毛泽东同志在中共中央召集的省委、市委、自治区党委书记会议上的报告。

    一

    在全国农村中，新的社会主义群众运动的高潮就要到来。我们的某些同志却像一个小脚女人，东摇西摆地在那里走路，老是埋怨旁人说:走快了，走快了。过多的评头品足，不适当的埋怨，无穷的忧虑，数不尽的清规和戒律，以为这是指导农村中社会主义群众运动的正确方针。

    否，这不是正确的方针，这是错误的方针。

    目前农村中合作化的社会改革的高潮，有些地方已经到来，全国也即将到来。这是五亿多农村人口的大规模的社会主义的革命运动，带有极其伟大的世界意义。我们应当积极地热情地有计划地去领导这个运动，而不是用各种办法去拉它向后退。运动中免不了要出些偏差，这是可以理解的，也是不难纠正的。干部中和农民中存在的缺点或错误，只要我们积极地去帮助他们，就会克服或纠正。干部和农民是在党的领导之下前进的，运动基本上是健康的。在有些地方，他们在工作中犯了一些错误，例如:一方面排斥贫农入社，不照顾贫农的困难；另一方面又强迫富裕中农入社，侵犯他们的利益。这些都应该向他们去进行教育，加以纠正，而不是简单地去进行斥责。简单的斥责是不能解决问题的。要大胆指导运动，不要前怕龙，后怕虎。干部和农民在自己的斗争经验中将改造他们自己。要让他们做，在做的中间得到教训，增长才干。这样，大批的优秀人物就会产生。前怕龙后怕虎的态度不能造就干部。必须由上面派出大批经过短期训练的干部，到农村中去指导和帮助合作化运动；但是由上面派下去的干部也要在运动中才能学会怎样做工作。光是进了训练班，听到教员讲了几十条，还不一定就会做工作。

    总之，领导不应当落在群众运动的后头。而现在的情况，正是群众运动走在领导的前头，领导赶不上运动。这种情况必须改变。

    二

    现在，全国合作化运动已经在大规模进展中，我们却还需要辩论这样的问题:合作社能不能发展呢?能不能巩固呢?就某些同志来说，看来问题的中心是在他们忧虑现有的几十万个半社会主义的一般地是小型的(每社平均只有二十几户)合作社能不能巩固。如果不能巩固，当然谈不到发展。某些同志看了过去几年合作化发展的历史还是不相信，他们还要看一看一九五五年这一年的发展情况怎么样。他们也许还要在一九五六年看一年，如果更多的合作社巩固了，他们才会真正相信农业合作化是可能的，他们也才会相信我党中央的方针是正确的。所以，这两年的工作很要紧。

    为了证明农业合作化的可能性和我党中央对于农业合作化的方针的正确性，我们现在就来谈一谈我国农业合作化运动的历史，也许不是无益的。

    在中华人民共和国成立以前，在二十二年的革命战争中，我党已经有了在土地改革之后，领导农民，组织带有社会主义萌芽的农业生产互助团体的经验。那时，在江西是劳动互助社和耕田队，在陕北是变工队，在华北、华东和东北各地是互助组。那时，半社会主义和社会主义的农业生产合作社的组织，也已经个别地产生。例如，在抗日时期，在陕北的安塞县，就出现了一个社会主义性质的农业生产合作社。不过，这种合作社在当时还没有推广。

    我党领导农民更广泛地组织农业生产互助组，并且在互助组的基础上开始成批地组织农业生产合作社，是在中华人民共和国成立以后。到现在，又已经有了差不多六年的历史了。

    一九五一年十二月十五日，我党中央做出第一个先向地方党组织发布并且在各地试行的关于农业生产互助合作决议草案的时候(这个文件到一九五三年三月，才在报纸上以正式决议的形式发表)，已经有了三百多个农业生产合作社。过了两年，到一九五三年十二月十六日我党中央发布关于农业生产合作社决议的时候，农业生产合作社已经发展到一万四千多个，两年时间增加了四十六倍。

    这个决议指出，要在一九五三年冬季到一九五四年秋收的时候，农业生产合作社由一万四千多个，发展到三万五千八百多个，即只准备增加一倍半，而其结果，这一年却发展到了十万个合作社，成为一万四千多个合作社的七倍多。

    一九五四年十月我党中央决定，由十万个合作社增加五倍，发展到六十万个合作社，结果完成了六十七万个合作社。到一九五五年六月为止，经过初步整理之后，缩减了两万个社，留下了六十五万个社，较计划数字超过了五万个社。入社农户共有一千六百九十万户，平均每社二十六户。

    这些合作社，大部分是在北方几个解放较早的省份。在全国大多数解放较晚的省份中，每省都已经建立了一批农业生产合作社，安徽、浙江两省建立的较多些，但是其他各省建立的数目还不很多。

    这些合作社，一般地是小型的；但是其中也有少数的大型社，每社有的七八十户，有的一百多户，有的达到几百户。

    这些合作社，一般地是半社会主义的；但是其中也有少数发展成了社会主义的高级社。

    同农民的农业生产合作化运动的发展同时，我国已经有了少数社会主义的国营农场。到一九五七年，国营农场将达到三千零三十八个，耕地面积将达到一千六百八十七万亩。其中，机械化农场将达到一百四十一个(包括一九五二年原有的和第一个五年计划时期内增加的)，耕地面积将达到七百五十八万亩；非机耕的地方国营农场二千八百九十七个，耕地面积将达到九百二十九万亩。国营农业在第二第三两个五年计划时期内将有大规模的发展。

    一九五五年春季，我党中央决定，农业生产合作社发展到一百万个。这个数目字同原有的六十五万个社比较，只增加三十五万个，即只增加半倍多一点。我觉得似乎少了一点，可能需要比原有的六十五万个社增加一倍左右，即增加到一百三十万个左右的合作社，使全国二十几万个乡，除了某些边疆地区以外，每乡都有一个至几个小型的半社会主义性质的农业生产合作社，以作榜样。这些合作社，过一两年就有经验了，就成了老社了，别人就会向它们学习了。由现在到一九五六年十月秋收以前，还有十四个月，完成这样一个建社计划，应当是可能的。希望各省区的负责同志回去研究一下，按照实际情况定出一个适当的计划，于两个月内报告中央。那时我们再来讨论一次，最后定案。

    问题是能不能巩固。有人说，去年的五十万个合作社的计划太大了，冒进了，今年的三十五万个合作社的计划也太大了，也冒进了。他们怀疑建立这样多的合作社不能巩固。

    究竟能不能巩固呢?

    当然，社会主义工业化和社会主义改造都不是容易的事情。要将大约一亿一千万农户由个体经营改变为集体经营，并且进而完成农业的技术改革，确有很多的困难；但是我们应当相信，我们党是能够领导群众克服这些困难的。

    就农业合作化问题来说，我认为我们应当相信:(1)贫农、新中农中间的下中农和老中农中间的下中农，因为他们的经济地位困难(贫农)，或者他们的经济地位虽然比较解放以前有所改善，但是仍然不富裕(下中农)，因此，他们是有一种走社会主义道路的积极性的，他们是积极地响应党的合作化号召的，特别是他们中间的觉悟较高的分子，这种积极性更大。

    我认为我们应当相信:(2)党是有能力领导全国人民进到社会主义社会的。我们党已经胜利地领导了一个伟大的人民民主革命，建立了以工人阶级为首的人民民主专政，也就一定能够领导全国人民，在大约三个五年计划的时期内，基本上完成社会主义工业化和对于农业、手工业、资本主义工商业的社会主义改造。在农业方面，也同其他方面一样，我们已经有了足以说服人的有力量的证据。请看第一批三百个合作社，第二批一万三千七百个合作社，第三批八万六千个合作社，以上三批共有十万个合作社，都是一九五四年秋季以前建立起来的，都巩固了，为什么一九五四年至一九五五年的第四批合作社(五十五万个)，一九五五年至一九五六年的第五批合作社(暂定控制数字为三十五万个，尚待最后确定)就不能巩固呢?

    我们应当相信群众，我们应当相信党，这是两条根本的原理。如果怀疑这两条原理，那就什么事情也做不成了。

    三

    为了使全国农村逐步地完成合作化，必须认真地整顿已有的合作社。

    必须强调注重合作社的质量，反对不顾质量、专门追求合作社和农户的数目字的那一种偏向。因此，必须注重整社的工作。

    整社不是一年整一次，而是一年整两次至三次。有些今年上半年已经整了一次的(有些地方似乎整得很粗糙，还没有下大力去整)，我建议今年秋冬再整第二次，明年春夏再整第三次。现有六十五万个合作社中，有五十五万个是去冬今春建立的新社，其中有一批比较巩固的所谓“一类社”[1]。加上以前的十万个已经巩固了的老社，那末，已经巩固的社是不少的。可以不可以由这些已经巩固的合作社带领其余尚待巩固的合作社逐步地获得巩固呢?应当肯定地说是可以的。

    我们应当爱惜农民和干部的任何一点微小的社会主义积极性，而不应当去挫折它。我们应当同合作社社员、合作社干部和县、区、乡干部共命运，同呼吸，不要挫折他们的积极性。

    要下决心解散的合作社，只是那些全体社员或几乎全体社员都坚决不愿意干下去的合作社。如果一个合作社中只有一部分人坚决不愿意干，那就让这一部分人退出去，而留下大部分人继续干。如果有大部分人坚决不愿意干，只有一小部分人愿意干，那就让大部分人退出去，而将小部分人留下继续干。即使这样，也是好的。河北省有一个很小的合作社只有六户，三户老中农坚决不想再干下去，结果让他们走了；三户贫农[2]则表示无论如何要继续干下去，结果让他们留下，社的组织也保存了。其实，这三户贫农所表示的方向，就是全国五亿农民的方向。一切个体经营的农民，终归是要走这三户贫农所坚决地选择了的道路的。

    浙江由于采取所谓“坚决收缩”的方针(不是浙江省委决定的)，一下子就从五万三千个合作社中解散了一万五千个包括四十万农户的合作社，引起群众和干部的很大不满，这是很不妥当的。这种“坚决收缩”的方针，是在一种惊惶失措的情绪支配下定出来的。这样一件大事不得中央同意就去做，也是不妥当的。并且在一九五五年四月，中央就提出过这样的警告:“不要重犯一九五三年大批解散合作社的那种错误，否则又要作检讨。”可是有些同志不愿意听。

    在胜利面前，我认为有两种不好:(1)胜利冲昏了头脑，使自己的头脑大大膨胀起来，犯出“左”的错误，这当然不好。(2)胜利吓昏了头脑，来一个“坚决收缩”，犯出右的错误，这也不好。现在的情况是属于后一种，有些同志被几十万个小型合作社吓昏了。

    四

    必须认真地做好建社以前的准备工作。

    必须一开始就注重合作社的质量，反对单纯地追求数量的偏向。

    不打无准备的仗，不打无把握的仗。这是我党在过去革命战争时期的著名口号。这个口号也可以用到建设社会主义的工作中来。要有把握，就要有准备，而且要有充分的准备。要在一个省、一个专区和一个县里面建设一批新的农业生产合作社，必须事前做好许多的准备工作。这些工作大体是:(1)批判错误思想，总结工作经验。(2)在农民群众中，有系统地和反复地宣传我党关于农业合作化的方针、政策和办法。在向农民作宣传的时候，不但要解释合作化的好处，也要指出合作化过程中会要遇到的困难，使农民有充分的精神准备。(3)按照实际情况，拟定全省的、全专区的、全县的、全区的和全乡的发展农业合作化的全面规划，从其中拟定年度规划。(4)用短期方式训练办社干部。(5)普遍地大量地发展农业生产互助组，并且只要有可能就促使许多互助组互相联合起来，组成互助组的联合组，打好进一步联合起来建立合作社的基础。

    有了这些条件，就有可能使合作社发展的数量和质量统一的问题基本上得到解决；但是还要在一批合作社建成以后，跟着就去进行整顿工作。

    看一批合作社建立起来以后能不能巩固，第一就看建社以前的准备工作是不是做得好，第二就看建社以后的整顿工作是不是做得好。

    建社工作和整社工作都要依靠党和青年团的乡支部。因此，建社工作和整社工作都要同在乡村中的建党建团工作和整党整团工作密切地相结合。

    不论建社工作和整社工作，都应当以乡村中当地的干部为主要力量，鼓励和责成他们去做；以上面派去的干部为辅助力量，在那里起指导和帮助的作用，而不是去包办代替一切。

    五

    农业生产合作社，在生产上，必须比较单干户和互助组增加农作物的产量。决不能老是等于单干户或互助组的产量，如果这样就失败了，何必要合作社呢?更不能减低产量。已经建立起来了的六十五万个农业生产合作社有百分之八十以上的社都增加了农作物的产量，这是极好的情况，证明农业生产合作社社员的生产积极性是高的，合作社胜过互助组，更胜过单干户。

    为了要增加农作物的产量，就必须:(1)坚持自愿、互利原则；(2)改善经营管理(生产计划、生产管理、劳动组织等)；(3)提高耕作技术(深耕细作、小株密植、增加复种面积、采用良种、推广新式农具、同病虫害作斗争等)；(4)增加生产资料(土地、肥料、水利、牲畜、农具等)。这是巩固合作社和保证增产的几个必不可少的条件。

    坚持自愿、互利原则，现在必须注意解决以下各项问题:(1)耕畜和大农具是否以迟一两年再入社为适宜，入社作价是否公道和还款时间是否过长；(2)土地报酬和劳动报酬的比例是否适当；(3)合作社所需要的资金如何筹集；(4)某些社员是否可以使用自己的一部分劳动力去从事某些副业生产(因为现在我们建立起来的农业生产合作社，一般地还是半社会主义性质的，所以，上述四个问题必须注意解决得恰当，才不至于违反贫农和中农之间的互利原则，只有在互利的基础之上才能实现自愿)；(5)社员的自留地应有多少；(6)社员成分问题，等等。

    这里谈一个社员成分问题。我以为在目前一两年内，在一切合作社还在开始推广或者推广不久的地区，即目前的大多数地区，应当是:(1)贫农；(2)新中农中间的下中农；(3)老中农中间的下中农——这几部分人中间的积极分子，让他们首先组织起来。这几部分人中间暂时还不积极的分子则不要勉强地拉进来。等到他们的觉悟程度提高了，他们对于合作社感到兴趣了，然后再分批地把他们吸收进合作社。这几部分人的经济地位是比较接近的。他们的生活或者还是困难的(贫农，他们分得了土地，比较解放前是好多了，但是还因为人力畜力和农具的不足，生活仍然感到困难)，或者还不富裕(下中农)，因此，他们有一种组织合作社的积极性。虽然如此，他们中间的积极性的程度，由于种种原因，仍然是不同的，有些人很积极，有些人暂时还不大积极，有些人还要看一看。因此，我们对于一切暂时还不想加入合作社的人，即使他们是贫农和下中农也吧，要有一段向他们进行教育的时间，要耐心地等待他们的觉悟，不要违反自愿原则，勉强地把他们拉进来。

    至于新中农中间的上中农和老中农中间的上中农，即一切经济地位较为富裕的中农，除开若干已经有了走社会主义道路的觉悟、真正自愿加入合作社的，可以吸收他们入社以外，其余暂时都不要吸收，更不要勉强地把他们拉进来。这是因为他们现在还没有走社会主义道路的觉悟，只有等到农村中大多数人都加入合作社了，或者合作社的单位面积产量提高到同这些富裕中农的单位面积产量相等甚至更高了，他们感到再单干下去在各方面都对他们不利，而惟有加入合作社才是较为有利的时候，他们才会下决心加入合作社。

    这样，先将经济地位贫苦或者还不富裕的人们(约占农村人口百分之六十到七十)，按其觉悟程度，分作多批，在几年内，组成合作社，然后再去吸收富裕中农。这样就可以避免命令主义。

    在最近几年内，在一切还没有基本上合作化的地区，坚决地不要接收地主和富农加入合作社。在已经基本上合作化了的地区，在那些已经巩固的合作社内，则可以有条件地分批分期地接收那些早已放弃剥削、从事劳动，并且遵守政府法令的原来的地主分子和富农分子加入合作社，参加集体的劳动，并且在劳动中继续改造他们。

    六

    在发展的问题上，目前不是批评冒进的问题。说现在合作社的发展“超过了实际可能”，“超过了群众的觉悟水平”，这是不对的。中国的情况是:由于人口众多、已耕的土地不足(全国平均每人只有三亩田地，南方各省很多地方每人只有一亩田或只有几分田)，时有灾荒(每年都有大批的农田，受到各种不同程度的水、旱、风、霜、雹、虫的灾害)和经营方法落后，以致广大农民的生活，虽然在土地改革以后，比较以前有所改善，或者大为改善，但是他们中间的许多人仍然有困难，许多人仍然不富裕，富裕的农民只占比较的少数，因此大多数农民有一种走社会主义道路的积极性。我国社会主义工业化的建设和它的成就，正在日益促进他们的这种积极性。对于他们说来，除了社会主义，再无别的出路。这种状况的农民，占全国农村人口的百分之六十到七十。这就是说，全国大多数农民，为了摆脱贫困，改善生活，为了抵御灾荒，只有联合起来，向社会主义大道前进，才能达到目的。这种感觉，已经在广大的贫农和非富裕的农民中间迅速地发展起来。富裕的或比较富裕的农民，只占全国农村人口的百分之二十到三十，他们是动摇的，有些人是在力求走资本主义道路的。前面说过，贫农和非富裕的农民中间也有许多人，因为觉悟不高，暂时还是观望的，他们也有摇摆；但是同富裕农民比较，他们是容易接受社会主义的。这是实际存在的情况。而我们的有些同志却忽略了这种情况，认为现在刚刚发展起来的几十万个小型的半社会主义的农业生产合作社，即已“超过了实际可能”，“超过了群众的觉悟水平”，这是看见了较小量的富裕农民，忘记了最大量的贫农和非富裕农民。这是第一种错误思想。

    这些同志还对于共产党在农村中的领导力量和广大农民对于共产党的热忱拥护这样一种情况，估计不足。他们认为我们的党对于几十万个小型合作社都难于巩固，大发展更不敢设想。他们悲观地描写党在领导农业合作化工作中的现时状况，认为“超过了干部的经验水平”。不错，社会主义革命是一场新的革命。过去我们只有资产阶级民主革命的经验，没有社会主义革命的经验。但是怎样去取得这种经验呢?是用坐着不动的方法去取得呢，还是用走进社会主义革命的斗争中去、在斗争中学习的方法去取得呢?不实行五年计划，不着手进行社会主义工业化的工作，我们怎么能够取得工业化的经验呢?五年计划中就有农业合作化的部分，我们不去领导农民在每乡每村都办起一个至几个农业生产合作社来，试问“干部的经验水平”从何处得来，又从何处提高呢?显然，所谓现时农业生产合作社的发展状况“超过了干部的经验水平”这样一种思想，是一种错误的思想。这是第二种错误思想。

    这些同志看问题的方法不对。他们不去看问题的本质方面，主流方面，而是强调那些非本质方面、非主流方面的东西。应当指出:不能忽略非本质方面和非主流方面的问题，必须逐一地将它们解决。但是，不应当将这些看成为本质和主流，以致迷惑了自己的方向。

    我们必须相信:(1)广大农民是愿意在党的领导下逐步地走上社会主义道路的；(2)党是能够领导农民走上社会主义道路的。这两点是事物的本质和主流。如果缺乏这种信心，我们就不可能在大约三个五年计划时期内基本上建成社会主义。

    七

    苏联建成社会主义的伟大历史经验，鼓舞着我国人民，它使得我国人民对于在我国建成社会主义充满了信心。可是，就在这个国际经验问题上，也存在着不同的看法。有些同志不赞成我党中央关于我国农业合作化的步骤应当和我国的社会主义工业化的步骤相适应的方针，而这种方针，曾经在苏联证明是正确的。他们认为在工业化的问题上可以采取现在规定的速度，而在农业合作化的问题上则不必同工业化的步骤相适应，而应当采取特别迟缓的速度。这就忽视了苏联的经验。这些同志不知道社会主义工业化是不能离开农业合作化而孤立地去进行的。首先，大家知道，我国的商品粮食和工业原料的生产水平，现在是很低的，而国家对于这些物资的需要却是一年一年地增大，这是一个尖锐的矛盾。如果我们不能在大约三个五年计划的时期内基本上解决农业合作化的问题，即农业由使用畜力农具的小规模的经营跃进到使用机器的大规模的经营，包括由国家组织的使用机器的大规模的移民垦荒在内(三个五年计划期内，准备垦荒四亿亩至五亿亩)，我们就不能解决年年增长的商品粮食和工业原料的需要同现时主要农作物一般产量很低之间的矛盾，我们的社会主义工业化事业就会遇到绝大的困难，我们就不可能完成社会主义工业化。这个问题，苏联在建设社会主义的过程中是曾经遇到了的，苏联是用有计划地领导和发展农业合作化的方法解决了，我们也只有用这个方法才能解决它。其次，我们的一些同志也没有把这样两件事联系起来想一想，即:社会主义工业化的一个最重要的部门——重工业，它的拖拉机的生产，它的其他农业机器的生产，它的化学肥料的生产，它的供农业使用的现代运输工具的生产，它的供农业使用的煤油和电力的生产等等，所有这些，只有在农业已经形成了合作化的大规模经营的基础上才有使用的可能，或者才能大量地使用。我们现在不但正在进行关于社会制度方面的由私有制到公有制的革命，而且正在进行技术方面的由手工业生产到大规模现代化机器生产的革命，而这两种革命是结合在一起的。在农业方面，在我国的条件下(在资本主义国家内是使农业资本主义化)，则必须先有合作化，然后才能使用大机器。由此可见，我们对于工业和农业、社会主义的工业化和社会主义的农业改造这样两件事，决不可以分割起来和互相孤立起来去看，决不可以只强调一方面，减弱另一方面。苏联的经验，在这个问题上也给我们指出了方向，我们的有些同志却没有注意，他们老是孤立地互不联系地去看这些问题。其次，我们的一些同志也没有把这样两件事联系起来想一想，即:为了完成国家工业化和农业技术改造所需要的大量资金，其中有一个相当大的部分是要从农业方面积累起来的。这除了直接的农业税以外，就是发展为农民所需要的大量生活资料的轻工业的生产，拿这些东西去同农民的商品粮食和轻工业原料相交换，既满足了农民和国家两方面的物资需要，又为国家积累了资金。而轻工业的大规模的发展不但需要重工业的发展，也需要农业的发展。因为大规模的轻工业的发展，不是在小农经济的基础上所能实现的，它有待于大规模的农业，而在我国就是社会主义的合作化的农业。因为只有这种农业，才能够使农民有比较现在不知大到多少倍的购买力。这种经验，苏联也已经提供给我们了，我们的有些同志却没有注意。他们老是站在资产阶级、富农或者具有资本主义自发倾向的富裕中农的立场上替较少的人打主意，而没有站在工人阶级的立场上替整个国家和全体人民打主意。

    八

    有些同志，又在苏联共产党的历史上找到了根据，拿来批评我国目前的农业合作化工作中的所谓急躁冒进。《苏联共产党(布)历史简明教程》不是告诉了我们，他们的许多地方党组织，曾经在合作化的速度问题上，在一个时期内，犯过急躁冒进的错误吗?我们难道不应当注意这一项国际经验吗?

    我认为我们应当注意苏联的这一项经验，我们必须反对任何没有准备的不顾农民群众觉悟水平的急躁冒进的思想；但是我们不应当容许我们的一些同志利用苏联的这项经验来为他们的爬行思想作掩护。

    我党中央是怎样决定在中国进行农业合作化的呢?

    第一、它是准备以十八年的时间基本上完成这个计划的。

    从一九四九年十月中华人民共和国成立的时候起，到一九五二年，这三年多一点的时间，是为完成恢复我国经济的任务度过了的。在这个时间内，在农业方面，我们除了实行土地改革和恢复农业生产这些任务之外，我们还在一切老解放区大大地推广了农业生产互助组的组织，并且着手组织半社会主义的农业生产合作社，取得了一些经验。接着是从一九五三年起的第一个五年计划，到现在已经实行了差不多三年，我们的农业合作化运动已经向全国范围内推广，我们的经验也增加了。从中华人民共和国成立直到第三个五年计划的完成，共有时间十八年。我们准备在这个时间内，同基本上完成社会主义工业化、基本上完成手工业和资本主义工商业的社会主义改造同时，基本上完成农业方面的社会主义的改造。这是可能的吗?苏联的经验告诉我们，这是完全可能的。苏联是在一九二○年结束国内战争的，从一九二一年到一九三七年，共有十七年时间完成了农业的合作化，而它的合作化的主要工作是在一九二九年到一九三四年这六年时间内完成的。在这个时间内，虽然苏联的一些地方党组织，如像《苏联共产党(布)历史简明教程》上所说的，犯过一次所谓“胜利冲昏头脑”的错误，但是很快就被纠正。苏联终于用很大的努力胜利地完成了整个农业的社会主义改造，并且在农业方面完成了强大的技术改造。苏联所走过的这一条道路，正是我们的榜样。

    第二、我们在农业社会主义改造方面采取了逐步前进的办法。第一步，在农村中，按照自愿和互利的原则，号召农民组织仅仅带有某些社会主义萌芽的、几户为一起或者十几户为一起的农业生产互助组。然后，第二步，在这些互助组的基础上，仍然按照自愿和互利的原则，号召农民组织以土地入股和统一经营为特点的小型的带有半社会主义性质的农业生产合作社。然后，第三步，才在这些小型的半社会主义的合作社的基础上，按照同样的自愿和互利的原则，号召农民进一步地联合起来，组织大型的完全社会主义性质的农业生产合作社。这些步骤，可以使农民从自己的经验中逐步地提高社会主义的觉悟程度，逐步地改变他们的生活方式，因而可以使他们较少地感到他们的生活方式的改变好像是突然地到来的。这些步骤，可以基本上避免在一个时间内(例如在一年到两年内)农作物的减产，相反，它必须保证每年增产，而这是可以做到的。现在已有的六十五万个农业生产合作社，百分之八十以上的社是增产的，百分之十几的社是不增不减的，百分之几的社是减产的。这后面的两类情况是不好的，特别是减产的一类最不好，必须用大力去整顿。因为有百分之八十以上的合作社是增产的(增产的数量由百分之十到百分之三十)；又因为那百分之十几的合作社虽然第一年不增不减，但是经过整顿，第二年可能增产；最后，那百分之几减产的合作社，经过整顿，第二年也有可能增产，或者进到不增不减的地位。所以，就整个说来，我们的合作化的发展是健康的，是可以基本上保证增产而避免减产的。这些步骤，又是训练干部的很好的学校。经过这些步骤，大量的合作社管理人员和技术人员就可以逐步地训练出来。

    第三、每年按照实际情况规定一次发展农业合作化的控制数字，并且要对合作化的工作进行几次检查。这样，就可以根据情况的变化、成绩的好坏，决定各省各县各乡的每年具体发展的步骤。有些地方是可以暂停一下，从事整顿的；有些地方是可以边发展，边整顿的。有些合作社的部分社员可以让他们退社，个别的合作社也可以让它们暂时解散。有些地方应当大量地建立新社，有些地方可以只在老社中扩大农户的数目。各省各县，在发展了一批合作社之后，必须有一个停止发展进行整顿的时间，然后再去发展一批合作社。那种不许有停顿、不许有间歇的思想是错误的。至于对于合作化运动的检查工作，中央、各省委、区党委、市委和地委必须十分抓紧，每年不是进行一次，而是应当进行几次。一有问题就去解决，不要使问题成了堆才去作一次总解决。批评要是及时的批评，不要老是爱好事后的批评。例如今年七个月内，单是中央召集地方负责同志讨论农村合作化问题的会议，连同这次会议在内，就有了三次。实行这种因地制宜、及时指导的方法，就可以保证我们的工作少犯一些错误，犯了错误也可以迅速纠正。

    从上述种种情况看来，难道不可以说我党中央对于农业合作化问题的指导方针是正确的，因而足以保证运动的健康发展吗?我想可以这样说，并且应当这样说的，将这种方针估价为“冒进”的说法是完全错误的。

    九

    有些同志，从资产阶级、富农或者具有资本主义自发倾向的富裕中农的立场出发，错误地观察了工农联盟这样一个极端重要的问题。他们认为目前合作化运动的情况很危险，他们劝我们从目前合作化的道路上“赶快下马”。他们向我们提出了警告:“如果不赶快下马，就有破坏工农联盟的危险。”我们认为恰好相反，如果不赶快上马，就有破坏工农联盟的危险。这里看来只有一字之差，一个要下马，一个要上马，却是表现了两条路线的分歧。大家知道，我们已经有了一个工农联盟，这是建立在反对帝国主义和封建主义、从地主手里取得土地分给农民、使农民从封建所有制解放出来这样一个资产阶级民主革命的基础之上的。但是这个革命已经过去了，封建所有制已经消灭了。现在农村中存在的是富农的资本主义所有制和像汪洋大海一样的个体农民的所有制。大家已经看见，在最近几年中间，农村中的资本主义自发势力一天一天地在发展，新富农已经到处出现，许多富裕中农力求把自己变为富农。许多贫农，则因为生产资料不足，仍然处于贫困地位，有些人欠了债，有些人出卖土地，或者出租土地。这种情况如果让它发展下去，农村中向两极分化的现象必然一天一天地严重起来。失去土地的农民和继续处于贫困地位的农民将要埋怨我们，他们将说我们见死不救，不去帮助他们解决困难。向资本主义方向发展的那些富裕中农也将对我们不满，因为我们如果不想走资本主义的道路的话，就永远不能满足这些农民的要求。在这种情况之下，工人和农民的同盟能够继续巩固下去吗?显然是不能够的。这个问题，只有在新的基础之上才能获得解决。这就是在逐步地实现社会主义工业化和逐步地实现对于手工业、对于资本主义工商业的社会主义改造的同时，逐步地实现对于整个农业的社会主义的改造，即实行合作化，在农村中消灭富农经济制度和个体经济制度，使全体农村人民共同富裕起来。我们认为只有这样，工人和农民的联盟才能获得巩固。如果我们不这样做，这个联盟就有被破坏的危险。劝我们“下马”的那些同志，在这个问题上是完全想错了。

    十

    必须现在就要看到，农村中不久就将出现一个全国性的社会主义改造的高潮，这是不可避免的。到第一个五年计划最后一年的末尾和第二个五年计划第一年的开头，即在一九五八年春季，全国将有二亿五千万左右的人口一一五千五百万左右的农户(以平均四口半人为一户计算)加入半社会主义性质的合作社，这就是全体农村人口的一半。那时，将有很多县份和若干省份的农业经济，基本上完成半社会主义的改造，并且将在全国各地都有一小部分的合作社，由半社会主义变为全社会主义。我们将在第二个五年计划的前半期，即在一九六○年，对于包括其余一半农村人口的农业经济，基本上完成半社会主义的改造。那时，由半社会主义的合作社改变为全社会主义的合作社的数目，将会加多。在第一第二两个五年计划时期内，农村中的改革将还是以社会改革为主，技术改革为辅，大型的农业机器必定有所增加，但还是不很多。在第三个五年计划时期内，农村的改革将是社会改革和技术改革同时并进，大型农业机器的使用将逐年增多，而社会改革则将在一九六○年以后，逐步地分批分期地由半社会主义发展到全社会主义。中国只有在社会经济制度方面彻底地完成社会主义改造，又在技术方面，在一切能够使用机器操作的部门和地方，统统使用机器操作，才能使社会经济面貌全部改观。由于我国的经济条件，技术改革的时间，比较社会改革的时间，会要长一些。估计在全国范围内基本上完成农业方面的技术改革，大概需要四个至五个五年计划，即二十年至二十五年的时间。全党必须为了这个伟大任务的实现而奋斗。

    十一

    要有全面的规划，还要加强领导。

    要有全国的、全省的、全专区的、全县的、全区的、全乡的关于合作化分期实行的规划。并且要根据实际工作的发展情况，不断地修正自己的规划。省、专、县、区、乡各级的党和青年团的组织，都要严重地注意农村问题，切实地改善自己对于农村工作的领导。各级地方党委和团委的主要负责同志都要抓紧研究农业合作化的工作，都要把自己变成内行。总而言之，要主动，不要被动；要加强领导，不要放弃领导。

    十二

    一九五四年八月(这已经不是新闻了)，中国共产党黑龙江省委的报告说:“随着农村合作化高涨形势的形成和发展，农村各类互助合作组织和各阶层群众，已经程度不同地普遍地动起来了。现有的农业生产合作社正在筹划和酝酿扩大社员，作为建社对象的农业生产互助组正在筹划和酝酿扩充自己的户数，不够条件的农业生产互助组也要求进一步地发展和提高它们自己。群众有的张罗入新社，有的张罗入老社。今年不准备入社的人们，也在积极地酝酿插入互助组。动的面很广，已经形成了一个群众性的运动。这是农业合作化大发展的一个新的突出的特点。但由于某些县、区有的领导同志，未能适应这个新的特点，及时地加强领导，因此，部分村屯(按:黑龙江省的村是行政单位，等于关内各省的乡。黑龙江省的屯，不是行政单位，等于关内各省的村。)在群众自找对象中，已经开始产生‘强找强，排挤贫困农民’ ， ‘争骨干，争社员，相互闹不团结’，‘骨干盲目集中’，‘富农和资本主义思想较严重的富裕农民趁机组织低级组或富农社’等等不健康的现象。这些，都充分说明了在农业合作化大发展的情况下，光是从建立新社这个范围和角度出发，考虑贯彻执行党的政策，领导这个运动，已经不够了，必须从全村范围(按:即全乡范围)和全面推进农业合作化运动的角度出发，既考虑到老社的扩大，也考虑到新社的建立，既考虑到合作社的发展，也考虑到互助组的提高，既考虑到今年，也考虑到明年，以至后年。只有这样，才能全面地实现党的政策，使农业合作化运动健康地向前发展。”

    这里所说的“某些县、区有的领导同志，未能适应这个新的特点，及时地加强领导”，只是黑龙江一个省是这样的吗?只是某些县、区吗?我看，这种领导落在运动后面的严重情况，很可能在全国许多领导机关中都找得出它的代表人物来。

    黑龙江省委的报告又说:“双城县的希勤村，以村为单位，采取领导和群众自愿相结合的方法，进行了全面规划。这是领导合作化大发展的一种创举。其重要作用，首先在于通过规划，全面地实行了党在农村的阶级路线，加强了贫农和中农的团结，有力地开展了对于富农倾向的斗争。从农业全面合作化的利益着眼，适当地配备了骨干力量，调整和密切了社和社、社和组的关系，从而有计划地全面地推进了农业合作化运动。其次，通过这样的规划，就把农业合作化大发展的工作，具体地布置到基层领导和广大群众中去，使党的村支部懂得了如何进行领导，使老社懂得了如何向前发展，使新社懂得了如何建社，使互助组懂得了提高的具体方向，更加发挥了党的村支部和广大群众的主动性和积极性，充分地体现了依靠党支部、依靠群众的经验和智慧的正确原则。最后，正由于通过这种规划，可以进一步地摸清农村的底，具体地全面地去贯彻执行党的政策。因此，既可以防止急躁冒进，又可以防止保守自流，从而正确地实现了中央的‘积极领导，稳步前进’的方针。”

    黑龙江省委报告中所说的某些“不健康的现象”，究竟怎样解决的呢?省委的报告没有直接回答这个问题。但是在省委报告的后面附载了双城县委的一个报告，这个报告回答了这个问题。这个报告说:“通过党支部领导和群众自愿相结合进行全面规划的结果，排挤贫困户入社的偏向纠正了，骨干过分集中的问题解决了，互相争骨干、争社员的现象没有了，社组关系更加密切，富农和富裕中农组织富农社或低级组的企图失败了，基本上实现了党支部的计划。两个老社扩大了社员百分之四十，搭起了六个新社的架子，整顿起两个互助组。估计搞得好，明年(按:即一九五五年)全村就可以合作化。目前，全村群众，正在积极地实现今年农业合作化的发展计划和搞好增产保收。村干部普遍认为:‘得亏这样一搞，要不就乱了，不但今年搞不好，还要影响明年。’”

    我看就照这样办吧。

    全面规划，加强领导，这就是我们的方针。

    注释
    [1]当时一般把办得比较好的、中等的和不好的农业生产合作社，分别称作一类社、二类社和三类社。
    [2]这里指河北省安平县南王庄的三户贫农王玉坤、王小其、王小庞。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第168-191页）


农业合作化必须依靠党团员和贫农下中农
(一九五五年九月七日)

    *这是毛泽东同志为中共中央起草的党内指示。

    关于“依靠贫农(包括全部原为贫农的新中农在内)巩固地团结中农”这个口号，在目前基本上依然是正确的，但是，(一)新中农中间出现了富裕中农(即上中农)，这些人中间除了若干政治觉悟较高的人以外，其余的人暂时还不愿意加入合作社；(二)老中农中间的下中农，由于他们的经济地位原来就不富裕，有些则因为在土地改革的时候不正当地受了一些侵犯，这些人在经济地位上和新中农中间的下中农大体相似，他们对于加入合作社一般地感到兴趣。因为以上两个原因，故在一切合作化还没有达到高潮，富裕中农还缺乏觉悟的地方，以首先吸收(一)贫农，(二)新中农中间的下中农(在毛泽东同志报告的修正本中，对于中农只分为上中农下中农两部分，未提中中农，以免分得过细，不易区别。现在所说的下中农实际上包括原来所说的新中农中间的下中农和中中农两个部分)，(三)老中农中间的下中农，这样三部分人加入合作社为适宜(并应依其觉悟程度，分作多批吸收进来，首先吸收觉悟较高的分子)。对于凡在目前不愿入社的富裕中农，即新老中农中间的上中农，则不要勉强拉入。目前许多地方发生强迫富裕中农入社，目的在打他们的耕畜、农具的主意(作价过低，还期过长)，实际上侵犯他们的利益，违反了“巩固地团结中农”的原则。而这个马克思主义的原则，我们无论在什么时候都是决不可以违反的。至于富裕中农中间资本主义思想浓厚的一些人，在目前一切合作社初办或者还不占优势的地方，不论是把他们拉进来，或者他们自己企图钻入合作社谋取领导地位(并非由于真正的政治觉悟)，或者企图组织低级社如黑龙江双城县所发现的那样，对于树立贫农和下中农的领导地位都很不利(个别公道能干政治觉悟高的富裕中农，当然不在此例)，而一切合作社是必须树立贫农和下中农的领导地位的。有人说，现在的提法似乎是放弃“依靠贫农巩固地联合中农”这个口号了，这是不对的，我们不是放弃这个口号，而是使这个口号按照新的情况加以具体化，即将新中农中间已经上升为富裕中农的人们，不算作依靠对象的一部分，而将老中农中间的下中农算作依靠对象的一部分，这是按照他们的经济地位和对于合作化运动是否采取积极态度来划分的。这即是说，贫农和两部分下中农，相当于老贫农，作为依靠对象，而两部分上中农，则相当于老中农，作为巩固地团结的对象，而目前团结他们的办法之一，就是不要强迫他们入社，侵犯他们的利益。

    关于在农村中依靠什么人的问题，还要明了几点。我们首先应当依靠党团员。我们区委以上的领导机关或者派到农村指导工作的干部，不去首先依靠农村中的党团员，而把党团员混同于非党团员群众，这是不对的。第二，应当依靠非党群众中比较更积极一些的分子，这种人应当占农村人口百分之五左右(例如一个二千五百左右人口的乡，应有这样的积极分子一百二十五人左右)，我们应当努力训练出这样一批人，我们也不应当把他们混同于一般群众。第三才是依靠一般贫农和两部分下中农的广大群众。这个依靠什么人和如何依靠法的问题不弄清楚，合作化运动就会犯错误。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第192-194页）


农业合作化的一场辩论和当前的阶级斗争
（一九五五年十月十一日）

    *这是毛泽东同志在中国共产党第七届中央委员会扩大的第六次全体会议上的结论。

    我们这次会议，是一场很大的辩论。这是在由资本主义到社会主义过渡期间，关于我们党的总路线是不是完全正确这样一个问题的大辩论。这场全党性的大辩论，是从农业合作化的方针问题引起的，同志们的讨论也集中在这个问题上。但是，这场辩论牵涉的面很广，牵涉到农业、工业、交通、运输、财政、金融、贸易、文化、教育、科学、卫生等部门的工作，牵涉到手工业和资本主义工商业的改造，牵涉到镇压反革命，还牵涉到军队，牵涉到外交，总之，牵涉到党政军民各方面的工作。应当有这么一次大辩论。因为从总路线发布以来，我们的党还没有这样一次辩论。这个辩论，要在农村中间展开，也要在城市中间展开，使各方面的工作，工作的速度和质量，都能够和总路线规定的任务相适应，都要有全面规划。

    现在我就下面几个问题讲一些意见。

    一、农业合作化和资本主义工商业改造的关系

    农业合作化和改造资本主义工商业的关系问题，即在大约三个五年计划时期内基本上完成农业的社会主义改造和在同一时期内基本上完成资本主义工商业的社会主义改造的关系问题，也就是农业合作化和资产阶级的关系问题。

    我们认为，只有在农业彻底实行社会主义改造的过程中，工人阶级同农民的联盟在新的基础上，就是在社会主义的基础上，逐步地巩固起来，才能够彻底地割断城市资产阶级和农民的联系，才能够彻底地把资产阶级孤立起来，才便于我们彻底地改造资本主义工商业。我们对农业实行社会主义改造的目的，是要在农村这个最广阔的土地上根绝资本主义的来源。

    现在，我们还没有完成农业合作化，工人阶级还没有同农民在新的基础上结成巩固的联盟，工人阶级同农民的联盟还是动荡不定的。过去我们同农民在土地革命基础上建立起来的那个联盟，现在农民不满足了。对那一次得到的利益，他们有些忘了。现在要有新的利益给他们，这就是社会主义。现在，农民还没有共同富裕起来，粮食和工业原料还很不充足。在这种情况下，资产阶级就可能在这个问题上找我们的岔子，向我们进攻。几年之后，我们会看到完全新的形势：工人阶级和农民在新的基础上结成比过去更加巩固的联盟。

    以前那个反地主、打土豪、分田地的联盟是暂时的联盟，它巩固一下又不巩固了。在土地改革后，农民发生了分化。如果我们没有新东西给农民，不能帮助农民提高生产力，增加收入，共同富裕起来，那些穷的就不相信我们，他们会觉得跟共产党走没有意思，分了土地还是穷，他们为什么要跟你走呀？那些富裕的，变成富农的或很富裕的，他们也不相信我们，觉得共产党的政策总是不合自己的胃口。结果两下都不相信，穷的不相信，富的也不相信，那末工农联盟就很不巩固了。要巩固工农联盟，我们就得领导农民走社会主义道路，使农民群众共同富裕起来，穷的要富裕，所有农民都要富裕，并且富裕的程度要大大地超过现在的富裕农民。只要合作化了，全体农村人民会要一年一年地富裕起来，商品粮和工业原料就多了。那个时候，资产阶级的嘴巴就被堵住了，资产阶级将发现自己处于完全孤立的地位。

    我们现在有两个联盟：一个是同农民的联盟，一个是同民族资产阶级的联盟。这两个联盟对我们都很必要，恩来同志也讲了这个问题。同资产阶级的联盟有什么好处呢？我们可以得到更多的工业品来换得农产品。十月革命后有一个时期，列宁就打这个主意。因为国家没有工业品去交换，农民就不拿粮食出来，单用票子去买他不干，所以列宁打算让无产阶级国家政权和国家资本主义结成联盟，为的是增加工业品来对付农村中的自发势力[1]。我们现在搞一个同资产阶级的联盟，暂时不没收资本主义企业，对它采取利用、限制、改造的方针，也就是为了搞到更多的工业品去满足农民的需要，以便改变农民对于粮食甚至一些别的工业原料的惜售行为。这是利用同资产阶级的联盟，来克服农民的惜售。同时，我们依靠同农民的联盟，取得粮食和工业原料去制资产阶级。资本家没有原料，国家有原料。他们要原料，就得把工业品拿出来卖给国家，就得搞国家资本主义。他们不干，我们就不给原料，横直卡死了。这就把资产阶级要搞自由市场、自由取得原料、自由销售工业品这一条资本主义道路制住了，并且在政治上使资产阶级孤立起来。这是讲这两个联盟的相互作用。这两个联盟，同农民的联盟是主要的，基本的，第一位的；同资产阶级的联盟是暂时的，第二位的。这两个联盟，在我们这样经济落后的国家，现在都是必要的。

    土地改革，使我们在民主主义的基础上同农民结成了联盟，使农民得到了土地。农民得土地这件事，是属于资产阶级民主革命的性质，它只破坏封建所有制，不破坏资本主义所有制和个体所有制。这一次联盟使资产阶级第一次感到了孤立。一九五0年，我在三中全会上说过，不要四面出击。那时，全国大片地方还没有实行土地改革，农民还没有完全到我们这边来，如果就向资产阶级开火，这是不行的。等到实行土地改革之后，农民完全到我们这边来了，我们就有可能和必要来一个“三反”“五反”。农业合作化使我们在无产阶级社会主义的基础上，而不是在资产阶级民主主义的基础上，巩固了同农民的联盟。这就会使资产阶级最后地孤立起来，便于最后地消灭资本主义。在这件事情上，我们是很没有良心哩！马克思主义是有那么凶哩，良心是不多哩，就是要使帝国主义绝种，封建主义绝种，资本主义绝种，小生产也绝种。在这方面，良心少一点好。我们有些同志太仁慈，不厉害，就是说，不那么马克思主义。使资产阶级、资本主义在六亿人口的中国绝种，这是一个很好的事，很有意义的好事。我们的目的就是要使资本主义绝种，要使它在地球上绝种，变成历史的东西。凡是历史上发生的东西，总是要消灭的。世界上的事物没有不是历史上发生的，既有生就有死。资本主义这个东西是历史上发生的，也是要死亡的，它有一个很好的地方去，就是“睡”到那个土里头去。

    现在的国际环境有利于我们完成过渡时期的总任务。我们要用三个五年计划的时间，基本上完成社会主义工业化和社会主义改造。我们一定要争取这个和平建设的时间。十五年已经过了三年，再有十二年就行了。看样子是可能争取的，要努力争取。我们应当在外事工作方面、国防建设方面加强努力。

    在这个十五年的期间内，国际国内的阶级斗争会是很紧张的。我们已经看见是很紧张的。在阶级斗争中，我们已经取得了许多的胜利，并且将要继续取得胜利。拿过去一年国内的阶级斗争来说，我们主要做了四件事：一个是进行反唯心论的斗争，一个是镇压反革命，一个是解决粮食的问题，一个是解决农业合作化的问题。在这四个问题上的斗争，都带着对资产阶级作斗争的性质，给了资产阶级严重的打击，并且在继续给他们以粉碎性的打击。

    反唯心论的斗争，从《红楼梦》那个问题上开始，还批评了《文艺报》，以后又批判胡适，批判梁漱溟，已经搞了一年。我们要把唯心论切实地反一下，准备搞三个五年计划。在反唯心论的斗争中间，要建立马克思主义的辩证唯物论的干部队伍，使我们广大干部同人民能够用马克思主义的基本理论武装起来。镇压反革命，准备今年和明年一年，在包括国营工厂、国营商业、合作社、县、区、乡各种组织，还包括军队的干部、工厂的工人在内，大概共一千二百万人的范围内，进行肃反工作。讲起反革命来，好象没有好多，看也看不见，一查，确实有，现在就已经查出来一批。粮食问题上也打了一大仗。资产阶级借口粮食问题向我们进攻，我们党内也有一股谣风，因此我们就展开了批评。农业合作化问题上我们进行过许多斗争，这次会议也是集中讨论这个问题。在这四个问题上，我们展开了巨大的斗争，打击了资产阶级的反抗和进攻，取得了主动。

    资产阶级怕我们在这几个问题上对他们展开斗争，特别是怕镇压反革命。我们的镇反工作搞得好。这个工作要注意讲规格，没有规格那是很危险的。要合乎标准才叫反革命，就是要搞真反革命，不要搞出假反革命来。也要估计到，可能会出假反革命，说不出，那很难。但是，我们要求出少一点，尽可能不出假反革命。要完全合乎规格，货真价实，硬是真反革命，不要冤枉好人。同时，也可能漏掉一些真反革命。你说这次搞得那么干净，也不见得，漏掉是难免的，但是要尽可能少漏掉一些。

    二、在合作化问题上争论的总结

    在农业合作化问题上，群众的许多发明，破除了许多迷信，打破了许多错误观点。这次讨论，解决了在几个月以前很多人还是不明了的许多问题。

    首先，是大发展好还是小发展好的问题。这是一个主要问题，争论很大，现在解决了。群众要求大发展，过渡时期的总任务要求农业适应工业，所以那种主张小发展的观点是错误的。

    其次，是晚解放区能不能发展的问题，山区、落后乡、灾区能不能发展的问题，现在解决了，都能发展。

    第三，少数民族地区能不能办社的问题。现在证明，凡是条件成熟了的地方，都可以办合作社。有一部分地方，比如西藏、大小凉山那些地方，现在条件还不成熟，就不能去搞。

    第四，没有资金，没有大车，没有牛，没有富裕中农参加，能不能办社的问题。现在证明也是可以办的。

    第五，“办社容易巩固难”，这一条迷信也破除了。办社也不是那么十分容易，巩固也不是那么一定困难。一定要讲办社就容易巩固就难，这实际上是主张不要办社，或者少办为好。

    第六，没有农业机器能不能办社的问题。一定要有机器才可以办社的空气现在不大了，可是也还有这个观点。这一条迷信也是能够完全破除的。

    第七，办得坏的社是不是都要解散的问题。当然有某些少数确实不能办下去的社，可以退到互助组，但一般的所谓坏社，是不应当解散的，经过整顿是可以变好的。

    第八，所谓“如不赶快下马，就要破坏工农联盟”，这大概是中央农村工作部传下去的一个“道理”。中央农村工作部不仅出谣风，还出了许多“道理”咧。 我看这一句话大体“正确”，只改一个字，把“下”字改为“上”字就行了。你们农村工作部也不要悲观，你们给我这么多字都采用了，只改了你一个字。一字之差，我们的争论就是一个字，你要下马，我要上马。“如不赶快上马，就要破坏工农联盟”，的确是要破坏的。

    第九，所谓“耕牛死亡，罪在合作社”，这种说法是不完全合乎实际情况的。耕牛死亡主要原因不在合作社，而是由于水灾，牛皮价格过高，饲料不够，还有一些是老了，应当杀了。

    第十，所谓“农村紧张根本由于合作社办得太多了”，这么讲是错误的。我们今年春季农村的紧张情况，主要是由于粮食问题引起的。所谓缺粮，大部分是虚假的，是地主、富农以及富裕中农的叫嚣。在这个问题上，我们对广大农民还没有来得及进行充分的教育，同时我们的粮食工作也有缺点。去年究竟购多少适当，那个时候我们还不摸底，多购了七十亿斤。现在我们就来一个调整，准备减购七十亿斤，加上今年又丰收，这样，农村情况也就可以缓和下来。

    第十一，还有一种什么“合作社只有三年优越性”的说法，这是悲观主义。我看合作社的优越性决不止三年，社会主义会继续一个很长的时间。到了将来社会主义不能代表优越性的时候，又有共产主义的优越性来代替它。

    第十二，应不应当在最近一个时期办一些高级社？这个问题在过去是不清楚的，这次大家提出来了。应当办一批高级社。至于办多少，你们去研究。

    第十三，所谓“木帆船、兽力车不能办合作社”，这也不对。今天看起来，从事木帆船、兽力车这类运输业的几百万劳动者，也应当组织合作社。

    根据大家的讨论，我们解决了这许多问题，这是这次中央全会的重大收获。

    三、关于全面规划、加强领导的问题

    全面规划应当包括：第一，合作社的规划；第二，农业生产的规划；第三，全部的经济规划。农村全部的经济规划包括副业，手工业，多种经营，综合经营，短距离的开荒和移民，供销合作，信用合作，银行，技术推广站等等，还有绿化荒山和村庄。我看特别是北方的荒山应当绿化，也完全可以绿化。北方的同志有这个勇气没有？南方的许多地方也还要绿化。南北各地在多少年以内，我们能够看到绿化就好。这件事情对农业，对工业，对各方面都有利。

    还有什么规划呢？还有文化教育规划，包括识字扫盲，办小学，办适合农村需要的中学，中学里面增加一点农业课程，出版适合农民需要的通俗读物和书籍，发展农村广播网、电影放映队，组织文化娱乐等等。还有整党建党、整团建团、妇女工作，还有镇压反革命。在整个规划里面都要有这些部分。

    规划应当有这么几种：（一）乡村合作社的规划。每个合作社应当有个规划，虽然小也应当有规划，让他们学会搞这一套。（二）全乡的规划。我们全国有二十二万多个乡，搞二十二万多个乡的规划。（三）全县的规划。我们希望每一个县搞一个。现在，有的县已经搞出了很好的规划，看了很有味道。他们思想解放，天不怕地不怕，没有什么脚镣手铐的束缚，规划搞得很生动。（四）全省（或自治区、各市郊区）的规划。这里面着重全乡的规划，全县的规划。要抓住这两个环节，迅速作出一批，比如一个省里面搞三、四个县的规划，发出来要各地仿照办理。

    合作化的规划，要分别不同地区规定发展的速度。分三种地区。第一种多数地区，第二种一部分少数地区，第三种又一部分少数地区。多数地区要有三个浪潮，三个冬春。三个浪潮是：今冬明春，明冬后春，再加一个冬春。三个冬春就是三个浪潮，一波未平一波又起，中间要歇一歇。两山之间有一谷，西波之间有一伏。这种地区到一九五八年春就可以基本上完成半社会主义的合作化。第二种地区有两个冬春、两个浪潮就够了。比如在华北，东北，还有一些郊区。这一部分地区中有个别地区到明年春季就可以基本合作化了，只有一个浪潮就到了。第三种地区，就是另外一些比较少数的地区，需要有四个五个甚至六个冬春。这里还要除开一部分少数民族地区，即大小凉山、西藏以及其他一些条件不成熟的少数民族地区，条件不成熟的不能搞。什么叫基本上完成半社会主义合作化呢？这就是百分之七十到百分之八十的农村人口加入半社会主义的合作社。这里面有一个回旋的余地，百分之七十也可以，百分之七十五也可以，百分之八十或者超过一点也可以，这样就叫作基本上完成半社会主义的合作化。剩下一点那是以后的事了。太慢了不好，太急了也不好，太慢太急都是机会主义。机会主义有两种，一种是慢机会主义，一种是急机会主义。这样讲老百姓比较容易懂。

    省（市、区）一级，地区一级，县一级，这三级必须时刻掌握运动发展的情况，一有问题就去解决。切记不要使问题成了堆，才来一个总结，放马后炮。过去我们许多工作是这样搞的，中间有问题不去解决，让它去成堆，然后到完了的时候来一个总结，来一个批评。有些同志在“三反”“五反”运动中是犯过这个错误的。，不要专门喜欢事后批评。事后也必须批评，最好是刚露头就批评。专门喜欢事后批评，缺乏临机应变的指导，这是不好的。如果遇到情况不对，怎么办呢？情况不对，立即煞车，或者叫停车。象我们坐车子一样，下陡坡遇到危险，马上把车煞住。省、地、县都有煞车的权力。必须注意防“左”。防“左”是马克思主义，不是机会主义。马克思主义并没有说要“左”倾，“左”倾机会主义不是马克思主义。

    以后在发展合作社的工作上，我们要比什么呢？要比质量，比规格。数量，或者速度，有前面所说的那个规定就行了，重点是比质量。质量的标准是什么呢？就是要增加生产和不死牲口。怎样才会增加生产，怎样才会不死牲口？这就要遵守自愿互利的原则，要有全面规划，要有灵活的指导。有这几条，我看就可以使合作社的质量比较好，就可以增加生产和不死牲口。我们务必避免苏联曾经犯过的大批杀掉牲口的那个错误。关键在今后两年，主要在今后五个月，就是今冬明春。从今年十一月到明年三月，请你们各位注意，务必不要出大问题，不要发生死一批牛的事。因为我们现在拖拉机还很少，牛是个宝贝，是农业生产的主要工具。

    在今后五个月之内，省一级，地区一级，县一级，区一级，乡一级，这五级的主要干部，首先是书记、副书记，务必要钻到合作社问题里面去，熟悉合作社的各种问题。时间是不是太短？我看有五个月切实钻一下也可以。省级同志认真地钻一下，当然很要紧，特别是县区乡的同志，如果他们不钻，搞起许多合作社，自己又不懂，那很危险。如果老钻不进去，那怎么办呢？就应当改换工作。五个月以后，即明年三月以后，中央也许再召集一次现在这样的会。到那个时候我们要比质量，大家发言的重点，就不要重复这次的讲演稿，要有新东西，就是要讲全面规划的问题，经营管理的问题，领导方法的问题。要讲有些什么好办法，可以使合作社办得又快又多又好。就是说，要讲质量问题。

    领导方法很重要。要不犯错误，就要注意领导方法，加强领导。有几项关于领导方法的建议，看是不是可行。这就是我们大家都在做的，一年开几次会，或者大会或者小会，解决当前发生的问题。如果有问题，就要从个别中看出普遍性。不要把所有的麻雀统统提来解剖，然后才证明“麻雀虽小，肝胆俱全”。从来的科学家都不是这么干的。只要有几个合作社搞清楚了，就可以作出适当的结论。除了开会的方法以外，还有打电报、打电话、出去巡视这些方法，也是很重要的领导方法。另外，各省要选择恰当的人，办好刊物，改善刊物，迅速交流经验。再一点建议，是不是请你们试试看。我用十一天工夫，看了一百二十几篇报告，包括改文章写按语在内，我就“周游列国”，比孔夫子走得宽，云南、新疆一概“走”到了[2]。你们每个省、每个自治区是不是可以一年或者半年编一本书，每个县搞一篇，使得各县的经验能够交流，这对迅速推广合作化运动有好处。还有一个方法就是发简报。县委对地委，地委对省委、区党委，省委、区党委对中央，都要有简报，报告合作社进度如何，发生了什么问题。各级领导接到这样的简报，掌握了情况，有问题就有办法处置了。这是关于几个领导方法的建议，请各位同志考虑。

    四、关于思想斗争

    历来的经验说明一条：思想斗争必须中肯。现在有一句话，就是要思想交锋。好比打仗，你一刀杀来，我一刀杀去，两把刀子要打中，这叫交锋。思想不交锋，就缺乏明确性和彻底性，这个不好。在这一次会议上，我们就在思想上交锋了，有明确性了，有彻底性了。这个办法，首先一个好处是帮助大多数同志把问题弄清楚，再一个好处是帮助犯错误的同志改正错误。

    关于犯错误的同志，我想只有两条：一条，他本人愿意革命；再一条，别人也要准许他继续革命。本人也有不愿意继续革命的，比如陈独秀不愿意继续了，张国焘不愿意继续了，高岗、饶漱石不愿意继续了，那是极少数的。大多数人是愿意继续革命的。但是还有一条，要准许别人革命。我们不要当《阿Q正传》上的假洋鬼子，他不准阿Q革命；也不要当《水浒传》上的白衣秀士王伦，他也是不准人家革命。凡是不准人家革命，那是很危险的。白衣秀士王伦不准人家革命，结果把自己的命革掉了。高岗不准人家革命，结果还不是把自己的命革掉了？

    历史的经验证明：犯教条主义错误和经验主义错误的人，绝大多数是能够改正的。这要两条：一方面要有严肃的批评，一方面要有宽大的态度。没有后一条是不好的，关系就不正常。谁不犯一点错误呢？无论是谁，总要犯一些错误的，有大有小。不可救药的人总是很少的，比如陈独秀、张国焘、高岗、饶漱石，还有陈光、戴季英。除了这样极少数人之外，其他的人都是能够挽救的，都是能够经过同志们的帮助去改正错误的。我们应当这样做，应当有这种信心。犯错误的本人也应当有这种信心。

    中央农村工作部的一部分同志，首先是邓子恢同志犯了错误。他这一次所犯的错误，性质属于右倾的错误，属于经验主义性质的错误。邓子恢同志作了自我批评，虽然各小组会上有些同志觉得他讲得还不彻底，但是我们政治局的同志，还有一些同志，谈了一下，觉得基本上是好的。在现在这个时候，他有了这样的认识，已经是好的了。邓子恢同志在过去长期革命斗争中做过许多工作，有成绩，应当承认。但不要以成绩当包袱。这一点他自己说了，说是有点摆老资格。人要虚心一点。只要虚心，愿意接受同志们的帮助，我们相信他的错误是能够改正的。

    过去邓子恢同志有过依靠商人（就是依靠资产阶级）和“四大自由”这种纲领性的提法，那是错误的，确实是资产阶级性质的纲领，资本主义性质的纲领，不是无产阶级性质的纲领，是违背七届二中全会限制资产阶级的决定的。我们现在对于城市的资产阶级、农村的资产阶级（富农）是用限制的政策。那种对于雇工、贸易、借贷、租地不加限制的“四大自由”，就有问题了。我说是“四小自由”。这有大小之分。在限制之下，资产阶级这些自由是有那么一点，小得很。我们要准备条件，把资产阶级这个小自由搞掉。对于城市资产阶级，我们叫做利用、限制、改造。要利用，但是它那个不利于国计民生的部分，我们就要限制。这样的政策是又不“左”，又不右。根本不限制，那就太右了。限制死了，根本不准他们搞什么东西，那就太“左”了。列宁说过，一个政党如果在千百万小生产者存在的条件下，就想把资本主义一下子统统搞掉，那不仅是愚蠢，而且是自杀[3]。但是邓子恢同志的提法是不对的，因为他不提限制，跟中央的提法不同，跟二中全会的提法不同。

    有些同志，对于党的决议和党在长时期中提倡的政策，差不多根本不理，似乎没有看过，也没有听过，不晓得什么道理。比如互助合作运动这件事，多少年以来，在中央革命根据地，在延安，在那一个根据地都搞过，却等于没有看见，没有听见。一九五一年冬季中央就有关于农业生产互助合作的决议，也是没有看见。一直到一九五三年还是言不及义，好行小惠。言不及义者，言不及社会主义；好行小惠者，好行“四大自由”之小惠。就是讲，有些同志对于党的决议或者长期提倡的一些政策，一些纲领，根本不理，自己单另搞一套。他们也不去查一查，同类性质的问题到底过去有人讲过没有，怎么讲的。有些历史学家对乌龟壳、金石文和地下挖出来的其他古东西还要去考，而这些同志对我们的时间不长的东西，却根本不理，也懒得去查。总而言之，两耳不闻窗外事，就是那样写，就是那样讲，例如讲些什么“四大自由”呀这类东西，结果好，碰了壁。

    还有些同志老是很喜欢分散主义，闹独立性，甚至闹独立王国，觉得独裁很有味道。原先是图舒服，立起一个王国来，自己称王。结果怎样呢？结果搞得很不舒服，要受批评。不是有个《大登殿》的戏吗？看那个薛平贵做起王来很舒服，他那个时候没有自我批评。这一点不好。有许多人总是不爱跟人家商量一下。许多同志口里赞成集体领导，实际上十分爱好个人独裁，好象不独裁就不象一个领导者的样子。当一个领导者不一定要独裁，你晓得！资产阶级有个资产阶级民主，它讲究阶级独裁。无产阶级、共产党也要搞阶级独裁，如果搞个人独裁，那就不好。有事情总是应当跟人家商量一下，在一个集体中间通过，集中多数人的智慧，这比较好。

    还有一种情况也需要讲一讲。有许多同志老是钻到公事堆里头，不研究问题。公事要不要办呢？那是必须要办的。不办公事不行，但是，单是办公事，不研究问题，那是危险的。不去接触干部，不去接触群众，或者接触他们的时候老是教训人，而不是跟他们商量，交换意见：“你看究竟我想的对不对，请你谈一谈你的意见。”这样，就嗅不到政治气候，鼻子很迟钝，害政治感冒。鼻子塞了，什么时候有什么气候，闻不到。今天陈毅同志说了，事物冒了一些头就要能够抓到。事物已经大量地普遍存在，还看不见，那就太迟钝了。这种情况需要注意。这种专门办公事，而不注意研究问题，不注意接触群众和干部，对他们不采取商量的态度，是很不好的。

    五、若干其他问题

    下面讲的一些问题，大多数是同志们提出来的。

    第一，改换富裕中农在合作社中间的领导地位这样一件事，要讲究步骤，讲究方法，不要一阵风把他们同时拉下来。虽然富裕中农做领导者不适宜，可是他们是劳动者。应当分别情况，看他们在工作中的表现究竟怎样。有些人是必须要撤下来的，因为他在那里继续搞，实在是很不行了。但也要使得群众（比如合作社的社员）和富裕中农本人都了解，他确实不适于继续当领导者。还有一个条件，就是准备了较好的接替的人，培养了比较好的人去代替他，才去改换他的工作。有的可以经过他作自我批评，改正错误，继续任原职，有些可以改为副职或者委员。至于本来于得好的，虽然是富裕中农，那当然不在撤换之列。不要把富裕中农当成富农看待，富裕中农不是富农。不要一下于统统撤换。对待这个问题要小心，必须好好地解决。上面说的几种办法，是不是可以，各省各地去研究一下。

    第二，要在支部和群众中间说明，这一回我们讲下中农和上中农是两个不同的阶层，不是重新划一次阶级，而是因为事实上各阶层对于合作化的态度有积极消极的区别，在一个阶层的内部的个人也有这种区别。比如贫农中间就有暂时不入合作社的。这一点是可以去说服这些富裕中农的：你看，贫农、下中农也有比较消极的，他不愿意来，也就不要他入，那末你富裕中农现在不愿意来，也就可以不来。我们先把热心的人搞进来，然后向第二部分人宣传，热心了又进来，再向第三部分人宣传。要分期分批。一切的人将来都要入社的。所以，不是什么重划阶级。

    第三，关于地主、富农入社的问题。是不是可以这样：以县和乡为单位（县为单位还不够，因为一个县基本上合作化了，但是也可能有些乡还没有合作社），一个县，一个乡都基本上合作化了，就是百分之七十到八十的农户入社了，那个地方已经巩固了的合作社就可以开始分批分期地按照地主富农的表现怎么样来处理。有一些表现历来都好，老实，归附国法，可以给以社员的称号。有一些可以在社里头一起劳动，也分取报酬，但是不叫作社员，实际上是候补社员；如果他们搞得好，也可以变成社员，让他们有个奔头。第三部分人，暂时不许入社，等到将来再讲，分别解决。所有这些地主富农入社后不要担任合作社的职务。至于某些经过考察的地主富农家庭出身的青年知识分子，在农村里头，是不是可以吸收一些担任文化教员之类的工作？有些地方别的知识分子很少，有这么一种需要，让他们在党支部、合作社管理委员会的领导和监督之下担任文化教员的工作。现在小学教员还有不少这样的人。地主富农家庭出身的青年，只有十七、八岁，高小毕业，或者初中毕业，硬是文化教员都不能当，我看也不必，我们可以用他们来扫盲，教会农民识字。究竟是不是可以，请你们加以研究。至于担任会计这样的事情就比较危险了。

    第四，关于高级社的条件和应办多少高级社，今天我也不说，条件问题还是请大家加以研究，明年再讲，各地方可以按照情形，实际去办。总而言之，条件成熟了的就可以办，条件不成熟的不要办，开头办少数，以后逐步增加。

    第五，合作社建社的时间是不是可以考虑不要一定集中在每年的冬季和春季，夏季、秋季也可以建一些社，现在有些地方实际上是这么搞的。但是，必须指出一点；在两个浪潮之间，必须要有一个休整的时间，发展一批之后必须要整顿，然后再发展，同打仗一样，两仗之间要有休整。不要休整，不要间歇，不要喘一口气，这是完全错误的。在军队里曾经有过这样一些意见，说是不要休整，不要喘气，就是要一往无前，要尽打，那事实上不可能，人是要睡觉的。今天我们这个会，如果不散会，尽这么开下去，所有的人都反对，包括我自己在内。人每天要大休整一次，要睡七、八个钟头，至少要睡五、六个钟头，中间小休整那还不算。搞合作社这样的大事不要休整，那种说法是很幼稚的。

    第六，“勤俭办社”这个口号很好。这是下面提出来的。要严格地节约，反浪费。现在城市里头大反浪费，乡村里头也反浪费。要提倡勤俭持家，勤俭办社，勤俭建国。我们的国家一要勤，二要俭，不要懒，不要豪华。懒则衰，就不好。要勤俭办社，就要提高劳动生产率，严格节约，降低成本，实行经济核算，反对铺张浪费。提高劳动生产率，降低成本，是任何一个合作社都必须做的工作。至于经济核算，那就要逐步来。合作社办大了，没有经济核算那是不行的，要逐步学会经济核算。

    第七，这一次没有人讲国营农场的问题，是个缺点。希望中央农村工作部和农业部研究国营农场的问题。将来国营农场的比重会一年一年大起来。

    第八，要继续反对大汉族主义。大汉族主义是一种资产阶级思想。汉族这么多人，容易看不起少数民族，不是真心诚意地帮助他们，所以必须严格地反对大汉族主义。当然，少数民族中间会要发生狭隘民族主义的，那也要反对。但是，这两个东西，主要的、首先要反对的是大汉族主义。只要汉族同志态度正确，对待少数民族确实公道，在民族政策上、民族关系的立场上完全是马克思主义的，不是资产阶级的观点，就是说，没有大汉族主义，那末，少数民族中间的狭隘民族主义观点是比较容易克服的。现在大汉族主义还是很不少的，例如包办代替，不尊重人家的风俗习惯，自以为是，看不起人家，说人家怎么样落后等等。在今年三月间全国党代表会议上我曾经讲过，中国没有少数民族是不行的。中国有几十种民族。少数民族居住的地方比汉族居住的地方面积要宽，那里蕴藏着的各种物质财富多得很。我们国民经济没有少数民族的经济是不行的。

    第九，扫盲运动，我看要扫起来才好。有些地方把扫盲运动扫掉了，这不好。要在合作化中间把文盲扫掉，不是把扫盲运动扫掉，不是扫扫盲，而是扫盲。

    第十，有人问：什么叫“左”右倾？过去我们讲过，事物在空间、时间中运动。这里主要讲时间，人们对事物的运动观察得不合实际状况，时间还没有到，他看过头了，就叫“左”倾，不及，就叫右倾。比如讲合作化运动，本来有群众的积极性、互助组的普遍存在和党的领导力量这些成熟的条件，可是有些同志说还没有；合作化运动这个事物在现在这个时候（不是早几年，而是现在）已经可以大发展了，他们说还不能，这都叫右倾。如果农民的觉悟程度和党的领导力量这些条件还不成熟，就说要在一个很短的时间内，全国来个百分之八十合作化，这叫“左”倾。中国有句老话：“瓜熟蒂落”，“水到渠成”。我们要根据具体的条件办事，是自然地而不是勉强地达到我们的目的。比如生小孩子，要有九个月，七个月的时候医生就一压，把他压出来了，那不好，那个叫“左”倾。如果他已经有了九个月，小孩子自己实在想出来，你不准他出来，那就叫右倾。总而言之，事物在时间中运动，到那个时候该办了，就要办，你不准办，就叫右倾；还没有到时候，你要勉强办，就叫“左”倾。

    第十一，有人问：是不是有发生“左”倾错误的可能？我们回答：完全可能。只要某个地方的领导方面，不管是乡支部、区委、县委、地委、省委，不去注意群众的觉悟程度，不去注意互助组的发展情况，又没有规划，又没有控制，不是分期分批，而是专喜欢数量，不爱好质量，就一定会出现严重的“左”倾错误。在群众热潮起来，大家要求入合作社的时候，必须设想各种困难和一切可能的不利情况，向群众公开说明，让群众去充分考虑，不怕就可以干，如果怕就不要干。当然，也不要把人们吓倒了。今天我是估计不会把你们吓倒的，因为我们已经开了这么多天会。在适当的时机压缩一下人们的脑筋，使这个脑筋不过于膨胀，是必要的。

    我们反对无穷的忧虑，反对数不清的清规戒律，那末是不是可以根本不要忧虑了？清规一条也不要，戒律一条也不要？那当然不是的。必要的忧虑，应当有的忧虑，谁人不忧虑呀？也要有必要的清规戒律。没有点清规，没有点戒律，那怎么行呢？必要的忧虑，必要的清规戒律，必要的停顿、间歇、煞车、关闸，是完全应当有的。

    有这样一个办法：当着人们刚刚想要骄傲的时候，那个尾巴刚刚翘起来的时候，就给他提出新的任务（比如现在我们提出比质量，明年来就要比质量，那时数量问题是第二位的了），使他来不及骄傲，他没有时间。这个办法，过去我们是试过的。在军队打了一个胜仗之后，有的同志刚刚同那些左右前后的人谈得津津有味的时候，尾巴翘得那么高的时候，你就给他提出打第二仗的新任务。把新的任务一提出去，他马上就要想问题，就要做准备工作，那个翘起来的尾巴就下去了，他来不及骄傲。

    第十二，有的同志提出，可以不可以允许县一级有百分之十的机动权？比如讲办合作社，可以少百分之十，也可以多百分之十。我看这个建议是可以采纳的，这一条好，不要搞得那么死。请你们再去考虑。

    第十三，会不会有人翻案？想翻案的人不少。他们认为合作社搞不成器，我们搞的这一套将来统统要翻，说我们并非马克思主义，而是机会主义。但是，据我看，大势所趋，这个案是翻不了的。

    第十四，有人问，将来的趋势如何？趋势就是：大约在三个五年计划的时期内，基本上完成社会主义工业化和对农业、手工业、资本主义工商业的社会主义改造。据我看，就是这么个趋势。不过还可以加一点，在上一次党的代表会议上也讲过了，大约在五十年到七十五年的时间内，就是十个五年计划到十五个五年计划的时间内，可能建成一个强大的社会主义国家。

    在五十年到七十五年这个期间内，国际、国内、党内一定会发生许多严重的复杂的冲突和斗争，我们一定会遇到许多困难。按照我们的经验，我们这一辈子有过多少冲突，武装的，和平的，流血的，不流血的，你能说以后就没有？一定会有，不是很少，而是许多。这里面包括打世界大战，在我们头上甩原子弹，出贝利亚，出高岗，出张国焘、陈独秀。有许多事现在是没有法子料到的。但是，我们马克思主义者看来，可以肯定，一切困难是能够克服的，一定会出现一个强大的社会主义中国。这是不是一定呢？我看是一定的。按照马克思主义，这是一定的。那个资产阶级已经给自己造好了掘墓的人，那个坟墓都挖好了，它不死呀？要讲趋势，比较粗枝大叶一点说，就是这么一种趋势。

    第十五，你们对决议、章程这两个文件有许多修改的意见，很好，搜集起来我们考虑一下。今天通过以后，决议在几天内就可以由政治局加以修改公布。章程还要慢一点，要跟民主人士商量，要采取立法的手续，也许和兵役法一样，先由人民代表大会常务委员会讨论一下，交给国务院公布征求意见，各地方就可以照那样试办一个时期，到了明年，再交人民代表大会通过。

    最后， 我顺便讲一点请你们注意写文章的问题。 我希望在座的都变成“国文教员”。你们的文章写得很不错，也许略有缺点。你们要注意帮助人家，把文章的作风改一改。现在许多同志的文章，空话连篇的也有，但比较少；主要的缺点就是古文多，半文半白的味道很大。写文章要讲逻辑。就是要注意整篇文章、整篇说话的结构，开头、中间、尾巴要有一种关系，要有一种内部的联系，不要互相冲突。还要讲文法。许多同志省掉了不应当省掉的主词、宾词，或者把副词当动词用，甚至于省掉动词，这些都是不合文法的。还要注意修辞，怎样写得生动一点。总之，一个合逻辑，一个合文法，一个较好的修辞，这三点请你们在写文章的时候注意。

    注释
    〔1）参看列宁《论粮食税》。
    （2）这里是指毛泽东同志看了各地关于农业合作化的报告，编辑《怎样办农业生产合作社》这件事。参看本卷《（中国农村的社会主义高潮）的序言》。
    （3）参看列宁《论粮食税》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第195--217页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


《中国农村的社会主义高潮》的序言
（一九五五年九月、十二月）

    序言一
    （一九五五年九月二十五日）

    在从资本主义到社会主义的过渡时期内，中国共产党的总路线是：基本上完成国家的工业化，同时对于农业、手工业和资本主义工商业基本上完成社会主义的改造。这个过渡时期大约需要十八年，即恢复时期的三年，加上三个五年计划。在我们党内，对于这个总路线的提法和时间的规定，从表面上看，大家都是同意的，但是在实际上是有不同意见的。这种不同意见，在目前，主要地表现在关于农业的社会主义改造即农业合作化的问题上。

    有些人说，在农业合作化的问题上，几年以来，似乎可以看出这样一条规律，即在冬季是提倡发展的，一到春季就有人反冒进。这个说法是有原因的，因为他们看见已经反过几次所谓冒进了。例如，一九五二年冬季有一个发展，一九五三年春季就来了一个反冒进；一九五四年冬季有了一个发展，一九五五年春季又来了一个反冒进。所谓反冒进，不但是停止发展，而且是成批地强迫解散（一名“砍掉”）已经建成的合作社，引起了干部和农民群众的不满意。有些农民气得不吃饭，或者躺在床上不起来，或者十几天不出工。他们说：“叫办、也是你们，叫散也是你们。”叫散，富裕中农高兴，贫农发愁。湖北的贫农听了停或散的消息，感到“冷了半截”，有些中农则说，“等于朝了一次木兰山”（湖北黄陂县有一个木兰山，山上有一个农民高兴去朝拜的木兰庙）。

    为什么有些同志会发生这种在常人看来完全不应该有的动摇呢？因为他们受了一些中农的影响。有一些中农，特别是有严重的资本主义倾向的富裕中农，在合作化的初期，对于社会主义改造这件事是有抵触情绪的。这里关系到党在合作化运动中对于中农的政策和工作方法。许多经济地位较低政治觉悟较高的中农，主要地是新中农中间的下中农和老中农中间的下中农，只要我们实行对于贫农和中农这两个阶层互相有利，而不是只利于贫农不利于中农的政策，加上我们的工作方法是好的，他们就愿意加入合作社。但是有一些中农，即使实行这种政策，他们也还是想暂时站在社外，“自由一两年也好”。这种情况是完全可以理解的，因为合作化是要变更农民的私有生产资料的制度和整个的经营方法，这对于他们是一个根本的变化，他们当然要审慎考虑，在一个时期内不容易下决心。我们的一些同志不去从党的政策和工作方法上解决问题，听了富裕中农一叫，工作中又有一些偏差，就惊惶失措起来，大反其“冒进”，动不动就要“砍掉”合作社，好象如果不赶快割去这个毒瘤，人就会要死了似的。实际的情况完全不是这样。我们工作中的缺点是有的；但是整个的运动是健康的。广大的贫农和下中农欢迎合作社。一部分中农需要看一看，我们就应当让他们看一看。富裕中农，除了那些自愿的以外，更应当让他们看的时间长一些。目前，在这个问题上的主要的缺点，是在很多的地方，党的领导没有赶上去，他们没有把整个运动的领导拿到自己的手里来，没有一省一县一区一乡的完整的规划，只是零敲碎打地在那里做，他们缺乏一种主动的积极的高兴的欢迎的全力以赴的精神。这样，就发生了一个很大的问题，下面运动很广，上面注意不足，当然要闹出一些乱子来。我们看了这些乱子，不是去加强领导和加强计划性，而是消极地企图停止运动的前进，或者赶快“砍掉”一些合作社。这样做，当然是不对的，必然要闹出更多的乱子来。

    我们现在编了一本书，叫做《怎样办农业生产合作社》[1]。这本书里所收的，都是各省、市、区的实际例子，共有一百二十几篇。这些材料的绝大部分，是一九五五年一月至八月的，一小部分是一九五四年下半年的。这些材料的绝大部分，是从各省、市、区的党内刊物上取来的，有几篇是从报纸上取来，有几篇是下级党委或者工作同志向上级党委的报告，有一篇是请了一个合作社社长到北京谈话的记录。对于这些材料，我们只作了一些文字上的修改，内容都照原样。在一部分材料上，我们写了一点按语。为了区别于在有些材料上原来刊物的编者所写的按语，我们写的按语，用了“本书编者”的名义。我们认为所有这些材料的作者所表示的观点是正确的，或者是基本上正确的。读者从这些材料，可以看出全国合作化运动的规模、方向和发展的前景。这些材料告诉我们，运动是健康的。出乱子的地方都是党委没有好好去指导。一待党委根粉中央的方针跑上去做了适当的指导，那里的问题就立即解决了。这些材料很有说服力，它们可以使那些对于这个运动到现在还是采取消极态度的人们积极起来，它们可以使那些到现在还不知道怎样办合作社的人们找到办合作社的方法，它们更可以使那些动不动喜欢“砍掉”合作社的人们闭口无言。

    在几万万农民中实行农业的社会主义的改造，是一件了不起的工作。就全国来说，时间还不算很久，经验还不算很多。特别是我们还没有在全党进行一次广泛有力的宣传工作，这就使得很多的同志对于这个问题没有提起注意，不明了这个运动的方针、政策和办法，使得党内的意志还不统一。现在我们党的六中全会很快就要开会讨论这个问题，即将作出关于这个问题的新的决议。我们应当根据这个决议做一次广泛有力的宣传工作，使得全党的意志统一起来。这本书的出版，对于这一次宣传工作，可能是有些帮助的。

    序言二
    （一九五五年十二月二十七日）

    这是一本材料书，供在农村工作的人们看的。本来在九月间就给这本书写好了一篇序言[2]。到现在，过了三个月，那篇序言已经过时了，只好重新写一篇。

    事情是这样的。这本书编辑了两次：一次在九月，一次在十二月。在第一次编辑的时候，收集了一百二十一篇材料。这些材料所反映的情况，大多数是一九五五年上半年的，少数是一九五四年下半年的。当时，曾经将这些材料印成样本，发给参加一九五五年十月四日至十一日中国共产党第七届中央委员会第六次全体会议（扩大）的各省委、市委、自治区党委和地委的负责同志阅看，请他们提出意见。他们认为需要补充一些材料。会后，大多数省、市和自治区送来了补充材料。在这些材料中间，有许多反映了一九五五年下半年的情况。这就需要重新编一次。我们从原有的一百二十一篇材料中删去了三十篇，留下九十一篇，从新收材料中选出了八十五篇，共计一百七十六篇，约有九十万字，成了现在这个本子。收在这本书里的所有的材料，都经负责编辑的几个同志在文字方面作了一些修改；对于一些不易看懂的名词，作了一些注解；又按问题的性质作了一个分类索引。除此以外，为了批判某些错误思想和建议某些东西，我们还在一部分材料上写了一点按语。为了区别于在有些材料上原来刊物的编者所写的按语， 我们写的按语， 用了“本书编者”的名义。这些按语因为是在九月和十二月两次写的，故在语调上也就有了一些差别。

    问题还不是简单地在材料方面。问题是在一九五五年的下半年，中国的情况起了一个根本的变化。中国的一亿一千万农户中，到现在——一九五五年十二月下旬——已有百分之六十以上的农户，即七千多万户，响应中共中央的号召，加入了半社会主义的农业生产合作社。我在一九五五年七月三十一日所作关于农业合作化问题的报告中，提到加入合作社的农户数字是一千六百九十万户，几个月时间，就有五千几百万农户加入了合作社。这是一件了不起的大事。这件事告诉我们，只需要一九五六年一个年头，就可以基本上完成农业方面的半社会主义的合作化。再有三年到四年，即到一九五九年，或者一九六0年，就可以基本上完成合作社由半社会主义到全社会主义的转变。这件事告诉我们，中国的手工业和资本主义工商业的社会主义改造，也应当争取提早一些时候去完成，才能适应农业发展的需要。这件事告诉我们，中国的工业化的规模和速度，科学、文化、教育、卫生等项事业的发展的规模和速度，已经不能完全按照原来所想的那个样子去做了，这些都应当适当地扩大和加快。

    农业合作化的进度这样快，是不是在一种健康的状态中进行的呢？完全是的。一切地方的党组织都全面地领导了这个运动。农民是那样热情而又很有秩序地加入这个运动。他们的生产积极性空前高涨。最广大的群众第一次清楚地看见了自己的将来。在三个五年计划完成的时候，即到一九六七年，粮食和许多其他农作物的产量，比较人民共和国成立以前的最高年产量，可能增加百分之一百到百分之二百。文盲可以在较短的时间内（例如七年至八年）加以扫除。许多危害人民最严重的疾病，例如血吸虫病等等，过去人们认为没有办法对付的，现在也有办法对付了。总之，群众已经看见了自己的伟大的前途。

    现在提到全党和全国人民面前的问题，已经不是批判在农业的社会主义改造速度方面的右倾保守思想的问题，这个问题已经解决了。也不是在资本主义工商业按行业实行全面公私合营的速度方面的问题，这个问题也已经解决了。手工业的社会主义改造的速度问题，在一九五六年上半年应当谈一谈，这个问题也会容易解决的。现在的问题，不是在这些方面，而是在其他方面。这里有农业的生产，工业（包括国营、公私合营和合作社营）和手工业的生产，工业和交通运输的基本建设的规模和速度，商业同其他经济部门的配合，科学、文化。教育、卫生等项工作同各种经济事业的配合等等方面。在这些方面，都是存在着对于情况估计不足的缺点的，都应当加以批判和克服，使之适应整个情况的发展。人们的思想必须适应已经变化了的情况。当然，任何人不可以无根据地胡思乱想，不可以超越客观情况所许可的条件去计划自己的行动，不要勉强地去做那些实在做不到的事情。但是现在的问题，还是右倾保守思想在许多方面作怪，使许多方面的工作不能适应客观情况的发展。现在的问题是经过努力本来可以做到的事情，却有很多人认为做不到。因此，不断地批判那些确实存在的右倾保守思想，就有完全的必要了。

    这本书是给在农村工作的同志们看的。城市里的人是不是也可以看看呢？不但可以看，而且应当看。这是新事情。如同城市里每日每时都在发生社会主义事业的新事情一样，乡村里也在每日每时地发生着。农民在做些什么呢？农民所做的，同工人阶级、知识分子和一切爱国人士所做的有什么关系呢？为了要了解这些，看一看农村方面的材料是有好处的。

    为了使更多的人了解现在农村的情况，我们准备从一百七十六篇材料中抽出四十四篇，约有二十七万字，印一个节本，使那些不可能阅读全书的人也能够接触这个问题。

    注释
    （1）这本书公开出版时，改名为《中国农村的社会主义高潮》。
    （2）即《序言一》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第218-224页）


《中国农村的社会主义高潮》的按语
（一九五五年九月、十二月）

    *毛泽东同志在编辑《中国农村的社会主义高潮》一书的时候，写了一百零四篇按语，这里选辑了四十三篇。一九五八年三月，在成都召开的中共中央政治局扩大会议，重印了一部分按语，为此，毛泽东同志在一九五八年三月十九日写了一个说明。这个说明全文如下：

    “这些按语见《中国农村的社会主义高潮》一书中，是一九五五年九月和十二月写的，其中有一些现在还没有丧失它们的意义。其中说：一九五五年是社会主义与资本主义决战取得基本胜利的一年，这样说不妥当。应当说：一九五五年是在生产关系的所有制方面取得基本胜利的一年，在生产关系的其他方面以及上层建筑的某些方面即思想战线方面和政治战线方面，则或者还没有基本胜利，或者还没有完全胜利，还有待于尔后的努力。我们没有预料到一九五六年国际方面会发生那样大的风浪，也没有预料到一九五六年国内方面会发生打击群众积极性的‘反冒进’事件。这两件事，都给右派猖狂进攻以相当的影响。由此得到教训：社会主义革命和社会主义建设都不是一帆风顺的，我们应当准备对付国际国内可能发生的许多重大困难。无论就国际方面说来，或者就国内方面说来，总的形势是有利的，这点是肯定的；但是一定会有许多重大困难发生，我们必须准备去对付。”

    一

    这篇文章写得很好，值得作为本书的第一篇向读者们推荐。如象这篇文章在开头所描写的，自己不懂，怕人问，就“绕开社走”的人，现在各地还是不少的。所谓“坚决收缩”，下命令大批地解散合作社的做法，也是“绕开社走” 的一种表现。 不过他们不是消极地避开，而是索性一刀“砍掉”（这是他们的话）多少个合作社，采取十分积极的态度罢了。他们手里拿着刀，一砍，他们就绕开麻烦问题了。他们说办合作社有怎样怎样的困难，据说简直困难到了不堪设想的地步。全国有不可胜数的事例驳倒了这一种说法。河北省遵化县的经验，不过是这些事例的一个。在一九五二年，这里的人都不懂得怎样办合作社。他们的办法就是学习。他们的口号是“书记动手，全党办社”。其结果就是“从不懂到懂”，“从少数人会到多数人会”，“从区干部办社到群众办社”。河北省遵化县的第十区，十一个乡，四千三百四十三户，从一九五二年到一九五四年，共计三年时间内，已经在半社会主义性质的阶段内基本上完成了合作化，入社农户占全区农户的百分之八十五。这个区的农林牧等项生产的产量，一九五四年同一九五二年比较，粮食增加了百分之七十六，林木增加了百分之五十六点四，果树增加了百分之六十二点八七，羊增加了百分之四百六十三点一。

    我们现在有理由向人们提出这样一个问题：为什么这个地方可以这样做，别的地方就不可以这样做呢？如果说不可以，你们的理由在什么地方呢？我看只有一条理由，就是怕麻烦，或者爽直一点，叫做右倾机会主义。因此就是“绕开社走”，就是书记不动手，全党不办社，就是从不懂到不懂，从少数人到少数人，从区干部到区干部。要不然，就是手里拿着刀，见了找麻烦的合作社就给它一砍。只要有了这样一条理由，那就什么事也做不成了。我们提出了“积极领导，稳步前进”，“全面规划，加强领导”这样一些口号，并且赞成遵化县同志们所提出来的“书记动手，全党力、社”这个完全正确的口号。在遵化县，难道不是“积极领导，稳步前进”的吗？难道不是“全面规划，加强领导”的吗？当然是的。这是不是有危险呢？是不是“冒进”了呢？危险在于“绕开社走”，这一点遵化县的同志们已经克服了。危险还在于借口“冒进”，大批地“砍掉”合作社，这一点遵化县那里并没有。所谓“合作社发展速度超过了群众觉悟的水平和干部领导能力的水平”，这对于遵化县的情况怎样解释呢？那里的群众就是要求合作化，那里的干部就是由不懂到懂。人人都有眼睛，谁能在遵化县那里看得出什么危险来呢？难道在三年内，由于一步一步地实现了合作化，粮食增加了百分之七十六，林木增加了百分之五十六点四，果树增加了百分之六十二点八七，羊增加了百分之四百六十三点一，这就算是一种危险吗？这就算是“冒进”吗？这就算是“超过了群众觉悟的水平和干部领导能力的水平”吗？

    遵化县的合作化运动中，有一个王国藩合作社，二十三户贫农只有三条驴腿，被人称为“穷棒子社”。他们用自己的努力，在三年时间内，“从山上取来”了大批的生产资料，使得有些参观的人感动得下泪。我看这就是我们整个国家的形象。难道六万万穷棒子不能在几十年内，由于自己的努力，变成一个社会主义的又富又强的国家吗？社会的财富是工人、农民和劳动知识分子自己创造的。只要这些人掌握了自己的命运，又有一条马克思列宁主义的路线，不是回避问题，而是用积极的态度去解决问题，任何人间的困难总是可以解决的。

    最后，我们要感谢这篇文章的那位没有署名的作者。他用满腔的热情，生动的笔调，详尽地叙述了一个区的合作化过程，这对于全国的合作化事业会有不小的贡献。我们希望每个省、每个专区、每个县都有一篇到几篇这样的文章。

    （《书记动手，全党办社》一文按语）

    二

    在中国，对于许多人来说，一九五五年，可以说是破除迷信的一年。一九五五年的上半年，许多人对于一些事还是那么样坚持自己的信念。一到下半年，他们就坚持不下去了，只好相信新事物。例如：他们认为群众中提出的“三年合作化”不过是幻想；合作化北方可以快一些，南方无法快；落后乡不能办合作社；山区不能办合作社；少数民族地区和民族杂居地区不能办合作社；灾区不能办合作社；建社容易巩固难；农民太穷，资金无法筹集；农民没有文化，找不到会计；合作社办得越多，出乱子就会越多；合作社发展的速度，超过了群众的觉悟水平和干部的经验水平；因为党的粮食统购统销政策和合作化政策，使得农民的生产积极性降低了；在合作化问题上，共产党如果不赶快下马，就有破坏工农联盟的危险；合作化将出现大批的剩余劳动力，找不到出路。如此等等，还可以举出许多。总之都是迷信。这些迷信，经过一九五五年十月中国共产党第七届第六次中央全体会议（扩大）的批判以后，统统都打破了。现在全国农村中已经出现了社会主义改造的高潮，群众欢欣鼓舞。这件事给了一切共产党人一个深刻的教训：群众中蕴藏了这样大的社会主义的积极性，为什么在许多领导机关，在几个月以前，居然没有感觉到，或者感觉的那样少呢？领导者们所想的同广大群众所想的，为什么那样不一致呢？以此为教训，那末，今后对于有相似情况的事件和问题，应当怎样处理才好呢？回答只有一句话，就是不要脱离群众，要善于从本质上发现群众的积极性。

    （《所谓落后乡村并非一切都落后》一文按语）

    三

    那些不相信就一个一个的地方来说可以在三年内实现初级形式的合作化的人们（三年合作化的口号是群众提出的，遭到了机会主义者的批评），那些不相信晚解放区可以和老解放区同时实现合作化的人们，请看一看江苏省昆山县的这个乡罢！这里不是三年合作化，而是两年就合作化了。这里不是老解放区，是一个千真万确的晚解放区。这个晚解放区，走到许多老解放区的前面去了。有什么办法呢？难道可以把它拉回来吗？当然不能，机会主义者只有认输一法。群众中蕴藏了一种极大的社会主义的积极性。那些在革命时期还只会按照常规走路的人们，对于这种积极性一概看不见。他们是瞎子，在他们面前出现的只是一片黑暗。他们有时简直要闹到颠倒是非、混淆黑白的程度。这种人难道我们遇见得还少吗？这些只会循着常规走路的人们，老是对于人民的积极性估计过低。一种新事物出现，他们总是不赞成，首先反对一气。随后就是认输，做一点自我批评。第二种新事物出现，他们又按照这两种态度循环一遍。以后各种新事物出现，都按照这个格式处理。这种人老是被动，在紧要的关头老是止步不前，老是需要别人在他的背上击一猛掌，才肯向前跨进一步。那一个年头能使这种人自己有办法走路，并且走得象个样子呢？有一个治好这种毛病的法子，就是拿出一些时间到群众中去走一走，看看群众在想些什么，做些什么，从其中找出先进经验，加以推广。这是一个治好右倾顽症的有效的药方，奉劝人们不妨试一试。

    （《这个乡两年就合作化了》一文按语）

    四

    这是一篇好文章。看了这篇文章，使人懂得维吾尔族的农民，对于走合作化道路，积极性是很高的。他们为了实现半社会主义合作化所需要的干部，也已经培养出来了。有人说。在少数民族中不能实行合作化。这是不对的。我们已经看到蒙族，回族，维吾尔族，苗族，壮族和其他一些民族都已经办了不少的合作社，或者是几个族的人民联合办的合作社，并且成绩很好，这就驳斥了那些对于少数民族采取轻视态度的人们的错误观点。

    （《乡、村干部有能力领导建社》一文按语）

    五

    这一篇很好，可以说服很多人。这个地方的党组织，在合作化的问题上，从来没有动摇过。它坚决地支持贫苦农民的办社要求，在和富裕中农的竞赛中取得了胜利，由小社变大社，年年增产，不到三年，实现了全村合作化。富裕中农说：“穷光蛋想办合作社哩，没有见过鸡毛能上天。”鸡毛居然飞上天去了。这就是社会主义和资本主义的两条道路的斗争。在中国，富农经济很弱（在土地改革时期，征收了他们的半封建的那部分土地，老富农大多数已无雇工，他们在社会上的名声又很坏），富裕的和比较富裕的中农的力量却是相当强大的，他们占农村人口的百分之二十到三十。在中国的农村中，两条道路的斗争的一个重要方面，是通过贫农和下中农同富裕中农实行和平竞赛表现出来的。在两三年内，看谁增产：是单干的富裕中农增产呢，还是贫农和下中农组成的合作社增产呢？在开头，只是一部分贫农和下中农组成的合作社，同单干的富裕中农在竞赛，大多数的贫农和下中农还在那里看，这就是双方在争夺群众。在富裕中农的后面站着地主和富农，他们是有时公开地有时秘密地支持富裕中农的。在合作社的这面站着共产党，他们应当如同安阳县南崔庄的共产党人那样，坚决地支持合作社。但是，可惜，并不是每一个乡村的党支部都是这样的。在这种情形之下，就造成了混乱。首先是鸡毛能不能上天的舆论问题。这当然是一个严重的问题。几千年以来，谁人看见过鸡毛能够上天呢？这似乎是一个真理。如果党不给以批评，它就会使许多贫农和下中农感到迷惑。其次，在干部方面，又其次，在物质力量例如贷款方面，如果都得不到党和国家的支持，合作社就会发生很大的困难。富裕中农之所以敢于宣传鸡毛不能上天一类的从古以来的真理，就是因为合作社还没有增产，穷社还没有变成富社，个别的孤立的合作社还没有变成成千成万的合作社。就是因为党还没有在全国范围内，大张旗鼓地宣传合作化的好处。还没有明确地指出“鸡毛不能上天”这个古代的真理，在社会主义时代，它已经不是真理了。穷人要翻身了。旧制度要灭亡，新制度要出世了。鸡毛确实要上天了。在苏联，已经上天。在中国，正在上天。在全世界，都是要上天的。我们的许多地方党组织没有能够给贫苦农民以坚决的支持，也不能完全怪它们，上面还没有给机会主义思想以致命的打击，还没有给合作化做出全面的规划，并且在全国范围内加强对于这个运动的领导。一九五五年，我们做了这些工作，几个月工夫，形势就完全不同了。站在那里看的广大群众，一批一批地站到合作化这边来了。富裕中农也改变了腔调。有些要求入社，有些准备人社。最顽固的，也不敢议论鸡毛能不能上天的问题了。地主和富农，一点神气也没有了。这同人民政府惩治了一批破坏治安和破坏合作化的反革命分子，也是有关系的。总之，一九五五年的下半年，我国的阶级力量对比起了一个根本的变化，社会主义大为上升，资本主义大为下降。一九五六年再有一年的努力，过渡时期内的社会主义改造的基础，就可以从基本上奠定了。

    （《谁说鸡毛不能上天》一文按语）

    六

    几乎带普遍性地在许多地方存在着的、阻碍广大的贫农和下中农群众走合作化道路的、党内的右倾机会主义分子，同社会上的资本主义势力互相呼应着。对于这样一种情形，这一篇文章算是描写得恰好。作者以极大的愤怒斥责了机会主义者，支持了贫苦农民。有些人虽然顶着共产主义者的称号，却对于现在要做的社会主义事业表现很少兴趣。他们不但不支持热情的群众，反而向群众的头上泼冷水。一九五五年，在中国，正是社会主义和资本主义决胜负的一年。这一决战，是首先经过中国共产党中央召集的五月、七月和十月三次会议表现出来的。一九五五年上半年是那样的乌烟瘴气，阴霸满天。一九五五年下半年却完全变了样，成了另外一种气候，几千万户的农民群众行动起来，响应党中央的号召，实行合作化。到编者写这几行的时候，全国已经有六千万以上的农户加入合作社了。这是大海的怒涛，一切妖魔鬼怪都被冲走了。社会上各种人物的嘴脸，被区别得清清楚楚。党内也是这样。这一年过去，社会主义的胜利就有了很大的把握了。当然还有许多战斗在后头，还要努力作战。

    （《机会主义的邪气垮下去，社会主义的正气升上来》一文按语）

    七

    这也是一篇很有兴趣的文章。想要阻挡潮流的机会主义者虽然几乎到处都有，潮流总是阻挡不住的，社会主义到处都在胜利地前进，把一切绊脚石抛在自己的后头。社会就是这样地每天在前进，人们的思想在被改造着，特别在革命高涨的时候是这样。

    （《在合作化运动中，工人家属的积极性非常高》一文按语）

    八

    这是一篇动人的叙述，希望读者好好地看一遍。特别要请那些不相信广大农民群众有走社会主义道路的积极性的同志和那些动不动就想拿起刀来“砍掉”合作社的同志好好地看一遍。现在全国农村中，社会主义因素每日每时都在增长，广大农民群众要求组织合作社，群众中涌出了大批的聪明、能干、公道、积极的领袖人物，这种情况十分令人兴奋。最大的缺点，就是在许多地方党的领导还没有主动地赶上去。目前的任务，就是要使各级地方党委在这个问题上采取马克思列宁主义的主动立场，将整个农业合作化的任务拿到自己手里来，用积极的高兴的欢迎的全力以赴的态度去领导这个运动。不要重复叶公好龙那个故事，讲了多少年的社会主义，临到社会主义跑来找他，他又害怕起来了。

    （《一个违背领导意愿由群众自动办起来的合作社》一文按语）

    九

    这个地方的路线是正确的。这个乡已经有了五个农业生产合作社，七个互助联组，三个常年互助组，十四个临时互助组，占应当组织的农户百分之九十八点四。在一九五四年十二月以前，这个乡的党支部还没有把自己领导工作的重心放到互助合作方面来，党员对于领导互助组的工作怕困难。支部所依靠的不是“书记动手，全党办社”，而是工作组（似乎是上面派在那里的工作组）。在农业合作化问题上，党的农村支部处在这样一种软弱无能的状态的，现在在全国还是不少的。不但支部，可能还有一些上级党委也是这样。问题就在于这一点。我国的农业的社会主义改造能不能和国家工业化的进度相适应，合作化运动能不能健康地发展，少出毛病，保证增产，就看各级地方党委的领导重心是不是能够迅速地和正确地转移到这一方面来。工作组是必须派的，但是必须讲清楚，他们去是为了帮助那里的党组织，而不是代替它们，使它们自己不动手脑，专门依赖工作组。贵州的这个乡，自从一九五四年十二月转变工作态度以来，只有五个多月，就取得了很大的成绩。他们不是依赖工作组，而是自己动手了，党员也不怕困难了。这种转变，首先要靠各级党委的书记——省委和自治区党委的书记，地委和自治州委的书记，县委和自治县委的书记，区委书记和支部书记，他们应当把整个农业合作化的任务拿起来。怕麻烦，怕困难，面临着这样伟大的任务自己不动手，仅仅委托给农村工作部，或者工作组，这种态度，不但任务不可能完成，而且会要闹出很多的乱子来的。

    （《凤冈县崇新乡是怎样在党支部领导下开展互助合作运动的》一文按语）

    十

    本文作者说，自从县里开了合作社主任的联席会议以后，这个合作社，就在临时包工的基础上，实行了季节包工制。可见县的领导是很重要的。我们希望全国二千几百个县的县级领导机关，密切地注意全县合作化运动的发展情况，发现问题，研究解决问题的办法，及时地召开全县的合作社主任的会议，或者全县的重点合作社主任的会议，作出决定，迅速推行。不要等到问题成了堆，闹出了许多乱子，然后才去解决。领导一定要走在运动的前面，不要落在它的后面。在一个县的范围内，党的县委应当起主要的领导作用。

    （《季节包工》一文按语）

    十一

    这个材料有很大的说服力。使一个地方健全地达到合作化的问题是党的政策和工作方法的问题。只要我们党对于处理合作化问题上的各项政策是正确的，只要我们党当着发动群众加入合作社的时候所采用的工作方法，不是命令主义的或者简单从事的方法，而是向群众讲道理，作分析，完全依靠群众自觉自愿的方法，那末，完成合作化，并且达到增产，决不是很困难的。河北省邢台县东川口村是老解放区，全村七十户，在一九五二年以前都加入了互助组，有一个强的党支部，又有王志棋那样为群众所信任的领袖人物，各方面的条件都成熟了。所以那个村，在一九五二年，只费了一个多月的时间，就建成了合作社，完成了半社会主义的合作化。在条件没有这个村这样完备的地方怎么办呢？那就是准备条件的问题，有几个月，或者一年，或者更多一点时间，也就可以了。条件可以边做这准备。办一些小社，就是替全村全乡全区的合作化准备条件。东川口这个材料还着重地说明了党支部如何向群众进行宣传教育工作，如何依靠群众的自觉自愿去建立合作社的问题。其中有所谓“倒宣传”’1’，是很值得注意的一点。关于劳动组织和劳动管理方面的问题，这个材料描绘了整个曲折变化的过程，结果出现了逐年增产的巨大的成绩。事实证明，这个合作社是健全的。一切合作社，都要以是否增产和增产的程度，作为检验自己是否健全的主要的标准。

    （《只花一个多月时间就使全村合作化》一文按语）

    十二

    这个材料指出了一个真理，就是任何情况混乱的合作社，都是可以整理的。因为加入合作社的都是劳动农民，不管他们各个阶层之间意见怎样不合，总是可以说清楚的。有些合作社，在一个时期内，确是混乱的，唯一的原因是得不到党的领导，党没有向群众讲明自己的政策和办法。“我们知道办社是好事情。但是办起社来，县委、区委、支部都不管我们了。恐怕是嫌我们寨子穷，吃不好，住不好，才不到我们社里来。”所谓混乱，没有别的原因，就是这样一个原因。得不到党的领导，当然就要混乱。领导一加上去，混乱就会立刻停止。这个材料又提出了一个在落后乡村是否可以建立合作社的问题。回答是肯定的。本文作者所说的这个合作社，就是处在一个落后村。全国约有百分之五左右的落后乡村，我们应当都去建立合作社，就在建社的斗争中去消灭这些地方的落后状态。

    （《一个混乱的合作社整顿好了》一文按语）

    十三

    这是一个普遍的严重的问题。各级党委和派到农村指导合作化工作的同志们，对于这个问题都应当引起充分的注意。。合作社的领导机关必须建立现有贫农和新下中农在领导机关中的优势，而以老下中农和新老两部分上中农作为辅助力量，一才能按照党的政策实现贫农和中农的团结，巩固合作社，发展生产，正确地完成整个农村的社会主义改造。没有这个条件，中农和贫农就不能团结，合作社就不能巩固，生产就不能发展，整个农村的社会主义改造就不能实现。许多同志不懂这．个道理。他们认为建立贫农优势的问题，在土地改革时期是必要的，因为那时占农村人口百分之五十、六十到七十的贫农，还没有上升为中农，而中农对于土地改革是动摇的，因此那时确有建立贫农优势的必要。现在是实行农业的社会主义改造的时期，过去的贫农大部分已经上升为新中农，而老中农的生产资料又多，没有老中农参加就不能解决合作社生产资料缺乏的问题。因此，这些同志认为，现在不应当提出依靠贫农或者建立贫农优势的口号，认为这种口号会不利于合作化。我们认为这种意见是错误的。工人阶级和共产党如果要用社会主义精神和社会主义制度去彻底地改造整个农村的小农私有生产资料的制度，便只有依靠过去是半无产阶级的广大的贫农群众，才能比较顺利地办到，否则将是很困难的。因为农村中的半无产阶级，是比较地不固执小农私有生产资料的制度，比较地容易接受社会主义改造的人们。他们中间的大部分现在已经变为新中农，但是他们同老中农比较起来，除了一部分新富裕中农以外，大多数在政治上有较高的觉悟，他们过去的困苦生活还是容易回忆起来。还有，老中农中间的下中农，他们的经济地位和政治态度，和新中农中间的下中农比较接近，而和新老中农中间的上中农，即富裕的和比较富裕的中农不相同。因此，在合作化的过程中，我们必须注意：（一）现在还处于困难地位的贫农，（二）新中农中间的下中农，（三）老中农中间的下中农，这样三部分比较容易接受社会主义改造的人们，首先分批分期引导他们加入合作社，并且选择他们中间觉悟程度较高、组织能力较强的若干人，加以训练，组成合作社的领导骨干，特别要注意从现有贫农和新下中农里面选择这种骨干分子。这不是在农村中重新来一次划分阶级成份的工作，而是在合作化的过程中，党的支部和派到农村做指导工作的同志们应当注意掌握的一种方针，这个方针应当公开告诉农民群众。我们也不是说富裕中农不能入社，而是说等到富裕中农的社会主义觉悟提高了，他们表示愿意入社，并且愿意服从贫农（包括现在的贫农和原来是贫农的全部新下中农）领导的时候，再去吸收他们入社，不要为了打他们的耕牛农具的主意，当着他们不愿意入社的时候强迫他们入社。已经入社而愿意留下来的，继续不变。要求退社，加以说服，愿意留的，也可以国社。生产资料少一点也可以组织合作社，很多贫农和下中农组织的合作社已经证明了。我们也不是说富裕中农一个也不能充当合作社的干部。那些社会主义觉悟程度高，公道能干，为全社大多数人所佩服的个别的富裕中农，也可以充当干部。但是，合作社必须树立贫农（再说一遍，包括现在的贫农和原来是贫农的全部新下中农在内，他们占农村人口的多数，或者大多数）的优势。在组织成份方面，他们应占三分之二左右，中农（包括老下中农和新老两部分上中农）只占也应占三分之一左右。在合作社的指导方针方面，必须实行贫农和中农的互利政策，不应当损害任何人的利益。要做到这一点，也必须建立贫农优势。在中农占优势的合作社里，总是会要排挤贫农和损害贫农的利益的。湖南省长沙县高山乡的经验，充分地告诉我们：建立贫农优势和由此去巩固地团结中农的必要性和可能性，以及如果不这样做，它的危险又会怎么样。本文作者完全懂得党的路线。做法也很对，先去完成紧急的增产任务，后去建立贫农的优势领导。结果，贫农扬眉吐气，中农也心悦诚服。本文作者还告诉我们一件大事，就是一个情况混乱的合作社，究竟是将它解散好呢？还是加以整顿，使它由混乱走到健康好呢？这样的合作社，整顿巩固是不是可能的呢？本文作者很有说服力地告诉我们，不应当去解散那些“三等社”，而应当去做整顿工作。经过工作，三等社是完全可以变为一等社的。这种经验，全国各地已经不少，不止是长沙县高山乡一处。

    （《长沙县高山乡武塘农业生产合作社是怎样从中农占优势转变为贫农占优势的》一文按语）

    十四

    这里所说的问题，有普遍的意义。中农是必须团结的，不团结中农是错误的。但是工人阶级和共产党，在农村中，依靠什么人去团结中农，实现整个农村的社会主义改造呢？当然只有贫农。在过去向地主作斗争、实行土地改革的时候是这样，在现在向富农和其他资本主义因素作斗争实行农业的社会主义改造的时候，也是这样。在两个革命时期，中农在开始阶段都是动摇的。等到看清了大势，革命将要胜利的时候，中农才会参加到革命方面来。贫农必须向中农做工作，把中农团结到自己方面来，使革命一天一天地扩大，直到取得最后的胜利。现在的农业生产合作社的社务管理委员会，如同过去的农民协会一样，必须吸引老下中农和一部分觉悟较高的和有代表性的新老上中农参加，但是人数不可太多，以占三分之一左右为适宜。贫农（包括现在的贫农和原来是贫农的新下中农）委员的人数应当占到三分之二左右。社的主要领导干部，除了老下中农和若干觉悟很高、确实公道能干的新老上中农仍然可充当以外，一般应当由贫农（再说一遍，包括现在的贫农和原来是贫农的全部新下中农）来充当。我们对于福建省福安县贫农领导的合作社和中农领导的合作社对社会主义事业表示不同的态度这样一种情况，不应当看作是个别的现象，它是具有普遍意义的。

    （《福安县发生“中农社”和“贫农社”的教训》一文按语）

    十五

    这个材料有用，值得普遍注意。这个材料描绘了农村中各个阶层的动态。贫农对于合作化最积极。许多中农要“再看一看”，他们爱“在外边松快”，他们主要地是要看合作社对于他们的生产资料入社是否使他们不吃亏，他们是可以这样也可以那样的。许多富裕中农对于合作化有很大的抵触情绪；其中态度最坏的，在那里变卖生产资料，抽逃资金，组织假合作社，个别的甚至勾结地主富农做坏事。我们希望各地从事农村工作的同志们都注意观察和分析自己那里的各个阶层的动态，以便采取适合情况的政策。这个材料提到了注意合作社忽视互助组的错误倾向，提出了统筹兼顾的意见，这是正确的。“互助合作网”的办法是好的，就是要社、组兼顾，合作社要真正帮助互助组和单干户解决他们的当前生产的困难问题。贫农基金必须迅速发下去。现在还没有加入合作社的贫农，要告诉他们，他们什么时候入社，什么时候就可以取得这笔基金。

    （《新情况和新问题》一文按语）

    十六

    这个合作社的方针是正确的。一切合作社都应当这样做。各省应当在自己的关于合作化问题的决议或者指示里面指出，一切合作社有责任帮助鳏寡孤独缺乏劳动力的社员（应当吸收他们入社）和虽然有劳动力但是生活上十分困难的社员，解决他们的困难。目前，有许多合作社，缺乏帮助困难户的社会主义的精神，甚至根本排斥贫农，这是完全错误的。目前，政府已经设立了贫农基金，可以帮助贫农解决耕牛农具的困难，但是还不能解决贫农中有些户缺乏劳动力的困难，也不能完全解决有些户在青黄不接时期缺乏生活资料的困难，这只有依靠合作社广大群众的力量才能解决。

    （《湘潭县清风乡党支部帮助贫苦社员解决困难》一文按语）

    十七

    这是一个很有兴趣的故事。社会主义这样一个新事物，它的出生，是要经过同旧事物的严重斗争才能实现的。社会上一部分人，在一个时期内，是那样顽固地要走他们的老路。在另一个时期内，这些同样的人又可以改变态度表示赞成新事物。富裕中农的大多数，在一九五五年上半年，对于合作化还是反对的，下半年就有一部分人改变了态度，表示要入合作社，虽然其中有一些人的目的是为了想要取得合作社的领导权而入社的。另一部分人表现了极大的动摇，口里讲要加入，心里还是不大愿意。第三部分人则是顽固地还要等着看。在这个问题上，农村的党组织对于这个阶层要有等待的耐心。为了建立贫农和新下中农在领导方面的优势，某些富裕中农迟一点加入合作社反而是有利的。

    （《他们坚决选择了合作化的道路》一文按语）

    十八

    政治工作是一切经济工作的生命线。在社会经济制度发生根本变革的时期，尤其是这样。农业合作化运动，从一开始，就是一种严重的思想的和政治的斗争。每一个合作社，不经过这样的一场斗争，就不能创立。一个崭新的社会制度要从旧制度的基地上建立起来，它就必须清除这个基地。反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。合作社建立以后，还必须经过许多的斗争，才能使自己巩固起来。巩固了以后，只要一松劲，又可能垮台。山西省解虞县三娄寺合作社，就是在巩固以后，因为松劲，几乎垮了台的。仅在那里的党组织批判了自己的错误，重新向社员群众进行了反对资本主义加强社会主义的教育，恢复了政治工作，方才克服了那里的危机，走上了继续发展的道路。反对自私自利的资本主义的自发倾向，提倡以集体利益和个人利益相结合的原则为一切言论行动的标准的社会主义精神，是使分散的小农经济逐步地过渡到大规模合作化经济的思想的和政治的保证。这一工作是艰巨的，必须根据农民的生活经验，很具体地很细致地去做，不能采用粗暴的态度和简单的方法。它是要结合着经济工作一道去做的，不能孤立地去做。这种工作，在全国范围内，我们已经有了相当丰富的经验。本书所载的作品，几乎每一篇都表现了这一个特点。

    （《严重的教训》一文按语）

    十九

    这篇文章的观点是正确的。合作社必须强调做好政治工作。政治工作的基本任务是向农民群众不断地灌输社会主义思想，批评资本主义倾向。

    （《张郭庄合作社的政治工作》一文按语）

    二十

    这种情况值得注意。富裕农民中的资本主义倾向是严重的。只要我们在合作化运动中，乃至以后一个很长的时期内，稍微放松了对于农民的政治工作，资本主义倾向就会泛滥起来。

    （《必须对资本主义倾向作坚决的斗争》一文按语）

    二十一

    这是一篇很好的整社经验，值得推荐。一个新的社会制度的诞生，总是要伴随一场大喊大叫的，这就是宣传新制度的优越性，批判旧制度的落后性。使我国五亿多农民实行社会主义改造这样一种惊天动地的事业，不可能是在一种风平浪静的情况下出现的，它要求我们共产党人向着背上背着旧制度包袱的广大的农民群众，进行耐心的生动的容易被他们理解的宣传教育工作。目前全国各地都在做这种工作，出现了很多善于做宣传的农村工作同志。这篇文章里所描写的“四对比、五算账”，就是向农民说明两种制度谁好谁坏、使人一听就懂的一种很好的方法。这种方法有很强的说服力。它不是象有些不善于做宣传的同志那样，仅仅简单地提到所谓“或者走共产党的道路，或者走蒋介石的道路”，只是企图拿大帽子压服听众，手里并无动人的货色，而是拿当地农民的经验向农民作细致的分析，这就具有很强的说服力。

    （《一个整社的好经验》一文按语）

    二十二

    反革命破坏合作化运动的问题，是一个普遍的问题，不是贵州省都匀县第五区一个地方的问题，但是我们在别省的同类刊物上却很少看到这个问题的反映。在合作化过程中，一切从事农村工作的同志必须充分地注意这个同反革命的破坏活动作斗争的问题。要学都匀县这个区一样，在合作社内，以党团员为骨干，建立保卫组织。在县委的领导和监督之下，党的区委，在研究了情况，向党内外作好了宣传和解释，提高了群众对于反革命破坏活动的警惕以后，对于混入合作社领导机关里的反革命分子和其他坏分子，加以审查、清洗和处理，是完全必要的。不过清洗的必须是真正的反革命分子和真正的坏分子，不能将好人或者只有某些缺点的人说成坏人。处理尤其要恰当，必须经过县的批准。

    （《必须和反革命的破坏活动作坚决的斗争》一文按语）

    二十三

    为了建设伟大的社会主义社会，发动广大的妇女群众参加生产活动，具有极大的意义。在生产中，必须实现男女同工同酬。真正的男女平等，只有在整个社会的社会主义改造过程中才能实现。

    （《妇女走上了劳动战线》一文按语）

    二十四

    这一篇很好，可作各地参考。青年是整个社会力量中的一部分最积极最有生气的力量。他们最肯学习，最少保守思想，在社会主义时代尤其是这样。希望各地的党组织，协同青年团组织，注意研究如何特别发挥青年人的力量，不要将他们一般看待，抹杀了他们的特点。当然青年人必须向老年人和成年人学习，要尽量争取在老年人和成年人同意之下去做各种有益的活动。老年人和成年人的保守思想是比较多的，他们往往压抑青年人的进步活动，要在青年人做出了成绩以后他们才心服，本文就是很好地描写了这种情况。对于保守思想当然是不应当妥协的，那末好罢，就来试试看，成绩出来了，他们也就同意了。

    （《中山县新平乡第九农业生产合作社的青年突击队》一文按语）

    二十五

    这也是一篇好文章，可作各地参考。其中提到组织中学。生和高小毕业生参加合作化的工作，值得特别注意。一切可以到农村中去工作的这样的知识分子，应当高兴地到那里去。农村是一个广阔的天地，在那里是可以大有作为的。

    （《在一个乡里进行合作化规划的经验》一文按语）

    二十六

    这里又有一个陈学孟。在中国，这类英雄人物何止成千上万，可惜文学家们还没有去找他们，下乡去从事指导合作化工作的人们也是看得多写得少。

    （《合作化的带头人陈学孟》一文按语）

    二十七

    这篇文章写得很好，值得向每个党和团的县委、区委和乡支部推荐，一切合作社都应当这样做。本文作者懂得党的路线，他说得完全中肯。文字也好，使人一看就懂，没有党八股气。在这里要请读者注意，我们的许多同志，在写文章的时候，十分爱好党八股，不生动，不形象，使人看了头痛。也不讲究文法和修辞，爱好一种半文言半白话的体裁，有时废话连篇，有时又尽量简古，好象他们是立志要让读者受苦似的。本书中所收的一百七十多篇文章，有不少篇是带有浓厚的党八股气的。经过几次修改，才使它们较为好读。虽然如此，还有少数作品仍然有些晦涩难懂。仅仅因为它们的内容重要，所以选录了。那一年能使我们少看一点令人头痛的党八股呢？这就要求我们的报纸和刊物的编辑同志注意这件事，向作者提出写生动和通顺的文章的要求，并且自己动手帮作者修改文章。

    （《合作社的政治工作》一文按语）

    二十八

    这里介绍的合作社，就是王国藩领导的所谓“穷棒子社”。勤俭经营应当是全国一切农业生产合作社的方针，不，应当是一切经济事业的方针。勤俭办工厂，勤俭办商店，勤俭办一切国营事业和合作事业，勤俭办一切其他事业，什么事情都应当执行勤俭的原则。这就是节约的原则，节约是社会主义经济的基本原则之一。中国是一个大国，但是现在还很穷，要使中国富起来，需要几十年时间。几十年以后也需要执行勤俭的原则，但是特别要提倡勤俭，特别要注意节约的，是在目前这几十年内，是在目前这几个五年计划的时期内。现在有许多合作社存在着一种不注意节约的不良作风，应当迅速地加以改正。每一个省每一个县都可以找到一些勤俭办社的例子，应当把这些例子传开去，让大家照着做。应当奖励那些勤俭的、产量最高的、各方面都办得好的合作社，应当批评那些浪费的、产量很低的、各方面都做得差的合作社。

    （《勤俭办社》一文按语）

    二十九

    这是一个全乡一千多户建成一个大合作社（他们叫做集体农庄，即是合作社）的七年远景计划，可作各地参考。为什么要有这样的长远计划，人们看一看它的内容就知道了。人类的发展有了几十万年，在中国这个地方，直到现在方才取得了按照计划发展自己的经济和文化的条件。自从取得了这个条件，我国的面目就将一年一年地起变化。每一个五年将有一个较大的变化，积几个五年将有一个更大的变化。

    （《红星集体农庄的远景规划》一文按语）

    三十

    这是一篇好文章，值得大家一读，可供各地合作社做长期计划的参考。本文作者说得很对：“制订生产规划的整个过程，就是先进思想和保守思想斗争的过程。”保守思想现在几乎在到处作怪。为了克服这种保守思想，使生产力和生产向前发展一大步，一切地方，一切合作社，都要做出自己的长期计划来。

    （《一个合作社的三年生产规划》一文按语）

    三十一

    这个乡做了一个合作化、增产措施、水利、整党整团、文化教育等项工作的两年计划，全国各乡也应当这样做。有些人说计划难做，为什么这个乡能做呢？一九五六年，全国各县、区、乡都要做一个全面性的计划，包括的项目，比这个计划还应当多一些，例如副业、商业、金融、绿化、卫生等。那怕粗糙一点，不尽符合实际，总比没有好些。一个省只要有一两个县、一两个区、一两个乡做出了相当象样的计划，就可以迅速传播开去，叫其他县其他区其他乡仿照办理。说起来怎样困难，其实是并不那么困难的。

    （《沂涛乡的全面规划》一文按语）

    三十二

    这一篇很有用，可作各县参考。每县都应当在自己的全面规划中，做出一个适当的水利规划。兴修水利是保证农业增产的大事，小型水利是各县各区各乡和各个合作社都可以办的，十分需要定出一个在若干年内，分期实行，除了遇到不可抵抗的特大的水旱灾荒以外，保证遇旱有水，遇涝排水的规划。这是完全可以做得到的。在合作化的基础之上，群众有很大的力量。几千年不能解决的普通的水灾、旱灾问题，可能在几年之内获得解决。

    （《应当使每人有一亩水地》一文按语）

    三十三

    养猪是关系肥料、肉食和出口换取外汇的大问题，一切合作社都要将养猪一事放在自己的计划内，当然省、专、县、区都应有自己的计划。猪的饲料是容易解决的，某些青草，某些树叶，番薯藤叶和番薯都是饲料，不一定要精料，尤其不一定要用很多的精料。除了合作社公养以外，每个农家都要劝他们养一口至几口猪，分作几年达到这个目的。某些少数民族禁止养猪的和某些个别家庭因为宗教习惯不愿养猪的，当然不在此内。发展养猪事业要有一套奖励办法，浙江省上华合作社的经验可供各地参考。

    （《这里养了一大批毛猪》一文按语）

    三十四

    在合作化以前，全国很多地方存在着劳动力过剩的问题。在合作化以后，许多合作社感到劳动力不足了，有必要发动过去不参加田间劳动的广大的妇女群众参加到劳动战线上去。这是出于许多人意料之外的一件大事。过去，人们总以为合作化以后，劳动力一定会过剩。原来已经过剩了，再来一个过剩，怎么办呢！在许多地方，合作化的实践，打破了人们的这种顾虑，劳动力不是过剩，而是不足。有些地方，合作化以后，一时感到劳动力过剩，那是因为还没有扩大生产规模，还没有进行多种经营，耕作也还没有精致化的缘故。对于很多地方说来，生产的规模大了，经营的部门多了，劳动的范围向自然界的广度和深度扩张了，工作做得精致了，劳动力就会感到不足。这种情形，现在还只是在开始，将来会一年一年地发展起来。农业机械化以后也将是这样。将来会出现从来没有被人们设想过的种种事业，几倍、十几倍以至几十倍于现在的农作物的高产量。工业、交通和交换事业的发展，更是前人所不能设想的。科学、文化、教育、卫生等项事业也是如此。中国的妇女是一种伟大的人力资源。必须发掘这种资源，为了建设一个伟大的社会主义国家而奋斗。要发动妇女参加劳动，必须实行男女同工同酬的原则。浙江建德县的经验，一切合作社都可以采用。

    （《发动妇女投入生产，解决了劳动力不足的困难》一文按语）

    三十五

    这也是一个带普遍性的问题。根据这两个合作社的情况，按照现在的生产条件，就已经多余了差不多三分之一的劳动力。过去三个人做的工作，合作化以后，两个人做就行了，表示了社会主义的优越性。多余的三分之一甚至更多的劳动力向那里找出路呢？主要地还是在农村。社会主义不仅从旧社会解放了劳动者和生产资料，也解放了旧社会所无法利用的广大的自然界。人民群众有无限的创造力。他们可以组织起来，向一切可以发挥自己力量的地方和部门进军，向生产的深度和广度进军，替自己创造日益增多的福利事业。这里还没有涉及农业机械化。机械化以后，劳动力更会大量节省，是不是有出路呢？根据一些机耕农场的经验仍然是有出路的，因为生产的范围大了，部门多了，工作细了，这就不怕有力无处使。

    （《多余劳动力找到了出路》一文按语）

    三十六

    这个县的情况也告诉我们，乡村中的剩余劳动力是能够在乡村中找到出路的。一年内每个男女劳动力的工作日，依照经营方法的改进，生产门路的扩大，还可以增加，不是如同文内所说的男的一百多个工作日，女的几十个工作日，而是可以做到男的二百多个工作日，女的一百多个工作日，或者更多一些。这个数目，现在别处的有些合作社，已经做到了。副业必须要有确实的销路，不能盲目发展，这是对的。农村副业，就全国说来，一个很大的部分是为农村服务的，但是必须有一个不小的部分为城市服务和为出口服务，将来这部分可能扩大起来。问题是国家要有统一的计划，一步一步地去掉盲目性。

    （《湘阴县解决了剩余劳动力的出路问题》一文按语）

    三十七

    这一篇很好，各地均可仿照办理。“没有会计”，是反对合作化迅速发展的人们的借口之一。全国合作化，需要几百万人当会计，到那里去找呢？其实人是有的，可以动员大批的高小毕业生和初中毕业生去做这个工作。问题是要迅速地加以训练，并且在工作中提高他们的文化和技术的水平。以区为单位，由生产合作社、供销合作社和信用合作社的会计员组成会计互助网，就是这种提高会计员的文化、技术水平的好办法。彰武县第三区的会计网，不但帮助会计员提高了他们的文化、技术水平，而且做了许多经济工作和政治工作。县和区的党组织，都要注意去领导这项工作。

    （《一个由农业生产合作社、供销合作社和信用合作社的会计员组成会计互助网的经验》一文按语）

    三十八

    这个经验应当普遍推行。列宁说过：“在一个文盲充斥的国家内，是建成不了共产主义社会的。”[2]我国现在文盲这样多，而社会主义的建设又不能等到消灭了文盲以后才去开始进行，这就产生了一个尖锐的矛盾。现在我国不仅有许多到了学习年龄的儿童没有学校可进，而且还有一大批超过学龄的少年和青年也没有学校可进，成年人更不待说了。这个严重的问题必须在农业合作化的过程中加以解决，也只有在农业合作化的过程中才能解决。农民组织了合作社，因为经济上的需要，迫切地要求学文化。农民组织了合作社，有了集体的力量，情况就完全改变了，他们可以自己组织学文化。第一步为了记工的需要，学习本村本乡的人名、地名、工具名、农活名和一些必要的语汇，大约两三百字。第二步，再学进一步的文字和语汇。要编这样两种课本。第一种课本应当由从事指导合作化工作的同志，帮助当地的知识分子，各就自己那里的合作社的需要去编。每处自编一本，不能用统一的课本。这种课本不要审查。第二种课本也应当由从事指导合作化工作的同志，帮助当地的知识分子，根据一个较小范围的地方（例如一个县，或者一个专区）的事物和语汇，加上一部分全省（市、区）的和全国性的事物和语汇编出来，也只要几百字。这种课本，各地也不要统一，由县级、专区级或者省（市、区）级的教育机关迅速地加以审查。做了这样两步之后再做第三步，由各省（市、区）教育机关编第三种通常应用的课本。以后还要有继续提高的课本。中央的文化教育机关应当给这件事以适当的指导。山东宫南县高家柳沟村的青年团支部做了一个创造性的工作。看了这种情况，令人十分高兴。教员是有的。就是本乡的高小毕业生。进度是快的，两个半月就有一百多个青年和壮年学会了两百多字，能记自己的工账，有些人当了合作社的记账员。记工学习班这个名称也很好。这种学习班，各地应当普遍地仿办。各级青年团组织应当领导这一工作，一切党政机关应当予以支持。

    （《南县高家柳沟村青年团支部创办记工学习班的经验》一文按语）

    三十九

    这里说的是李顺达领导的金星农林牧生产合作社。这个合作社办了三年，变成了一个包括二百八十三户的大社。这个社所在的地方是那样一个太行山上的穷地方，由于大家的努力，三年工夫，已经开始改变了面貌。劳动力的利用率，比抗日以前的个体劳动时期提高了百分之一百一十点六，比建社以前的互助组时期也提高了百分之七十四。合作社的公共积累已经由第一年的一百二十元，增加到了一万一千多元。一九五五年，社员每人平均收入粮食八百八十四斤，比抗日以前增加了百分之七十七，比建社以前增加了百分之二十五点一。这个社已经做了一个五年计划，实行三年的结果，生产总值已经达到五年计划的百分之一百零点六。这个合作社的经验告诉我们，如果自然条件较差的地方能够大量增产，为什么自然条件较好的地方不能够更加大量地增产呢？

    （《勤俭办社，建设山区》一文按语）

    四十

    这是一个办得很好的合作社，可以从这里吸取许多有益的经验。曲阜县是孔夫子的故乡，他老人家在这里办过多少年的学校，教出了许多有才干的学生，这件事是很出名的。可是他不大注意人民的经济生活。他的学生樊返问起他如何从事农业的话，他不但推开不理，还在背后骂樊迟做“小人”[3]。现在他的故乡的人民办起社会主义的合作社来了。经过了两千多年仍然是那样贫困的人民，办了三年合作社，经济生活和文化生活都开始改变了面貌。这就证明，现在的社会主义确实是前无古人的。社会主义比起孔夫子的“经书”来，不知道要好过多少倍。有兴趣去看孔庙孔林的人们，我劝他们不妨顺道去看看这个合作社。

    （《以一个在三年内增产百分之六十七的农业生产合作社》一文按语）

    四十一

    这篇文章写得很好，值得一阅。现在办的半社会主义的合作社，为了易于办成，为了使干部和群众迅速取得经验，二、三十户的小社为多。但是小社人少地少资金少，不能进行大规模的经营，不能使用机器。这种小社仍然束缚生产力的发展，不能停留太久，应当逐步合并。有些地方可以一乡为一个社，少数地方可以几乡为一个社，当然会有很多地方一乡有几个社的。不但平原地区可以办大社，山区也可以办大社。安徽佛子岭水库所在的一个乡，全是山地，纵横几十里，就办成了一个大规模的农林牧综合经营的合作社。当然，这种合并要有步骤，要有适当的干部，要得到群众的同意。

    （《大社的优越性》一文按语）

    四十二

    办大型社和高级社最为有利这一点，海南岛红旗合作社的经验也是证明。这个大型合作社还只有一年的历史，它就准备转变为高级社。当然，这不是说，一切合作社都要照这样做，它们仍然要看自己的条件是否成熟，作出自己究竟在何时实行并社升级为宜的决定。但是，一般地说来，有三年时间也就差不多了。重要的是做出榜样给农民看。当着农民看见办大型社和高级社比办小型社和低级社更为有利的时候，他们就会要求并社和升级了。

    （《琼山县第一区红旗农业生产合作社，在同自然灾害和同资本主义思想作斗争中巩固起来了》一文按语）

    四十三

    对于条件已经成熟了的合作社，就应当考虑使它们从初级形式转到高级形式上去，以便使生产力和生产获得进一步的发展。因为初级形式的合作社保存了半私有制，到了一定的时候，这种半私有制就束缚了生产力的发展，人们就要求改变这种制度，使合作社成为生产资料完全公有化的集体经营的经济团体。生产力一经进一步解放，生产就会有更大的发展。转变的时间，有些地方可能快些，有些地方可能要慢一点。大约办了三年左右的初级合作社，就基本上具有这种条件了。各省各市和各自治区的党组织对此应有研究和布置，在一九五六和一九五七两年内，应当在群众同意的条件下办一些试点性质的高级社。现在办的合作社一般地是小型社，向高级社转变的时候，应当取得群众同意，把许多小型社合并起来成为大型社。如果能够在这两年使得每个区都有一个至几个这样的合作社，并且在群众中显出它们比较初级社具有更大的优越性，那就可以使以后几年的并社升级工作，获得有利的条件。这个工作，要同发展生产的全面规划配合起来。当着人们看见了大型社和高级社比较小型社和初级社更为有利的时候，当着人们看见长期规划将给他们带来比较现在高得多的物质和文化的生活水平的时候，他们就会同意并社和升级的。城市郊区的升级会要快一些。北京这个合作社的经验，可以作其他具有同类情况的合作社的参考。

    （《一个从初级形式过渡到高级形式的合作社》一文按语）

    注释
    （1）这里所说的“倒宣传”，是指在群众普遍发动起来，纷纷要求入社的时候，除了宣传组织合作社的好处和有利条件以外，还要向群众公开说明各种可能遇到的困难和不利情况，让大家充分考虑，做到自愿入社。
    （2）见列宁《青年团的任务》。
    （3）参看《论语·子路第十三》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第225—259页）


征询对农业十七条的意见
(一九五五年十二月二十一日)

    *这是毛泽东同志为中共中央起草的给上海局，各省委、自治区党委的通知。

    今年十一月间毛泽东同志在杭州和天津分别同十四个省委书记和内蒙自治区党委书记共同商定的十七条，中央认为应当于一月十日中央召集的有各省委、市委、自治区党委书记参加的会议上，加以确定，以便纳入一九五六年的计划，认真开始实行。为此目的，请你们于接电后即召集所属各地委书记和一部分县委书记详细研究一下:(甲)究竟是否全部可以实现，还是有一部分不能实现，实现的根据是否每条都是充分的；(乙)除了十七条以外，是否还有增加(只要是可行的，可以增加)；(丙)你们是否准备立即纳入你们的一九五六年计划内开始实行。以上各点，请你们于一九五六年一月三日以前研究完毕，准备意见。

    十七条内容如下:

    (一)农业合作化的进度，一九五六年下半年基本上完成初级形式的建社工作，省、市、自治区(除新疆外)一级的指标以要求完成百分之七十五的农户入社为宜，让下面超过一点，达到百分之八十至八十五左右。

    合作化的高级形式，争取于一九六○年基本上完成，是否可以缩短一年，争取于一九五九年基本上完成。为此，需要于一九五六年由县最好由区直接掌握每县或者每区办一个至几个大型(一百户以上的)高级社，再于一九五七年办一批，这两批应占农户百分之二十五左右，以为榜样。这样是否可能。又由小社变大社，规模如何。一乡几社，一乡一社，数乡一社，三者是否都可行。全国总社数三十万个，或者四十万个，或者五十万个，究以何者为宜。苏联是十万个社，我国是否以三十几万个社或者四十万个社为适宜。又先并社后升级为好，还是并社升级同时进行为好，还是先升级后并社为好。以上各点请你们一并加以研究。

    (二)地主、富农入社，一九五六年是否即照安徽、山西、黑龙江等省的意见办理，即好的许其入社，不好不坏的许其在社生产，不给社员称号，坏的由社管制生产，凡干部强的老社均可这样做。这样做好处很多，但是有一个缺点就是势必逼使那些目前还不愿入社的上中农勉强入社，并且让他们先入社，然后再让地富入社，才使他们面子上过得去。这样是否有利。或者推迟一年，即到一九五七年才行上述办法。这二者哪一种有利些，请加研究。

    (三)合作社领导成分，由现有的贫农和原来是贫农的全部新下中农占三分之二，老下中农和新老两部分上中农占三分之一。

    (四) 增产的条件:(甲)实行几项基本措施(内容待商，各地可以有些差别)；(乙)推广先进经验(每年收集典型例子，每省印成一本)。

    (五)一九五六年一切省、地、县、区、乡都要做出一个包括一切必要项目的全面长期计划，着重县、乡计划，于上半年完成初稿，下半年定稿，以后还可修改。计划包括的时间，至少三年，最好七年，可以到十二年。此事必须抓紧去做，你们是否已有布置。因为无经验，有许多可能是很粗糙的，但是必须争取少数县、乡的计划比较接近实际，以利推广。

    (六)全面规划保护和繁殖牛、马、骡、驴、猪、羊、鸡、鸭，特别要保护幼畜。繁殖计划待商，请你们准备意见。

    (七)同流域规划相结合，大量地兴修小型水利，保证在七年内基本上消灭普通的水灾旱灾。

    (八)在七年内，基本上消灭十几种不利于农作物的虫害和病害。

    (九)在十二年内，基本上消灭荒地荒山，在一切宅旁、村旁、路旁、水旁，以及荒地上荒山上，即在一切可能的地方，均要按规格种起树来，实行绿化。

    (十)在十二年内，大部分地区百分之九十的肥料，一部分地区百分之百的肥料，由地方和合作社自己解决。

    (十一)在十二年内，平均每亩粮食产量，在黄河、秦岭、白龙江、黄河(青海境内)以北，要求达到四百斤，黄河以南、淮河以北五百斤，淮河、秦岭、白龙江以南八百斤。棉花、油料、大豆、丝、茶、黄麻、甘蔗、水果等项指标，请你们提出计划数字，待商。

    (十二)在七年内，基本上消灭若干种危害人民和牲畜最严重的疾病，例如血吸虫病、血丝虫病、鼠疫、脑炎、牛瘟、猪瘟等。请你们研究各省、区的地方病，哪些是七年内可以基本上消灭的，哪些是要延长时间才能消灭的，哪些是目前无法消灭的。

    (十三)除四害，即在七年内基本上消灭老鼠(及其他害兽)，麻雀(及其他害鸟，但乌鸦是否宜于消灭，尚待研究)，苍蝇，蚊子[1]。

    (十四)在七年内，基本上扫除文盲，每人必须认识一千五百到二千个字。

    (十五)在七年内，将省、地、县、区、乡的各种必要的道路按规格修好(其中有些是公路，有些是大路，有些是小路)。

    (十六)在七年内，建立有线广播网，使每个乡和每个合作社都能收听有线广播。

    (十七)在七年内，完成乡和大型合作社的电话网。

    以上各项，请你们和有关同志加以研究，于一月三日以前准备完毕。中央可能于一月四日左右先行邀集若干省委书记开会研究几天，为一月十日的会议准备意见。

    注释
    [1]一九六○年三月，毛泽东为中共中央起草的关于卫生工作的指示中，对除四害的内容作了改动，将麻雀换为臭虫。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第260-263页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


加快手工业的社会主义改造
(一九五六年三月四日)

    *这是毛泽东同志在国务院有关部门汇报手工业工作情况时所作指示的一部分。

    (一)个体手工业社会主义改造的速度，我觉得慢了一点。今年一月省市委书记会议的时候，我就说过有点慢。一九五五年底以前只组织了二百万人。今年头两个月就发展了三百万人，今年基本上可以搞完，这很好。手工业的总产值，你们设想在三个五年计划期间平均每年增长百分之十点九，似乎低一点。第一个五年计划定低了，吃了点亏，现在可以不更改，你们要在工作中掌握。

    (二)手工业合作社的规模，一般的一百人左右为宜，有的也可以几百人，有的也可以几十人。

    (三)组织铁、木业合作社为农业生产服务，下乡修理农具，这个办法很好，农民一定欢迎。中国手工业几千年来就有这样做的。组织合作社以后，提高了技术，就能更好地为农民服务。

    (四)你们说，在手工业改造高潮中，修理和服务行业集中生产，撤点过多，群众不满意。这就糟糕!现在怎么办?“天下大势，分久必合，合久必分”。

    (五)手工业生产的劳动生产率，同半机械化、机械化生产比较，最高最低相差达三十多倍。每人每年平均产值，国营现代化工业是二万元到三万元，半机械化、机械化的合作社是五千元，百人以上的大型合作社是二千元，小型合作社是一千五百元，个体手工业是八百至九百元。把劳动生产率作一个比较，就清楚了:手工业要向半机械化、机械化方向发展，劳动生产率必须提高。

    (六)手工业的各行各业都是做好事的。吃的、穿的、用的都有。还有工艺美术品，什么景泰蓝，什么“葡萄常五处女”[1]的葡萄。还有烤鸭子可以技术出口。有些服务性行业，串街游乡，修修补补，王大娘补缸，这些人跑的地方多，见识很广。北京东晓市有六千多种产品。

    提醒你们，手工业中许多好东西，不要搞掉了。王麻子、张小泉的刀剪一万年也不要搞掉。我们民族好的东西，搞掉了的，一定都要来一个恢复，而且要搞得更好一些。

    (七)提高工艺美术品的水平和保护民间老艺人的办法很好，赶快搞，要搞快一些。你们自己设立机构，开办学院，召集会议。杨士惠[6]是搞象牙雕刻的，实际上他是很高明的艺术家。他和我坐在一个桌子上吃饭，看着我，就能为我雕像。我看人家几天，恐怕画都画不出来。

    (八)国家调拨物资给合作社，要合理作价，不能按国家调拨价格作价。合作社和国家企业不一样，社会主义集体所有制和社会主义全民所有制有区别。合作社开始时期经济基础不大，需要国家帮助。国家将替换下来的旧机器和公私合营并厂后多余的机器、厂房，低价拨给合作社，很好。“将欲取之，必先与之”[7]。待合作社的基础大了，国家就要多收税，原料还要加价。那时，合作社在形式上是集体所有，在实际上成了全民所有。

    国家要帮助合作社半机械化、机械化，合作社本身也要努力发展半机械化、机械化。机械化的速度越快，你们手工业合作社的寿命就越短。你们的“国家”越缩小，我们的事业就越好办了。你们努力快一些机械化，多交一些给国家吧。

    (九)手工业产值占全国工业总产值的四分之一，它的供产销为什么没有纳入国家计划?手工业这样大，应当纳入国家计划。

    (十)有些地方党委忙，手工业排不上队，这不好。为什么有些干部不大愿意做手工业的工作?我倒很想搞这样的事，很重要嘛!

    (十一)你们要在六万多个手工业合作社组织中，选择突出的例子，编写典型材料。各地区、各行各业都要有；好的、坏的，大的、小的，集中的、分散的，半机械化的、机械化的都要有。出一本书，像《中国农村的社会主义高潮》一样。

    注释
    [1]指以吹制玻璃葡萄著名的北京手工艺人常家的五位妇女。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第264-266页）


论十大关系
(一九五六年四月二十五日)

    *这是毛泽东在中共中央政治局扩大会议上的讲话。毛泽东同志在这篇讲话中，以苏联的经验为鉴戒，总结了我国的经验，论述了社会主义革命和社会主义建设中的十大关系，提出了适合我国情况的多快好省地建设社会主义总路线地基本思想。

    最近几个月，中央政治局听了中央工业、农业、运输业、商业、财政等三十四个部门的工作汇报，从中看到一些有关社会主义建设和社会主义改造的问题。综合起来，一共有十个问题，也就是十大关系。

    提出这十个问题，都是围绕着一个基本方针，就是要把国内外一切积极因素调动起来，为社会主义事业服务。过去为了结束帝国主义、封建主义和官僚资本主义的统治，为了人民民主革命的胜利，我们就实行了调动一切积极因素的方针。现在为了进行社会主义革命，建设社会主义国家，同样也实行这个方针。但是，我们工作中间还有些问题需要谈一谈。特别值得注意的是，最近苏联方面暴露了他们在建设社会主义过程中的一些缺点和错误，他们走过的弯路，你还想走？过去我们就是鉴于他们的经验教训，少走了一些弯路，现在当然更要引以为戒。

    什么是国内外的积极因素？在国内，工人和农民是基本力量。中间势力是可以争取的力量。反动势力虽是一种消极因素，但是我们仍然要作好工作，尽量争取化消极因素为积极因素。在国际上，一切可以团结的力量都要团结，不中立的可以争取为中立，反动的也可以分化和利用。总之，我们要调动一切直接的和间接的力量，为把我国建设成为一个强大的社会主义国家而奋斗。

    下面我讲十个问题。

    一 重工业和轻工业、农业的关系

    重工业是我国建设的重点。必须优先发展生产资料的生产，这是已经定了的。但是决不可以因此忽视生活资料尤其是粮食的生产。如果没有足够的粮食和其他生活必需品，首先就不能养活工人，还谈什么发展重工业？所以，重工业和轻工业、农业的关系，必须处理好。

    在处理重工业和轻工业、农业的关系上，我们没有犯原则性的错误。我们比苏联和一些东欧国家作得好些。像苏联的粮食产量长期达不到革命前最高水平的问题，像一些东欧国家由于轻重工业发展太不平衡而产生的严重问题，我们这里是不存在的。他们片面地注重重工业，忽视农业和轻工业，因而市场上的货物不够，货币不稳定。我们对于农业、轻工业是比较注重的。我们一直抓了农业，发展了农业，相当地保证了发展工业所需要的粮食和原料。我们的民生日用商品比较丰富，物价和货币是稳定的。

    我们现在的问题，就是还要适当地调整重工业和农业、轻工业的投资比例，更多地发展农业、轻工业。这样，重工业是不是不为主了？它还是为主，还是投资的重点。但是，农业、轻工业投资的比例要加重一点。

    加重的结果怎么样？加重的结果，一可以更好地供给人民生活的需要，二可以更快地增加资金的积累，因而可以更多更好地发展重工业。重工业也可以积累，但是，在我们现有的经济条件下，轻工业、农业积累得更多更快些。

    这里就发生一个问题，你对发展重工业究竟是真想还是假想，想得厉害一点，还是差一点？你如果是假想，或者想得差一点，那就打击农业、轻工业，对它们少投点资。你如果是真想，或者想得厉害，那你就要注重农业、轻工业，使粮食和轻工业原料更多些，积累更多些，投到重工业方面的资金将来也会更多些。

    我们现在发展重工业可以有两种办法，一种是少发展一些农业、轻工业，一种是多发展一些农业、轻工业。从长远观点来看，前一种办法会使重工业发展得少些和慢些，至少基础不那么稳固，几十年后算总账是划不来的。后一种办法会使重工业发展得多些和快些，而且由于保障了人民生活的需要，会使它发展的基础更加稳固。

    二 沿海工业和内地工业的关系

    我国的工业过去集中在沿海。所谓沿海，是指辽宁、河北、北京、天津、河南东部、山东、安徽、江苏、上海、浙江、福建、广东、广西。我国全部轻工业和重工业，都有约百分之七十在沿海，只有百分之三十在内地。这是历史上形成的一种不合理的状况。沿海的工业基地必须充分利用，但是，为了平衡工业发展的布局，内地工业必须大力发展。在这两者的关系问题上，我们也没有犯大的错误，只是最近几年，对于沿海工业有些估计不足，对它的发展不那么十分注重了。这要改变一下。

    过去朝鲜还在打仗，国际形势还很紧张，不能不影响我们对沿海工业的看法。现在，新的侵华战争和新的世界大战，估计短时期内打不起来，可能有十年或者更长一点的和平时期。这样，如果还不充分利用沿海工业的设备能力和技术力量，那就不对了。不说十年，就算五年，我们也应当在沿海好好地办四年的工业，等第五年打起来再搬家。从现有材料看来，轻工业工厂的建设和积累一般都很快，全部投产以后，四年之内，除了收回本厂的投资以外，还可以赚回三个厂，两个厂，一个厂，至少半个厂。这样好的事情为什么不做？认为原子弹已经在我们头上，几秒钟就要掉下来，这种形势估计是不合乎事实的，由此而对沿海工业采取消极态度是不对的。

    这不是说新的工厂都建在沿海。新的工业大部分应当摆在内地，使工业布局逐步平衡，并且利于备战，这是毫无疑义的。但是沿海也可以建立一些新的厂矿，有些也可以是大型的。至于沿海原有的轻重工业的扩建和改建，过去已经作了一些，以后还要大大发展。

    好好地利用和发展沿海的工业老底子，可以使我们更有力量来发展和支持内地工业。如果采取消极态度，就会妨碍内地工业的迅速发展。所以这也是一个对于发展内地工业是真想还是假想的问题。如果是真想，不是假想，就必须更多地利用和发展沿海工业，特别是轻工业。

    三 经济建设和国防建设的关系

    国防不可不有。现在，我们有了一定的国防力量。经过抗美援朝和几年的整训，我们的军队加强了，比第二次世界大战前的苏联红军要更强些，装备也有所改进。我们的国防工业正在建立。自从盘古开天辟地以来，我们不晓得造飞机，造汽车，现在开始能造了。

    我们现在还没有原子弹。但是，过去我们也没有飞机和大炮，我们是用小米加步枪打败了日本帝国主义和蒋介石的。我们现在已经比过去强，以后还要比现在强，不但要有更多的飞机和大炮，而且还要有原子弹。在今天的世界上，我们要不受人家欺负，就不能没有这个东西。怎么办呢？可靠的办法就是把军政费用降到一个适当的比例，增加经济建设费用。只有经济建设发展得更快了，国防建设才能够有更大的进步。

    一九五○年，我们在党的七届三中全会上，已经提出精简国家机构、减少军政费用的问题，认为这是争取我国财政经济情况根本好转的三个条件之一。第一个五年计划期间，军政费用占国家预算全部支出的百分之三十。这个比重太大了。第二个五年计划期间，要使它降到百分之二十左右，以便抽出更多的资金，多开些工厂，多造些机器。经过一段时间，我们就不但会有很多的飞机和大炮，而且还可能有自己的原子弹。

    这里也发生这么一个问题，你对原子弹是真正想要、十分想要，还是只有几分想，没有十分想呢？你是真正想要、十分想要，你就降低军政费用的比重，多搞经济建设。你不是真正想要、十分想要，你就还是按老章程办事。这是战略方针的问题，希望军委讨论一下。

    现在我们把兵统统裁掉好不好？那不好。因为还有敌人，我们还受敌人欺负和包围嘛！我们一定要加强国防，因此，一定要首先加强经济建设。

    四 国家、生产单位和生产者个人的关系

    国家和工厂、合作社的关系，工厂、合作社和生产者个人的关系，这两种关系都要处理好。为此，就不能只顾一头，必须兼顾国家、集体和个人三个方面，也就是我们过去常说的“军民兼顾”、“公私兼顾”。鉴于苏联和我们自己的经验，今后务必更好地解决这个问题。

    拿工人讲，工人的劳动生产率提高了，他们的劳动条件和集体福利就需要逐步有所改进。我们历来提倡艰苦奋斗，反对把个人物质利益看得高于一切，同时我们也历来提倡关心群众生活，反对不关心群众痛痒的官僚主义。随着整个国民经济的发展，工资也需要适当调整。关于工资，最近决定增加一些，主要加在下面，加在工人方面，以便缩小上下两方面的距离。我们的工资一般还不高，但是因为就业的人多了，因为物价低和稳，加上其他种种条件，工人的生活比过去还是有了很大改善。在无产阶级政权下面，工人的政治觉悟和劳动积极性一直很高。去年年底中央号召反右倾保守，工人群众热烈拥护，奋战三个月，破例地超额完成了今年第一季度的计划。我们需要大力发扬他们这种艰苦奋斗的精神，也需要更多地注意解决他们在劳动和生活中的迫切问题。

    这里还要谈一下工厂在统一领导下的独立性问题。把什么东西统统都集中在中央或省市，不给工厂一点权力，一点机动的余地，一点利益，恐怕不妥。中央、省市和工厂的权益究竟应当各有多大才适当，我们经验不多，还要研究。从原则上说，统一性和独立性是对立的统一，要有统一性，也要有独立性。比如我们现在开会是统一性，散会以后有人散步，有人读书，有人吃饭，就是独立性。如果我们不给每个人散会后的独立性，一直把会无休止地开下去，不是所有的人都要死光吗？个人是这样，工厂和其他生产单位也是这样。各个生产单位都要有一个与统一性相联系的独立性，才会发展得更加活泼。

    再讲农民。我们同农民的关系历来都是好的，但是在粮食问题上曾经犯过一个错误。一九五四年我国部分地区因水灾减产，我们却多购了七十亿斤粮食。这样一减一多，闹得去年春季许多地方几乎人人谈粮食，户户谈统销。农民有意见，党内外也有许多意见。尽管不少人是故意夸大，乘机攻击，但是不能说我们没有缺点。调查不够，摸不清底，多购了七十亿斤，这就是缺点。我们发现了缺点，一九五五年就少购了七十亿斤，又搞了一个“三定”，就是定产定购定销，加上丰收，一少一增，使农民手里多了二百多亿斤粮食。这样，过去有意见的农民也说“共产党真是好”了。这个教训，全党必须记住。

    苏联的办法把农民挖得很苦。他们采取所谓义务交售制[1]等项办法，把农民生产的东西拿走太多，给的代价又极低。他们这样来积累资金，使农民的生产积极性受到极大的损害。你要母鸡多生蛋，又不给它米吃，又要马儿跑得好，又要马儿不吃草。世界上哪有这样的道理！

    我们对农民的政策不是苏联的那种政策，而是兼顾国家和农民的利益。我们的农业税历来比较轻。工农业品的交换，我们是采取缩小剪刀差，等价交换或者近乎等价交换的政策。我们统购农产品是按照正常的价格，农民并不吃亏，而且收购的价格还逐步有所增长。我们在向农民供应工业品方面，采取薄利多销、稳定物价或适当降价的政策，在向缺粮区农民供应粮食方面，一般略有补贴。但是就是这样，如果粗心大意，也还是会犯这种或那种错误。鉴于苏联在这个问题上犯了严重错误，我们必须更多地注意处理好国家同农民的关系。

    合作社同农民的关系也要处理好。在合作社的收入中，国家拿多少，合作社拿多少，农民拿多少，以及怎样拿法，都要规定得适当。合作社所拿的部分，都是直接为农民服务的。生产费不必说，管理费也是必要的，公积金是为了扩大再生产，公益金是为了农民的福利。但是，这几项各占多少，应当同农民研究出一个合理的比例。生产费管理费都要力求节约。公积金公益金也要有个控制，不能希望一年把好事都做完。

    除了遇到特大自然灾害以外，我们必须在增加农业生产的基础上，争取百分之九十的社员每年的收入比前一年有所增加，百分之十的社员的收入能够不增不减，如有减少，也要及早想办法加以解决。

    总之，国家和工厂，国家和工人，工厂和工人，国家和合作社，国家和农民，合作社和农民，都必须兼顾，不能只顾一头。无论只顾哪一头，都是不利于社会主义，不利于无产阶级专政的。这是一个关系到六亿人民的大问题，必须在全党和全国人民中间反复进行教育。

    五 中央和地方的关系

    中央和地方的关系也是一个矛盾。解决这个矛盾，目前要注意的是，应当在巩固中央统一领导的前提下，扩大一点地方的权力，给地方更多的独立性，让地方办更多的事情。这对我们建设强大的社会主义国家比较有利。我们的国家这样大，人口这样多，情况这样复杂，有中央和地方两个积极性，比只有一个积极性好得多。我们不能像苏联那样，把什么都集中到中央，把地方卡得死死的，一点机动权也没有。

    中央要发展工业，地方也要发展工业。就是中央直属的工业，也还是要靠地方协助。至于农业和商业，更需要依靠地方。总之，要发展社会主义建设，就必须发挥地方的积极性。中央要巩固，就要注意地方的利益。

    现在几十只手插到地方，使地方的事情不好办。立了一个部就要革命，要革命就要下命令。各部不好向省委、省人民委员会下命令，就同省、市的厅局联成一线，天天给厅局下命令。这些命令虽然党中央不知道，国务院不知道，但都说是中央来的，给地方压力很大。表报之多，闹得泛滥成灾。这种情况，必须纠正。

    我们要提倡同地方商量办事的作风。党中央办事，总是同地方商量，不同地方商量从来不冒下命令。在这方面，希望中央各部好好注意，凡是同地方有关的事情，都要先同地方商量，商量好了再下命令。

    中央的部门可以分成两类。有一类，它们的领导可以一直管到企业，它们设在地方的管理机构和企业由地方进行监督；有一类，它们的任务是提出指导方针，制定工作规划，事情要靠地方办，要由地方去处理。

    处理好中央和地方的关系，这对于我们这样的大国大党是一个十分重要的问题。这个问题，有些资本主义国家也是很注意的。它们的制度和我们的制度根本不同，但是它们发展的经验，还是值得我们研究。拿我们自己的经验说，我们建国初期实行的那种大区制度，当时有必要，但是也有缺点，后来的高饶反党联盟，就多少利用了这个缺点。以后决定取消大区，各省直属中央，这是正确的。但是由此走到取消地方的必要的独立性，结果也不那么好。我们的宪法规定，立法权集中在中央。但是在不违背中央方针的条件下，按照情况和工作需要，地方可以搞章程、条例、办法，宪法并没有约束。我们要统一，也要特殊。为了建设一个强大的社会主义国家，必须有中央的强有力的统一领导，必须有全国的统一计划和统一纪律，破坏这种必要的统一，是不允许的。同时，又必须充分发挥地方的积极性，各地都要有适合当地情况的特殊。这种特殊不是高岗的那种特殊，而是为了整体利益，为了加强全国统一所必要的特殊。

    还有一个地方和地方的关系问题，这里说的主要是地方的上下级关系问题。省市对中央部门有意见，地、县、区、乡对省市就没有意见吗？中央要注意发挥省市的积极性，省市也要注意发挥地、县、区、乡的积极性，都不能够框得太死。当然，也要告诉下面的同志哪些事必须统一，不能乱来。总之，可以和应当统一的，必须统一，不可以和不应当统一的，不能强求统一。正当的独立性，正当的权利，省、市、地、县、区、乡都应当有，都应当争。这种从全国整体利益出发的争权，不是从本位利益出发的争权，不能叫做地方主义，不能叫做闹独立性。

    省市和省市之间的关系，也是一种地方和地方的关系，也要处理得好。我们历来的原则，就是提倡顾全大局，互助互让。

    在解决中央和地方、地方和地方的关系问题上，我们的经验还不多，还不成熟，希望你们好好研究讨论，并且每过一个时期就要总结经验，发扬成绩，克服缺点。

    六 汉族和少数民族的关系

    对于汉族和少数民族的关系，我们的政策是比较稳当的，是比较得到少数民族赞成的。我们着重反对大汉族主义。地方民族主义也要反对，但是那一般地不是重点。

    我国少数民族人数少，占的地方大。论人口，汉族占百分之九十四，是压倒优势。如果汉人搞大汉族主义，歧视少数民族，那就很不好。而土地谁多呢？土地是少数民族多，占百分之五十到六十。我们说中国地大物博，人口众多，实际上是汉族“人口众多”，少数民族“地大物博”，至少地下资源很可能是少数民族“物博”。

    各个少数民族对中国的历史都作过贡献。汉族人口多，也是长时期内许多民族混血形成的。历史上的反动统治者，主要是汉族的反动统治者，曾经在我们各民族中间制造种种隔阂，欺负少数民族。这种情况所造成的影响，就在劳动人民中间也不容易很快消除。所以我们无论对干部和人民群众，都要广泛地持久地进行无产阶级的民族政策教育，并且要对汉族和少数民族的关系经常注意检查。早两年已经作过一次检查，现在应当再来一次。如果关系不正常，就必须认真处理，不要只口里讲。

    在少数民族地区，经济管理体制和财政体制，究竟怎样才适合，要好好研究一下。

    我们要诚心诚意地积极帮助少数民族发展经济建设和文化建设。在苏联，俄罗斯民族同少数民族的关系很不正常，我们应当接受这个教训。天上的空气，地上的森林地下的宝藏，都是建设社会主义所需要的重要因素，而一切物质因素只有通过人的因素，才能加以开发利用。我们必须搞好汉族和少数民族的关系，巩固各民族的团结，来共同努力于建设伟大的社会主义祖国。

    七 党和非党的关系

    究竟是一个党好，还是几个党好？现在看来，恐怕是几个党好。不但过去如此，而且将来也可以如此，就是长期共存，互相监督。

    在我们国内，在抗日反蒋斗争中形成的以民族资产阶级及其知识分子为主的许多民主党派，现在还继续存在。在这一点上，我们和苏联不同。我们有意识地留下民主党派，让他们有发表意见的机会，对他们采取又团结又斗争的方针。一切善意地向我们提意见的民主人士，我们都要团结。像卫立煌、翁文灏这样的有爱国心的国民党军政人员，我们应当继续调动他们的积极性。就是那些骂我们的，像龙云、梁漱溟、彭一湖之类，我们也要养起来，让他们骂，骂得无理，我们反驳，骂得有理，我们接受。这对党，对人民，对社会主义比较有利。

    中国现在既然还有阶级和阶级斗争，就不会没有各种形式的反对派。所有民主党派和无党派民主人士虽然都表示接受中国共产党的领导，但是他们中的许多人，实际上就是程度不同的反对派。在“把革命进行到底”、抗美援朝、土地改革等等问题上，他们都是又反对又不反对。对于镇压反革命，他们一直到现在还有意见。他们说《共同纲领》好得不得了，不想搞社会主义类型的宪法，但是宪法起草出来了，他们又全都举手赞成。事物常常走到自己的反面，民主党派对许多问题的态度也是这样。他们是反对派，又不是反对派常常由反对走到不反对。

    共产党和民主党派都是历史上发生的。凡是历史上发生的东西，都要在历史上消灭。因此，共产党总有一天要消灭，民主党派也总有一天要消灭。消灭就是那么不舒服？我看很舒服。共产党，无产阶级专政，哪一天不要了，我看实在好。我们的任务就是要促使它们消灭得早一点。这个道理，过去我们已经说过多次了。

    但是，无产阶级政党和无产阶级专政，现在非有不可，而且非继续加强不可。否则，不能镇压反革命，不能抵抗帝国主义，不能建设社会主义，建设起来也不能巩固。列宁关于无产阶级政党和无产阶级专政的理论，决没有像有些人说的那样“已经过时”。无产阶级专政不能没有很大的强制性。但是，必须反对官僚主义，反对机构庞大。在一不死人二不废事的条件下，我建议党政机构进行大精简，砍掉它三分之二。

    话说回来，党政机构要精简，不是说不要民主党派。希望你们抓一下统一战线工作，使他们和我们的关系得到改善，尽可能把他们的积极性调动起来为社会主义服务。

    八 革命和反革命的关系

    反革命是什么因素？是消极因素，破坏因素，是积极因素的反对力量。反革命可不可以转变？当然，有些死心塌地的反革命不会转变。但是，在我国的条件下，他们中间的大多数将来会有不同程度的转变。由于我们采取了正确的政策，现在就有不少反革命被改造成不反革命了，有些人还做了一些有益的事。

    有几点应当肯定:

    第一点，应当肯定，一九五一年和一九五二年那一次镇压反革命是必须的。有这么一种意见，认为那一次镇压反革命也可以不搞。这种意见是错误的。

    对待反革命分子的办法是:杀、关、管、放。杀，大家都知道是什么一回事。关，就是关起来劳动改造。管，就是放在社会上由群众监督改造。放，就是可捉可不捉的一般不捉，或者捉起来以后表现好的，把他放掉。按照不同情况，给反革命分子不同的处理，是必要的。

    现在只说杀。那一次镇压反革命杀了一批人，那是些什么人呢？是老百姓非常仇恨的、血债累累的反革命分子。六亿人民的大革命，不杀掉那些“东霸天”、“西霸天”，人民是不能起来的。如果没有那次镇压，今天我们采取宽大政策，老百姓就不可能赞成。现在有人听到说斯大林杀错了一些人，就说我们杀的那批反革命也杀错了，这是不对的。肯定过去根本上杀得对，在目前有实际意义。

    第二点，应当肯定，还有反革命，但是已经大为减少。在胡风问题出来以后，清查反革命是必要的。有些没有清查出来的，还要继续清查。要肯定现在还有少数反革命分子，他们还在进行各种反革命破坏活动，比如把牛弄死，把粮食烧掉，破坏工厂，盗窃情报，贴反动标语，等等。所以，说反革命已经肃清了，可以高枕无忧了，是不对的。只要中国和世界上还有阶级斗争，就永远不可以放松警惕。但是，说现在还有很多反革命，也是不对的。

    第三点，今后社会上的镇反，要少捉少杀。社会上的反革命因为是老百姓的直接冤头，老百姓恨透了，所以少数人还是要杀。他们中的多数，要交给农业合作社去管制生产，劳动改造。但是，我们还不能宣布一个不杀，不能废除死刑。

    第四点，机关、学校、部队里面清查反革命，要坚持在延安开始的一条，就是一个不杀，大部不捉。真凭实据的反革命，由机关清查，但是公安局不捉，检察机关不起诉，法院也不审判。一百个反革命里面，九十几个这样处理。这就是所谓大部不捉。至于杀呢，就是一个不杀。

    什么样的人不杀呢？胡风、潘汉年、饶漱石这样的人不杀，连被俘的战犯宣统皇帝、康泽这样的人也不杀。不杀他们，不是没有可杀之罪，而是杀了不利。这样的人杀了一个，第二个第三个就要来比，许多人头就要落地。这是第一条。第二条，可以杀错人。一颗脑袋落地，历史证明是接不起来的，也不像韭菜那样，割了一次还可以长起来，割错了，想改正错误也没有办法。第三条，消灭证据。镇压反革命要有证据。这个反革命常常就是那个反革命的活证据，有官司可以请教他。你把他消灭了，可能就再找不到证据了。这就只有利于反革命，而不利于革命。第四条，杀了他们，一不能增加生产，二不能提高科学水平，三不能帮助除四害，四不能强大国防，五不能收复台湾。杀了他们，你得一个杀俘虏的名声，杀俘虏历来是名声不好的。还有一条，机关里的反革命跟社会上的反革命不同。社会上的反革命爬在人民的头上，而机关里的反革命跟人民隔得远些，他们有普遍的冤头，但是直接的冤头不多。这些人一个不杀有什么害处呢？能劳动改造的去劳动改造，不能劳动改造的就养一批。反革命是废物，是害虫，可是抓到手以后，却可以让他们给人民办点事情。

    但是，要不要立条法律，讲机关里的反革命一个不杀呢？这是我们的内部政策，不用宣布，实际上尽量做到就是了。假使有人丢个炸弹，把这个屋子里的人都炸死了，或者一半，或者三分之一，你说杀不杀？那就一定要杀。

    机关肃反实行一个不杀的方针，不妨碍我们对反革命分子采取严肃态度。但是，可以保证不犯无法挽回的错误，犯了错误也有改正的机会，可以稳定很多人，可以避免党内同志之间互不信任。不杀头，就要给饭吃。对一切反革命分子，都应当给以生活出路，使他们有自新的机会。这样做，对人民事业，对国际影响，都有好处。

    镇压反革命还要作艰苦的工作，大家不能松懈。今后，除社会上的反革命还要继续镇压以外，必须把混在机关、学校、部队中的一切反革命分子继续清查出来。一定要分清敌我。如果让敌人混进我们的队伍，甚至混进我们的领导机关，那会对社会主义事业和无产阶级专政造成多么严重的危险，这是大家都清楚的。

    九 是非关系

    党内党外都要分清是非。如何对待犯了错误的人，这是一个重要的问题。正确的态度应当是，对于犯错误的同志，采取“惩前毖后，治病救人”的方针，帮助他们改正错误，允许他们继续革命。过去，在以王明为首的教条主义者当权的时候，我们党在这个问题上犯了错误，学了斯大林作风中不好的一面。他们在社会上不要中间势力，在党内不允许人家改正错误，不准革命。

    《阿Q正传》是一篇好小说，我劝看过的同志再看一遍，没看过的同志好好地看看。 鲁迅在这篇小说里面， 主要是写一个落后的不觉悟的农民。他专门写了“不准革命”一章，说假洋鬼子不准阿Q革命。其实，阿Q当时的所谓革命，不过是想跟别人一样拿点东西而已。可是，这样的革命假洋鬼子也还是不准。我看在这点上，有些人很有点像假洋鬼子。他们不准犯错误的人革命，不分犯错误和反革命的界限，甚至把一些犯错误的人杀掉了。我们要记住这个教训。无论在社会上不准人家革命，还是在党内不准犯错误的同志改正错误，都是不好的。

    对于犯了错误的同志，有人说要看他们改不改。我说单是看还不行，还要帮助他们改。这就是说，一要看，二要帮。人是要帮助的，没有犯错误的人要帮助，犯了错误的人更要帮助。人大概是没有不犯错误的，多多少少要犯错误，犯了错误就要帮助。只看，是消极的，要设立各种条件帮助他改。是非一定要搞清楚，因为党内的原则争论，是社会上阶级斗争在党内的反映，是不允许含糊的。按照情况，对于犯错误的同志采取恰如其分的合乎实际的批评，甚至必要的斗争，这是正常的，是为了帮助他们改正错误。对犯错误的同志不给帮助，反而幸灾乐祸，这就是宗派主义。

    对于革命来说，总是多一点人好。犯错误的人，除了极少数坚持错误、屡教不改的以外，大多数是可以改正的。正如得过伤寒病的可以免疫一样，犯过错误的人，只要善于从错误中取得教训，也可以少犯错误。倒是没有犯过错误的人容易犯错误，因为他容易把尾巴翘得高。我们要注意，对犯错误的人整得过分，常常整到自己身上。高岗本来是想搬石头打人的，结果却打倒了自己。好意对待犯错误的人，可以得人心，可以团结人。对待犯错误的同志，究竟是采取帮助态度还是采取敌视态度，这是区别一个人是好心还是坏心的一个标准。

    “惩前毖后，治病救人”的方针，是团结全党的方针，我们必须坚持这个方针。

    十 中国和外国的关系

    我们提出向外国学习的口号，我想是提得对的。现在有些国家的领导人就不愿意提，甚至不敢提这个口号。这是要有一点勇气的，就是要把戏台上的那个架子放下来。

    应当承认，每个民族都有它的长处，不然它为什么能存在？为什么能发展？同时，每个民族也都有它的短处。有人以为社会主义就了不起，一点缺点也没有了。哪有这个事？应当承认，总是有优点和缺点这两点。我们党的支部书记，部队的连排长，都晓得在小本本上写着，今天总结经验有两点，一是优点，一是缺点。他们都晓得有两点，为什么我们只提一点？一万年都有两点。将来有将来的两点，现在有现在的两点，各人有各人的两点。总之，是两点而不是一点。说只有一点，叫知其一不知其二。

    我们的方针是，一切民族、一切国家的长处都要学，政治、经济、科学、技术、文学、艺术的一切真正好的东西都要学。但是，必须有分析有批判地学，不能盲目地学，不能一切照抄，机械搬用。他们的短处、缺点，当然不要学。

    对于苏联和其他社会主义国家的经验，也应当采取这样的态度。过去我们一些人不清楚，人家的短处也去学。当着学到以为了不起的时候，人家那里已经不要了，结果栽了个斤斗，像孙悟空一样，翻过来了。比如，过去有人因为苏联是设电影部、文化局，我们是设文化部、电影局，就说我们犯了原则错误。他们没有料到，苏联不久也改设文化部，和我们一样。有些人对任何事物都不加分析，完全以“风”为准。今天刮北风，他是北风派，明天刮西风，他是西风派，后来又刮北风，他又是北风派。自己毫无主见，往往由一个极端走到另一个极端。

    苏联过去把斯大林捧得一万丈高的人，现在一下子把他贬到地下九千丈。我们国内也有人跟着转。中央认为斯大林是三分错误，七分成绩，总起来还是一个伟大的马克思主义者，按照这个分寸，写了《关于无产阶级专政的历史经验》。三七开的评价比较合适。斯大林对中国作了一些错事。第二次国内革命战争后期的王明“左”倾冒险主义，抗日战争初期的王明右倾机会主义，都是从斯大林那里来的。解放战争时期，先是不准革命，说是如果打内战，中华民族有毁灭的危险。仗打起来，对我们半信半疑。仗打胜了，又怀疑我们是铁托式的胜利，一九四九、一九五○两年对我们的压力很大。可是，我们还认为他是三分错误，七分成绩。这是公正的。

    社会科学，马克思列宁主义，斯大林讲得对的那些方面，我们一定要继续努力学习。我们要学的是属于普遍真理的东西，并且学习一定要与中国实际相结合。如果每句话，包括马克思的话，都要照搬，那就不得了。我们的理论，是马克思列宁主义的普遍真理同中国革命的具体实践相结合。党内一些人有一个时期搞过教条主义，那时我们批评了这个东西。但是现在也还是有。学术界也好，经济界也好，都还有教条主义。

    自然科学方面，我们比较落后，特别要努力向外国学习。但是也要有批判地学，不可盲目地学。在技术方面，我看大部分先要照办，因为那些我们现在还没有，还不懂，学了比较有利。但是，已经清楚的那一部分，就不要事事照办了。

    外国资产阶级的一切腐败制度和思想作风，我们要坚决抵制和批判。但是，这并不妨碍我们去学习资本主义国家的先进的科学技术和企业管理方法中合乎科学的方面。工业发达国家的企业，用人少，效率高，会做生意，这些都应当有原则地好好学过来，以利于改进我们的工作。现在，学英文的也不研究英文了，学术论文也不译成英文、法文、德文、日文同人家交换了。这也是一种迷信。对外国的科学、技术和文化，不加分析地一概排斥，和前面所说的对外国东西不加分析地一概照搬，都不是马克思主义的态度，都对我们的事业不利。

    我认为，中国有两条缺点，同时又是两条优点。

    第一，我国过去是殖民地、半殖民地，不是帝国主义，历来受人欺负。工农业不发达，科学技术水平低，除了地大物博，人口众多，历史悠久，以及在文学上有部《红楼梦》等等以外，很多地方不如人家，骄傲不起来。但是，有些人做奴隶做久了， 感觉事事不如人，在外国人面前伸不直腰，像《法门寺》里的贾桂[2]一样，人家让他坐，他说站惯了，不想坐。在这方面要鼓点劲，要把民族自信心提高起来，把抗美援朝中提倡的“藐视美帝国主义”的精神发展起来。

    第二，我们的革命是后进的。虽然辛亥革命打倒皇帝比俄国早，但是那时没有共产党，那次革命也失败了。人民革命的胜利是在一九四九年，比苏联的十月革命晚了三十几年。在这点上，也轮不到我们来骄傲。苏联和我们不同，一、沙皇俄国是帝国主义，二、后来又有了一个十月革命。所以许多苏联人很骄傲，尾巴翘得很高。

    我们这两条缺点，也是优点。我曾经说过，我们一为“穷”，二为“白”。“穷”，就是没有多少工业，农业也不发达。“白”，就是一张白纸，文化水平、科学水平都不高。从发展的观点看，这并不坏。穷就要革命，富的革命就困难。科学技术水平高的国家，就骄傲得很。我们是一张白纸，正好写字。

    因此，这两条对我们都有好处。将来我们国家富强了，我们一定还要坚持革命立场，还要谦虚谨慎，还要向人家学习，不要把尾巴翘起来。不但在第一个五年计划期间要向人家学习，就是在几十个五年计划之后，还应当向人家学习。一万年都要学习嘛！这有什么不好呢？

    一共讲了十点。这十种关系，都是矛盾。世界是由矛盾组成的。没有矛盾就没有世界。我们的任务，是要正确处理这些矛盾。这些矛盾在实践中是否能完全处理好，也要准备两种可能性，而且在处理这些矛盾的过程中，一定还会遇到新的矛盾，新的问题。但是，像我们常说的那样，道路总是曲折的，前途总是光明的。我们一定要努力把党内党外、国内国外的一切积极的因素，直接的、间接的积极因素，全部调动起来，把我国建设成为一个强大的社会主义国家。

    注释
    [1]义务交售制，是苏联一九三三年至一九五七年实行的国家收购农产品的一项主要办法。集体农庄和个体农户每年必须按照国家规定的义务交售的数量和价格向国家提供农产品。
    [2]贾桂是京剧《法门寺》里明朝宦官刘瑾的亲信奴才。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第267--288页）


美帝国主义是纸老虎
(一九五六年七月十四日)

    *这是毛泽东同志同两位拉丁美洲人士谈话的一部分。

    美国到处打着反共的招牌，为着达到侵略别人的目的。

    美国到处欠账。欠中南美国家、亚非国家的账，还欠欧洲、大洋洲国家的账，全世界，包括英国在内，都不喜欢美国。广大人民都不喜欢美国。日本不喜欢美国，因为美国压迫日本。东方各国，没有一国不受到美国的侵略。美国侵略中国的台湾省。日本、朝鲜、菲律宾、越南、巴基斯坦，都受到美国的侵略，其中有些还是美国的盟国。人民不高兴，有些国家的当局也不高兴。

    一切受压迫的民族都要独立。

    一切会有变化。腐朽的大的力量要让位给新生的小的力量。力量小的要变成大的，因为大多数人要求变。美帝国主义力量大要变小，因为美国人民也不高兴本国的政府。

    我这一辈子就经历了这种变化。我们这里在座的有清朝出生的人，有民国出生的人。

    清朝，早被推翻了。什么人推？孙中山领导的党和人民一起推。孙中山力量很小，清朝的官员看不起他。他多次起义总是失败。最后，还是孙中山推翻了清朝。大，不可怕。大的要被小的推翻。小的要变大。推翻清朝以后，孙中山失败了。因为他没有满足人民的要求，比如没有满足人民对土地的要求，对反帝的要求。他也不晓得镇压反革命，当时反革命到处跑。后来，他就失败于北洋军阀首领袁世凯之手。袁世凯的力量比孙中山的大。但还是照这个规律:力量小的，同人民联系的，强；力量大的，反人民的，弱。尔后，孙中山的资产阶级民主革命派同我们共产党合作，把袁世凯留下来的军阀系统打败了。

    蒋介石统治中国，得到全世界各国政府的承认，统治了二十二年，力量最大。我们力量小，原先有五万多党员，经过反革命的镇压，只剩下一万多党员。敌人到处捣乱。但还是照这个规律:强大的失败，因为它脱离人民；弱小的胜利，因为它同人民联系在一起，为人民工作。结果，也就是这样。

    抗日战争的时候，日本很强大，国民党的军队被赶到了偏僻的地区，共产党领导的武装力量，也只能在敌后农村开展游击战争。日本占领了中国的大城市北京、天津、上海、南京、武汉、广州。但是，日本军国主义，还有德国希特勒，也是照这个规律，没几年就倒了台。

    我们经过了很多困难，从南方被赶到北方，从几十万人到只剩下几万人。长征二万五千里，剩下二万五千人。

    我们党的历史上有过多次“左”倾和右倾的路线错误。其中最严重的是陈独秀的右倾和王明的“左”倾。此外，还有张国焘、高岗等人的右倾错误。

    犯错误也有好处，可以教育人民，教育党。我们有很多反面教员，如日本、美国、蒋介石、陈独秀、李立三、王明、张国焘、高岗。向这些反面教员学习，付出了很大的代价。在历史上英国同我们打过很多仗。英国、美国、日本、法国、德国、意大利、沙俄、荷兰，都很喜欢我们这块地方。他们都是我们的反面教员，我们是他们的学生。

    经过抗战时期，打日本，我们的军队发展到了九十万。然后是解放战争。我们的枪炮不如国民党。国民党军队四百万，打了三年，累计起来，被我们消灭了八百万。在美帝国主义帮助下的国民党打不赢我们。强大的打不赢，弱小的总是胜利。

    现在美帝国主义很强，不是真的强。它政治上很弱，因为它脱离广大人民，大家都不喜欢它，美国人民也不喜欢它。外表很强，实际上不可怕，纸老虎。外表是个老虎，但是，是纸的，经不起风吹雨打。我看美国就是个纸老虎。

    整个历史证明这一点，人类阶级社会的几千年的历史证明这一点:强的要让位给弱的。美洲也是这样。

    只有帝国主义被消灭了，才会有太平。总有一天，纸老虎会被消灭的。但是它不会自己消灭掉，需要风吹雨打。

    我们说美帝国主义是纸老虎，是从战略上来说的。从整体上来说，要轻视它。从每一局部来说，要重视它。它有爪有牙。要解决它，就要一个一个地来。比如它有十个牙齿，第一次敲掉一个，它还有九个，再敲掉一个，它还有八个。牙齿敲完了，它还有爪子。一步一步地认真做，最后总能成功。

    从战略上说，完全轻视它。从战术上说，重视它。跟它作斗争，一仗一仗的，一件一件的，要重视。现在美国强大，但从广大范围、从全体、从长远考虑，它不得人心，它的政策人家不喜欢，它压迫剥削人民。由于这一点，老虎一定要死。因此不可怕，可以轻视它。但是，美国现在还有力量，每年产一亿多吨钢，到处打人。因此还要跟它作斗争，要用力斗，一个阵地一个阵地地争夺。这就需要时间。

    看样子，美洲国家、亚洲非洲国家只有一直同美国吵下去，吵到底，直到风吹雨打把纸老虎打破。

    为了反对美帝国主义，中南美国家的欧洲移民要同本地印第安人团结起来。从欧洲移入的白种人，是不是可以分为两部分，一部分人是统治者，另外一部分人是被统治者。这样，这一部分被压迫的白种人就容易同本地人接近了，因为所处的地位相同。

    我们和拉丁美洲的朋友，和亚洲非洲的朋友，是处在同一种地位，做同样的工作，为人民办点事，减少帝国主义对人民的压迫。搞得好了，可以根本取消帝国主义的压迫。在这一点上，我们是同志。

    在反对帝国主义的压迫上，我们同你们性质相同，只是所在地区、民族、语言不同。我们同帝国主义却有性质上的分别，我们看到帝国主义就不舒服。

    要帝国主义干什么？中国人民不要帝国主义，全世界人民也不要帝国主义。帝国主义无存在之必要。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第289--292页）


增强党的团结，继承党的传统
(一九五六年八月三十日)

    *这是毛泽东同志在中国共产党第八次全国代表大会预备会议第一次会议上的讲话。

    今天开第八次全国代表大会的预备会议。预备会议要开十几天，要作的主要事情，一是准备大会文件，二是进行中央委员会的预选，三是准备大会发言稿。

    现在我讲几点意见。

    第一点，关于大会的目的和宗旨。这次大会要解决什么问题，达到什么目的?总的说来，就是总结七大以来的经验，团结全党，团结国内外一切可以团结的力量，为建设伟大的社会主义中国而奋斗。

    关于总结经验，我们的经验是很丰富的，但是不能够罗列很多事情，而是要抓住重点，从实际出发，根据马克思主义的观点，加以总结。这样总结，会给我们全党一个推动力，使我们的工作比过去做得更好些。

    我们党是一个伟大的、光荣的、正确的党，这是全世界公认的。过去有些外国同志怀疑:究竟你们搞些什么事情?有许多人不了解我们对待民族资产阶级的政策，也不太了解我们的整风运动。现在，我看了解的人更多了，可以说一般是了解了。当然，还会有些人不了解。在国内，甚至在党内，也还会有些人不了解，认为七大以来的路线不见得那么正确。但是，事实摆在面前，我们进行了两个革命:一个是资产阶级民主革命，夺取全国政权；一个是无产阶级社会主义革命，实行社会主义改造，建设社会主义国家。七大以来的十一年，我们的成绩是很大的，全国承认，全世界承认，甚至连外国资产阶级也不得不承认。两个革命证明，从七大到现在，党中央的路线是正确的。

    十月革命推翻了资产阶级，这在世界上是个新鲜事情。对这个革命，国际资产阶级不管三七二十一，骂的多，总是说不好。俄国资产阶级是个反革命阶级，那个时候，国家资本主义这一套他不干，他怠工，破坏，拿起枪来打。俄国无产阶级没有别的办法，只好干掉他。这就惹火了各国资产阶级，他们就骂人。我们这里对待民族资产阶级比较缓和一点，他就舒服一点，觉得还有些好处。现在艾森豪威尔、杜勒斯不让美国的新闻记者到中国来，实际上就是承认我们的政策有这个好处。如果我们这里是一塌糊涂，他们就会放那些人来，横直是写骂人文章。他们就是怕写出来的文章不专门骂人，还讲一点好话，那个事情就不好办。

    过去说中国是“老大帝国”，“东亚病夫”，经济落后，文化也落后，又不讲卫生，打球也不行，游水也不行，女人是小脚，男人留辫子，还有太监，中国的月亮也不那么很好，外国的月亮总是比较清爽一点，总而言之，坏事不少。但是，经过这六年的改革，我们把中国的面貌改变了。我们的成绩是谁也否认不了的。

    领导我们革命事业的核心是我们的党。这次大会总结经验首先要使全党更加团结。我们党，到六月为止，有一千零七十三万党员。对这一千多万党员，要进行广大的教育工作、说服工作、团结工作，使他们在人民中间更好地起核心的作用。单有党还不行，党是一个核心，它必须要有群众。我们的各项具体工作，包括工业、农业、商业、文化教育等等工作，百分之九十不是党员做的，而是非党员做的。所以，要好好团结群众，团结一切可以团结的人一道工作。过去，在团结全党和团结党外人士方面，我们还有许多毛病。我们要在这次大会上和大会以后进行宣传教育，把这方面的工作好好加以改进。

    在国际上，我们要团结全世界一切可以团结的力量，首先是团结苏联，团结兄弟党、兄弟国家和人民，还要团结所有爱好和平的国家和人民，借重一切有用的力量。这次有五十几个国家的共产党的代表来参加我们的大会，这是很好的事。过去我们没有取得全国政权，没有两个革命的胜利，没有建设的成绩，现在不同了。外国同志对我们是比较尊重的。

    我们团结党内外、国内外一切可以团结的力量，目的是为了什么呢?是为了建设一个伟大的社会主义国家。我们这样的国家，可以而且应该用“伟大的”这几个字。我们的党是伟大的党，我们的人民是伟大的人民，我们的革命是伟大的革命，我们的建设事业是伟大的建设事业。六亿人口的国家，在地球上只有一个，就是我们。过去人家看我们不起是有理由的。因为你没有什么贡献，钢一年只有几十万吨，还拿在日本人手里。国民党蒋介石专政二十二年，一年只搞到几万吨。我们现在也还不多，但是搞起一点来了，今年是四百多万吨，明年突破五百万吨，第二个五年计划要超过一千万吨，第三个五年计划就可能超过两千万吨。我们要努力实现这个目标。虽然世界上差不多有一百个国家，但是超过两千万吨钢的国家只有几个。所以，我们这个国家建设起来，是一个伟大的社会主义国家，将完全改变过去一百多年落后的那种情况，被人家看不起的那种情况，倒霉的那种情况，而且会赶上世界上最强大的资本主义国家，就是美国。美国只有一亿七千万人口，我国人口比它多几倍，资源也丰富，气候条件跟它差不多，赶上是可能的。应不应该赶上呢?完全应该。你六亿人口干什么呢?在睡觉呀?是睡觉应该，还是做工作应该?如果说做工作应该，人家一亿七千万人口有一万万吨钢，你六亿人口不能搞它两万万吨、三万万吨钢呀?你赶不上，那你就没有理由，那你就不那么光荣，也就不那么十分伟大。美国建国只有一百八十年，它的钢在六十年前也只有四百万吨，我们比它落后六十年。假如我们再有五十年、六十年，就完全应该赶过它。这是一种责任。你有那么多人，你有那么一块大地方，资源那么丰富，又听说搞了社会主义，据说是有优越性，结果你搞了五六十年还不能超过美国，你像个什么样子呢?那就要从地球上开除你的球籍!所以，超过美国，不仅有可能，而且完全有必要，完全应该。如果不是这样，那我们中华民族就对不起全世界各民族，我们对人类的贡献就不大。

    第二点，关于继承党的传统。这次大会应当继续发扬我们党在思想方面和作风方面的优良传统，把主观主义、宗派主义这两个东西切实反一下，此外，还要反对官僚主义。官僚主义那个东西我今天不讲，只讲主观主义和宗派主义。这两个东西，扫了又发生，发生了又要扫。

    所谓犯错误，就是那个主观犯错误，那个思想不对头。我们看到的批评斯大林错误的许多文章，就是没有提到这个问题，或者很少提到这个问题。斯大林为什么犯错误呢?就是在一部分问题上他的主观跟客观实际不相符合。现在我们的工作中还经常有许多这样的事情。主观主义就是不从客观实际出发，不从现实可能性出发，而是从主观愿望出发。我们这次大会的文件所规定的东西，所讲的东西，要尽可能符合和接近中国的实际。同时，要根据我们过去的经验，批评那些不符合实际的观点，批评这个主观主义，打击这个主观主义。这个任务，早几年我们就开始提出来了。现在，我们反对的是社会主义革命和社会主义建设中的主观主义。过去，在民主革命中，我们受主观主义的害时间很长，受了很大的惩罚，根据地差不多丧失干净，革命力量丧失百分之九十以上，一直到这个时候我们才开始觉悟。经过延安整风，着重调查研究，从实际出发，才把这个问题搞清楚。马克思主义的普遍真理一定要同中国革命的具体实践相结合，如果不结合，那就不行。这就是说，理论与实践要统一。理论与实践的统一，是马克思主义的一个最基本的原则。按照辩证唯物论，思想必须反映客观实际，并且在客观实践中得到检验，证明是真理，这才算是真理，不然就不算。我们这几年的工作是有成绩的，但是主观主义的毛病到处都有。不仅现在有，将来还会有。主观主义永远都会有，一万年，一万万年，只要人类不毁灭，总是有的。有主观主义，总要犯错误。

    还有另外一个东西，叫宗派主义。一个地方有一个地方的全局，一个国家有一个国家的全局，一个地球有一个地球的全局。现在地球以外不去讲，因为交通路线还没有打通。如果发现火星或者金星上有人，那个时候我们再来交涉关于团结他们，建立统一战线的问题。现在我们是讲党内、国内和全世界的团结问题。我们的原则，就是不管你什么人，外国的党，外国的非党人士，只要是对世界和平和人类进步事业有一点用处的，我们就应该团结。首先是要团结几十个共产党，团结苏联。因为苏联发生了一些错误，这方面讲得多了，吹得多了，似乎那种错误不得了，这种观察是不妥的。任何一个民族，不可能不犯错误，何况苏联是世界上第一个社会主义国家，经历又那么长久，不发生错误是不可能的。苏联发生的错误，像斯大林的错误，它的位置是什么呢?是部分性质的，暂时性质的。虽然听说有些什么东西有二十年了，但总是暂时的、部分的，是可以纠正的。苏联那个主流，那个主要方面，那个大多数，是正确的。俄国产生了列宁主义，经过十月革命变成了第一个社会主义国家。它建设了社会主义，打败了法西斯，变成了一个强大的工业国。它有许多东西我们可以学。当然，是要学习先进经验，不是学习落后经验。我们历来提的口号是学习苏联先进经验，谁要你去学习落后经验呀?有一些人，不管三七二十一，连苏联人放的屁都是香的，那也是主观主义。苏联人自己都说是臭的嘛!所以，要加以分析。我们说过，对斯大林要三七开。他们的主要的、大量的东西，是好的，有用的；部分的东西是错误的。我们也有部分的东西是不好的，我们自己就要丢掉，更不要别国来学这些坏事。但是，坏事也算一种经验，也有很大的作用。我们就有陈独秀、李立三、王明、张国焘、高岗、饶漱石这些人，他们是我们的教员。此外，我们还有别的教员。在国内来说，最好的教员是蒋介石。我们说不服的人，蒋介石一教，就说得服了。蒋介石用什么办法来教呢?他是用机关枪、大炮、飞机来教。还有帝国主义这个教员，它教育了我们六亿人民。一百多年来，几个帝国主义强国压迫我们，教育了我们。所以，坏事有个教育作用，有个借鉴作用。

    反对宗派主义，特别值得谈一下的，就是要团结那些跟自己作过斗争的人。他跟你打过架，把你打倒在地，你吃了亏，脸上无光，而你并不那么坏，却封你一个“官”，叫机会主义者。至于打得对的，那就应该打，你本来是机会主义，为什么不应该打呢?我这里是讲打得不对的，斗争得不对的。如果那些人后头改变了态度，承认打你打错了，封你为机会主义王国的国王是不妥的，只要有这一条就行了。如果个别的人还不承认，可不可以等待呢?也可以等待。所谓团结，就是团结跟自己意见分歧的，看不起自己的，不尊重自己的，跟自己闹过别 扭的，跟自己作过斗争的，自己在他面前吃过亏的那一部分人。至于那个意见相同的，已经团结了，就不发生团结的问题了。问题就是那个还没有团结的。所谓还没有团结的，就是那些意见不相同的，或者缺点大的。比如，现在我们党里头，有许多组织上入了党而思想上还没有入党的人，他虽然没有跟你打过架，交过手，但是因为他思想上还没有入党，于是乎做的事情就势必不很妥当，有些缺点，或者做出一些坏事。对这一部分人，要团结他们，教育他们，帮助他们。从前我讲过，对于任何有缺点的人，犯过错误的人，不仅要看他改不改，而且要帮助他改，一为看，二为帮。如果只是看，站在那里不动，看你怎么样，你搞得好那也好，你搞得不好该你遭殃。这种态度是一种消极的态度，不是积极的态度。马克思主义者应该采取积极的态度，不但要看，还应该帮。

    第三点，关于中央委员会的选举。刚才小平同志讲，第八届中央委员会的名额为一百五十到一百七十人。七届中委是七十七人，这次加一倍多一点，这样恐怕比较妥当。等几年，比如等五年，那个时候再来扩大，恐怕是比较有利。现在，很多很有用的人才是在抗日战争时期培养起来的，这就是所谓“三八式”的干部。他们是我们现在工作的很重要的基础，没有他们不行。但是这部分干部人数很多，如果要安排，这届中委的名额就要增加到好几百人。所以这次就不考虑安排了。中央提的一百五十到一百七十这个人数究竟妥当不妥当，究竟多少为好，请同志们考虑。

    应该肯定，上届中委是做了工作的，没有辜负七次代表大会的委托。在十一年间，他们正确地领导了中国的民主革命，正确地领导了社会主义革命和社会主义建设，没有出大毛病，并且同各种各样的机会主义的东西作斗争，同错误的东西作斗争，克服了各种不利于革命、不利于建设的因素。他们是有成绩的，其中也包括一些犯错误的同志。这是讲中央委员会的整体。至于个别同志，就不能那么估计。特别是王明，他在七次大会的时候，为了应付起见，写了一个书面声明，承认中央路线正确，承认七大政治报告，愿意服从大会的决定。但是，后头我跟他谈话，他又翻了，他忘记那个东西了。他回去一想，第二天又说，我写过一个东西，是承认了错误的。我说，你那个时候承认，如果现在不承认了，你也可以撤回去。他又不撤回去。后头，在二中全会上，我们希望他讲一讲他自己的错误，但是他讲别的东西，只讲我们这些人怎么好怎么好。我们说，你这些话可以不讲，你讲一讲你王明有些什么错误，他不干。他答应在二中全会以后写反省。但是后头他又说，他有病，用不得脑筋，一动手写，他那个病就来了。也许他是故意这样，那也难说。他一直害病，这次大会也不能出席。是不是选举他呢?还有李立三同志选不选?谅解李立三的人比较多一些，谅解王明的人就比较少。像小平同志讲的，我们如果选举他们，意义还是跟七次大会选举他们一样。七次大会的时候，就有很多代表不愿意选他们(不仅是王明，还有相当几个同志)。当时我们说，如果采取这个方针，我们就要犯错误。我们不选举犯错误的人，为什么叫做犯错误呢?因为那是照他们的办法办事。他们的办法，就是不管你是真犯错误，假犯错误，一经宣布你是机会主义，就不要了。如果我们也照这样办，我们就是走他们的路线，就是走王明路线，或者立三路线。这样的事情不干，让我们走王明路线、立三路线，不干。他们搞的党内关系就是那样一种关系，对犯过错误的，或者跟他们作过斗争的，骂过他们是机会主义的，他们都不要。他们把自己封为百分之百的布尔什维克，后头一查，他们是百分之百的机会主义，而我们这些被他们封为“机会主义者”的，倒是多少有点马克思主义。

    这里，最基本的道理，就是他们不是孤立的个人，而是代表小资产阶级里头相当大的一部分人。中国是一个小资产阶级群众广大的国家。小资产阶级中间有相当大一部分人是动摇的。比如富裕中农，大家看到，无论在哪个革命中间，他们总是动摇的，不坚定的，高兴起来可以发狂，悲观起来可以垂头丧气。他们的眼睛经常看到的是他们那一点小财产，无非是一两匹牲口呀，一辆大车呀，十几亩地呀。他们患得患失，生怕失掉这些东西。这种人跟贫农不同。中国的贫农在北方占百分之五十，在南方占百分之七十。我们党，拿成分来说，基本上是工人和贫农组成的，即无产阶级和半无产阶级组成的。半无产阶级也是小资产阶级，但是它的坚定性要比中农好得多。我们党也吸收了一部分知识分子，在一千多万党员里头，大中小知识分子大概占一百万。这一百万知识分子，说他们代表帝国主义不好讲，代表地主阶级不好讲，代表官僚资产阶级不好讲，代表民族资产阶级也不好讲，归到小资产阶级范畴比较适合。他们主要代表小资产阶级范畴里哪一部分人呢?就是城市和农村中生产资料比较多的那一部分人，如富裕中农。这一部分知识分子党员，前怕龙后怕虎，经常动摇，主观主义最多，宗派主义不少。我们选举王明路线和立三路线这两位代表人物是表示什么呢?这是表示我们对待这种犯思想错误的人，跟对待反革命分子和分裂派(像陈独秀、张国焘、高岗、饶漱石那些人)有区别。他们搞主观主义、宗派主义是明火执仗，敲锣打鼓，拿出自己的政治纲领来征服人家。王明有政治纲领，李立三也有政治纲领。当然，陈独秀也有政治纲领，但他搞托派，搞分裂，在党外搞反党活动。张国焘搞阴谋，搞分裂，跑到国民党那里去了。所以，王明、李立三的问题，不单是他们个人的问题，重要的是有它的社会原因。这种社会原因在我们党内的反映，就是党内有相当一部分人遇到重要关头就要动摇。这种动摇就是机会主义。所谓机会主义，就是这里有利就干这件事，那里有利就干那件事，没有一定的原则，没有一定的章程，没有一定的方向，他今天是这样，明天又是那样。比如王明就是如此，从前“左”得不得了，后头又右得不得了。

    七次大会的时候，我们说服了那些同志，选举了王明、李立三。那末，七大以后这十一年来，我们有什么损失没有?毫无损失，并没有因为选举了王明、李立三，我们的革命就不胜利了，或者迟胜利几个月。

    是不是选举了他们，犯错误的人得到奖励了呢?犯错误的人当了中央委员，那我们大家一齐犯错误好了，横直有当中央委员的机会，会不会这样呢?也不会这样。你看，我们七十几个中央委员，他们并不故意犯几个错误以便再当中央委员。没有当中央委员的，“三八式”以前也好，“三八式”也好，“三八式”以后也好，会不会就学王明、李立三，也搞两条路线，变成四条路线，以便争取当中央委员呢?不会，没有人这样，而是鉴于他们的错误，自己更谨慎一些。

    还有，从前有所谓“早革命不如迟革命，革命不如不革命”那么一种话，那末，选举他们，党内会不会发生正确不如错误、小错误不如大错误这样的问题呢?王明、李立三犯路线错误，要选他们当中央委员，结果就要正确的人或者犯小错误的人空出两个位置来，让他们登台。这样的安排是不是世界上最不公道的呢?从这一点看，那是很不公道的:你看，正确的或者犯小错误的人要把位置让给那个犯大错误的人，这是很明显的不公道，这里头没有什么公道。如果这样来比，应该承认，是所谓正确不如错误，小错误不如大错误。但是，从另外一点看，就不是这样。他们犯路线错误是全国著名、全世界著名的，选举他们的道理就是他们出了名。你有什么办法呀，他们是出了名的，你那个不犯错误的和犯小错误的名声没有他们大。在我们这个有广大小资产阶级的国家，他们是旗帜。选举他们，许多人就会这么说:共产党还是等待他们的，宁可让出两个位置来给他们，以便他们好改正错误。他们改不改是另一个问题，那个问题很小，只是他们两个人。问题是我们这个社会有这么多小资产阶级，我们党内有这么多小资产阶级动摇分子，知识分子中间有许多这样动摇的人，他们要看这个榜样。他们看到这两面旗帜还在，他们就舒服了，他们就睡得着觉了，他们就高兴了。你把这两面旗帜一倒，他们就恐慌了。所以，不是王明、李立三改不改的问题，他们改或者不改关系不大，关系大的是党内成百万容易动摇的出身于小资产阶级的成分，特别是知识分子，看我们对王明、李立三是怎样一种态度。正如我们在土地改革中间对待富农一样，我们不动富农，中农就安心。如果我们八大对他们两位采取的态度还是同七大的态度一样，那我们党就可以得到一种利益，得到一种好处，就是对于改造全国广大的小资产阶级比较容易些。这在全世界也有影响。在外国对犯错误的人采取我们这个态度的很少，可以说没有。

    我们这次大会的预备会议，从今天算起，只有十几天的时间，但是安排得好，是完全可以把准备工作做好的。我们相信，这次大会是可以开好的，代表们的水平是能够保证这次大会开好的。但是要兢兢业业，大家努力。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第293-304页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


我们党的—些历史经验
(一九五六年九月二十五日)

    *这是毛泽东同志同拉丁美洲一些党的代表谈话的一部分。

    美帝国主义是你们的对头，也是我们的对头，也是全世界人民的对头。美帝国主义要干涉我们比干涉你们是困难一些。美国离我们很远，这是一种因素。但是，美帝国主义的手伸得很长，伸到我国的台湾，伸到日本、南朝鲜、南越、菲律宾等地。美国在英国、法国、意大利、冰岛、西德都驻了兵，在北非和中近东也有它的军事基地。它的手伸到全世界。它是一个世界性的帝国主义。它是全世界人民的反面教员。全世界人民要团结起来，互相帮助，在各个地方砍断它的手。每砍断它的一只手，我们就舒服一点。

    中国过去也是受帝国主义、封建主义压迫的国家，我们的情况很接近。一个国家，农村人口多，存在封建势力，有不好的一面，但是，对于无产阶级领导的革命来说，又是好事，使我们有农民这个广泛的同盟军。十月革命前的俄国，有严重的封建主义，布尔什维克党因为有广大农民的支持，革命取得了胜利。我国更其如此。我国是农业国，有五亿多的人口住在农村。过去打仗主要是依靠农民。现在我国城市资产阶级很快地服从社会主义改造，也是因为农民组织起来了，农业合作化了。因此，党在农民中的工作非常重要。

    照我看来，封建主义严重的国家里，无产阶级政党要到农村中去找农民。知识分子下乡找农民，如果态度不好，就不能取得农民的信任。城市的知识分子对农村事物、农民心理不大了解，解决农民问题总是不那么恰当。根据我们的经验，要经过很长的时期，真正和他们打成一片，使他们相信我们是为他们的好处而斗争，才能取得胜利。绝不能认为农民一下子就会相信我们。切记不要以为我们帮助一下农民，农民就会相信我们。

    农民是无产阶级最主要的同盟军。我们党开始也是不懂得农民工作的重要性，把城市工作放在第一位，农村工作放在第二位。我看，亚洲有些国家的党，农村工作也没有搞好。

    我们党做农民工作，开头没有成功。知识分子有一点气味，就是知识分子气。有这种气味，就不愿到农村中去，轻视农村。农民也看不惯知识分子。我们党当时也还没有找到了解农村的方法。后来再去，找到了了解农村的方法，分析了农村各阶级，了解了农民的革命要求。

    第一个时期，我们没有看清农村。当时陈独秀的右倾机会主义路线，抛弃了农民这个最主要的同盟军。我们许多同志从平面看农村，不是立体地看农村，就是说，不懂得用阶级观点看农村。后来掌握了马克思主义，才用阶级观点看农村。原来农村不是平面的，而是有富的，有贫的，也有最贫的，有雇农、贫农、中农、富农、地主之分。在这个时期，我研究过农村，办过几期农民运动讲习所，虽然有些马克思主义，但是看得不深入。

    第二个时期，我们要感谢我们的好先生，就是蒋介石。他把我们赶到农村去。这个时期很长，十年内战，跟他打了十年，那就非得研究一下农村不可。这十年的头几年对农村了解还是不那么深刻，后来才比较了解，了解得也比较深刻。这个时期，以瞿秋白、李立三、王明为代表的三次“左”倾机会主义路线，给我们党带来了很大的损失，特别是王明“左”倾机会主义路线，把我们党在农村中的大部分根据地搞垮了。

    以后，是第三个时期，就是抗日战争时期。日本帝国主义打进来了，我们同国民党停战，同日本帝国主义打仗。这个时候，我们的同志可以公开到国民党地区的城市里去了。原来犯“左”倾机会主义路线错误的王明又犯了右倾机会主义路线的错误。他先是执行了共产国际的最“左”的方针，这时他又执行了最右的方针。他也是我们的一个很好的反面教员，教育了我们党。我们还有一个很好的反面教员，就是李立三。他们当时的主要错误，就是教条主义，硬搬外国的经验。我们党清算了他们的错误路线，真正找到了把马克思列宁主义的普遍真理和中国的具体情况相结合的道路。因此，才有可能在第四个时期，在蒋介石进攻我们的时候，把蒋介石打倒，建立中华人民共和国。

    中国革命的经验，建立农村根据地，以农村包围城市，最后夺取城市的经验，对你们许多国家不一定都适用，但可供你们参考。我奉劝诸位，切记不要硬搬中国的经验。任何外国的经验，只能作参考，不能当作教条。一定要把马克思列宁主义的普遍真理和本国的具体情况这两个方面结合起来。

    要争取和依靠农民，就要调查农村。方法是调查一两个或几个农村，花几个星期的时间，弄清农村阶级力量、经济情况、生活条件等问题。像党的总书记这样主要的领导人员，要亲自动手，了解一两个农村，争取一些时间去做，这是划得来的。麻雀虽然很多，不需要分析每个麻雀，解剖一两个就够了。总书记调查一两个农村，心中有数了，就可以帮助同志们去了解农村，弄清农村的具体情况。我看很多国家的党，总书记不重视解剖一两个“麻雀”，对农村懂是懂得一点，但是不深刻，因此，发出的指示不很符合农村情况。党的领导机关，包括全国性的、省的和县的负责同志，也要亲自调查一两个农村，解剖一两个“麻雀”。这就叫做“解剖学”。

    调查有两种方法，一种是走马看花，一种是下马看花。走马看花，不深入，因为有那么多的花嘛。你们从拉丁美洲到亚洲来，是走马看花的。你们国家有那么多的花，看一看望一望就走，这是很不够的，还必须用第二种方法，就是走马看花，过细看花，分析一朵“花”，解剖一个“麻雀”。

    在受帝国主义压迫的国家里，有两种资产阶级，民族资产阶级和买办资产阶级。你们的国家有没有这两种资产阶级?大概都有的。

    买办资产阶级始终是帝国主义的走狗，革命的对象。买办资产阶级又分属于美国、英国、法国以及其他帝国主义国家的垄断资本集团。对买办集团的斗争，要利用帝国主义之间的矛盾，首先对付其中的一个，打击当前最主要的敌人。例如，过去中国的买办资产阶级，有亲英、亲美的和亲日的。我们在抗日战争的时候，就利用英、美和日本的矛盾，首先打倒日本侵略者和依附于它的买办集团。然后，再去反对美、英侵略势力，打倒亲美、亲英的买办集团。地主阶级里头也是有派别的。最反动的是少数，那些爱国的，赞成反对帝国主义的，就不要放在一起打。还必须分别大地主和小地主。在一个时候，打击的敌人不能太多，要打少数，甚至对大地主也只打击少数最反动的。什么都打，看起来很革命，实际上为害很大。

    民族资产阶级是我们的冤家。中国有句俗话:“不是冤家不聚头。”中国革命有一条经验，对付民族资产阶级要谨慎。他们同工人阶级对立，同时又同帝国主义对立。鉴于我们的主要任务是反对帝国主义和封建主义，这两个敌人不打倒，人民就不能解放，因此，我们一定要争取民族资产阶级反对帝国主义。反对封建主义，民族资产阶级没有兴趣，因为他们和地主阶级有密切的联系。他们又是压迫和剥削工人的。因此，我们要同他们作斗争。但是，为了争取民族资产阶级跟我们一道反对帝国主义，对他们的斗争要适可而止，要有理 有利、有节。就是斗争要有道理，要有胜利的把握，取得适当胜利的时候要有节制。为此，要调查双方面的情况，要调查工人的情况，也要调查资本家的情况。只了解工人，不了解资本家，我们就没有法子同资本家开谈判。在这方面也要作典型调查，解剖一两个“麻雀”，也要用走马看花、下马看花两个方法。

    在整个反对帝国主义和封建主义的历史时期内，我们要争取和团结民族资产阶级，使他们站在人民的方面，反对帝国主义。在反帝反封建的任务基本完成以后，在一定时期还要和他们保持联盟。这样做，有利于对付帝国主义的侵略，有利于发展生产、稳定市场，有利于争取和改造资产阶级知识分子。

    你们现在还没有取得政权，你们准备夺取政权。对民族资产阶级要采取“又团结、又斗争”的政策。团结他们一起反对帝国主义，支持他们一切反对帝国主义的言行；对他们反工人阶级的、反共的反动言行，进行适当的斗争。只有一个方面是错误的:只有斗争，不要团结，是“左”倾错误；只有团结，不要斗争，是右倾错误。这两种错误我们党都犯过，经验很痛苦。后来我们总结了这两种经验，采取了“又团结、又斗争”的政策，必须斗争的就作斗争，可以团结的就团结起来。斗争的目的是为了团结他们，取得反对帝国主义的胜利。

    在受帝国主义和封建主义压迫的国家，无产阶级政党要把民族旗帜拿在自己手里，必须有民族团结的纲领，团结除帝国主义走狗以外的一切可能团结的力量。让全国人民看到，共产党多么爱国，多么爱好和平，多么要民族团结。这样做，有利于孤立帝国主义及其走狗，孤立大地主、大资产阶级。

    共产党人不要怕犯错误。错误有两重性。错误一方面损害党，损害人民；另一方面是好教员，很好地教育了党，教育了人民，对革命有好处。失败是成功之母。失败如果没有什么好处，为什么是成功之母?错误犯得太多了，一定要反过来。这是马克思主义。“物极必反”，错误成了堆，光明就会到来。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第305-310页


纪念孙中山先生
(一九五六年十一月十二日)

    *这是毛泽东为纪念孙中山诞辰九十周年写的文章。

    纪念伟大的革命先行者孙中山先生!

    纪念他在中国民主革命准备时期，以鲜明的中国革命民主派立场，同中国改良派作了尖锐的斗争。他在这一场斗争中是中国革命民主派的旗帜。

    纪念他在辛亥革命时期，领导人民推翻帝制、建立共和国的丰功伟绩。

    纪念他在第一次国共合作时期，把旧三民主义发展为新三民主义的丰功伟绩。

    他在政治思想方面留给我们许多有益的东西。

    现代中国人，除了一小撮反动分子以外，都是孙先生革命事业的继承者。

    我们完成了孙先生没有完成的民主革命，并且把这个革命发展为社会主义革命。我们正在完成这个革命。

    事物总是发展的。一九一一年的革命，即辛亥革命，到今年，不过四十五年，中国的面目完全变了。再过四十五年，就是二千零一年，也就是进到二十一世纪的时候，中国的面目更要大变。中国将变为一个强大的社会主义工业国。中国应当这样。因为中国是一个具有九百六十万平方公里土地和六万万人口的国家，中国应当对于人类有较大的贡献。而这种贡献，在过去一个长时期内，则是太少了。这使我们感到惭愧。

    但是要谦虚。不但现在应当这样，四十五年之后也应当这样，永远应当这样。中国人在国际交往方面，应当坚决、彻底、干净、全部地消灭大国主义。

    孙先生是一个谦虚的人。我听过他多次讲演，感到他有一种宏伟的气魄。从他注意研究中国历史情况和当前社会情况方面，又从他注意研究包括苏联在内的外国情况方面，知道他是很虚心的。

    他全心全意地为了改造中国而耗费了毕生的精力，真是鞠躬尽瘁，死而后已。

    像很多站在正面指导时代潮流的伟大历史人物大都有他们的缺点一样，孙先生也有他的缺点方面。这是要从历史条件加以说明，使人理解，不可以苛求于前人的。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第311-312页）


在中国共产党第八届中央委员会第二次全体会议上的讲话
（一九五六年十一月十五日）

    我讲四个问题；经济问题，国际形势问题，中苏关系问题，大民主小民主问题。

    一

    我们对问题要作全面的分析，才能解决得妥当。进还是退，上马还是下马，都要按照辩证法。世界上，上马和下马，进和退，总是有的。那有上马走一天不下马的道理？我们走路，不是两个脚同时走，总是参差不齐的。第一步，这个脚向前，那个脚在后；第二步，那个脚又向前，这个脚在后。看电影，银幕上那些人净是那么活动，但是拿电影拷贝一看，每一小片都是不动的。《庄子》的《天下篇》说：“飞鸟之景，未尝动也。”世界上就是这样一个辩证法：又动又不动。净是不动没有，净是动也没有。动是绝对的，静是暂时的，有条件的。

    我们的计划经济，又平衡又不平衡。平衡是暂时的，有条件的。暂时建立了平衡，随后就要发生变动。上半年平衡，下半年就不平衡了，今年平衡，到明年又不平衡了；净是平衡，不打破平衡，那是不行的。我们马克思主义者认为，不平衡，矛盾，斗争，发展，是绝对的，而平衡，静止，是相对的。所谓相对，就是暂时的，有条件的。这样来看我们的经济问题，究竟是进，还是退？我们应当告诉干部，告诉广大群众：有进有退，主要的还是进，但不是直线前进，而是波浪式地前进。虽然有下马，总是上马的时候多。我们的各级党委，各部，各级政府，是促进呢？还是促退呢？根本还是促进的。社会总是前进的，前进是个总的趋势，发展是个总的趋势。

    第一个五年计划是不是正确？我赞成这种意见，就是说，从前四年的情况可以看得清楚，第一个五年计划根本正确。至于错误，确实有，这也是难免的，因为我们缺少经验。将来搞了几个五年计划，有了经验，是不是还会犯错误呢？还会犯的。经验是永远学不足的。一万年以后，搞计划就一点错误不犯？一万年以后的事情我们管不着，但是可以肯定，那个时候还是会犯错误的。青年要犯错误，老年就不犯错误呀？孔夫子说，他七十岁干什么都合乎客观规律了[1]，我就不相信，那是吹牛皮。我们第一个五年计划，限额以上的建设项目，一部分是苏联帮我们设计的，大部分是我们自己设计的。你看中国人不行？我们也行。但是，也要承认我们还有点不行，因为有一部分自己还不能设计。前几年建设中有一个问题，就象有的同志所说的，光注意“骨头”，不大注意“肉”，厂房、机器设备等搞起来了，而市政建设和服务性的设施没有相应地搞起来，将来问题很大。我看，这个问题的影响，不在第一个五年计划，而是在第二个五年计划，也许还在第三个五年计划。第一个五年计划是否正确，现在可以作一点结论，明年也可以作一点结论，我看要到第二个五年计划末期才能完全作出结论。这里头不犯一点主观主义是不可能的。犯一点错误也并不坏。成绩有两重性，错误也有两重性。成绩能够鼓励人，同时会使人骄傲；错误使人倒霉，使人着急，是个敌人，同时也是我们很好的教员。总的说来，现在看不出第一个五年计划有什么大错，有什么根本性质的错误。

    要保护干部和人民群众的积极性，不要在他们头上泼冷水。有些人曾经在农业的社会主义改造问题上泼过冷水，那个时候有个“促退委员会”。后头我们说不应当泼冷水，就来一个促进会。本来的安排是用十八年时间基本完成所有制方面的社会主义改造，一促进就很快。农业发展纲要草案上写的是一九五八年完成高级形式的农业合作化，现在看样子今冬明春就能实现。虽然毛病也不少，但是比那个促退会好，农民高兴，农业增产。没有这个合作化，今年这样大的灾荒，粮食就不可能增产两百多亿斤。在灾荒区，有合作社，生产救灾也方便。要在保护干部和人民群众积极性的根本条件下，批评他们的缺点，批评我们自己的缺点，这样，他们就有一股劲了。群众要求办而暂时办不到的事情，要向群众解释清楚，也是可以解释清楚的。

    每年国家预算要三榜定案。就是说，我们中央委员会的同志，还有一些有关同志，开三次会，讨论定案。这样就使大家都能了解预算的内容。不然，总是经手的同志比较了解，而我们这些人就是举手，但是懂不懂呢？叫作又懂又不懂，不甚了了。用三榜定案的办法，你就那么十分懂？也不见得，还是跟经手的同志有距离。他们好比是戏台上的演员，会唱，我们好比是观众，不会唱。但是，如果我们看戏看久了，那个长，那个短，就可以做出比较正确的判断。戏唱得好坏，还是归观众评定的。要改正演员的错误，还是靠看戏的人。观众的高明处就在这个地方。一个戏，人们经常喜欢看，就可以继续演下去。有些戏，人们不大高兴看，就必须改变。所以，我们中央委员会内部又有专家同非专家的矛盾。专家有专家的长处，非专家有非专家的长处。非专家可以鉴别正确和错误。

    一九五六年国家预算报告中说过“稳妥可靠”这个话，我建议以后改为“充分可靠”。今年一月召开知识分子问题会议的时候，我曾经提过要“充分可靠”。稳妥和可靠，意思是重复的。用稳妥形容可靠，没有增加什么，也没有限制什么。形容词一面是修饰词，一面是限制词。说充分可靠，这就在程度上限制了它，不是普通可靠，是充分可靠。要做到充分可靠是不容易的。今年六月人民代表大会通过预算的时候，大家都说是可靠的。现在看起来，这个预算有不到十分之一不可靠，有的项目安排得不对，有的项目用钱多了。所以，以后要注意安排好预算中的项目。项目到底安排得好不好，要靠专家注意，同时也要靠我们，特别是省一级的同志注意。当然，大家都要注意。

    我们这些人，我们的省、市、自治区党委书记，要抓财政，抓计划。以前有些同志没有大抓。粮食、猪肉、鸡蛋、蔬菜等问题，请同志们注意，这个问题相当大。从去年冬季以来，集中搞粮食，忽略了副业和经济作物。后头又纠正这个偏差，来搞副业和经济作物，特别是二十项、三十项比价一定，什么棉粮比价，油粮比价，猪粮比价，烟粮比价，等等，这样一来，农民对副业、经济作物就大有味道，而粮食不行了。开头一偏偏到粮食，再一偏偏到副业、经济作物。谷贱伤农，你那个粮价那么便宜，农民就不种粮食了。这个问题很值得注意。

    要勤俭建国，反对铺张浪费，提倡艰苦朴素、同甘共苦。同志们提出，厂长、校长可以住棚子，我看这个法子好，特别是在困难的时候。我们长征路上过草地，根本没有房子，就那么睡，朱总司令走了四十天草地，也是那么睡，都过来了。我们的部队，没有粮食，就吃树皮、树叶。同人民有福共享，有祸同当，这是我们过去干过的，为什么现在不能干呢？只要我们这样干了，就不会脱离群众。

    要抓报纸。中央，各级党委，凡是出版报纸的地方，都要把办报看成大事。今年这一年，报纸上片面地、不合实际地宣传要改善人民生活，而对勤俭建国，反对铺张浪费，提倡艰苦朴素、同甘共苦这些东西，很少宣传，以后报纸的宣传重点要放到这方面来。广播电台讲的那些东西，恐怕也是从报纸上来的。所以，要把新闻记者、报纸工作人员和广播工作人员召集起来开会，跟他们交换意见，告诉他们宣传的方针。

    这里还讲一个镇压反革命的问题。那些罪大恶极的土豪劣绅、恶霸、反革命，你说杀不杀呀？要杀。有些民主人士说杀得坏，我们说杀得好，无非是唱对台戏。 这个戏， 我们就是老跟民主人士唱得不对头。我们杀的是些“小蒋介石”。至于“大蒋介石”，比如宣统皇帝、王耀武、杜聿明那些人，我们一个不杀。但是，那些“小蒋介石”不杀掉，我们这个脚下就天天“地震”，不能解放生产力，不能解放劳动人民。生产力就是两项：劳动者和工具。不镇压反革命，劳动人民不高兴。牛也不高兴，锄头也不高兴，土地也不舒服，因为使牛、使锄头、利用土地的农民不高兴。所以，对反革命一定要杀掉一批，另外还捉起来一批，管制一批。

    二

    国际形势，总的看来是好的。几个帝国主义算什么呢？再加几十个帝国主义也不怕。

    现在有两个地方发生问题，一个是东欧，一个是中东。波兰、匈牙利出了乱子[2]，英、法武装侵略埃及，我看这些坏事也都是好事。在马克思主义者看来，坏事有两重性，一重是坏，一重是好。许多人看到那个“事”字上边有一个“坏”字，就认为它只是坏。我们说还有一个意义，它又是好事，这就是所谓“失败者成功之母”。凡是失败的事，倒霉的事，错误，在一定的条件下，会产生好的结果。波兰也好，匈牙利也好，既然有火，总是要燃烧的。烧起来好，还是不烧起来好？纸是包不住火的，现在烧起来了，烧起来就好了。匈牙利有那么多反革命，这一下暴露出来了。匈牙利事件教育了匈牙利人民，同时教育了苏联的一些同志，也教育了我们中国的同志。出了一个贝利亚，就不得了，怎么社会主义国家出贝利亚？出了一个高岗，又是大为一惊。我们就要从这些事情中得到教育。这类事情是题中应有之义，永远也会有的。

    将来全世界的帝国主义都打倒了，阶级消灭了，你们讲，那个时候还有没有革命？我看还是要革命的。社会制度还要改革，还会用“革命”这个词。当然，那时革命的性质不同于阶级斗争时代的革命。那个时候还有生产关系同生产力的矛盾，上层建筑同经济基础的矛盾。生产关系搞得不对头，就要把它推翻。上层建筑（其中包括思想、舆论）要是保护人民不喜欢的那种生产关系，人民就要改革它。上层建筑也是一种社会关系。上层建筑是建立在经济基础上的。所谓经济基础，就是生产关系，主要是所有制。生产力是最革命的因素。生产力发展了，总是要革命的。生产力有两项，一项是人，一项是工具。工具是人创造的。工具要革命，它会通过人来讲话，通过劳动者来讲话，破坏旧的生产关系，破坏旧的社会关系。“君子动口不动手”，最好的办法是用口。善讲不听，就会武讲。没有武器了，怎么搞呢？劳动者手里有工具，没有工具的可以拿石头。石头都没有，有两个拳头。

    我们的国家机关，是无产阶级专政的国家机关。拿法庭来说，它是对付反革命的，但也不完全是对付反革命的，要处理很多人民内部闹纠纷的问题。看来，法庭一万年都要。因为在阶级消灭以后，还会有先进和落后的矛盾，人们之间还会有斗争，还会有打架的，还可能出各种乱子，你不设一个法庭怎么得了呀！不过，斗争改变了性质，它不同于阶级斗争了。法庭也改变了性质。那个时候上层建筑也可能出问题。比如说，象我们这样的人，可能犯错误，结果斗不赢，被别人推下去，让哥穆尔卡上台，把饶漱石抬出来。你说没有这种事呀？我看一千年、一万年以后还有的。

    三

    世界上一切事物都是对立统一。所谓对立统一，就是不同性质的对立的东西的统一。比如水，是由氢和氧两种元素结合的。如果没有氧，光有氢，或者没有氢，光有氧，都不能够搞成水。听说现在已经定下名称的化合物就有一百多万种，没有定名称的还不知道多少。化合物都是不同性质的东西的对立统一。社会上的事情也是这样。中央和地方是对立统一，这个部和那个部也是对立统一。

    两个国家也是对立统一。中国和苏联两个国家都叫社会主义，有不同没有？是有的。苏联和中国的民族不同。他们那里三十九年前就发生十月革命了，我们取得全国政权只有七年。至于所作的事，那有很多不同。比如，我们的农业集体化经过几个步骤，跟他们不同；我们对待资本家的政策跟他们不同；我们的市场物价政策跟他们不同；我们处理农业、轻工业同重工业的关系，跟他们不同；我们军队里头的制度和党里头的制度也跟他们不同。我们曾对他们说过：我们不同意你们的一些事情，不赞成你们的一些做法。

    有一些同志就是不讲辩证法，不分析，凡是苏联的东西都说是好的，硬搬苏联的一切东西。其实，中国的东西也好，外国的东西也好，都是可以分析的，有好的，有不好的。每个省的工作也是一样，有成绩，有缺点。我们每个人也是如此，总是有两点，有优点，有缺点，不是只有一点。一点论是从古以来就有的，两点论也是从古以来就有的。这就是形而上学跟辩证法。中国古人讲，“一阴一阳之谓道”[3]。不能只有阴没有阳，或者只有阳没有阴。这是古代的两点论。形而上学是一点论。现在，一点论在相当一些同志中间还不能改。他们片面地看问题，认为苏联的东西都好，一切照搬，不应当搬的也搬来了不少。那些搬得不对的，不适合我们这块土地的东西，必须改过来。

    这里讲一个“里通外国”的问题。我们中国有没有这种人，背着中央向外国人通情报？我看是有的，比如高岗就是一个。这是有许多事实证明了的。

    一九五三年十二月二十四日，在揭露高岗的中央会议上，我曾经宣布说，北京城里头有两个司令部：一个司令部就是我们这些人的，这个司令部刮阳风，烧阳火；第二个司令部呢，就叫地下司令部，也刮一种风，烧一种火，叫刮阴风，烧阴火。我们的古人林黛玉讲，不是东风压倒西风，就是西风压倒东风。现在呢，不是阳风阳火压倒阴风阴火，就是阴风阴火压倒阳风阳火。他刮阴风，烧阴火，其目的就是要刮倒阳风，灭掉阳火，打倒一大批人。

    我们的高级干部、中级干部中，还有个别的人（不多）里通外国。这是不好的。我希望同志们在党组、党委里头，在省、市、自治区党委一级，把这个问题向大家说清楚，这样的事就不要干了。我们不赞成苏联的一些事情，党中央已经跟他们讲过好几次，有些问题没有讲，将来还要讲。要讲就经过中央去讲。至于情报，不要去通。那个情报毫无用处，只有害处。这是破坏两党两国关系的。干这种事的人，自己也搞得很尴尬。因为你背着党，心里总是有愧的。送过情报的讲出来就完了，不讲，就要查，查出来就给适当的处分。

    关于苏共二十次代表大会，我想讲一点。我看有两把“刀子”：一把是列宁，一把是斯大林。现在，斯大林这把刀子，俄国人丢了。哥穆尔卡、匈牙利的一些人就拿起这把刀于杀苏联，反所谓斯大林主义。欧洲许多国家的共产党也批评苏联，这个领袖就是陶里亚蒂。帝国主义也拿这把刀子杀人，杜勒斯就拿起来耍了一顿。这把刀子不是借出去的，是丢出去的。我们中国没有丢。我们第一条是保护斯大林，第二条也批评斯大林的错误，写了《关于无产阶级专政的历史经验》那篇文章。我们不象有些人那样，丑化斯大林，毁灭斯大林，而是按照实际情况办事。

    列宁这把刀子现在是不是也被苏联一些领导人丢掉一些呢？我看也丢掉相当多了。十月革命还灵不灵？还可不可以作为各国的模范？苏共二十次代表大会赫鲁晓夫的报告说，可以经过议会道路去取得政权，这就是说，各国可以不学十月革命了。这个门一开，列宁主义就基本上丢掉了。

    列宁主义学说发展了马克思主义。在那些地方发展了呢？一，在世界观，就是唯物论和辩证法方面发展了它；二，在革命的理论、革命的策略方面，特别是在阶级斗争、无产阶级专政和无产阶级政党等问题上发展了它。列宁还有关于社会主义建设的学说。从一九一七年十月革命开始，革命中间就有建设，他已经有了七年的实践，这是马克思所没有的。我们学的就是这些马克思列宁主义的基本原理。

    我们在民主革命和社会主义革命中，都是发动群众搞阶级斗争，在斗争中教育人民群众。我们搞阶级斗争是从十月革命学来的。十月革命，无论城里、乡里，都是充分发动群众进行阶级斗争。现在苏联派到各国去当专家的那些人，十月革命的时候不过几岁、十几岁，他们很多人就忘记了。有的国家的同志说，中国的群众路线不对，很高兴学那个恩赐观点。他要学也没有办法，横直我们是和平共处五项原则，互不干涉内政，互不侵犯。我们不企图去领导任何别的国家，我们只领导一个地方，就是中华人民共和国。

    东欧一些国家的基本问题就是阶级斗争没有搞好，那么多反革命没有搞掉，没有在阶级斗争中训练无产阶级，分清敌我，分清是非，分清唯心论和唯物论。现在呢，自食其果，烧到自己头上来了。

    你有多少资本呢？无非是一个列宁，一个斯大林。你把斯大林丢了，把列宁也丢得差不多了，列宁的脚没有了，或者还有一个头，或者把列宁的两只手砍掉了一只。我们是学习马克思列宁主义，学习十月革命的。马克思写了那么多东西，列宁写了那么多东西嘛！依靠群众，走群众路线，是从他们那里学来的。不依靠群众进行阶级斗争，不分清敌我，这很危险。

    四

    有几位司局长一级的知识分子干部，主张要大民主，说小民主不过瘾。他们要搞的“大民主”，就是采用西方资产阶级的国会制度，学西方的“议会民主”、“新闻自由”、“言论自由”那一套。他们这种主张缺乏马克思主义观点，缺乏阶级观点，是错误的。不过，大民主、小民主的讲法很形象化，我们就借用这个话。

    民主是一个方法，看用在谁人身上，看干什么事情。我们是爱好大民主的。我们爱好的是无产阶级领导下的大民主。我们发动群众斗蒋介石，斗了二十几年，把他斗垮了；土地改革运动，农民群众起来斗地主阶级，斗了三年，取得了土地。那都是大民主。“三反”是斗那些被资产阶级腐蚀的工作人员，“五反”是斗资产阶级，狠狠地斗了一下。那都是轰轰烈烈的群众运动，也都是大民主。早几天群众到英国驻华代办处去示威，在北京天安门广场上几十万人开大会，支援埃及反抗英法侵略。这也是大民主，是反对帝国主义。这样的大民主，我们为什么不爱好呢？我们的确是爱好的。这种大民主是对付谁的呢？对付帝国主义、封建主义、官僚资本主义，对付资本主义。私营工商业的社会主义改造，是对付资本主义的。农业的社会主义改造，是要废除小生产私有制，就它的性质来说，也是对付资本主义的。我们用群众运动的方法来进行农业的社会主义改造，发动农民自己组织起来，主要是贫农下中农首先组织起来，上中农也只好赞成。至于资本家赞成社会主义改造，敲锣打鼓，那是因为农村的社会主义高潮一来，工人群众又在底下顶他们，逼得他们不得不这样。

    现在再搞大民主，我也赞成。你们怕群众上街，我不怕，来他几十万也不怕。“舍得一身剐，敢把皇帝拉下马”。这是古人有言，其人叫王熙凤，又名凤姐儿，就是她说的。无产阶级发动的大民主是对付阶级敌人的。民族敌人（无非是帝国主义，外国垄断资产阶级）也是阶级敌人。大民主也可以用来对付官僚主义者。我刚才讲，一万年以后还有革命，那时搞大民主还是可能的。有些人如果活得不耐烦了，搞官僚主义，见了群众一句好话没有，就是骂人，群众有问题不去解决，那就一定要被打倒。现在，这个危险是存在的。如果脱离群众，不去解决群众的问题，农民就要打扁担，工人就要上街示威，学生就要闹事。凡是出了这类事，第一要说是好事，我就是这样看的。

    早几年，在河南省一个地方要修飞机场，事先不给农民安排好，没有说清道理，就强迫人家搬家。那个庄的农民说，你拿根长棍子去拨树上雀儿的巢，把它搞下来，雀儿也要叫几声。邓小平你也有一个巢，我把你的巢搞烂了，你要不要叫几声？于是乎那个地方的群众布置了三道防线：第一道是小孩子，第二道是妇女，第三道是男的青壮年。到那里去测量的人都被赶走了，结果农民还是胜利了。后来，向农民好好说清楚，给他们作了安排，他们的家还是搬了，飞机场还是修了。这样的事情不少。现在，有这样一些人，好象得了天下，就高枕无忧，可以横行霸道了。这样的人，群众反对他，打石头，打锄头，我看是该当，我最欢迎。而且有些时候，只有打才能解决问题。共产党是要得到教训的。学生上街，工人上街，凡是有那样的事情，同志们要看作好事。成都有一百多学生要到北京请愿，一个列车上的学生在四川省广元车站就被阻止了，另外一个列车上的学生到了洛阳，没有能到北京来。我的意见，周总理的意见，是应当放到北京来，到有关部门去拜访。要允许工人罢工，允许群众示威。游行示威在宪法上是有根据的。以后修改宪法，我主张加一个罢工自由，要允许工人罢工。这样，有利于解决国家、厂长同群众的矛盾。无非是矛盾。世界充满着矛盾。民主革命解决了同帝国主义、封建主义、官僚资本主义这一套矛盾。现在，在所有制方面同民族资本主义和小生产的矛盾也基本上解决了，别的方面的矛盾又突出出来了，新的矛盾又发生了。县委以上的干部有几十万，国家的命运就掌握在他们手里。如果不搞好，脱离群众，不是艰苦奋斗，那末，工人、农民、学生就有理由不赞成他们。我们一定要警惕，不要滋长官僚主义作风，不要形成一个脱离人民的贵族阶层。谁犯了官僚主义，不去解决群众的问题，骂群众，压群众，总是不改，群众就有理由把他革掉。我说革掉很好，应当革掉。

    现在，民主党派、资产阶级反对无产阶级的大民主。再来一个“五反”，他们是不赞成的。他们很害怕：如果搞大民主，民主党派就被消灭了，就不能长期共存了。教授是不是喜欢大民主？也难说，我看他们有所警惕，也怕无产阶级的大民主。你要搞资产阶级大民主，我就提出整风，就是思想改造。把学生们统统发动起来批评你，每个学校设一个关卡，你要过关，通过才算了事。所以，教授还是怕无产阶级大民主的。

    这里再讲个达赖的问题。佛菩萨死了二千五百年，现在达赖他们想去印度朝佛。让他去，还是不让他去？中央认为，还是让他去好，不让他去不好。过几天他就要动身了。劝他坐飞机，他不坐，要坐汽车，通过噶伦堡[4]，而噶伦堡有各国的侦探，有国民党的特务。要估计到达赖可能不回来，不仅不回来，而且天天骂娘，说“共产党侵略西藏”等等，甚至在印度宣布“西藏独立”；他也可能指使西藏上层反动分子来一个号召，大闹起事，要把我们轰走，而他自己却说他不在那里，不负责任。这种可能，是从坏的方面着想。出现这种坏的情况，我也高兴。我们的西藏工委和军队要准备着，把堡垒修起来，把粮食、水多搞一点。我们就是那几个兵，横直各有各的自由，你要打，我就防，你要攻，我就守。我们总是不要先攻，先让他们攻，然后来它一个反攻，把那些进攻者狠狠打垮。跑掉一个达赖，我就伤心？再加九个，跑掉十个，我也不伤心。我们有经验一条，就是张国焘跑了并不坏。捆绑不成夫妻。他不爱你这个地方了，他想跑，就让他跑。跑出去对我们有什么坏处呢？没有什么坏处，无非是骂人。我们共产党是被人家骂了三十五年的，无非是骂共产党“穷凶极恶”、“共产共妻”、“惨无人道”那一套。加一个达赖，再加一个什么人，有什么要紧。再骂三十五年，还只有七十年。一个人怕挨骂，我看不好。有人怕泄露机密，张国焘还不是有那么多机密，但是没有听见因为张国焘泄露机密，我们的事情办坏了。

    我们党有成百万有经验的干部。我们这些干部，大多数是好的，是土生土长，联系群众，经过长期斗争考验的。我们有这么一套干部：有建党时期的，有北伐战争时期的，有土地革命战争时期的，有抗日战争时期的，有解放战争时期的，有全国解放以后的，他们都是我们国家的宝贵财产。东欧一些国家不很稳，一个重要的原因就是他们没有这样一套干部。我们有在不同革命时期经过考验的这样一套干部，就可以“任凭风浪起，稳坐钓鱼船”。要有这个信心。帝国主义都不怕，怕什么大民主？怕什么学生上街？但是，在我们党员中有一部分人怕大民主，这不好。那些怕大民主的官僚主义者，你就要好好学习马克思主义，你就要改。

    我们准备在明年开展整风运动。整顿三风：一整主观主义，二整宗派主义，三整官僚主义。中央决定后，先发通知，把项目开出来。比如，官僚主义就包括许多东西：不接触干部和群众，不下去了解情况，不与群众同甘共苦，还有贪污、浪费，等等。如果上半年发通知，下半年整风，中间隔几个月。凡是贪污了的，要承认错误，在这期间把它退出来，或者以后分期退还，或者连分期退还也实在没有办法，只好免了，都可以。但是总要承认错误，自己报出来。这就是给他搭一个楼梯，让他慢慢下楼。对于其他错误，也是采取这个办法。预先出告示，到期进行整风，不是“不教而诛”，这是一种小民主的方法。有人说，如果用这个办法，到下半年，恐怕就没有什么好整了。我们就是希望达到这个目的，希望在正式整风的时候，主观主义、宗派主义和官僚主义都大为减少。整风是在我们历史上行之有效的方法。以后凡是人民内部的事情，党内的事情，都要用整风的方法，用批评和自我批评的方法来解决，而不是用武力来解决。我们主张和风细雨，当然，这中间个别的人也难免稍微激烈一点，但总的倾向是要把病治好，把人救了，真正要达到治病救人的目的，不是讲讲而已。第一条保护他，第二条批评他。首先要保护他，因为他不是反革命。这就是从团结的愿望出发，经过批评和自我批评，在新的基础上达到新的团结。在人民内部，对犯错误的人，都用保护他又批评他的方法，这样就很得人心，就能够团结全国人民，调动六亿人口中的一切积极因素，来建设社会主义。

    我赞成在和平时期逐步缩小军队干部跟军队以外干部的薪水差额，但不是完全平均主义。我是历来主张军队要艰苦奋斗，要成为模范的。一九四九年在这个地方开会的时候，我们有一位将军主张军队要增加薪水，有许多同志赞成，我就反对。他举的例于是资本家吃饭五个碗，解放军吃饭是盐水加一点酸菜，他说这不行。我说这恰恰是好事。你是五个碗，我们吃酸菜，这个酸菜里面就出政治，就出模范。解放军得人心就是这个酸菜，当然，还有别的。现在部队的伙食改善了，已经比专吃酸菜有所不同了。但根本的是我们要提倡艰苦奋斗，艰苦奋斗是我们的政治本色。锦州那个地方出苹果，辽西战役的时候，正是秋天，老百姓家里很多苹果，我们战士一个都不去拿。我看了那个消息很感动。在这个问题上，战士们自觉地认为：不吃是很高尚的，而吃了是很卑鄙的，因为这是人民的苹果。我们的纪律就建筑在这个自觉性上边。这是我们党的领导和教育的结果。人是要有一点精神的，无产阶级的革命精神就是由这里头出来的。一个苹果不吃，饿死人没有呢？没有饿死，还有小米加酸菜。在必要的时候，在座的同志们要住棚子。在过草地的时候，没有棚子都可以住，现在有棚子为什么不可以住？军队这几天开会，他们慷慨激昂，愿意克己节省。军队这样，其他的人更要艰苦奋斗。不然，军队就将你的军了。在座的有文有武，我们拿武来将文。解放军是一个好军队，我是很喜欢这个军队的。

    要加强政治工作。不论文武，不论工厂，农村，商店，学校，军队，党政机关，群众团体，各方面都要极大地加强政治工作，提高干部和群众的政治水平。

    注释
    [1]这里是指孔子说的“七十而从心所欲，不逾矩”。见《论语·为政第二》。
    [2]指一九五六年六月在波兰的波兹南市发生的骚乱事件和同年十月在匈牙利发生的反革命暴乱事件。
    [3]见《周易·系辞上》。
    [4]噶伦堡，是印度东北部的边境城镇，靠近我国西藏的亚东。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第313--329页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


在省市自治区党委书记会议上的讲话
(一九五七年一月)

    一 一月十八日的讲话

    这次会议，要讨论的问题主要是三个：思想动向问题，农村问题，经济问题。今天我讲一讲思想动向问题。

    思想动向问题，我们应当抓住。这里当作第一个问题提出来。现在，党内的思想动向，社会上的思想动向，出现了很值得注意的问题。

    有一种问题是我们自己家里出的。比如，现在有些干部争名夺利，唯利是图。在评级过程中，有那样的人，升了一级不够，甚至升了两级还躺在床上哭鼻子，大概要升三级才起床。他这么一闹，就解决了一个问题，什么干部评级，根本不评了，工资大体平均、略有差别就是了。以前北洋军阀政府里有个内阁总理，叫唐绍仪，后头当了广东中山县的县长。旧社会的一个内阁总理可以去当县长，为什么我们的部长倒不能去当县长？我看，那些闹级别，升得降不得的人，在这一点上，还不如这个旧官僚。他们不是比艰苦，比多做工作少得享受，而是比阔气，比级别，比地位。这类思想在党内现在有很大的发展，值得我们注意。

    农业合作化究竟是有希望，还是没有希望？是合作社好，还是个体经济好？，这个问题也重新提出来了。去年这一年，丰收的地方没有问题，重灾区也没有问题，就是那种灾而不重、收而不丰的合作社发生了问题。这类合作社，工分所值，原先许的愿大了，后头没有那么多，社员收入没有增加，甚至还有减少。于是议论就来了：合作社还好不好，要不要？这种议论也反映到党内的一些干部中间。有些干部说，合作社没有什么优越性。有些部长到乡下去看了一下，回到北京后，放的空气不妙，说是农民无精打采，不积极耕种了，似乎合作社大有崩溃灭亡之势。有些合作社社长抬不起头来，到处挨骂，上面批评，报纸上也批评。有些党委的宣传部长不敢宣传合作社的优越性。农业部的部长廖鲁言，又是党中央农村工作部的副部长，据他讲，他自己泄了气，他下面的负责干部也泄了气，横直是不行了，农业发展纲要四十条也不算数了。泄了气怎么办？这个事情好办，你没有气，给你打点气就是了。现在报纸上的宣传转了一下，大讲合作社的优越性，专讲好话，不讲坏话，搞那么几个月，鼓一点气。

    前年反右倾，去年反“冒进”，反“冒进”的结果又出了个右倾。我说的这个右倾，是指在社会主义革命问题上，主要是在农村社会主义改造问题上的右倾。我们的干部中间刮起了这么一股风，象台风一样，特别值得注意。我们的部长、副部长、司局长和省一级的干部中，相当一部分人，出身于地主、富农和富裕中农家庭，有些人的老太爷是地主，现在还没有选举权。这些干部回到家里去，家里人就讲那么一些坏话，无非是合作社不行，长不了。富裕中农是一个动摇的阶层，他们的单干思想现在又在抬头，有些人想退社。我们干部中的这股风，反映了这些阶级和阶层的思想。

    合作化一定能化好，但是一两年内不可能完全化好。要向党、政、军、民各界的同志们讲清楚。合作社只有这么一点历史，大多数合作社只有一年到一年半的历史，经验很少。搞了一辈子革命的人还会犯错误，人家只搞了一年到一年半，你怎么能要求他一点错误都不犯呢？一有点风，有点雨，就说合作化不行了，这种思想本身就是个大错误。事实上，多数合作社是办得好的和比较好的。只要拿出一个办得好的合作社，就可以把反对合作化的一切怪论打下去。为什么这个社能办好，别的社就不能办好？为什么这个社有优越性，别的社就没有优越性？你就到处大讲这个社的经验。一个省总可以找出这样一个典型嘛！要找那个条件最差，地势不好，过去产量很低，很穷的社，不要找那个本来条件就好的社。当然，你搞几十个也可以，但是，你只要搞好一个，就算胜利。

    在学校里头也出了问题，好些地方学生闹事。石家庄一个学校，有一部分毕业生暂时不能就业，学习要延长一年，引起学生不满。少数反革命分子乘机进行煽动， 组织示威游行， 说是要夺取石家庄广播电台，宣布来一个“匈牙利”。他们贴了好多标语，其中有这样三个最突出的口号：“打倒法西斯！”“要战争不要和平！”“社会主义没有优越性！”照他们讲来，共产党是法西斯，我们这些人都要打倒。他们提出的口号那样反动，工人不同情，农民不同情，各方面的群众都不同情。北京清华大学，有个学生公开提出：“总有一天老子要杀几千几万人就是了！”百花齐放、百家争鸣一来，这一“家”也出来了。邓小平同志去这个大学讲了一次话，他说，你要杀几千几万人，我们就要专政。

    我们高等学校的学生，据北京市的调查，大多数是地主、富农、资产阶级以及富裕中农的子弟，工人阶级、贫下中农出身的还不到百分之二十。全国恐怕也差不多。这种情况应当改变，但是需要时间。在一部分大学生中间，哥穆尔卡很吃得开，铁托、卡德尔也很吃得开。倒是乡下的地主、富农，城市里的资本家、民主党派，多数还比较守规矩，他们在波兰、匈牙利闹风潮的时候还没有闹乱子，没有跳出来说要杀几千几万人。对于他们的这个守规矩，应当有分析。因为他们没有本钱了，工人阶级、贫下中农不听他们的，他们脚底下是空的。如果天下有变，一个原子弹把北京、上海打得稀烂，这些人不起变化呀？那就难说了。那时，地主，富农，资产阶级，民主党派，都要分化。他们老于世故，许多人现在隐藏着。他们的子弟，这些学生娃娃们，没有经验，把什么“要杀几千几万人”、什么“社会主义没有优越性”这些东西都端出来了。

    在一些教授中，也有各种怪议论，不要共产党呀，共产党领导不了他呀，社会主义不好呀，如此等等。他们有这么一些思想，过去没有讲，百家争鸣，让他们讲，这些话就出来了。电影《武训传》，你们看了没有？那里头有一枝笔，几丈长，象征“文化人”，那一扫可厉害啦。他们现在要出来，大概是要扫我们了。是不是想复辟？

    去年这一年，国际上闹了几次大风潮。苏共二十次代表大会大反斯大林，这以后，帝国主义搞了两次反共大风潮，国际共产主义运动中也有两次大的辩论风潮。在这几次风潮中，欧洲美洲有些党受的影响和损失相当大，东方各国的党受的影响和损失比较小。苏共“二十大”一来，有些从前拥护斯大林非常积极的人，这时候也反得很积极。我看这些人不讲马克思列宁主义，对问题不作分析，也缺乏革命道德。马克思列宁主义也包括无产阶级的革命道德。你从前那么拥护，现在总要讲一点理由，才能转过这个弯来吧！理由一点不讲，忽然转这么一百八十度，好象老子从来就是不拥护斯大林的，其实从前是很拥护的。斯大林问题牵涉整个国际共产主义运动，各国党都牵涉到了。

    对苏共“二十大”，我们党内绝大多数干部是不满意的，认为整斯大林整得太过了。这是一种正常的情绪，正常的反映。但是，也有少数人起了波动。每逢台风一来，下雨之前，蚂蚁就要出洞，它们“鼻子”很灵，懂得气象学。苏共“二十大”的台风一刮，中国也有那么一些蚂蚁出洞。这是党内的动摇分子，一有机会他们就要动摇。他们听了把斯大林一棍子打死，舒服得很，就摇过去，喊万岁，说赫鲁晓夫一切都对，老子从前就是这个主张。后头帝国主义几棍子，国际共产主义运动内部几棍子，连赫鲁晓夫的腔调都不得不有所改变，他们又摇过来了。大势所趋，不摇过来不行。墙上一南草，风吹两边倒。摇过来不是本心，摇过去才是本心。党内党外那些捧波、匈事件的人捧得好呀！开口波兹南，闭口匈牙利。这一下就露出头来了，蚂蚁出洞了，乌龟王八都出来了。他们随着哥穆尔卡的棍子转，哥穆尔卡说大民主，他们也说大民主。现在情况起了变化，他们不吭声了。不吭声不是本心，本心还是要吭声的。

    台风一刮，动摇分子挡不住，就要摇摆，这是规律。我劝大家注意这个问题。有些人摇那么几次，取得了经验，就不摇了。有那么一种人，是永远要摇下去的，就象稻子那一类作物，因为秆子细，风一吹就要摇。高粱、玉米比较好些，秆子比较粗。只有大树挺立不拔。台风年年都有，国内国际的思想台风、政治台风也是年年都有。这是一种社会的自然现象。政党就是一种社会，是一种政治的社会。政治社会的第一类就是党派。党是阶级的组织。我们中国共产党是无产阶级政党，主要是由工人和半无产阶级的贫农出身的人组成的。但是，也有许多党员是地主、富农、资本家家庭出身，或者是富裕中农和城市小资产阶级出身。他们中间有相当多的人，虽然艰苦奋斗多少年，有所锻炼，但是马克思主义学得不多，在思想方面，精神方面，还是跟稻子一样，风一吹就要摇。

    有些党员，过去各种关都过了，就是社会主义这一关难过。有这样典型的人，薛迅就是一个。她原来是河北省的省委副书记、副省长。她是什么时候动摇的呢？就是在开始实行统购统销的时候。统购统销是实行社会主义的一个重要步骤。她却坚决反对，无论如何要反对。还有一个，就是全国供销合作总社副主任孟用潜。他上书言事，有信一封，也坚决反对统购统销。实行农业合作化，党内也有人起来反对。总而言之，党内有这样的高级干部，他们过不了社会主义这一关，是动摇的。这类事情结束没有呢？没有。是不是十年以后这些人就坚定起来，真正相信社会主义呢？那也不一定。十年以后，遇到出什么问题，他们还可能说，我早就料到了的。

    发给同志们一个材料，是反映某些军队干部的思想动向的。这些干部的意见中虽然有某些合理的部分，比如说有些干部的工资太高，农民看不惯，但是，他们的意见总的方向不妥，根本路线不对。他们批评我们党的政策是农村“左”了，城市右了。中国虽然有九百六十万平方公里，但是合共只有两块地方，一块叫农村，一块叫城市。照他们这一讲，都错了。

    所谓农村政策“左”了，就是说农民收入不多，比工人少。这要有分析，不能光看收入。工人收入一般是比农民多，但是他们生产的价值比农民大，生活必需的支出也比农民多。农民生活的改善，主要依靠农民自己努力发展生产。政府也大力帮助农民，比如兴修水利，发放农贷，等等。我们的农业税，包括副业的税收，约占农民生产总值的百分之八，很多副业没有抽税。我们统购粮食，是按照正常的价格。国家在工业品和农业品交换中间从农民那里得到的利润也很少。我们没有苏联那种义务交售制度。我们对于工农业产品的交换是缩小剪刀差，而不是象苏联那样扩大剪刀差。我们的政策跟苏联大不相同。所以，不能说我们的农村政策“左”了。

    在我们军队的高级干部中间，有些人可能是自己回家，或者是接了亲属来，听到富裕中农、富农、地主的那些话，受了触动，于是就替农民叫苦。一九五五年上半年，党内有相当多的人替农民叫苦，跟梁漱溟之流相呼应，好象只有他们这两部分人才代表农民，才知道农民的疾苦。至于我们党中央，在他们看来，那是不代表农民的，省委也是不代表的，党员的大多数都是不代表的。江苏作了一个调查，有的地区，县区乡三级干部中间，有百分之三十的人替农民叫苦。后头一查，这些替农民叫苦的人，大多数是家里比较富裕，有余粮出卖的人。这些人的所谓“苦”，就是有余粮。所谓“帮助农民”、“关心农民”，就是有余粮不要卖给国家。这些叫苦的人到底代表谁呢？他们不是代表广大农民群众，而是代表少数富裕农民。

    至于说城市政策右了，看起来也有点象，因为我们把资本家包了下来，还给他们七年的定息[1]。七年以后怎么办？到时候还要看。最好留个尾巴，还给点定息。出这么一点钱，就买了这样一个阶级。这个政策，中央是仔细考虑过的。资本家加上跟他们有联系的民主人士和知识分子，文化技术知识一般比较高。我们把这个阶级买过来，剥夺他们的政治资本，使他们无话可讲。剥的办法，一个是出钱买，一个是安排，给他们事做。这样，政治资本就不在他们手里，而在我们手里。我们要把他们的政治资本剥夺干净，没有剥夺干净的还要剥。所以，也不能说我们的城市政策右了。

    我们的农村政策是正确的，我们的城市政策也是正确的。所以，象匈牙利事件那样的全国性大乱子闹不起来。无非是少数人这里闹一下，那里闹一下，要搞所谓大民主。大民主也没有什么可怕。在这个问题上，我跟你们不同，你们有些同志好象很怕。我说来一个大民主，第一不怕，第二要加以分析，看他讲什么，做什么。那些坏人在搞所谓大民主的时候，一定要做出错误的行动，讲出错误的话，暴露和孤立他们自己。“杀几千几万人”，是解决人民内部矛盾的方法吗？能得到大多数人同情吗？“打倒法西斯”，“社会主义没有优越性”，这不是公然违反宪法吗？共产党和共产党领导的政权是革命的，社会主义有优越性，这都是宪法里头讲了的，是全国人民公认的。“要战争不要和平”，那好呀！你来号召战争，统共那么几个人，你的兵就不够，军官也没有训练好。这些娃娃们发疯了！石家庄那个学校，把那三个口号一讨论，七十个代表，只有十几个人赞成，有五十几个人反对。然后，又把这几个口号拿到四千学生里头去讨论，结果都不赞成，这十几个人就孤立了。提出和坚持这几个口号的极反动分子，只有几个人。他们不搞什么大民主，不到处贴标语，还不晓得他们想干什么。他们一搞大民主，尾巴就被抓住了。匈牙利事件的一个好处，就是把我们中国的这些蚂蚁引出了洞。

    在匈牙利，大民主一来，把党政军都搞垮了。在中国，这一条是不会发生的。几个学生娃娃一冲，党政军就全部瓦解，那除非我们这些人完全是饭桶。所以，不要怕大民主。出了乱子，那个脓包就好解决了，这是好事。帝国主义，我们从前不怕，现在也不怕。我们也从来不怕蒋介石。现在怕大民主？我看不要怕。如果有人用什么大民主来反对社会主义制度，推翻共产党的领导，我们就对他们实行无产阶级专政。

    在知识分子问题上，现在有一种偏向，就是重安排不重改造，安排很多，改造很少。百花齐放、百家争鸣一来，不敢去改造知识分子了。我们敢于改造资本家，为什么对知识分子和民主人士不敢改造呢？

    百花齐放，我看还是要放。有些同志认为，只能放香花，不能放毒草。这种看法，表明他们对百花齐放、百家争鸣的方针很不理解。一般说来，反革命的言论当然不让放。但是，它不用反革命的面貌出现，而用革命的面貌出现，那就只好让它放，这样才有利于对它进行鉴别和斗争。田里长着两种东西，一种叫粮食，一种叫杂草。杂草年年要锄，一年要锄几次。你说只要放香花，不要放毒草，那就等于要田里只能长粮食，不能长一根草。话尽管那样讲，凡是到田里看过的都知道，只要你不去动手锄，草实际上还是有那么多。杂草有个好处，翻过来就是肥料。你说它没有用？可以化无用为有用。农民需要年年跟田里的杂草作斗争，我们党的作家、艺术家、评论家、教授，也需要年年跟思想领域的杂草作斗争。所谓锻炼出来的，就是奋斗出来的。你草长，我就锄。这个对立面是不断出现的。杂草一万年还会有，所以我们也要准备斗争一万年。

    总而言之，去年这一年是多事之秋，国际上是赫鲁晓夫、哥穆尔卡闹风潮的一年，国内是社会主义改造很激烈的一年。现在还是多事之秋，各种思想还要继续暴露出来，希望同志们注意。

  二　　一月二十七日的讲话

    现在，我讲几点意见。

    第一点，要足够地估计成绩。我们的革命和建设，成绩是主要的，缺点错误也有。有那么多成绩，夸大是不行的，但是估低了就要犯错误，可能要犯大错误。这个问题，本来八届二中全会已经解决了，这次会上还多次谈到，可见在一些同志思想上还没有解决。特别在民主人士里头有一种议论:“你们总是讲成绩是基本的，这不解决问题。谁不知道成绩是基本的，还有缺点错误呀!”但是，确实成绩是基本的。不肯定这一点，就泄气。对合作化就有泄气之事嘛!

    第二点，统筹兼顾，各得其所。这是我们历来的方针。在延安的时候，就采取这个方针。 一九四四年八月， 《大公报》作社评一篇，说什么不要“另起炉灶”。重庆谈判期间，我对《大公报》的负责人讲，你那个话我很赞成，但是蒋委员长要管饭，他不管我们的饭，我不另起炉灶怎么办?那个时候，我们向蒋介石提出的一个口号，就是要各得其所。现在是我们管事了。我们的方针就是统筹兼顾，各得其所。包括把国民党留下来的军政人员都包下来，连跑到台湾去的也可以回来。对反革命分子，凡是不杀的，都加以改造，给生活出路。民主党派保留下来，长期共存，对它的成员给予安排。总而言之，全国六亿人口，我们统统管着。比如统购统销，一切城市人口和农村里头的缺粮户，我们都管。又比如城市青年，或者进学校，或者到农村去，或者到工厂去，或者到边疆去，总要有个安排。对那些全家没有人就业的，还要救济，总以不饿死人为原则。所有这些，都是统筹兼顾。这是一个什么方针呢?就是调动一切积极力量，为了建设社会主义。这是一个战略方针。实行这样一个方针比较好，乱子出得比较少。这种统筹兼顾的思想，要向大家说清楚。

    柯庆施[2]同志讲，要想尽一切办法。这个话很好，就是要想尽一切办法解决困难。这个口号应当宣传。我们现在遇到的困难不算很大，有什么了不起呀!比起万里长征，爬雪山过草地，总要好一点吧。长征途中，在过了大渡河以后，究竟怎么走呢?北面统是高山，人口又很少，我们那个时候提出要千方百计克服困难。什么叫千方百计呢?千方者，就是九百九十九方加一方，百计者，就是九十九计加一计。现在你们还没有提出几个方几个计来。各省、中央各部究竟有多少方多少计呀?只要想尽一切办法，困难是可以解决的。

    第三点，国际问题。在中东，出了一个苏伊士运河事件。一个人，叫纳赛尔，把运河收归国有了；另外一个人，叫艾登，出一支兵去打；接着，第三个人，叫艾森豪威尔，要赶走英国人，把这个地方霸起来。英国资产阶级历来老奸巨猾，是最善于在适当的时候作出妥协的一个阶级。现在它把中东搞到美国人手里去了。这个错误可大啦!这样的错误，在它历史上数得出多少呀?这一回为什么冲昏头脑犯这个错误呢?因为美国压得太凶，它沉不住气，想把中东夺回去，阻止美国。英国的矛头主要是对埃及的吗?不是。英国的文章是对付美国的，美国是对付英国的。

    从这个事件可以看出当前世界斗争的重点。当然，帝国主义国家跟社会主义国家的矛盾是很厉害的矛盾，但是，他们现在是假借反共产主义之名来争地盘。争什么地盘呢?争亚洲非洲十亿人口的地盘。目前他们的争夺集中在中东这个具有重大战略意义的地区，特别是埃及苏伊士运河地区。在那里冲突的，有两类矛盾和三种力量。两类矛盾，一类是帝国主义跟帝国主义之间的矛盾，即美国跟英国、美国跟法国之间的矛盾，一类是帝国主义跟被压迫民族之间的矛盾。三种力量，第一种是最大的帝国主义美国，第二种是二等帝国主义英、法，第三种就是被压迫民族。现在帝国主义争夺的主要场所是亚洲非洲。在这些地区都出现了民族独立运动。美国采用的办法，有文的，也有武的，在中东就是这样。

    他们闹，对我们有利。我们的方针应当是，把社会主义国家巩固起来，寸土不让。谁要我们让，就一定要跟他斗争。出了这个范围，让他们去闹。那末，我们要不要讲话呢?我们是要讲话的。对亚洲、非洲、拉丁美洲人民的反帝斗争，对各国人民的革命斗争，我们就是要支持。

    帝国主义国家和我们之间，是你中有我，我中有你。我们支持他们那里的人民革命，他们在我们这里搞颠覆活动。他们里头有我们的人，就是那里的共产党，革命的工人、农民、知识分子，进步人士。我们里头有他们的人，拿中国来说，就是资产阶级中间和民主党派中间的许多人，还有地主阶级。现在这些人看起来还听话，还没有闹事。但是假使原子弹打到北京来了，他们怎么样?不造反呀?那就大成问题了。至于那些劳改犯，石家庄那个学校闹事的领袖人物，北京那个要杀几千几万人的大学生，就更不用说了。我们一定要把他们消化掉，要把地主、资本家改造成为劳动者，这也是一条战略方针。消灭阶级，要很长的时间。

    总之，对于国际问题的观察，我们认为还是这样:帝国主义之间闹，互相争夺殖民地，这个矛盾大些。他们是假借跟我们的矛盾来掩盖他们之间的矛盾。我们可以利用他们的矛盾，这里很有文章可做。这是关系我们对外方针的一件大事。

    讲一讲中美关系。我们在会上印发了艾森豪威尔给蒋介石的信。我看这封信主要是给蒋介石泼冷水，然后又打点气。信上说需要冷静，不要冲动，就是说不要打仗，要靠联合国。这是泼冷水。蒋介石就是有那么一点冲动。打气，就是说要对共产党继续采取强硬的政策，还把希望寄托在我们出乱子上。在他看来，乱子已经出了，共产党是没有办法阻止它的。各有各的观察吧!

    我还是这样看，迟几年跟美国建立外交关系为好。这比较有利。苏联跟美国建交，是在十月革命之后十七年。一九二九年爆发世界经济危机，持续到一九三三年。这一年，德国是希特勒上台，美国是罗斯福上台，这个时候，苏美才建交。我们跟美国建交，可能要在第三个五年计划完成以后，也就是说，要经过十八年或者更长的时间。我们也不急于进联合国，就同我们不急于跟美国建交一样。我们采取这个方针，是为了尽量剥夺美国的政治资本，使它处于没有道理和孤立的地位。不要我们进联合国，不跟我们建交，那末好吧，你拖的时间越长，欠我们的账就越多。越拖越没有道理，在美国国内，在国际舆论上，你就越孤立。我在延安就跟一个美国人讲过，你美国一百年不承认我们这个政府，一百零一年你还不承认，我就不信。总有一天，美国要跟我们建交。那时美国人跑进中国来一看，就会感到后悔无及。因为中国这个地方变了，房子打扫干净了，“四害”也除了，他们再找不到多少朋友了，散布一点细菌也没有多大作用了。

    第二次世界大战以后，资本主义各国很不稳定，乱，人心不安。世界各国都不安，中国也在内。但是，我们总比他们安一点。你们研究一下看，在社会主义国家和帝国主义国家主要是美国之间，究竟谁怕谁?我说都怕。问题是谁怕谁多一点?我有这么一个倾向:帝国主义怕我们多一点。作这样的估计也许有个危险，就是大家都睡觉去了，一睡三天不醒。因此，总要估计到有两种可能性。除了好的可能性，还有一种坏的可能性，就是帝国主义要发疯。帝国主义是不怀好心的，总是要捣鬼的。当然，现在帝国主义要打世界大战也不那么容易，打起来的结果如何，他们要考虑。

    再讲一讲中苏关系。我看总是要扯皮的，不要设想共产党之间就没有皮扯。世界上哪有不扯皮的?马克思主义就是个扯皮的主义，就是讲矛盾讲斗争的。矛盾是经常有的，有矛盾就有斗争。现在中苏之间就有那么一些矛盾。他们想问题做事情的方法，他们的历史习惯，跟我们不同。因此，要对他们做工作。我历来说，对同志要做工作。有人说，既然都是共产党员，就应当一样好，为什么还要做工作呀?做工作就是搞统一战线，做民主人士的工作，为什么还要做共产党员的工作呀?这种看法不对。共产党里头还是有各种不同的意见。有些人组织上进了党，思想上还没有通，甚至有些老干部跟我们的语言也不一致。所以，经常要谈心，要个别商谈或者集体商谈，要开多少次会，做打通思想的工作。

    据我看，形势比一些人强，甚至比大官强。在形势的压迫下，苏联那些顽固分子还要搞大国沙文主义那一套，行不通了。我们目前的方针，还是帮助他们，办法就是同他们当面直接讲。这次我们的代表团到苏联去，就给他们捅穿了一些问题。我在电话里跟恩来同志说，这些人利令智昏，对他们的办法，最好是臭骂一顿。什么叫利呢?无非是五千万吨钢，四亿吨煤，八千万吨石油。这算什么?这叫不算数。看见这么一点东西，就居然胀满了一脑壳，这叫什么共产党员，什么马克思主义者!我说再加十倍，加一百倍，也不算数。你无非是在地球上挖了那么一点东西，变成钢材，做成汽车飞机之类，这有什么了不起!可是你把它当作那么大的包袱背在背上，什么革命原则都不顾了，这还不叫利令智昏!官做大了也可以利令智昏。当了第一书记，也是一种利，也容易使头脑发昏。昏得厉害的时候，就得用一种什么办法去臭骂他一顿。这回恩来同志在莫斯科就不客气了，跟他们抬杠子了，搞得他们也抬了。这样好，当面扯清楚。他们想影响我们，我们想影响他们。我们也没有一切都捅穿，法宝不一次使用干净，手里还留了一把。矛盾总是有的，目前只要大体过得去，可以求同存异，那些不同的将来再讲。如果他们硬是这样走下去，总有一天要统统捅出来。

    在我们自己方面，对外宣传不要夸大。无论什么时候，都要谦虚谨慎，把尾巴夹紧一些。对苏联的东西还是要学习，但要有选择地学，学先进的东西，不是学落后的东西。对落后的东西是另一种学法，就是不学。他错误的东西，我们知道了，就可以避免犯那个错误。他那些对我们有用的东西一定要学。世界上所有国家的有益的东西，我们都要学。找知识要到各方面去找，只到一个地方去找，就单调了。

    第四点，百花齐放，百家争鸣。这个方针，是在批判了胡风反革命集团之后提出来的，我看还是对的，是合乎辩证法的。

    关于辩证法，列宁说过:“可以把辩证法简要地确定为关于对立统一的学说。这样就会抓住辩证法的核心，可是这需要解释和发展。”[2]解释和发展，这就是我们的工作。要解释，我们现在解释太少了。还要发展，我们在革命中有丰富的经验，应当发展这个学说。列宁还说:“对立的统一(一致、同一、均势)，是有条件的、一时的、暂存的、相对的。互相排斥的对立的斗争则是绝对的，正如发展、运动是绝对的一样。”[3]从这种观点出发，我们提出了百花齐放、百家争鸣这个方针。

    真理是跟谬误相比较，并且同它作斗争发展起来的。美是跟丑相比较，并且同它作斗争发展起来的。善恶也是这样，善事、善人是跟恶事、恶人相比较，并且同它作斗争发展起来的。总之，香花是跟毒草相比较，并且同它作斗争发展起来的。禁止人们跟谬误、丑恶、敌对的东西见面，跟唯心主义、形而上学的东西见面，跟孔子、老子、蒋介石的东西见面，这样的政策是危险的政策。它将引导人们思想衰退，单打一，见不得世面，唱不得对台戏。

    在哲学里边，唯物主义和唯心主义是对立统一，这两个东西是相互斗争的。还有两个东西，叫做辩证法和形而上学，也是对立统一、相互斗争的。一讲哲学，就少不了这两个对子。苏联现在不搞对子，只搞“单干户”，说是只放香花，不放毒草，不承认社会主义国家中唯心主义和形而上学的存在。事实上，无论哪个国家，都有唯心主义，都有形而上学，都有毒草。苏联那里的许多毒草，是以香花的名义出现的，那里的许多怪议论，都戴着唯物主义或社会主义现实主义的帽子。我们公开承认唯物主义和唯心主义、辩证法和形而上学、香花和毒草的斗争。这种斗争，要永远斗下去，每一个阶段都要前进一步。

    我劝在座的同志，你们如果懂得唯物主义和辩证法，那就还需要补学一点它的对立面唯心主义和形而上学。康德和黑格尔的书，孔子和蒋介石的书，这些反面的东西，需要读一读。不懂得唯心主义和形而上学，没有同这些反面的东西作过斗争，你那个唯物主义和辩证法是不巩固的。我们有些共产党员、共产党的知识分子的缺点，恰恰是对于反面的东西知道得太少。读了几本马克思的书，就那么照着讲，比较单调。讲话，写文章，缺乏说服力。你不研究反面的东西，就驳不倒它。马克思、恩格斯、列宁都不是这样。他们努力学习和研究当代的和历史上的各种东西，并且教人们也这么做。马克思主义的三个组成部分，是在研究资产阶级的东西，研究德国的古典哲学、英国的古典经济学、法国的空想社会主义，并且跟它们作斗争的过程中产生的。斯大林就比较差一些。比如在他那个时期，把德国古典唯心主义哲学说成是德国贵族对于法国革命的一种反动。作这样一个结论，就把德国古典唯心主义哲学全盘否定了。他否定德国的军事学，说德国人打了败仗，那个军事学也用不得了，克劳塞维茨[4]的书也不应当读了。

    斯大林有许多形而上学，并且教会许多人搞形而上学。他在《苏联共产党(布)历史简明教程》中讲，马克思主义辩证法有四个基本特征。他第一条讲事物的联系，好像无缘无故什么东西都是联系的。究竟是什么东西联系呢?就是对立的两个侧面的联系。各种事物都有对立的两个侧面。他第四条讲事物的内在矛盾，又只讲对立面的斗争，不讲对立面的统一。按照对立统一这个辩证法的根本规律，对立面是斗争的，又是统一的，是互相排斥的，又是互相联系的，在一定条件下互相转化的。

    苏联编的《简明哲学辞典》第四版关于同一性的一条，就反映了斯大林的观点。辞典里说:“像战争与和平、资产阶级与无产阶级、生与死等等现象不能是同一的，因为它们是根本对立和相互排斥的。”这就是说，这些根本对立的现象，没有马克思主义的同一性，它们只是互相排斥，不互相联结，不能在一定条件下互相转化。这种说法，是根本错误的。

    在他们看来，战争就是战争，和平就是和平，两个东西只是互相排斥，毫无联系，战争不能转化到和平，和平不能转化到战争。列宁引用过克劳塞维茨的话:“战争是政治通过另一种手段的继续。”[5]和平时期的斗争是政治，战争也是政治，但用的是特殊手段。战争与和平既互相排斥，又互相联结，并在一定条件下互相转化。和平时期不酝酿战争，为什么突然来一个战争?战争中间不酝酿和平，为什么突然来一个和平?

    生与死不能转化，请问生物从何而来?地球上原来只有无生物，生物是后来才有的，是由无生物即死物转化而来的。生物都有新陈代谢，有生长、繁殖和死亡。在生命活动的过程中，生与死也在不断地互相斗争、互相转化。

    资产阶级与无产阶级不能转化，为什么经过革命，无产阶级变为统治者，资产阶级变为被统治者?比如，我们和蒋介石国民党就是根本对立的。对立双方互相斗争、互相排斥的结果，我们和国民党的地位都起了变化，他们由统治者变为被统治者，我们由被统治者变为统治者。逃到台湾去的国民党不过十分之一，留在大陆上的有十分之九。留下来的这一部分，我们正在改造他们，这是在新的情况下的对立统一到台湾去的那十分之一，我们跟他们还是对立统一，也要经过斗争转化他们。

    对立面的这种斗争和统一，斯大林就联系不起来。苏联一些人的思想就是形而上学，就是那么硬化，要么这样，要么那样，不承认对立统一。因此，在政治上就犯错误。我们坚持对立统一的观点，采取百花齐放、百家争鸣的方针。在放香花的同时，也必然会有毒草放出来。这并不可怕，在一定条件下还有益。

    有些现象在一个时期是不可避免的，等它放出来以后就有办法了。比如，过去把剧目控制得很死，不准演这样演那样。现在一放，什么《乌盆记》、《天雷报》，什么牛鬼蛇神都跑到戏台上来了。这种现象怎么样?我看跑一跑好。许多人没有看过牛鬼蛇神的戏，等看到这些丑恶的形象，才晓得不应当搬上舞台的东西也搬上来了。然后，对那些戏加以批判、改造，或者禁止。有人说，有的地方戏不好，连本地人也反对。我看这种戏演一点也可以。究竟它站得住脚站不住脚，还有多少观众，让实践来判断，不忙去禁止。

    现在，我们决定扩大发行《参考消息》，从两千份扩大到四十万份，使党内党外都能看到。这是共产党替帝国主义出版报纸，连那些骂我们的反动言论也登。为什么要这样做呢?目的就是把毒草，把非马克思主义和反马克思主义的东西，摆在我们同志面前，摆在人民群众和民主人士面前，让他们受到锻炼。不要封锁起来，封锁起来反而危险。这一条我们跟苏联的做法不同。为什么要种牛痘?就是人为地把一种病毒放到人体里面去，实行“细菌战”，跟你作斗争，使你的身体里头产生一种免疫力。发行《参考消息》以及出版其他反面教材，就是“种牛痘”，增强干部和群众在政治上的免疫力。

    对于一些有害的言论，要及时给予有力的反驳。比如《人民日报》登载的《说“难免”》那篇文章，说我们工作中的错误并不是难免的，我们是用“难免”这句话来宽恕我们工作中的错误。这就是一种有害的言论。这篇文章，似乎可以不登。既然要登，就应当准备及时反驳，唱一个对台戏。我们搞革命和建设，总难免要犯一些错误，这是历史经验证明了的。《再论无产阶级专政的历史经验》那篇文章，就是个大难免论。我们的同志谁愿意犯错误?错误都是后头才认识到的，开头都自以为是百分之百的马克思主义。当然，我们不要因为错误难免就觉得犯一点也不要紧。但是，还要承认工作中不犯错误确实是不可能的。问题是要犯得少一些，犯得小一些。

    社会上的歪风一定要打下去。无论党内也好，民主人士中间也好，青年学生中间也好，凡是歪风，就是说，不是个别人的错误，而是形成了一股风的，一定要打下去。打的办法就是说理。只要有说服力，就可以把歪风打下去。没有说服力，只是骂几句，那股歪风就会越刮越大。对于重大问题，要作好充分准备，在有把握的时候，发表有充分说服力的反驳文章。书记要亲自管报纸，亲自写文章。

    统一物的两个互相对立互相斗争的侧面，总有个主，有个次。在我们无产阶级专政的国家里，当然不能让毒草到处泛滥。无论在党内，还是在思想界、文艺界，主要的和占统治地位的，必须力争是香花，是马克思主义。毒草，非马克思主义和反马克思主义的东西，只能处在被统治的地位。在一定的意义上，这可以比作原子里面的原子核和电子的关系。一个原子分两部分，一部分叫原子核，一部分叫电子。原子核很小，可是很重。电子很轻，一个电子大约只有最轻的原子核的一千八百分之一。原子核也是可以分割的，不过结合得比较牢固。电子可有些“自由主义”了，可以跑掉几个，又来几个。原子核和电子的关系，也是对立统一，有主有次。从这样的观点看来，百花齐放百家争鸣，就是有益无害的了。

    第五点，闹事问题。在社会主义社会里，少数人闹事，是个新问题，很值得研究。

    社会上的事情总是对立统一的。社会主义社会也是对立统一的，有人民内部的对立统一，有敌我之间的对立统一。在我们的国家里还有少数人闹事，基本原因就在于社会上仍然有各种对立的方面——正面和反面，仍然有对立的阶级，对立的人们，对立的意见。

    我们已经基本上完成了生产资料所有制的社会主义改造，但是还有资产阶级，还有地主、富农，还有恶霸和反革命。他们是被剥夺的阶级，现在我们压迫他们，他们心怀仇恨，很多人一有机会就要发作。在匈牙利事件发生的时候，他们希望把匈牙利搞乱，也希望最好把中国搞乱。这是他们的阶级本性。

    有些民主人士和教授放的那些怪议论，跟我们也是对立的。他们讲唯心论，我们讲唯物论。他们说，共产党不能管科学，社会主义没有优越性，合作化坏得很；我们说，共产党能够管科学，社会主义有优越性，合作化好得很。

    学生中间跟我们对立的人也不少。现在的大学生大多数是剥削阶级家庭出身的，其中有反对我们的人，毫不奇怪。这样的人北京有，石家庄有，其他地方也有。

    社会上还有那样的人，骂我们的省委是“僵尸”。省委是不是僵尸？我看我们的省委根本就没有死，怎么僵呢？骂省委是“僵尸”跟我们说省委不是僵尸，也是对立的。

    在我们党内，也有各种对立的意见。比如，对苏共“二十大”一棍子打死斯大林，就有反对和拥护两种对立的意见。党内的不同意见是经常发生的，意见刚刚一致，过一两个月，新的不同意见又出来了。

    在人们的思想方法方面，实事求是和主观主义是对立的。我看那一年都会有主观主义。一万年以后，就一点主观主义都没有呀？我不相信。

    一个工厂，一个合作社，一个学校，一个团体，一个家庭，总之，无论什么地方，无论什么时候，都有对立的方面。所以，社会上少数人闹事，年年都会有。

    对于闹事，究竟是怕，还是不怕？我们共产党历来对帝国主义、蒋介石国民党、地主阶级、资产阶级都不怕，现在倒怕学生闹事，怕农民闹社，这才有点怪哩！对群众闹事，只有段祺瑞怕，蒋介石怕。此外，匈牙利和苏联也有些人怕。我们对于少数人闹事，应当采取积极态度，不应当采取消极态度，就是说不怕，要准备着。怕是没有出路的。越怕，鬼就越来。不怕闹，有精神准备，才不致陷于被动。我看要准备出大事。你准备出大事，就可能不出，你不准备出大事，乱子就出来了。

    事情的发展，无非是好坏两种可能。无论对国际问题，对国内问题，都要估计到两种可能。你说今年会太平，也许会太平。但是，你把工作放在这种估计的基础上就不好，要放在最坏的基础上来设想。在国际，无非是打世界大战，甩原子弹。在国内，无非是出全国性的大乱子，出“匈牙利事件”，有几百万人起来反对我们，占领几百个县，而且打到北京来。我们无非再到延安去，我们就是从那个地方来的。我们已经在北京住了七年，第八年又请我们回延安怎么办？大家就呜呼哀哉，痛哭流涕？当然，我们现在并没有打算回延安，来个“虚晃一枪，回马便走”。“七大”的时候，我讲了要估计到十七条困难，其中包括赤地千里，大灾荒，没有饭吃，所有县城都丢掉。我们作了这样充分的估计，所以始终处于主动地位。现在我们得了天下，还是要从最坏的可能来设想。

    发生少数人闹事，有些是由于领导上存在着官僚主义和主观主义，在政治的或经济的政策上犯了错误。还有一些不是政策不对，而是工作方法不对，太生硬了。再一个因素，是反革命分子和坏分子的存在。少数人闹事要完全避免是不可能的。这又是个难免论。但是，只要不犯大的路线错误，全国性的大乱子是不会出的。即使犯了大的路线错误，出了全国性的乱子，我看也会很快平息，不至于亡国。当然，如果我们搞得不好，历史走一点回头路，有点回归，这还是很可能的。辛亥革命就走了回头路，革掉了皇帝，又来了皇帝，来了军阀。有问题才革命，革了命又出问题。我相信，假如出一次全国性的大乱子，那时总会有群众和他们的领袖人物来收拾时局，也许是我们，也许是别人。经过那样一次大乱子，脓包破了以后，我们的国家只会更加巩固。中国总是要前进的。

    对于少数人闹事，第一条是不提倡，第二条是有人硬要闹就让他闹。我们宪法上规定有游行、示威自由，没有规定罢工自由，但是也没有禁止，所以罢工并不违反宪法。有人要罢工，要请愿，你硬要去阻止，那不好。我看，谁想闹谁就闹，想闹多久就闹多久，一个月不够就两个月，总之没有闹够就不收场。你急于收场，总有一天他还是要闹。凡有学生闹事的学校，不要放假，硬是来它一场赤壁鏖兵。这有什么好处呢？就是把问题充分暴露出来，把是非搞清楚，使大家得到锻炼，使那些没有道理的人、那些坏人闹输。

    要学会这么一种领导艺术，不要什么事情总是捂着。人家一发怪议论，一罢工，一请愿，你就把他一棍子打回去，总觉得这是世界上不应有之事。不应有之事为什么又有了呢？可见得是应有之事。你不许罢工，不许请愿，不许讲坏话，横直是压，压到一个时候就要变拉科西。党内、党外都是这样。各种怪议论，怪事，矛盾，以揭露为好。要揭露矛盾，解决矛盾。

    对于闹事，要分几种情况处理。一种是闹得对的，我们应当承认错误，并且改正。一种是闹得不对的，要驳回去。闹得有道理，是应当闹的；闹得无道理，是闹不出什么名堂的。再有一种是闹得有对有不对的，对的部分我们接受，不对的部分加以批评，不能步步后退，毫无原则，什么要求都答应。除了大规模的真正的反革命暴乱必须武装镇压以外，不要轻易使用武力，不要开枪。段祺瑞搞的“三一八”惨案，就是用开枪的办法，结果把自己打倒了。我们不能学段祺瑞的办法。

    对闹事的人，要做好工作，加以分化，把多数人、少数人区别开来。对多数人，要好好引导、教育，使他们逐步转变，不要挫伤他们。我看什么地方都是两头小中间大。要把中间派一步一步地争取过来，这样，我们就占优势了。对带头闹事的人，要有分析。有些人敢于带头闹，经过教育，可能成为有用之材。对少数坏人，除了最严重犯罪的以外，也不要捉，不要关，不要开除。要留在原单位，剥夺他的一切政治资本，使他孤立起来，利用他当反面教员。清华大学那个要杀几千几万人的大学生，我们邓小平同志去讲话，就请他当教员。这样的人，又没有武装，又没有手枪，你怕他干什么？你一下把他开除，你那里很干净了。但是不得人心。你这个地方开除了，他就要在别的地方就业。所以，急于开除这些人不是好办法。这种人代表反动的阶级，不是个别人的问题，简单处理，爽快是爽快，但是反面教员的作用没有尽量利用。苏联大学生闹事，他们就开除几个领袖人物，他们不懂得坏事可以当作教材，为我们所用。当然，对于搞匈牙利事件那样反革命暴乱的极少数人，就必须实行专政。

    对民主人士，我们要让他们唱对台戏，放手让他们批评。如果我们不这样做，就有点象国民党了。国民党很怕批评，每次开参政会就诚惶诚恐。民主人士的批评也无非是两种：一种是错的，一种是不错的。不错的可以补足我们的短处；错的要反驳。至于梁漱溟、彭一湖、章乃器那一类人，他们有屁就让他们放，放出来有利，让大家闻一闻，是香的还是臭的，经过讨论，争取多数，使他们孤立起来。他们要闹，就让他们闹够。多行不义必自毙。他们讲的话越错越好，犯的错误越大越好，这样他们就越孤立，就越能从反面教育人民。我们对待民主人士，要又团结又斗争，分别情况，有一些要主动采取措施，有一些要让他暴露，后发制人，不要先发制人。

    对资产阶级思想的斗争，对坏人坏事的斗争，是长期的，要几十年甚至几百年。工人阶级、劳动人民和革命知识分子，将在斗争中取得经验，受到锻炼，这是很有益处的。

    坏事有两重性，一重是坏，一重是好。这一点，现在很多同志还不清楚。坏事里头包含着好的因素。把坏人坏事只看成坏，是片面地形而上学地观察问题，不是辩证地观察问题，不是马克思主义的观点。坏人坏事一方面是坏，另一方面有好的作用。比如，象王明这样的坏人，就起着反面教员的好作用。同样，好事里头也包含着坏的因素。比如，解放以后七年来的大胜利，特别是去年这一年的大胜利，使有些同志脑筋膨胀，骄傲起来了，突然来了个少数人闹事，就感到出乎意料之外。

    对闹事又怕，又简单处理，根本的原因，就是思想上不承认社会主义社会是对立统一的，是存在着矛盾、阶级和阶级斗争的。

    斯大林在一个长时期里不承认社会主义制度下生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。直到他逝世前一年写的《苏联社会主义经济问题》，才吞吞吐吐地谈到了社会主义制度下生产关系和生产力之间的矛盾，说如果政策不对，调节得不好，是要出问题的。但是，他还是没有把社会主义制度下生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾，当作全面性的问题提出来，他还是没有认识到这些矛盾是推动社会主义社会向前发展的基本矛盾。他以为他那个天下稳固了。我们不要以为天下稳固了，它又稳固又不稳固。

    按照辩证法，就象人总有一天要死一样，社会主义制度作为一种历史现象，总有一天要灭亡，要被共产主义制度所否定。如果说，社会主义制度是不会灭亡的，社会主义的生产关系和上层建筑是不会灭亡的，那还是什么马克思主义呢？那不是跟宗教教义一样，跟宣传上帝不灭亡的神学一样？

    怎样处理社会主义社会的敌我矛盾和人民内部矛盾，这是一门科学，值得好好研究。就我国的情况来说，现在的阶级斗争，一部分是敌我矛盾，大量表现的是人民内部矛盾。当前的少数人闹事就反映了这种状况。如果一万年以后地球毁灭了，至少在这一万年以内，还有闹事的问题。不过我们管不着一万年那么远的事情，我们要在几个五年计划的时间内，认真取得处理这个问题的经验。

    要加强我们的工作，改正我们的错误和缺点。加强什么工作呢？工、农、商、学、兵、政、党，都要加强政治思想工作。现在大家搞业务，搞事务，什么经济事务，文教事务，国防事务，党的事务，不搞政治思想工作，那就很危险。现在我们的总书记邓小平同志，亲自出马到清华大学作报告，也请你们大家都出马。中央和省市自治区党委的领导同志，都要亲自出马做政治思想工作。第二次世界大战以后，苏联共产党，东欧一些国家的党，不讲马克思主义的基本原则了。阶级斗争，无产阶级专政，党的领导，民主集中制，党与群众的联系，这些他们都不讲了，空气不浓厚了。结果出了个匈牙利事件。我们一定要坚持马克思主义的基本理论。每个省市自治区都要把理论工作搞起来，有计划地培养马克思主义的理论家和评论家。

    要精简机构。国家是阶级斗争的工具。阶级不等于国家，国家是由占统治地位的阶级出一部分人（少数人）组成的。机关工作是需要一点人，但是越少越好。现在国家机构庞大，部门很多，许多人蹲在机关里头没有事做。这个问题要解决。第一条，必须减人；第二条，对准备减的人，必须作出适当安排，使他们都有切实的归宿。党、政、军都要这样做。

    要到下面去研究问题。我希望中央的同志，各省市自治区、各部的主要负责同志都这样做。听说现在许多负责同志不下去了，这不好。中央机关苦得很，在这个地方一点知识也捞不到。你要找什么知识，蹲在机关里是找不到的。真正出知识的地方是工厂、合作社、商店。工厂怎么办，合作社怎么办，商店怎么办，在机关里是搞不清楚的。越是上层越没有东西。要解决问题，一定要自己下去，或者是请下面的人上来。第一不下去，第二不请下面的人上来，就不能解决问题。我建议，省市自治区党委书记兼一个县委书记，或者兼一个工厂或学校的党委书记，地委书记、县委书记也要兼一个下级单位的书记。这样可以取得经验，指导全局。

    要密切联系群众。脱离群众，官僚主义，势必要挨打。匈牙利的领导人，没有调查研究，不了解群众情况，等到大乱子出来了，还不晓得原因在什么地方。现在我们有些部和省市自治区党委的领导，不了解群众的思想动态，有人酝酿闹事，酝酿暴动，根本不知道，出了事就措手不及。我们一定要引为鉴戒。中央的同志，各省市自治区、各部的主要负责同志，一年总要有一段时间到工厂、合作社、商店、学校等基层单位去跑一跑，进行调查研究，搞清楚群众的情况怎样，先进的、中间的、落后的各有多少，我们的群众工作做得如何，做到心中有数。要依靠工人阶级，依靠贫农下中农，依靠先进分子，总要有个依靠。这样，才有可能避免出匈牙利那样的事件。

    第六点，法制问题。讲三条:一定要守法，一定要肃反，一定要肯定肃反的成绩。

    一定要守法，不要破坏革命的法制。法律是上层建筑。我们的法律，是劳动人民自己制定的。它是维护革命秩序，保护劳动人民利益，保护社会主义经济基础，保护生产力的。我们要求所有的人都遵守革命法制，并不是只要你民主人士守法。

    一定要肃反。没有完成肃反计划的，今年要完成，如果留下一点尾巴，明年一定要完成。有些单位进行过肃反，但是肃而不清，必须在斗争中逐步肃清。反革命不多了，这一点要肯定。在闹事的地方，广大群众是不会跟反革命跑的，跟反革命跑的只是部分的、暂时的。同时也要肯定，还有反革命，肃反工作没有完。

    一定要肯定肃反的成绩。肃反的成绩是伟大的。错误也有，当然要严肃对待。要给做肃反工作的干部撑腰，不能因为一些民主人士一骂就软下来。你天天骂，吃了饭没有别的事做，专做骂人的事，那由你。我看越骂越好，我讲的这三条总是骂不倒的。

    共产党不晓得挨了多少骂。国民党骂我们是“共匪”，别人跟我们通，就叫“通匪”。结果，还是“匪”比他们非“匪”好。自古以来，没有先进的东西一开始就受欢迎，它总是要挨骂。马克思主义、共产党从开始就是挨骂的。一万年以后，先进的东西开始也还是要挨骂的。

    肃反要坚持，有反必肃。法制要遵守。按照法律办事，不等于束手束脚。有反不肃，束手束脚，是不对的。要按照法律放手放脚。

    第七点，农业问题。要争取今年丰收。今年来一个丰收，人心就可以稳定，合作社就可以相当巩固。在苏联，在东欧一些国家，搞合作化，粮食总要减产多少年。我们搞了几年合作化，去年大搞一年，不但没有减产，而且还增产了。如果今年再来一个丰收，那在合作化的历史上，在国际共产主义运动的历史上，就是没有先例的。

    全党一定要重视农业。农业关系国计民生极大 要 注意不抓粮食很危险。不抓粮食，总有一天要天下大乱。

    首先，农业关系到五亿农村人口的吃饭问题，吃肉吃油问题，以及其他日用的非商品性农产品问题。这个农民自给的部分，数量极大。比如，去年生产了三千六百多亿斤粮食，商品粮包括公粮 在内，大约是八百多亿斤，不到四分之一，四分之三以上归农民。农业搞好了，农民能自给，五亿人口稳定了。

    第二，农业也关系到城市和工矿区人口的吃饭问题。商品性的农产品发展了，才能供应工业人口的需要，才能发展工业。要在发展农业生产的基础上，逐步提高农产品特别是粮食的商品率。有了饭吃，学校、工厂少数人闹事也不怕。

    第三，农业是轻工业原料的主要来源，农村是轻工业的重要市场。只有农业发展了，轻工业生产才能得到足够的原料，轻工业产品才能得到广阔的市场。

    第四，农村又是重工业的重要市场。比如，化学肥料，各种各样的农业机械，部分的电力、煤炭、石油，是供应农村的，铁路、公路和大型水利工程，也都为农业服务。现在，我们建立了社会主义的农业经济，无论是发展轻工业还是发展重工业，农村都是极大的市场。

    第五，现在出口物资主要是农产品。农产品变成外汇，就可以进口各种工业设备。

    第六，农业是积累的重要来源。农业发展起来了，就可以为发展工业提供更多的资金。

    因此，在一定的意义上可以说，农业就是工业。要说服工业部门面向农村，支援农业。要搞好工业化，就应当这样做。

    农业本身的积累和国家从农业取得的积累，在合作社收入中究竟各占多大比例为好?请大家研究，议出一个适当的比例来。其目的，就是要使农业能够扩大再生产，使它作为工业的市场更大，作为积累的来源更多。先让农业本身积累多，然后才能为工业积累更多。只为工业积累，农业本身积累得太少或者没有积累，竭泽而渔，对于工业的发展反而不利。

    合作社的积累和社员收入的比例，也要注意。合作社要利用价值法则搞经济核算，要勤俭办社，逐步增加一点积累。今年如果丰收，积累要比去年多一点，但是不能太多，还是先让农民吃饱一点。丰收年多积累一点，灾荒年或者半灾荒年就不积累或者少积累一点。就是说，积累是波浪式的，或者叫作螺旋式的。世界上的事物，因为都是矛盾着的，都是对立统一的，所以，它们的运动、发展，都是波浪式的。太阳的光射来叫光波，无线电台发出的叫电波，声音的传播叫声波。水有水波，热有热浪。在一定意义上讲，走路也是起波的，一步一步走就是起波。唱戏也是起波的，唱完一句再唱第二句，没有一口气唱七八句的。写字也起波，写完一个字再写一个字，不能一笔写几百个字。这是事物矛盾运动的曲折性。

    总之，要照辩证法办事。这是邓小平同志讲的。我看，全党都要学习辩证法，提倡照辩证法办事。全党都要注意思想理论工作，建立马克思主义的理论队伍，加强马克思主义理论的研究和宣传。要运用马克思主义的对立统一学说，观察和处理社会主义社会阶级矛盾和阶级斗争的新问题，观察和处理国际斗争中的新问题。

    注释
    （1）定息是在我国社会主义改造过程中，国家对民族资产阶级的生产资料实行赎买政策的一种形式。一九五六年资本主义工商业全行业公私合营以后，国家按照资本家的资产，在一定时期内，每年付给他们固定息率的股息，叫做定息。定息仍然属于剥削的性质。
    （2）见列宁《黑格尔（逻辑学）一书摘要》。
    （3）见列宁《关于辩证法问题》。
    （4）克劳塞维茨（一七八○——一八三一），著名的德国资产阶级军事理论家，主要著作有《战争论》。斯大林对克劳塞维茨的评论，参看斯大林《给拉辛同志的复信》。
    （5）见列宁《战争与革命》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第330--362页）


关于正确处理人民内部矛盾的问题
(一九五七年二月二十七日)

    *这是毛泽东同志在最高国务会议第十一次（扩大）会议上的讲话。后来毛泽东根据原始记录加以整理，作了若干补充，一九五七年六月十九日在《人民日报》发表。

    关于正确处理人民内部矛盾的问题，这是一个总题目。为了叙述的方便，分为十二个小题目。在这里，也要说到敌我矛盾的问题，但是重点是讨论人民内部的矛盾问题。

    一 两类不同性质的矛盾

    我们的国家现在是空前统一的。资产阶级民主革命和社会主义革命的胜利，以及社会主义建设的成就，迅速地改变了旧中国的面貌。祖国的更加美好的将来，正摆在我们的面前。人民所厌恶的国家分裂和混乱的局面，已经一去不复返了。我国的六亿人民正在工人阶级和共产党的领导下，团结一致地进行着伟大的社会主义建设。国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。但是，这并不是说在我们的社会里已经没有任何的矛盾了。没有矛盾的想法是不符合客观实际的天真的想法。在我们的面前有两类社会矛盾，这就是敌我之间的矛盾和人民内部的矛盾。这是性质完全不同的两类矛盾。

    为了正确地认识敌我之间和人民内部这两类不同的矛盾应该首先弄清楚什么是人民，什么是敌人。人民这个概念在不同的国家和各个国家的不同的历史时期，有着不同的内容。拿我国的情况来说，在抗日战争时期，一切抗日的阶级、阶层和社会集团都属于人民的范围，日本帝国主义、汉奸、亲日派都是人民的敌人。在解放战争时期，美帝国主义和它的走狗即官僚资产阶级、地主阶级以及代表这些阶级的国民党反动派，都是人民的敌人；一切反对这些敌人的阶级、阶层和社会集团，都属于人民的范围。在现阶段，在建设社会主义的时期，一切赞成、拥护和参加社会主义建设事业的阶级、阶层和社会集团，都属于人民的范围；一切反抗社会主义革命和敌视、破坏社会主义建设的社会势力和社会集团，都是人民的敌人。

    敌我之间的矛盾是对抗性的矛盾。人民内部的矛盾，在劳动人民之间说来，是非对抗性的；在被剥削阶级和剥削阶级之间说来，除了对抗性的一面以外，还有非对抗性的一面。人民内部的矛盾不是现在才有的，但是在各个革命时期和社会主义建设时期有着不同的内容。在我国现在的条件下，所谓人民内部的矛盾，包括工人阶级内部的矛盾，农民阶级内部的矛盾，知识分子内部的矛盾，工农两个阶级之间的矛盾，工人、农民同知识分子之间的矛盾，工人阶级和其他劳动人民同民族资产阶级之间的矛盾，民族资产阶级内部的矛盾，等等。我们的人民政府是真正代表人民利益的政府，是为人民服务的政府，但是它同人民群众之间也有一定的矛盾。这种矛盾包括国家利益、集体利益同个人利益之间的矛盾，民主同集中的矛盾，领导同被领导之间的矛盾，国家机关某些工作人员的官僚主义作风同群众之间的矛盾。这种矛盾也是人民内部的一个矛盾。一般说来，人民内部的矛盾，是在人民利益根本一致的基础上的矛盾。

    在我们国家里，工人阶级同民族资产阶级的矛盾属于人民内部的矛盾。工人阶级和民族资产阶级的阶级斗争一般地属于人民内部的阶级斗争，这是因为我国的民族资产阶级有两面性。在资产阶级民主革命时期，它有革命性的一面，又有妥协性的一面。在社会主义革命时期，它有剥削工人阶级取得利润的一面，又有拥护宪法、愿意接受社会主义改造的一面。民族资产阶级和帝国主义、地主阶级、官僚资产阶级不同。工人阶级和民族资产阶级之间存在着剥削和被剥削的矛盾，这本来是对抗性的矛盾。但是在我国的具体条件下，这两个阶级的对抗性的矛盾如果处理得当，可以转变为非对抗性的矛盾，可以用和平的方法解决这个矛盾。如果我们处理不当，不是对民族资产阶级采取团结、批评、教育的政策，或者民族资产阶级不接受我们的这个政策，那末工人阶级同民族资产阶级之间的矛盾就会变成敌我之间的矛盾。

    敌我之间和人民内部这两类矛盾的性质不同，解决的方法也不同。简单地说起来，前者是分清敌我的问题，后者是分清是非的问题。当然，敌我问题也是一种是非问题。比如我们同帝国主义、封建主义、官僚资本主义这些内外反动派，究竟谁是谁非，也是是非问题，但是这是和人民内部问题性质不同的另一类是非问题。

    我们的国家是工人阶级领导的以工农联盟为基础的人民民主专政的国家。这个专政是干什么的呢?专政的第一个作用，就是压迫国家内部的反动阶级、反动派和反抗社会主义革命的剥削者，压迫那些对于社会主义建设的破坏者，就是为了解决国内敌我之间的矛盾。例如逮捕某些反革命分子并且将他们判罪，在一个时期内不给地主阶级分子和官僚资产阶级分子以选举权，不给他们发表言论的自由权利，都是属于专政的范围。为了维护社会秩序和广大人民的利益，对于那些盗窃犯、诈骗犯、杀人放火犯、流氓集团和各种严重破坏社会秩序的坏分子，也必须实行专政。专政还有第二个作用，就是防御国家外部敌人的颠覆活动和可能的侵略。在这种情况出现的时候，专政就担负着对外解决敌我之间的矛盾的任务。专政的目的是为了保卫全体人民进行和平劳动，将我国建设成为一个具有现代工业、现代农业和现代科学文化的社会主义国家。谁来行使专政呢?当然是工人阶级和在它领导下的人民。专政的制度不适用于人民内部。人民自己不能向自己专政，不能由一部分人民去压迫另一部分人民。人民中间的犯法分子也要受到法律的制裁，但是，这和压迫人民的敌人的专政是有原则区别的。在人民内部是实行民主集中制。我们的宪法规定:中华人民共和国公民有言论、出版、集会、结社、游行、示威、宗教信仰等等自由。我们的宪法又规定:国家机关实行民主集中制，国家机关必须依靠人民群众，国家机关工作人员必须为人民服务。我们的这个社会主义的民主是任何资产阶级国家所不可能有的最广大的民主。我们的专政，叫做工人阶级领导的以工农联盟为基础的人民民主专政。这就表明，在人民内部实行民主制度，而由工人阶级团结全体有公民权的人民，首先是农民，向着反动阶级、反动派和反抗社会主义改造和社会主义建设的分子实行专政。所谓有公民权，在政治方面，就是说有自由和民主的权利。
    但是这个自由是有领导的自由，这个民主是集中指导下的民主，不是无政府状态。无政府状态不符合人民的利益和愿望。

    匈牙利事件发生以后，我国有些人感到高兴。他们希望在中国也出现一个那样的事件，有成千上万的人上街，去反对人民政府。他们的这种希望是同人民群众的利益相违反的，是不可能得到人民群众支持的。匈牙利的一部分群众受了国内外反革命力量的欺骗，错误地用暴力行为来对付人民政府，结果使得国家和人民都吃了亏。几个星期的骚乱，给予经济方面的损失，需要长时间才能恢复。我国另有一些人在匈牙利问题上表现动摇，是因为他们不懂得世界上的具体情况。他们以为在我们的人民民主制度下自由太少了，不如西方的议会民主制度自由多。他们要求实行西方的两党制，这一党在台上，那一党在台下。但是这种所谓两党制不过是维护资产阶级专政的一种方法，它绝不能保障劳动人民的自由权利。实际上，世界上只有具体的自由，具体的民主，没有抽象的自由，抽象的民主。在阶级斗争的社会里，有了剥削阶级剥削劳动人民的自由，就没有劳动人民不受剥削的自由。有了资产阶级的民主，就没有无产阶级和劳动人民的民主。有些资本主义国家也容许共产党合法存在，但是以不危害资产阶级的根本利益为限度，超过这个限度就不容许了。要求抽象的自由、抽象的民主的人们认为民主是目的，而不承认民主是手段。民主这个东西，有时看来似乎是目的，实际上，只是一种手段。马克思主义告诉我们，民主属于上层建筑，属于政治这个范畴。这就是说，归根结蒂，它是为经济基础服务的。自由也是这样。民主自由都是相对的，不是绝对的，都是在历史上发生和发展的。在人民内部，民主是对集中而言，自由是对纪律而言。这些都是一个统一体的两个矛盾着的侧面，它们是矛盾的，又是统一的，我们不应当片面地强调某一个侧面而否定另一个侧面。在人民内部，不可以没有自由，也不可以没有纪律；不可以没有民主，也不可以没有集中。这种民主和集中的统一，自由和纪律的统一，就是我们的民主集中制。在这个制度下，人民享受着广泛的民主和自由；同时又必须用社会主义的纪律约束自己。这些道理，广大人民群众是懂得的。

    我们主张有领导的自由，主张集中指导下的民主，这在任何意义上都不是说，人民内部的思想问题、是非的辨别问题，可以用强制的方法去解决。企图用行政命令的方法，用强制的方法解决思想问题，是非问题，不但没有效力，而且是有害的。我们不能用行政命令去消灭宗教，不能强制人们不信教。不能强制人们放弃唯心主义，也不能强制人们相信马克思主义。凡属于思想性质的问题，凡属于人民内部的争论问题，只能用民主的方法去解决，只能用讨论的方法、批评的方法、说服教育的方法去解决，而不能用强制的、压服的方法去解决。人民为了有效地进行生产、进行学习和有秩序地过生活，要求自己的政府、生产的领导者、文化教育机关的领导者发布各种适当的带强制性的行政命令。没有这种行政命令，社会秩序就无法维持，这是人们的常识所了解的。这同用说服教育的方法去解决人民内部的矛盾，是相辅相成的两个方面。为着维持社会秩序的目的而发布的行政命令，也要伴之以说服教育，单靠行政命令，在许多情况下就行不通。

    在一九四二年，我们曾经把解决人民内部矛盾的这种民主的方法，具体化为一个公式，叫做“团结——批评——团结”。讲详细一点，就是从团结的愿望出发，经过批评或者斗争使矛盾得到解决，从而在新的基础上达到新的团结。按照我们的经验，这是解决人民内部矛盾的一个正确的方法。一九四二年，我们采用了这个方法解决共产党内部的矛盾，就是教条主义者和广大党员群众之间的矛盾，教条主义思想和马克思主义思想之间的矛盾。“左”倾教条主义者从前采用的党内斗争方法叫做“残酷斗争，无情打击”。这是一个错误的方法。我们在批评“左”倾教条主义的时候，就没有采取这个老方法，而采取了一个新方法，就是从团结的愿望出发，经过批评或者斗争，分清是非，在新的基础上达到新的团结。这个方法是在一九四二年整风的时候采用的。经过几年之后，到一九四五年中国共产党召开第七次全国代表大会的时候，果然达到了全党团结的目的，因此就取得了人民革命的伟大胜利。在这里，首先需要从团结的愿望出发。因为如果在主观上没有团结的愿望，一斗势必把事情斗乱，不可收拾，那还不是“残酷斗争，无情打击”?那还有什么党的团结?从这个经验里，我们找到了一个公式:团结——批评——团结。或者说，惩前毖后，治病救人。我们把这个方法推广到了党外。在各抗日根据地里，我们处理领导和群众的关系，处理军民关系、官兵关系、几部分军队之间的关系、几部分干部之间的关系，都采用了这个方法，并且得到了伟大的成功。这个问题，在我们党的历史上，还可以追溯到更远。自从一九二七年我们在南方建立革命军队和革命根据地开始，关于处理党群关系、军民关系、官兵关系以及其他人民内部关系，就是采用这个方法的。不过到了抗日时期，我们就把这个方法建立在更加自觉的基础之上了。全国解放以后，我们对民主党派和工商界也采取了“团结——批评——团结”这个方法。我们现在的任务，就是要在整个人民内部继续推广和更好地运用这个方法，要求所有的工厂、合作社、商店、学校、机关、团体，总之，六亿人口，都采用这个方法去解决他们内部的矛盾。

    在一般情况下，人民内部的矛盾不是对抗性的。但是如果处理得不适当，或者失去警觉，麻痹大意，也可能发生对抗。这种情况，在社会主义国家通常只是局部的暂时的现象。这是因为社会主义国家消灭了人剥削人的制度，人民的利益在根本上是一致的。匈牙利事件所表现的那种范围相当宽广的对抗行动，是因为有内外反革命因素在起作用的缘故。这是一种特殊的也是暂时的现象。社会主义国家内部的反动派同帝国主义者互相勾结，利用人民内部的矛盾，挑拨离间，兴风作浪，企图实现他们的阴谋。匈牙利事件的这种教训，值得大家注意。

    许多人觉得，提出采用民主方法解决人民内部矛盾的问题是一个新的问题。事实并不是这样。马克思主义者从来就认为无产阶级的事业只能依靠人民群众，共产党人在劳动人民中间进行工作的时候必须采取民主的说服教育的方法，决不允许采取命令主义态度和强制手段。中国共产党忠实地遵守马克思列宁主义的这个原则。我们历来就主张，在人民民主专政下面，解决敌我之间的和人民内部的这两类不同性质的矛盾，采用专政和民主这样两种不同的方法。这个意思，在我们党的过去的许多文件里和党的许多负责人的言论里，曾经说得很多。我在一九四九年所写的《论人民民主专政》里曾经说过:“对人民内部的民主方面和对反动派的专政方面，互相结合起来，就是人民民主专政”，解决人民内部的问题，“使用的方法，是民主的即说服的方法，而不是强迫的方法”。我在一九五○年六月第二次政治协商会议上的讲话里，又说过:“人民民主专政有两个方法。对敌人说来是用专政的方法，就是说在必要的时期内，不让他们参与政治活动，强迫他们服从人民政府的法律，强迫他们从事劳动并在劳动中改造他们成为新人。对人民说来则与此相反，不是用强迫的方法，而是用民主的方法，就是说必须让他们参与政治活动，不是强迫他们做这样做那样，而是用民主的方法向他们进行教育和说服的工作。这种教育工作是人民内部的自我教育工作，批评和自我批评的方法就是自我教育的基本方法。”过去我们已经多次讲过用民主方法解决人民内部矛盾这个问题，并且在工作中基本上就是这样做的，很多干部和人民都在实际上懂得这个问题。为什么现在又有人觉得这是一个新问题呢?这是因为过去国内外的敌我斗争很尖锐，人民内部矛盾还不像现在这样被人们注意的缘故。

    许多人对于敌我之间的和人民内部的这两类性质不同的矛盾分辨不清，容易混淆在一起。应该承认，这两类矛盾有时是容易混淆的。我们在过去工作中也曾经混淆过。在肃清反革命分子的工作中，错误地把好人当坏人，这种情形，从前有过，现在也还有。我们的错误没有扩大化，是由于我们在政策中规定了必须分清敌我，错了就要平反。

    马克思主义的哲学认为，对立统一规律是宇宙的根本规律。这个规律，不论在自然界、人类社会和人们的思想中，都是普遍存在的。矛盾着的对立面又统一，又斗争，由此推动事物的运动和变化。矛盾是普遍存在的，不过按事物的性质不同，矛盾的性质也就不同。对于任何一个具体的事物说来，对立的统一是有条件的、暂时的、过渡的，因而是相对的，对立的斗争则是绝对的。这个规律，列宁讲得很清楚。这个规律，在我国，懂得的人逐渐多起来了。但是，对于许多人说来，承认这个规律是一回事，应用这个规律去观察问题和处理问题又是一回事。许多人不敢公开承认我国人民内部还存在着矛盾，正是这些矛盾推动着我们的社会向前发展。许多人不承认社会主义社会还有矛盾，因而使得他们在社会矛盾面前缩手缩脚，处于被动地位；不懂得在不断地正确处理和解决矛盾的过程中，将会使社会主义社会内部的统一和团结日益巩固。这样，就有必要在我国人民中，首先是在干部中，进行解释，引导人们认识社会主义社会中的矛盾，并且懂得采取正确的方法处理这种矛盾。

    社会主义社会的矛盾同旧社会的矛盾，例如同资本主义社会的矛盾，是根本不相同的。资本主义社会的矛盾表现为剧烈的对抗和冲突，表现为剧烈的阶级斗争，那种矛盾不可能由资本主义制度本身来解决，而只有社会主义革命才能够加以解决。社会主义社会的矛盾是另一回事，恰恰相反，它不是对性的矛盾，它可以经过社会主义制度本身，不断地得到解决。

    在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。不过社会主义社会的这些矛盾，同旧社会的生产关系和生产力的矛盾、上层建筑和经济基础的矛盾，具有根本不同的性质和情况罢了。我国现在的社会制度比较旧时代的社会制度要优胜得多。如果不优胜，旧制度就不会被推翻，新制度就不可能建立。所谓社会主义生产关系比较旧时代生产关系更能够适合生产力发展的性质，就是指能够容许生产力以旧社会所没有的速度迅速发展，因而生产不断扩大，因而使人民不断增长的需要能够逐步得到满足的这样一种情况。旧中国在帝国主义、封建主义和官僚资本主义的统治下，生产力的发展一直是非常缓慢的。解放前五十多年间，全国除东北外，钢的生产一直只有几万吨；加上东北，全国的最高年产量也不过是九十多万吨。在一九四九年，全国钢产量只有十几万吨。但是全国解放不过七年，钢的生产便已达到四百几十万吨。旧中国几乎没有机器制造业，更没有汽车制造业和飞机制造业，而这些现在都建立起来了。当人民推翻了帝国主义、封建主义和官僚资本主义的统治之后，中国要向哪里去?向资本主义，还是向社会主义?有许多人在这个问题上的思想是不清楚的。事实已经回答了这个问题:只有社会主义能够救中国。社会主义制度促进了我国生产力的突飞猛进的发展，这一点，甚至连国外的敌人也不能不承认了。

    但是，我国的社会主义制度还刚刚建立，还没有完全建成，还不完全巩固。在工商业的公私合营企业中，资本家还拿取定息，也就是还有剥削；就所有制这点上说，这类企业还不是完全的社会主义性质的。农业生产合作社和手工业生产合作社有一部分也还是半社会主义性质的；完全社会主义化的合作社在所有制的某些个别问题上，还需要继续解决。在各经济部门中的生产和交换的相互关系，还在按照社会主义的原则逐步建立，逐步找寻比较适当的形式。在全民所有制经济和集体所有制经济里面，在这两种社会主义经济形式之间，积累和消费的分配问题是一个复杂的问题，也不容易一下子解决得完全合理。总之，社会主义生产关系已经建立起来，它是和生产力的发展相适应的；但是，它又还很不完善，这些不完善的方面和生产力的发展又是相矛盾的。除了生产关系和生产力发展的这种又相适应又相矛盾的情况以外，还有上层建筑和经济基础的又相适应又相矛盾的情况。人民民主专政的国家制度和法律，以马克思列宁主义为指导的社会主义意识形态，这些上层建筑对于我国社会主义改造的胜利和社会主义劳动组织的建立起了积极的推动作用，它是和社会主义的经济基础即社会主义的生产关系相适应的；但是，资产阶级意识形态的存在，国家机构中某些官僚主义作风的存在，国家制度中某些环节上缺陷的存在，又是和社会主义的经济基础相矛盾的。我们今后必须按照具体的情况，继续解决上述的各种矛盾。当然，在解决这些矛盾以后，又会出现新的问题，新的矛盾，又需要人们去解决。例如，在客观上将会长期存在的社会生产和社会需要之间的矛盾，就需要人们时常经过国家计划去调节。我国每年作一次经济计划，安排积累和消费的适当比例，求得生产和需要之间的平衡。所谓平衡，就是矛盾的暂时的相对的统一。过了一年，就整个说来，这种平衡就被矛盾的斗争所打破了，这种统一就变化了，平衡成为不平衡，统一成为不统一，又需要作第二年的平衡和统一。这就是我们计划经济的优越性。事实上，每月每季都在局部地打破这种平衡和统一，需要作出局部的调整。有时因为主观安排不符合客观情况，发生矛盾，破坏平衡，这就叫做犯错误。矛盾不断出现，又不断解决，就是事物发展的辩证规律。

    现在的情况是:革命时期的大规模的急风暴雨式的群众阶级斗争基本结束，但是阶级斗争还没有完全结束；广大群众一面欢迎新制度，一面又还感到还不大习惯；政府工作人员经验也还不够丰富，对一些具体政策的问题，应当继续考察和探索。这就是说，我们的社会主义制度还需要有一个继续建立和巩固的过程，人民群众对于这个新制度还需要有一个习惯的过程，国家工作人员也需要一个学习和取得经验的过程。在这个时候，我们提出划分敌我和人民内部两类矛盾的界限，提出正确处理人民内部矛盾的问题，以便团结全国各族人民进行一场新的战争——向自然界开战，发展我们的经济，发展我们的文化，使全体人民比较顺利地走过目前的过渡时期，巩固我们的新制度，建设我们的新国家，就是十分必要的了。

    二 肃反问题

    肃清反革命分子的问题是敌我矛盾的斗争问题。在人民内部，有些人对于肃反问题的看法，也有一些不同。有两种人的意见，和我们的意见不相同。有右倾思想的人不分敌我，认敌为我。广大群众认为是敌人的人，他们却认为是朋友。有“左”倾思想的人则把敌我矛盾扩大化，以至把某些人民内部的矛盾也看作敌我矛盾，把某些本来不是反革命的人也看作反革命。这两种看法都是错误的，都不能正确地处理肃反问题，也不能正确地估计我们的肃反工作。

    为了正确地估计我国的肃反工作，我们不妨看一看匈牙利事件对于我们国家的影响。匈牙利事件发生以后，在我国一部分知识分子中有些动荡，但是没有引起什么风浪。这是什么原因呢?应该说，原因之一，就是我们相当彻底地肃清了反革命。

    当然，我们国家的巩固，首先不是由于肃反。我们国家的巩固，首先是由于我们有经过几十年革命斗争锻炼的共产党和解放军，有经过几十年革命斗争锻炼的劳动人民。我们的党和军队是在群众中生了根的，是在长期革命火焰中锻炼出来的是有战斗力的。我们的人民共和国是经过革命根据地逐步发展起来的，不是突然建立起来的。有些民主人士也受过不同程度的锻炼，同我们共过患难。有些知识分子经历过反对帝国主义和反动势力的斗争的锻炼，许多人经历过解放以后的以分清敌我界限为目标的思想改造。此外，我们国家的巩固，还由于我们的经济措施根本上是正确的；人民生活是稳定的，并且逐步有所改善；我们对于民族资产阶级和其他阶级的政策，也是正确的，等等。但是，我们在肃清反革命方面的成功，无疑是我们国家巩固的重要原因之一。由于这一切，我们的大学生虽然还有许多人是非劳动人民家庭出身的子女，但是除了少数例外，都是爱国的，都是拥护社会主义的，他们在匈牙利事件时期没有发生波动。民族资产阶级也是这样。更不要说工农基本群众了。

    解放以后，我们肃清了一批反革命分子。一些有严重罪行的反革命分子被处了死刑。这是完全必要的，这是广大群众的要求，这是为了解放长期被反革命分子和各种恶霸分子压迫的广大群众，也就是为了解放生产力。我们如果不这样做，人民群众就会抬不起头来。从一九五六年以来，情况就根本改变了。就全国说来，反革命分子的主要力量已经肃清。我们的根本任务已经由解放生产力变为在新的生产关系下面保护和发展生产力。有些人不了解我们今天的政策适合于今天的情况，过去的政策适合于过去的情况，想利用今天的政策去翻过去的案，想否定过去肃反工作的巨大成绩，这是完全错误的，这是人民群众所不允许的。

    我们的肃反工作，成绩是主要的，但是也有错误。过火的，漏掉的，都有。我们的方针是:“有反必肃，有错必纠”。我们在肃反工作中的路线是群众肃反的路线。采取了群众路线，工作中当然也会发生毛病，但是毛病会比较少一些，错误会比较容易纠正些。群众在斗争中得到了经验。做得正确，得了做得正确的经验。犯了错误，也得了犯错误的经验。

    在肃反工作中，凡是已经发现了的错误，我们都已经采取了或者正在采取纠正的步骤。没有发现的，一经发现，我们就准备纠正。原来在什么范围内弄错的，也应该在什么范围内宣布平反。我提议今年或者明年对于肃反工作全面检查一次，总结经验，发扬正气，打击歪风。中央由人大常委会和政协常委会主持，地方由省市人民委员会和政协委员会主持。在检查工作的时候，我们对广大干部和积极分子不要泼冷水，而要帮助他们。向广大干部和积极分子泼冷水是不对的。但是发现了错误，一定要改正。无论公安部门、检察部门、司法部门、监狱、劳动改造的管理机关，都应该采取这个态度。我们希望人大常务委员、政协委员、人民代表，凡是有可能的，都参加这样的检查。这对于健全我们的法制，对于正确处理反革命分子和其他犯罪分子，会有帮助的。

    目前关于反革命分子的情况，可以用这样两句话来说明:还有反革命，但是不多了。首先是还有反革命。有人说，已经没有了，天下太平了，可以把枕头塞得高高地睡觉了。这是不合事实的。事实是还有(当然不是说每一个地方每一个单位都有)，还必须继续和他们作斗争。必须懂得，没有肃清的暗藏的反革命分子是不会死心的，他们必定要乘机捣乱。美帝国主义者和蒋介石集团经常还在派遣特务到我们这里来进行破坏活动。原有的反革命分子肃清了，还可能出现一些新的反革命分子。如果我们丧失警惕性，那就会上大当，吃大亏。不管什么地方出现反革命分子捣乱，就应当坚决消灭他。但是就全国来说，反革命分子确实不多了。如果说现在全国还有很多反革命分子，这个意见也是错误的。如果接受这种估计，结果也会搞乱。

    三 农业合作化问题

    我国有五亿多农业人口，农民的情况如何，对于我国经济的发展和政权的巩固，关系极大。我认为，情况根本上是好的。合作化完成了，这就解决了我国社会主义工业化同个体农业经济之间的大矛盾。合作化迅速完成，有些人担心会不会出毛病。幸好，毛病有一些，不大，基本上是健全的。农民生产很起劲，虽然去年的水旱风灾比过去几年中哪一年都大，但是全国的粮食仍然增产。现在有一些人却在说合作化不行，合作化没有优越性，吹来了一股小台风。合作化究竟有没有优越性呢?今天会场上发的文件里面，有一个关于河北省遵化县王国藩合作社的材料，大家可以看一看。这个合作社所在的地方是一个山地，历来很穷，年年靠人民政府运粮去救济。一九五三年开始办社的时候，人们把它叫做“穷棒子社”。经过了四年艰苦奋斗，一年一年好起来，绝大多数的社员成了余粮户。王国藩合作社能做到的，别的合作社，在正常情况下也应该能做到，或者时间长一点也应该能做到。由此可见，那些说合作化不好了的议论是没有根据的。

    由此也可看出，合作社一定要在艰苦奋斗中建立起来。任何新生事物的成长都是要经过艰难曲折的。在社会主义事业中，要想不经过艰难曲折，不付出极大努力，总是一帆风顺，容易得到成功，这种想法，只是幻想。

    积极拥护合作社的是些什么人呢?是绝大多数贫农和下中农，他们占农村人口百分之七十以上。其余的人，大多数也对合作社寄予希望。真正不满意的只占极少数。许多人没有分析这种情况，没有对合作社的成绩和缺点以及缺点产生的根源作全面的考察，把局部和片面当成了全体，这就在一些人中间刮起了一阵所谓合作社没有优越性的小台风。

    要多少时间合作社才能巩固，认为合作社没有优越性的议论才会收场呢?根据许多合作社发展的经验来看，大概需要五年，或者还要多一点时间。现在，全国大多数的合作社还只有一年多的历史，我们就要求它们那么好，这是不合理的。依我看，第一个五年计划期内建成合作社，第二个五年计划期内合作社能得到巩固，那就很好了。

    合作社正在经历一个逐步巩固的过程。它还存在着一些需要解决的矛盾。例如，在国家同合作社之间，在合作社内部，在合作社同合作社相互之间，都有一些矛盾需要解决。

    我们必须经常注意从生产问题和分配问题上处理上述矛盾。在生产问题上，一方面，合作社经济要服从国家统一经济计划的领导，同时在不违背国家的统一计划和政策法令下保持自己一定的灵活性和独立性；另一方面，参加合作社的各个家庭，除了自留地和其他一部分个体经营的经济可以由自己作出适当的计划以外，都要服从合作社或者生产队的总计划。在分配问题上，我们必须兼顾国家利益、集体利益和个人利益。对于国家的税收、合作社的积累、农民的个人收入这三方面的关系，必须处理适当，经常注意调节其中的矛盾。国家要积累，合作社也要积累，但是都不能过多。我们要尽可能使农民能够在正常年景下，从增加生产中逐年增加个人收入。

    许多人说农民苦，这种意见对不对呢?就一方面说来是对的。这就是说，由于我国被帝国主义者和他们的代理人压迫剥削了一百多年，变成一个很穷的国家，不但农民的生活水平低，工人和知识分子的生活水平也都还低。要有几十年时间，经过艰苦的努力，才能将全体人民的生活水平逐步提高起来。这样说“苦”就恰当了。就另一方面说来是不对的。这就是说，解放七年以来，农民生活没有改善，单单改善了工人的生活。其实，工人农民的生活，除极少数人以外，都已经有了一些改善。解放以来，农民免除了地主的剥削，生产逐年发展。以粮食为例，一九四九年全国产粮只有二千一百几十亿斤，到一九五六年产粮达到三千六百几十亿斤，增加了将近一千五百亿斤。国家征收的农业税并不算重，每年只有三百多亿斤。每年以正常价格从农民那里购粮也只有五百多亿斤。两项共八百几十亿斤。这些粮食销售在农村和农村附近的集镇的，占了一半以上。由此看来，不能说农民生活没有改善。我们准备在几年内，把征粮和购粮的数量大体上稳定在八百几十亿斤的水平上，使农业得到发展，使合作社得到巩固，使现在还存在的农村中一小部分缺粮户不再缺粮，除了专门经营经济作物的某些农户以外，统统变为余粮户或者自给户，使农村中没有了贫农，使全体农民达到中农和中农以上的生活水平。至于简单地拿农民每人每年平均所得和工人每人每年平均所得相比较，说一个低了，一个高了，这是不适当的。工人的劳动生产率比农民高得多，而农民的生活费用比城市工人又省得多，所以不能说工人特别得到国家的优待。有少部分工人的工资以及有些国家机关工作人员的工资是高了一些，农民看了不满意是有理由的，斟酌情况作一些适当的调整，是必要的。

    四 工商业者问题

    我国社会制度的改革，除了农业合作化和手工业合作化以外，私营工商业改变为公私合营企业，也在一九五六年完成了。这件事所以做得这样迅速和顺利，是跟我们把工人阶级同民族资产阶级之间的矛盾当做人民内部矛盾来处理，密切相关的。这个阶级矛盾是否完全解决了呢?还没有。还要经过相当的时间才能够完全解决。但是现在有些人说:资本家已经改造得和工人差不多了，用不着再改造了。甚至有人说，资本家比工人还要高明一点。也有人说，如果要改造，为什么工人阶级不改造?这些议论对不对呢?当然不对。

    在建设社会主义社会的过程中，人人需要改造，剥削者要改造，劳动者也要改造，谁说工人阶级不要改造?当然，剥削者的改造和劳动者的改造是两种不同性质的改造，不能混为一谈。工人阶级要在阶级斗争中和向自然界的斗争中改造整个社会，同时也就改造自己。工人阶级必须在工作中不断学习，逐步克服自己的缺点，永远也不能停止。拿我们这些人来说，很多人每年都有一些进步，也就是说，每年都在改造。我这个人从前就有过各种非马克思主义的思想，马克思主义是后来才接受的。我在书本上学了一点马克思主义，初步地改造了自己的思想，但是主要的还是在长期阶级斗争中改造过来的。而且今后还要继续学习，才能再有一些进步，否则就要落后了。难道资本家就那么高明，反而再不需要改造了吗?

    有人说，中国资产阶级现在已经没有两面性了，只有一面性。这是不是事实呢?不是事实。一方面，资产阶级分子已经成为公私合营企业中的管理人员，正处在由剥削者变为自食其力的劳动者的转变过程中；另一方面，他们现在还在公私合营的企业中拿定息，这就是说，他们的剥削根子还没有脱离。他们同工人阶级的思想感情、生活习惯还有一个不小的距离。怎么能说已经没有了两面性呢?就是不拿定息，摘掉了资产阶级的帽子，也还需要一个相当的时间继续进行思想改造。如果认为资产阶级已经没有了两面性，那末资本家的改造和学习的任务也就没有了。

    应该说，这种意见不仅不符合工商业者的实际情况，也不符合工商业者大多数人的愿望。在过去几年中，大多数工商业者都是愿意学习的，并且有了显著的进步。工商业者的彻底改造必须是在工作中间，他们应当在企业内同职工一起劳动，把企业作为自我改造的基地。但是经过学习改变自己的某些旧观点，也是重要的。工商业者的学习，应当以自愿为基础。许多工商业者在讲习班里学习了几十天，回到工厂，同工人群众和公方代表有了更多的共同的语言，改善了共同工作的条件。他们从亲身的经验懂得，继续学习，继续改造自已，对于他们是有益的。刚才所说的那种认为不需要学习，不需要改造的意见，并不能代表工商业者中大多数人的意见，只是少数人的意见。

    五 知识分子问题

    我国人民内部的矛盾，在知识分子中间也表现出来了。过去为旧社会服务的几百万知识分子，现在转到为新社会服务，这里就存在着他们如何适应新社会需要和我们如何帮助他们适应新社会需要的问题。这也是人民内部的一个矛盾。

    我国知识分子的大多数，在过去七年中已经有了显著的进步。他们表示赞成社会主义制度。他们中间有许多人正在用功学习马克思主义，有一部分人已经成为共产主义者。这部分人目前虽然还是少数，但是正在逐渐增多。当然，知识分子中间有一些人现在仍然怀疑或者不同意社会主义，这部分人只占少数。

    我国的艰巨的社会主义建设事业，需要尽可能多的知识分子为它服务。凡是真正愿意为社会主义事业服务的知识分子，我们都应当给予信任，从根本上改善同他们的关系，帮助他们解决各种必须解决的问题，使他们得以积极地发挥他们的才能。我们有许多同志不善于团结知识分子，用生硬的态度对待他们，不尊重他们的劳动，在科学文化工作中不适当地干预那些不应当干预的事务。所有这些缺点必须加以克服。

    广大的知识分子虽然已经有了进步，但是不应当因此自满。为了充分适应新社会的需要，为了同工人农民团结一致，知识分子必须继续改造自己，逐步地抛弃资产阶级的世界观而树立无产阶级的、共产主义的世界观。世界观的转变是一个根本的转变，现在多数知识分子还不能说已经完成了这个转变。我们希望我国的知识分子继续前进，在自己的工作和学习的过程中，逐步地树立共产主义的世界观，逐步地学好马克思列宁主义，逐步地同工人农民打成一片，而不要中途停顿，更不要向后倒退，倒退是没有出路的。由于我国的社会制度已经起了变化，资产阶级思想的经济基础已经基本上消灭了，这就使大量知识分子的世界观不但有了改变的必要，而且有了改变的可能。但是世界观的彻底改变需要一个很长的时间，我们应当耐心地做工作，不能急躁。事实上必定会有一些人在思想上始终不愿意接受马克思列宁主义，不愿意接受共产主义，对于这一部分人不要苛求；只要他们服从国家的要求，从事正常的劳动，我们就应当给他们以适当工作的机会。

    在知识分子和青年学生中间，最近一个时期，思想政治工作减弱了，出现了一些偏向。在一些人的眼中，好像什么政治，什么祖国的前途、人类的理想，都没有关心的必要。好像马克思主义行时了一阵，现在就不那么行时了。针对着这种情况，现在需要加强思想政治工作。不论是知识分子，还是青年学生，都应该努力学习。除了学习专业之外，在思想上要有所进步，政治上也要有所进步，这就需要学习马克思主义，学习时事政治。没有正确的政治观点，就等于没有灵魂。过去的思想改造是必要的，收到了积极的效果。但是在做法上有些粗糙，伤了一些人，这是不好的。这个缺点，今后必须避免。思想政治工作，各个部门都要负责任。共产党应该管，青年团应该管，政府主管部门应该管，学校的校长教师更应该管。我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。要提倡勤俭建国。要使全体青年们懂得，我们的国家现在还是一个很穷的国家，并且不可能在短时间内根本改变这种状态，全靠青年和全体人民在几十年时间内，团结奋斗，用自己的双手创造出一个富强的国家。社会主义制度的建立给我们开辟了一条到达理想境界的道路，而理想境界的实现还要靠我们的辛勤劳动。有些青年人以为到了社会主义社会就应当什么都好了，就可以不费气力享受现成的幸福生活了，这是一种不实际的想法。

    六 少数民族问题

    我国少数民族有三千多万人，虽然只占全国总人口的百分之六，但是居住地区广大，约占全国总面积的百分之五十至六十。所以汉族和少数民族的关系一定要搞好。这个问题的关键是克服大汉族主义。在存在有地方民族主义的少数民族中间，则应当同时克服地方民族主义。无论是大汉族主义或者地方民族主义，都不利于各族人民的团结，这是应当克服的一种人民内部的矛盾。在这一方面，我们已经做了一些工作，在大多数少数民族地区民族关系比较从前大有改进，但是仍然存在着一些尚待解决的问题。在一部分地区，大汉族主义和地方民族主义都还严重地存在，必须给以足够的注意。经过各族人民几年来的努力，我国少数民族地区绝大部分都已经基本上完成了民主改革和社会主义改造。西藏由于条件还不成熟，还没有进行民主改革。按照中央和西藏地方政府的十七条协议，社会制度的改革必须实行，但是何时实行，要待西藏大多数人民群众和领袖人物认为可行的时候，才能作出决定，不能性急。现在已决定在第二个五年计划期间不进行改革。在第三个五年计划期内是否进行改革，要到那时看情况才能决定。

    七 统筹兼顾、适当安排

    这里所说的统筹兼顾，是指对于六亿人口的统筹兼顾。我们作计划、办事、想问题，都要从我国有六亿人口这一点出发，千万不要忘记这一点。为什么要提出这样一个问题，难道还有人不知道我国有六亿人口吗?知道是知道的，不过办起事来有些人就忘记了，似乎人越少越好，圈子紧缩得越小越好。抱有这种小圈子主义的人们，对于这样一种思想是抵触的:调动一切积极因素，团结一切可能团结的人，并且尽可能地将消极因素转变为积极因素，为建设社会主义社会这个伟大的事业服务。我希望这些人扩大眼界，真正承认我国有六亿人口，承认这是一个客观存在，这是我们的本钱。我国人多，是好事，当然也有困难。我们各方面的建设事业都在蓬勃地发展着，成绩很大，但是，在目前社会大变动的过渡时期，困难问题还是很多的。又发展又困难，这就是矛盾。任何矛盾不但应当解决，也是完全可以解决的。我们的方针是统筹兼顾、适当安排。无论粮食问题，灾荒问题，就业问题，教育问题，知识分子问题，各种爱国力量的统一战线问题，少数民族问题，以及其他各项问题，都要从对全体人民的统筹兼顾这个观点出发，就当时当地的实际可能条件，同各方面的人协商，作出各种适当的安排。决不可以嫌人多，嫌人落后，嫌事情麻烦难办，推出门外了事。我这样说，是不是要把一切人一切事都由政府包下来呢?当然不是。许多人，许多事，可以由社会团体想办法，可以由群众直接想办法，他们是能够想出很多好的办法来的。而这也就包括在统筹兼顾、适当安排的方针之内，我们应当指导社会团体和各地群众这样做。

    八 关于百花齐放、百家争鸣、长期共存、互相监督

    百花齐放，百家争鸣，长期共存，互相监督，这几个口号是怎样提出来的呢?它是根据中国的具体情况提出来的，是在承认社会主义社会仍然存在着各种矛盾的基础上提出来的，是在国家需要迅速发展经济和文化的迫切要求上提出来的。百花齐放、百家争鸣的方针，是促进艺术发展和科学进步的方针，是促进我国的社会主义文化繁荣的方针。艺术上不同的形式和风格可以自由发展，科学上不同的学派可以自由争论。利用行政力量，强制推行一种风格，一种学派，禁止另一种风格，另一种学派，我们认为会有害于艺术和科学的发展。艺术和科学中的是非问题，应当通过艺术界科学界的自由讨论去解决，通过艺术和科学的实践去解决，而不应当采取简单的方法去解决。为了判断正确的东西和错误的东西，常常需要有考验的时间。历史上新的正确的东西，在开始的时候常常得不到多数人承认，只能在斗争中曲折地发展。正确的东西，好的东西，人们一开始常常不承认它们是香花，反而把它们看作毒草。哥白尼关于太阳系的学说[1]，达尔文的进化论[2]，都曾经被看作是错误的东西，都曾经经历艰苦的斗争。我国历史上也有许多这样的事例。同旧社会比较起来，在社会主义社会中，新生事物的成长条件，和过去根本不同了，好得多了。但是压抑新生力量，压抑合理的意见，仍然是常有的事。不是由于有意压抑，只是由于鉴别不清，也会妨碍新生事物的成长。因此，对于科学上、艺术上的是非，应当保持慎重的态度，提倡自由讨论，不要轻率地作结论。我们认为，采取这种态度可以帮助科学和艺术得到比较顺利的发展。

    马克思主义也是在斗争中发展起来的。马克思主义在开始的时候受过种种打击，被认为是毒草。现在它在世界上的许多地方还在继续受打击，还被认为是毒草。在社会主义国家里，马克思主义的地位不同了。但是就是在社会主义国家，还是有非马克思主义的思想存在，也有反马克思主义的思想存在。在我国，虽然社会主义改造，在所有制方面说来，已经基本完成，革命时期的大规模的急风暴雨式的群众阶级斗争已经基本结束，但是，被推翻的地主买办阶级的残余还是存在，资产阶级还是存在，小资产阶级刚刚在改造。阶级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。在这一方面，社会主义和资本主义之间谁胜谁负的问题还没有真正解决。无论在全人口中间，或者在知识分子中间，马克思主义者仍然是少数。因此，马克思主义仍然必须在斗争中发展。马克思主义必须在斗争中才能发展，不但过去是这样，现在是这样，将来也必然还是这样。正确的东西总是在同错误的东西作斗争的过程中发展起来的。真的、善的、美的东西总是在同假的、恶的、丑的东西相比较而存在，相斗争而发展的。当着某一种错误的东西被人类普遍地抛弃，某一种真理被人类普遍地接受的时候，更加新的真理又在同新的错误意见作斗争。这种斗争永远不会完结。这是真理发展的规律，当然也是马克思主义发展的规律。

    我国社会主义和资本主义之间在意识形态方面的谁胜谁负的斗争，还需要一个相当长的时间才能解决。这是因为资产阶级和从旧社会来的知识分子的影响还要在我国长期存在，作为阶级的意识形态，还要在我国长期存在。如果对于这种形势认识不足，或者根本不认识，那就要犯绝大的错误，就会忽视必要的思想斗争。思想斗争同其他的斗争不同，它不能采取粗暴的强制的方法，只能用细致的讲理的方法。现在社会主义在意识形态的斗争中，具有优胜的条件。政权的基本力量是在无产阶级领导下的劳动人民手里。共产党有强大的力量和很高的威信。在我们的工作中尽管有缺点，有错误，但是每一个公正的人都可以看到，我们对人民是忠诚的，我们有决心有能力同人民在一起把祖国建设好，我们已经得到巨大的成就，并且将继续得到更巨大的成就。资产阶级分子和从旧社会来的知识分子的绝大多数都是爱国的，他们愿意为蒸蒸日上的社会主义祖国服务，并且懂得如果离开社会主义事业，离开共产党所领导的劳动人民，他们就会无所依靠，而不可能有任何光明的前途。

    人们问:在我们国家里，马克思主义已经被大多数人承认为指导思想，那末，能不能对它加以批评呢?当然可以批评。马克思主义是一种科学真理，它是不怕批评的。如果马克思主义害怕批评，如果可以批评倒，那末马克思主义就没有用了。事实上，唯心主义者不是每天都在用各种形式批评马克思主义吗?抱着资产阶级思想、小资产阶级思想而不愿意改变的人们，不是也在用各种形式批评马克思主义吗?马克思主义者不应该害怕任何人批评。相反，马克思主义者就是要在人们的批评中间，就是要在斗争的风雨中间，锻炼自己，发展自己，扩大自己的阵地。同错误思想作斗争，好比种牛痘，经过了牛痘疫苗的作用，人身上就增强免疫力。在温室里培养出来的东西，不会有强大的生命力。实行百花齐放、百家争鸣的方针，并不会削弱马克思主义在思想界的领导地位，相反地正是会加强它的这种地位。

    对于非马克思主义的思想，应该采取什么方针呢?对于明显的反革命分子，破坏社会主义事业的分子，事情好办，剥夺他们的言论自由就行了。对于人民内部的错误思想，情形就不相同。禁止这些思想，不允许这些思想有任何发表的机会，行不行呢?当然不行。对待人民内部的思想问题，对待精神世界的问题，用简单的方法去处理，不但不会收效，而且非常有害。不让发表错误意见，结果错误意见还是存在着。而正确的意见如果是在温室里培养出来的，如果没有见过风雨，没有取得免疫力，遇到错误意见就不能打胜仗。因此，只有采取讨论的方法，批评的方法，说理的方法，才能真正发展正确的意见，克服错误的意见，才能真正解决问题。

    资产阶级、小资产阶级，他们的思想意识是一定要反映出来的。一定要在政治问题和思想问题上，用各种办法顽强地表现他们自己。要他们不反映不表现，是不可能的。我们不应当用压制的办法不让他们表现，而应当让他们表现，同时在他们表现的时候，和他们辩论，进行适当的批评。毫无疑问，我们应当批评各种各样的错误思想。不加批评，看着错误思想到处泛滥，任凭它们去占领市场，当然不行。有错误就得批判，有毒草就得进行斗争。但是这种批评不应当是教条主义的，不应当用形而上学方法，应当力求用辩证方法。要有科学的分析，要有充分的说服力。教条主义的批评不能解决问题。我们是反对一切毒草的，但是我们必须谨慎地辨别什么是真的毒草，什么是真的香花。我们要同群众一起来学会谨慎地辨别香花和毒草，并且一起来用正确的方法同毒草作斗争。

    我们在批判教条主义的时候，必须同时注意对修正主义的批判。修正主义，或者右倾机会主义，是一种资产阶级思潮，它比教条主义有更大的危险性。修正主义者，右倾机会主义者，口头上也挂着马克思主义，他们也在那里攻击“教条主义”。但是他们所攻击的正是马克思主义的最根本的东西。他们反对或者歪曲唯物论和辩证法，反对或者企图削弱人民民主专政和共产党的领导，反对或者企图削弱社会主义改造和社会主义建设。在我国社会主义革命取得基本胜利以后，社会上还有一部分人梦想恢复资本主义制度，他们要从各个方面向工人阶级进行斗争，包括思想方面的斗争。而在这个斗争中，修正主义者就是他们最好的助手。

    百花齐放、百家争鸣这两个口号，就字面看，是没有阶级性的，无产阶级可以利用它们，资产阶级也可以利用它们，其他的人们也可以利用它们。所谓香花和毒草，各个阶级、阶层和社会集团也有各自的看法。那末，从广大人民群众的观点看来，究竟什么是我们今天辨别香花和毒草的标准呢?在我国人民的政治生活中，应当怎样来判断我们的言论和行动的是非呢?我们以为，根据我国的宪法的原则，根据我国最大多数人民的意志和我国各党派历次宣布的共同的政治主张，这种标准可以大致规定如下:(一)有利于团结全国各族人民，而不是分裂人民；(二)有利于社会主义改造和社会主义建设，而不是不利于社会主义改造和社会主义建设；(三)有利于巩固人民民主专政，而不是破坏或者削弱这个专政；(四)有利于巩固民主集中制，而不是破坏或者削弱这个制度；(五)有利于巩固共产党的领导，而不是摆脱或者削弱这种领导；(六)有利于社会主义的国际团结和全世界爱好和平人民的国际团结，而不是有损于这些团结。这六条标准中，最重要的是社会主义道路和党的领导两条。提出这些标准，是为了帮助人民发展对于各种问题的自由讨论，而不是为了妨碍这种讨论。不赞成这些标准的人们仍然可以提出自己的意见来辩论。但是大多数人有了明确的标准，就可以使批评和自我批评沿着正确的轨道前进，就可以用这些标准去鉴别人们的言论行动是否正确，究竟是香花还是毒草。这是一些政治标准。为了鉴别科学论点的正确或者错误，艺术作品的艺术水准如何，当然还需要一些各自的标准。但是这六条政治标准对于任何科学艺术的活动也都是适用的。在我国这样的社会主义国家里，难道有什么有益的科学艺术活动会违反这几条政治标准的吗?

    以上所说的观点，都是从我国的具体的历史条件出发的。各个社会主义国家和各国共产党的情况各不相同。因此，我们并不认为，它们必须或者应当采取中国的做法。

    “长期共存、互相监督”这个口号，也是我国具体的历史条件的产物。这个口号并不是突然提出来的，它已经经过了好几年的酝酿。长期共存的思想已经存在很久了。到去年，社会主义制度已基本建立，这些口号就明确地提出来了。为什么要让资产阶级和小资产阶级的民主党派同工人阶级政党长期共存呢?这是因为凡属一切确实致力于团结人民从事社会主义事业的、得到人民信任的党派，我们没有理由不对它们采取长期共存的方针。我在一九五○年六月第二次政治协商会议上，就已经这样说过:“只要谁肯真正为人民效力，在人民还有困难的时期内确实帮了忙，做了好事，并且是一贯地做下去，并不半途而废，那末，人民和人民的政府是没有理由不要他的，是没有理由不给他以生活的机会和效力的机会的。”这里所说的，也就是各党派可以长期共存的政治基础。共产党同各民主党派长期共存，这是我们的愿望，也是我们的方针。至于各民主党派是否能够长期存在下去，不是单由共产党一方面的愿望作决定，还要看各民主党派自己的表现，要看它们是否取得人民的信任。各党派互相监督的事实，也早已存在，就是各党派互相提意见，作批评。所谓互相监督，当然不是单方面的，共产党可以监督民主党派，民主党派也可以监督共产党。为什么要让民主党派监督共产党呢?这是因为一个党同一个人一样，耳边很需要听到不同的声音。大家知道，主要监督共产党的是劳动人民和党员群众。但是有了民主党派，对我们更为有益。当然，各民主党派和共产党相互之间所提的意见，所作的批评，也只有在合乎我们在前面所说的六条政治标准的情况下，才能够发挥互相监督的积极作用。因此，我们希望各民主党派都能注意思想改造，争取和共产党一道长期共存，互相监督，以适应新社会的需要。

    九 关于少数人闹事问题

    一九五六年，在个别地方发生了少数工人学生罢工罢课的事件。这些人闹事的直接的原因，是有一些物质上的要求没有得到满足；而这些要求，有些是应当和可能解决的，有些是不适当的和要求过高、一时还不能解决的。但是发生闹事的更重要的因素，还是领导上的官僚主义。这种官僚主义的错误，有一些是要由上级机关负责，不能全怪下面。闹事的另一个原因是对于工人、学生缺乏思想政治教育。一九五六年，还有少数合作社社员闹社的事件，主要原因也是领导上的官僚主义和对于群众缺乏教育。

    应该承认:有些群众往往容易注意当前的、局部的、个人的利益，而不了解或者不很了解长远的、全国性的、集体的利益。不少青年人由于缺少政治经验和社会生活经验，不善于把旧中国和新中国加以比较，不容易深切了解我国人民曾经怎样经历千辛万苦的斗争才摆脱了帝国主义和国民党反动派的压迫，而建立一个美好的社会主义社会要经过怎样的长时间的艰苦劳动。因此，需要在群众中间经常进行生动的、切实的政治教育，并且应当经常把发生的困难向他们作真实的说明，和他们一起研究如何解决困难的办法。

    我们是不赞成闹事的，因为人民内部的矛盾可以用“团结——批评——‘团结”的方法去解决，而闹事总会要造成一些损失，不利于社会主义事业的发展。我们相信，我国广大的人民群众是拥护社会主义的，他们很守纪律，很讲道理，决不无故闹事。但是这并不是说，在我国已经没有了发生群众闹事的可能性。在这个问题上，我们应当注意的是:(一)为了从根本上消灭发生闹事的原因，必须坚决地克服官僚主义，很好地加强思想政治教育，恰当地处理各种矛盾。只要做到这一条，一般地就不会发生闹事的问题。(二)如果由于我们的工作做得不好，闹了事，那就应当把闹事的群众引向正确的道路，利用闹事来作为改善工作、教育干部和群众的一种特殊手段，解决平日所没有解决的问题。应当在处理闹事的过程中，进行细致的工作，不要用简单的方法去处理，不要“草率收兵”。对于闹事的带头人物，除了那些违犯刑法的分子和现行反革命分子应当法办以外，不应当轻易开除。在我们这样大的国家里，有少数人闹事，并不值得大惊小怪，倒是足以帮助我们克服官僚主义。

    在我们社会里，也有少数不顾公共利益、蛮不讲理、行凶犯法的人。他们可能利用和歪曲我们的方针，故意提出无理的要求来煽动群众，或者故意造谣生事，破坏社会的正常秩序。对于这种人，我们并不赞成放纵他们。相反，必须给予必要的法律的制裁。惩治这种人是社会广大群众的要求，不予惩治则是违反群众意愿的。

    十 坏事能否变成好事?

    如像我在上面讲过的，在我们的社会中，群众闹事是坏事，是我们所不赞成的。但是这种事件发生以后，又可以促使我们接受教训，克服官僚主义，教育干部和群众。从这一点上说来，坏事也可以转变成为好事。乱子有二重性。我们可以用这个观点去看待一切乱子。

    匈牙利事件不是好事，这是大家清楚的。但是它也有二重性。由于匈牙利的同志们在事件的发展过程中间处理得正确，结果匈牙利事件由坏事转变成了一件好事。匈牙利现在比过去巩固了，社会主义阵营各国也都得了教训。

    同样，一九五六年下半年发生的反共反人民的世界性的风潮，当然是坏事。但是它教育了和锻炼了各国共产党和工人阶级，这就变成好事。在许多国家里，有一批人在这个风潮里退出了党。一部分党员退党，党的人数减少了，当然是坏事。但是也有一方面的好处。那些动摇分子不愿意继续干下去了，退走了，大多数坚定的党员更好团结奋斗，为什么不好呢?

    总之，我们必须学会全面地看问题，不但要看到事物的正面，也要看到它的反面。在一定的条件下，坏的东西可以引出好的结果，好的东西也可以引出坏的结果。老子在二千多年以前就说过:“祸兮福所倚，福兮祸所伏。”[3]日本打到中国，日本人叫胜利。中国大片土地被侵占，中国人叫失败。但是在中国的失败里面包含着胜利，在日本的胜利里面包含着失败。历史难道不是这样证明了吗?

    现在世界各国的人们都在谈论着会不会打第三次世界大战。对于这个问题，我们也要有精神准备，也要有分析。我们是坚持和平反对战争的。但是，如果帝国主义一定要发动战争，我们也不要害怕。我们对待这个问题的态度，同对待一切“乱子”的态度一样，第一条，反对；第二条，不怕。第一次世界大战以后，出了一个苏联，两亿人口。第二次世界大战以后，出了一个社会主义阵营，一共九亿人口。如果帝国主义者一定要发动第三次世界大战，可以断定，其结果必定又要有多少亿人口转到社会主义方面，帝国主义剩下的地盘就不多了，也有可能整个帝国主义制度全部崩溃。

    矛盾着的对立的双方互相斗争的结果，无不在一定条件下互相转化。在这里，条件是重要的。没有一定的条件，斗争着的双方都不会转化。世界上最愿意改变自己地位的是无产阶级，其次是半无产阶级，因为一则全无所有，一则有也不多。现在美国操纵联合国的多数票和控制世界很多地方的局面只是暂时的，这个局面总有一天要起变化。中国的穷国地位和在国际上无权的地位也会起变化，穷国将变为富国，无权将变为有权——向相反的方向转化。在这里，决定的条件就是社会主义制度和人民团结一致的奋斗。

    十一 关于节约

    我想在这里谈一下节约的问题。我们要进行大规模的建设，但是我国还是一个很穷的国家，这是一个矛盾。全面地持久地厉行节约，就是解决这个矛盾的一个方法。

    在一九五二年“三反”运动中，我们反对过贪污、浪费和官僚主义，而着重在反对贪污。一九五五年提倡过节约，重点是在非生产性的基本建设中反对了过高的标准，在工业生产中节约原料，成绩很大。那时，节约的方针还没有在国民经济各部门中认真地推行，也没有在一般机关、部队、学校、人民团体中认真地推行。今年要求在全国各方面提倡节约，反对浪费。我们对建设工作还缺乏经验。在过去几年有很大的成绩，同时也有浪费。我们必须逐步地建设一批规模大的现代化的企业以为骨干，没有这个骨干就不能使我国在几十年内变为现代化的工业强国。但是多数企业不应当这样做，应当更多地建立中小型企业，并且应当充分利用旧社会遗留下来的工业基础，力求节省，用较少的钱办较多的事。在去年十一月中共二中全会更着重地提出了厉行节约反对浪费的方针以后，几个月来已经开始发生效果。这一次节约运动必须彻底地持久地进行。反对浪费，同批判其他缺点错误一样，好比洗脸。人不是每天都要洗脸吗?中国共产党、民主党派、无党派民主人士、知识分子、工商业者、工人、农民、手工业者，总之，我们六亿人口都要实行增产节约，反对铺张浪费。这不但在经济上有重大意义，在政治上也有重大意义。在我们的许多工作人员中间，现在滋长着一种不愿意和群众同甘苦，喜欢计较个人名利的危险倾向，这是很不好的。我们在增产节约运动中要求精简机关，下放干部，使相当大的一批干部回到生产中去，就是克服这种危险倾向的一个方法。要使全体干部和全体人民经常想到我国是一个社会主义的大国，但又是一个经济落后的穷国，这是一个很大的矛盾。要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。

    十二 中国工业化的道路

    这里所讲的工业化道路的问题，主要是指重工业、轻工业和农业的发展关系问题。我国的经济建设是以重工业为中心，这一点必须肯定。但是同时必须充分注意发展农业和轻工业。

    我国是一个大农业国，农村人口占全国人口的百分之八十以上，发展工业必须和发展农业同时并举，工业才有原料和市场，才有可能为建立强大的重工业积累较多的资金。大家知道，轻工业和农业有极密切的关系。没有农业，就没有轻工业。重工业要以农业为重要市场这一点，目前还没有使人们看得很清楚。但是随着农业的技术改革逐步发展，农业的日益现代化，为农业服务的机械、肥料、水利建设、电力建设、运输建设、民用燃料、民用建筑材料等等将日益增多，重工业以农业为重要市场的情况，将会易于为人们所理解。在第二个五年计划和第三个五年计划期间，如果我们的农业能够有更大的发展，使轻工业相应地有更多的发展，这对于整个国民经济会有好处。农业和轻工业发展了，重工业有了市场，有了资金，它就会更快地发展。这样，看起来工业化的速度似乎慢一些，但是实际上不会慢，或者反而可能快一些。经过三个五年计划，或者再多一些时间，我国的钢产量仍然可能由解放前最高年产量，即一九四三年的九十多万吨，发展到二千万吨，或者更多一点。这样，城乡人民都会感到高兴。

    关于经济问题今天不准备多讲。经济建设我们还缺乏经验，因为才进行七年，还需要积累经验。对于革命我们开始也没有经验，翻过斤斗，取得了经验，然后才有全国的胜利。我们要求在取得经济建设方面的经验，比较取得革命经验的时间要缩短一些，同时不要花费那么高的代价。代价总是需要的，就是希望不要有革命时期所付的代价那么高。必须懂得，在这个问题上是存在着矛盾的，即社会主义社会经济发展的客观规律和我们主观认识之间的矛盾，这需要在实践中去解决。这个矛盾，也将表现为人同人之间的矛盾，即比较正确地反映客观规律的一些人同比较不正确地反映客观规律的一些人之间的矛盾，因此也是人民内部的矛盾。一切矛盾都是客观存在的，我们的任务在于尽可能正确地反映它和解决它。

    为了使我国变为工业国，我们必须认真学习苏联的先进经验。苏联建设社会主义已经有四十年了，它的经验对于我们是十分宝贵的。大家看吧，谁给我们设计和装备了这么多的重要工厂呢?美国给我们没有?英国给我们没有?他们都不给。只有苏联肯这样做，因为它是社会主义国家，是我们的同盟国家。除了苏联以外，东欧一些兄弟国家也给了我们一些帮助。完全不错，一切国家的好经验我们都要学，不管是社会主义国家的，还是资本主义国家的，这一点是肯定的。但是主要的还是要学苏联。学习有两种态度。一种是教条主义的态度，不管我国情况，适用的和不适用的，一起搬来。这种态度不好。另一种态度，学习的时候用脑筋想一下，学那些和我国情况相适合的东西，即吸取对我们有益的经验，我们需要的是这样一种态度。

    巩固同苏联的团结，巩固同一切社会主义国家的团结，这是我们的基本方针，基本利益所在。再就是亚非国家以及一切爱好和平的国家和人民，我们应当巩固和发展同他们的团结。有了这两种力量的团结，我们就不孤立了。至于帝国主义国家，我们也要团结那里的人民，并且争取同那些国家和平共处，做些生意，制止可能发生的战争，但是决不可以对他们怀抱一些不切实际的想法。

    --------------------------------------------------

    注释
    [1]哥白尼（一四七三——一五四三），波兰天文学家。哥白尼在《天体运行论》一书中，证明地球绕自己的轴旋转，并和其他行星一起，围绕着太阳运行，推翻了约两千年来的地球不动学说。
    [2] 达尔文（一八○九——一八八二），英国生物学家。达尔文在他的《物种起源》等著作中，提出了进化论的学说，说明了生物的起源、变异和发展的规律。
    [3] 见《老子·五十八章》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第363--402页


在中国共产党全国宣传工作会议上的讲话
一九五七年三月十二日

    各位同志！这次会议开得很好。会议中间提出了很多问题，使我们知道了很多事情。我现在就同志们所讨论的问题讲几点意见。

    我们现在是处在一个社会大变动的时期。中国社会很久以来就处在大变动中间了。抗日战争时期是大变动，解放战争时期也是大变动。但是就性质来说，现在的变动比过去的变动深刻得多。我们正在建设社会主义。有几亿人口进入社会主义的改造运动。全国各个阶级的相互关系都在起变化。农业和手工业方面的小资产阶级和工商业资产阶级，都发生了变化。社会经济制度变化了，个体经济变为集体经济，资本主义私有制正在变为社会主义公有制。这样的大变动当然要反映到人们的思想上来。存在决定意识。在不同的阶级、阶层、社会集团的人们中间，对于这个社会制度的大变动，有各种不同的反映。广大人民群众热烈地拥护这个大变动，因为现实生活证明，社会主义是中国的唯一的出路。推翻旧的社会制度，建立新的社会制度，即社会主义制度，这是一场伟大的斗争，是社会制度和人的相互关系的一场大变动。应该说，情况基本上是健康的。但是，新的社会制度还刚刚建立，还需要有一个巩固的时间。不能认为新制度一旦建立起来就完全稳固了。那是不可能的。需要逐步地巩固。要使它最后巩固起来，必须实现国家的社会主义工业化，坚持经济战线上的社会主义革命，还必须在政治战线和思想战线上，进行经常的、艰苦的社会主义革命斗争和社会主义教育。除了这些以外，还要有各种国际条件的配合。在我国，巩固社会主义制度的斗争，社会主义和资本主义谁战胜谁的斗争，还要经过一个很长的历史时期。但是，我们大家都应该看到，这个社会主义的新制度是一定会巩固起来的。我们一定会建设一个具有现代工业、现代农业和现代科学文化的社会主义国家。这是我要讲的第一点。

    第二点：关于我国知识分子的情况。中国究竟有多少知识分子，没有精确的统计。有人估计，各类知识分子，包括高级知识分子和普通知识分子在内，大约有五百万左右。这五百万左右的知识分子中，绝大多数人都是爱国的，爱我们的中华人民共和国，愿意为人民服务，为社会主义的国家服务。有少数知识分子对于社会主义制度是不那么欢迎、不那么高兴的。他们对社会主义还有怀疑，但是在帝国主义面前，他们还是爱国的。对于我们的国家抱着敌对情绪的知识分子，是极少数。这种人不喜欢我们这个无产阶级专政的国家，他们留恋旧社会。一遇机会，他们就会兴风作浪，想要推翻共产党，恢复旧中国。这是在无产阶级和资产阶级两条路线、社会主义和资本主义两条路线中间，顽固地要走后一条路线的人。这后一条路线，在实际上是不能实现的，所以他们实际上是准备投降帝国主义、封建主义和官僚资本主义的人。这种人在政治界、工商界、文化教育界、科学技术界、宗教界里都有，这是一些极端反动的人。这种人在五百万左右的人数中间，大约只占百分之一、二、三。绝大部分的知识分子，占五百万总数的百分之九十以上的人，都是在各种不同的程度上拥护社会主义制度的。在这些拥护社会主义制度的人的中间，有许多人对于在社会主义制度下如何工作，许多新问题如何了解，如何对待，如何答复，还不大清楚。

    五百万左右的知识分子，如果拿他们对待马克思主义的态度来看，似乎可以这样说：大约有百分之十几的人，包括共产党员和党外同情分子，是比较熟悉马克思主义，并且站稳了脚跟，站稳了无产阶级立场的。就五百万的总数来说，这些人是少数，但是他们是核心，有力量。多数人想学习马克思主义，并且也学了一点，但是还不熟悉。其中有些人还有怀疑，还没有站稳脚跟，一遇风浪就会左右摇摆。在五百万总数中占大多数的这部分知识分子，还是处在一种中间的状态。坚决反对马克思主义、对于马克思主义抱着仇视态度的人，是占极少数。有一些人虽然不公开表示不赞成马克思主义，但是实际上不赞成。这种人在很长的时间内都会有的，我们应该允许他们不赞成。例如一部分唯心主义者，他们可以赞成社会主义的政治制度和经济制度，但是不赞成马克思主义的世界观。宗教界的爱国人士也是这样。他们是有神论者，我们是无神论者。我们不能强迫这些人接受马克思主义世界观。总而言之，可以这样说，五百万左右的知识分子在对待马克思主义的状况是：赞成而且比较熟悉的，占少数；反对的也占少数；多数人是赞成但是不熟悉，赞成的程度又很不相同。这里有三种立场，坚定的，动摇的，反对的三种立场。应该承认，这种状况在一个很长的时间内还会存在。如果不承认这种状况，我们就会对别人要求过高，又会把自己的任务降低。我们作宣传工作的同志有一个宣传马克思主义的任务。这个宣传是逐步的宣传，要宣传得好，使人愿意接受。不能强迫人接受马克思主义，只能说服人接受。如果在今后几个五年计划的时间内，在我们的知识分子中间能够有比较多的人接受马克思主义，能够有比较多的人通过工作和生活的实践，通过阶级斗争的实践、生产的实践、科学的实践，懂得比较多的马克思主义，这样就好了。这是我们的希望。

    第三点：知识分子的改造问题。我们的国家是一个文化不发达的国家。五百万左右的知识分子对于我们这样一个大国来说，是太少了。没有知识分子，我们的工作就不能做好，所以我们要好好地团结他们。在社会主义社会里，主要的社会成员是三部分人，就是工人、农民和知识分子。知识分子是脑力劳动者。他们的工作是为人民服务的，也就是为工人农民服务的。知识分子，就大多数来说，可以为旧中国服务，也可以为新中国服务，可以为资产阶级服务，也可以为无产阶级服务。在为旧中国服务的时候，知识分子中的左翼是反抗的，中间派是摇摆的，只有右翼是坚定的。现在转到为新社会服务，就反过来了。左翼是坚定的，中间派是摇摆的(这种摇摆和过去不同，是在新社会里的摇摆)，右翼是反抗的。知识分子又是教育者。我们的报纸每天都在教育人民。我们的文学艺术家，我们的科学技术人员，我们的教授、教员，都在教人民，教学生。因为他们是教育者，是当先生的，他们就有一个先受教育的任务。在这个社会制度大变动的时期，尤其要先受教育。过去几年，他们受了一些马克思主义的教育，有些人并且很用功，比以前大有进步。但是就多数人来说，用无产阶级世界观完全代替资产阶级世界观，那就还相差很远。有些人读了一些马克思主义的书，自以为有学问了，但是并没有读进去，并没有在头脑里生根，不会应用，阶级感情还是旧的。还有一些人很骄傲，读了几句书，自以为了不起，尾巴翘到天上去了，可是一遇风浪，他们的立场，比起工人和大多数农民来，就显得大不相同。前者动摇，后者坚定，前者暧昧，后者明朗。因此，如果认为教人者不需要再受教育了，不需要再学习了，如果认为社会主义改造只是要改造别人，改造地主、资本家，改造个体生产者，不要改造知识分子，那就错误了。知识分子也要改造，不仅那些基本立场还没有转过来的人要改造，而且所有的人都应该学习，都应该改造。我说所有的人，我们这些人也在内。情况是在不断地变化，要使自己的思想适应新的情况，就得学习。即使是对于马克思主义已经了解得比较多的人，无产阶级立场比较坚定的人，也还是要再学习，要接受新事物，要研究新问题。知识分子如果不把头脑里的不恰当的东西去掉，就不能担负起教育别人的任务。我们当然只能是一面教，一面学，一面当先生，一面当学生。要做好先生，首先要做好学生。许多东西单从书本上学是不成的，要向生产者学习，向工人学习，向贫农下中农学习，在学校则要向学生学习，向自己教育的对象学习。据我看，在我们的知识分子中间，多数人是愿意学习的。我们的任务是，在他们自愿学习的基础上，好心地帮助他们学习，通过适当的方式来帮助他们学习，而不要用强制的方法勉强他们学习。

    第四点：知识分子同工农群众结合的问题。知识分子既然要为工农群众服务，那就首先必须懂得工人农民，熟悉他们的生活、工作和思想。我们提倡知识分子到群众中去，到工厂去，到农村去。如果一辈子都不同工人农民见面，这就很不好。我们的国家机关工作人员、文学家、艺术家、教员和科学研究人员，都应该尽可能地利用各种机会去接近工人农民。有些人可以到工厂农村去看一看，转一转，这叫“走马观花”，总比不走不看好。另外一些人可以在工厂农村里住几个月，在那里作调查，交朋友，这叫“下马看花”。还有些人可以长期住下去，比如两年、三年，或者更长一些时间，就在那里生活，叫做“安家落户”。有一些知识分子本来就是生活在工人农民里面的，例如工业技术人员本来就在工厂，农业技术人员本来就在农村。他们应该把工作做好，和工人农民打成一片。我们要把接近工农群众这件事，造成一种风气，就是说要有很多知识分子这样做。当然不能是百分之百，有些人有各种原因不能去，但是我们希望尽可能有比较多的人去。也不能大家一下子都去，可以逐步地分批地去。让知识分子直接接触工人农民，过去在延安时期曾经这样做过。那时候，延安的许多知识分子思想很乱，有各种怪议论。我们开了一次会，劝大家到群众里面去。后来许多人去了，得到很好的效果。知识分子从书本上得来的知识在没有同实践结合的时候，他们的知识是不完全的，或者是很不完全的。知识分子接受前人的经验，主要是靠读书。书当然不可不读，但是光读书，还不能解决问题。一定要研究当前的情况，研究实际的经验和材料，要和工人农民交朋友。和工人农民交朋友，这并不是一件容易的事情。现在也有一些人到工厂农村去，结果是有的有收获，有的就没有收获。这中间有一个立场问题或者态度问题，也就是世界观问题。我们提倡百家争鸣，在各个学术部门可以有许多派、许多家，可是就世界观来说，在现代，基本上只有两家，就是无产阶级一家，资产阶级一家，或者是无产阶级的世界观，或者是资产阶级的世界观。共产主义世界观就是无产阶级的世界观，它不是任何别的阶级的世界观。我们现在的大多数的知识分子，是从旧社会过来的，是从非劳动人民家庭出身的。有些人即使是出身于工人农民的家庭，但是在解放以前受的是资产阶级教育，世界观基本上是资产阶级的，他们还是属于资产阶级的知识分子。这些人，如果不把过去的一套去掉，换一个无产阶级的世界观，就和工人农民的观点不同，立场不同，感情不同，就会同工人农民格格不入，工人农民也不会把心里的话向他们讲。知识分子如果同工农群众结合，和他们做了朋友，就可以把他们从书本上学来的马克思主义变成自己的东西。学习马克思主义，不但要从书本上学，主要地还要通过阶级斗争、工作实践和接近工农群众，才能真正学到。如果我们的知识分子读了一些马克思主义的书，又在同工农群众的接近中，在自己的工作实践中有所了解，那末，我们大家就有了共同的语言，不仅有爱国主义方面的共同语言、社会主义制度方面的共同语言，而且还可以有共产主义世界观方面的共同语言。如果这样，大家的工作就一定会做得好得多。

    第五点：关于整风。整风就是整顿思想作风和工作作风。共产党内的整风，在抗日战争时期进行过一次，以后在解放战争时期进行过一次，在中华人民共和国成立初期又进行过一次。现在共产党中央作出决定，准备党内在今年开始整风。党外人士可以自由参加，不愿意的就不参加。这一次整风，主要是要批判几种错误的思想作风和工作作风：一个是主观主义，一个是官僚主义，还有一个是宗派主义。这次整风的方法同抗日时期的整风一样，就是先研究一些文件，每个人在学习文件的基础上检查自己的思想和工作，开展批评和自我批评，揭发缺点和错误的方面，发扬优点和正确的方面。在整风中间，一方面要严肃认真，对于缺点和错误，一定要进行认真的而不是敷衍的批评和自我批评，而且一定要纠正；另一方面又要和风细雨，惩前毖后，治病救人，反对采取“一棍子把人打死”的办法。

    我们的党是一个伟大的党，光荣的党，正确的党。这是必须肯定的。但是我们还有缺点，这个事实也要肯定。不应该肯定我们的一切，只应该肯定正确的东西；同时，也不应该否定我们的一切，只应该否定错误的东西。在我们的工作中间成绩是主要的，但是缺点和错误也还不少。因此我们要进行整风。我们自己来批评自己的主观主义、官僚主义和宗派主义，这会不会使我们的党丧失威信呢？我看不会。相反的，会增加党的威信。抗日时期的整风就是证明。它增加了党的威信，增加了同志们的威信，增加了老干部的威信，新干部也有了很大的进步。一个共产党，一个国民党，这两个党比较起来，谁怕批评呢？国民党害怕批评。它禁止批评，结果并没有挽救它的失败。共产党是不怕批评的，因为我们是马克思主义者，真理是在我们方面，工农基本群众是在我们方面。我们过去说过，整风运动是一个“普遍的马克思主义的教育运动”[1]。整风就是全党通过批评和自我批评来学习马克思主义。在整风中间，我们一定可以更多地学到一些马克思主义。

    中国的改革和建设靠我们来领导。如果我们把作风整顿好了，我们在工作中间就会更加主动，我们的本事就会更大，工作就会做得更好。我们国家要有很多诚心为人民服务、诚心为社会主义事业服务、立志改革的人。我们共产党员都应该是这样的人。在从前，在旧中国，讲改革是要犯罪的，要杀头，要坐班房。但是在那些时候，有一些立志改革的人，他们无所畏惧，他们在各种困难的条件下面，出版书报，教育人民，组织人民，进行不屈不挠的斗争。人民民主专政的政权，给我国的经济和文化的迅速发展开辟了道路。我们的政权的建立还不过短短几年，人们可以看到，不论在经济方面，在文化、教育、科学方面，都已经出现了空前繁荣的局面。为了达到建设新中国的目的，对于什么困难我们共产党人也是无所畏惧的。但是仅仅依靠我们还不够。我们需要有一批党外的志士仁人，他们能够按照社会主义、共产主义的方向，同我们一起来为改革和建设我们的社会而无所畏惧地奋斗。要使几亿人口的中国人生活得好，要把我们这个经济落后、文化落后的国家，建设成为富裕的、强盛的、具有高度文化的国家，这是一个很艰巨的任务。我们所以要整风，现在要整风，将来还要整风，要不断地把我们身上的错误东西整掉，就是为了使我们能够更好地担负起这项任务，更好地同党内外的一切立志改革的志士仁人共同工作。彻底的唯物主义者是无所畏惧的，我们希望一切同我们共同奋斗的人能够勇敢地负起责任，克服困难，不要怕挫折，不要怕有人议论讥笑，也不要怕向我们共产党人提批评建议。“舍得一身剐，敢把皇帝拉下马”，我们在为社会主义、共产主义而奋斗的时候，必须有这种大无畏的精神。在共产党人方面，我们要给这些合作者创造有利的条件，要同他们建立同志式的良好的共同工作关系，要团结他们一起奋斗。

    第六点：片面性问题。片面性就是思想上的绝对化，就是形而上学地看问题。对于我们的工作的看法，肯定一切或者否定一切，都是片面性的。这样看问题的人，现在在共产党里面还是不少，党外也有很多。肯定一切，就是只看到好的，看不到坏的，只能赞扬，不能批评。说我们的工作似乎一切都好，这不合乎事实。不是一切都好，还有缺点和错误。但是也不是一切都坏，这也不合乎事实。要加以分析。否定一切，就是不加分析地认为事情都做得不好，社会主义建设这样一个伟大事业，几亿人口所进行的这个伟大斗争，似乎没有什么好处可说，一团糟。许多具有这种看法的人，虽然和那些对社会主义制度心怀敌意的人还不相同，但是这种看法是很错误的，很有害的，它只会使人丧失信心。不论是用肯定一切的观点或者否定一切的观点来看我们的工作，都是错误的。对于这些片面地看问题的人，应该进行批评，当然要以惩前毖后、治病救人的态度去批评，要帮助他们。

    有人说，既然要整风，要大家提意见，就必然要有片面性，提出克服片面性，好像就是不让人讲话。这种说法对不对呢？要求所有的人都不带一点片面性，这是困难的。人们总是根据自己的经验来观察问题，处理问题，发表意见，有时候就难免带上一些片面性。但是，可不可以要求人们逐步地克服片面性，要求看问题比较全面一些？我看应该这样要求。如果不是这样，不要求一天一天地、一年一年地有较多的人采用比较全面地看问题的方法，那末，我们就停滞了，我们就是肯定片面性了，就是同整风的要求背道而驰了。所谓片面性，就是违反辩证法。我们要求把辩证法逐步推广，要求大家逐步地学会使用辩证法这个科学方法。我们现在有些文章，神气十足，但是没有货色，不会分析问题，讲不出道理，没有说服力。这种文章应该逐渐减少。当着自己写文章的时候，不要老是想着“我多么高明”，而要采取和读者处于完全平等地位的态度。你参加革命的时间虽然长，讲了错话，人家还是要驳。你的架子摆得越大，人家越是不理你那一套，你的文章人家就越不爱看。我们应该老老实实地办事，对事物有分析，写文章有说服力，不要靠装腔作势来吓人。

    有人说，发长篇大论可以避免片面性，写短篇的杂文就不能避免片面性。杂文是不是一定会带片面性？我在上面讲了，片面性往往是难免的，有些片面性也不是不得了。要求所有的人看问题都必须很全面，这样就会阻碍批评的发展。但是，我们还要求努力做到看问题比较全面，不管长文也好，短文也好，杂文包括在内，努力做到不是片面性的。有人说，几百字、一二千字一篇的杂文，怎么能作分析呢？我说，怎么不能呢？鲁迅不就是这样的吗？分析的方法就是辩证的方法。所谓分析，就是分析事物的矛盾。不熟悉生活，对于所论的矛盾不真正了解，就不可能有中肯的分析。鲁迅后期的杂文最深刻有力，并没有片面性，就是因为这时候他学会了辩证法。列宁有一部分文章也可以说是杂文，也有讽刺，写得也很尖锐，但是那里面就没有片面性。鲁迅的杂文绝大部分是对敌人的，列宁的杂文既有对敌人的，也有对同志的。鲁迅式的杂文可不可以用来对付人民内部的错误和缺点呢？我看也可以。当然要分清敌我，不能站在敌对的立场用对待敌人的态度来对待同志。必须是满腔热情地用保护人民事业和提高人民觉悟的态度来说话，而不能用嘲笑和攻击的态度来说话。

    不敢写文章怎么办？有的人说，有文章不敢写，写了怕得罪人，怕受批评。我看这种顾虑可以消除。我们的政权是人民民主政权，这对于为人民而写作是有利的环境。百花齐放、百家争鸣的方针，对于科学和艺术的发展给了新的保证。如果你写得对，就不用怕什么批评，就可以通过辩论，进一步阐明自己正确的意见。如果你写错了，那末，有批评就可以帮助你改正，这并没有什么不好。在我们的社会里，革命的战斗的批评和反批评，是揭露矛盾，解决矛盾，发展科学、艺术，做好各项工作的好方法。

    第七点：“放”还是“收”？这是个方针问题。百花齐放，百家争鸣，这是一个基本性的同时也是长期性的方针，不是一个暂时性的方针。同志们在讨论中间是不赞成收的，我看这个意见很对。党中央的意见就是不能收，只能放。

    领导我们的国家可以采用两种不同的办法，或者说两种不同的方针，这就是放和收。放，就是放手让大家讲意见，使人们敢于说话，敢于批评，敢于争论；不怕错误的议论，不怕有毒素的东西；发展各种意见之间的相互争论和相互批评，既容许批评的自由，也容许批评批评者的自由；对于错误的意见，不是压服，而是说服，以理服人。收，就是不许人家说不同的意见，不许人家发表错误的意见，发表了就“一棍子打死”。这不是解决矛盾的办法，而是扩大矛盾的办法。两种方针，放还是收呢？二者必取其一。我们采取放的方针，因为这是有利于我们国家巩固和文化发展的方针。

    我们准备用这个放的方针来团结几百万知识分子，改变他们现在的面貌。像我在上面所说的，我国绝大部分的知识分子是愿意进步的，愿意改造的，是可以改造的。在这里，我们所采取的方针有很大作用。知识分子的问题首先是思想问题，对于思想问题采取粗暴的办法、压制的办法，那是有害无益的。知识分子的改造，特别是他们的世界观的改变，要有一个长时期的过程。我们的同志一定要懂得，思想改造的工作是长期的、耐心的、细致的工作，不能企图上几次课，开几次会，就把人家在几十年生活中间形成的思想意识改变过来。要人家服，只能说服，不能压服。压服的结果总是压而不服。以力服人是不行的。对付敌人可以这样，对付同志，对付朋友，绝不能用这个方法。不会说服怎么办？这就要学习。我们一定要学会通过辩论的方法、说理的方法，来克服各种错误思想。

    百花齐放是一种发展艺术的方法，百家争鸣是一种发展科学的方法。百花齐放、百家争鸣这个方针不但是使科学和艺术发展的好方法，而且推而广之，也是我们进行一切工作的好方法。这个方法可以使我们少犯错误。有许多事情我们不知道，因此不会解决，在辩论中间，在斗争中间，我们就会明了这些事情，就会懂得解决问题的方法。各种不同意见辩论的结果，就能使真理发展。对于那些有毒素的反马克思主义的东西，也可以采取这个方法，因为同那些反马克思主义的东西进行斗争，就会使马克思主义发展起来。这是在对立面的斗争中的发展，是合于辩证法的发展。

    人们历来不是讲真善美吗？真善美的反面是假恶丑。没有假恶丑就没有真善美。真理是同谬误对立的。在人类社会和自然界，统一体总要分解为不同的部分，只是在不同的具体条件下，内容不同，形式不同罢了。任何时候，总会有错误的东西存在，总会有丑恶的现象存在。任何时候，好同坏，善同恶，美同丑这样的对立，总会有的。香花同毒草也是这样。它们之间的关系都是对立的统一，对立的斗争。有比较才能鉴别。有鉴别，有斗争，才能发展。真理是在同谬误作斗争中间发展起来的。马克思主义就是这样发展起来的。马克思主义在同资产阶级、小资产阶级的思想作斗争中发展起来，而且只有在斗争中才能发展起来。

    我们主张放的方针，现在还是放得不够，不是放得过多。不要怕放，不要怕批评，也不要怕毒草。马克思主义是科学真理，不怕批评，它是批评不倒的。共产党、人民政府也是这样，也不怕批评，也批评不倒。错误的东西总会有的，并不可怕。最近一个时期，有一些牛鬼蛇神被搬上舞台了。有些同志看到这个情况，心里很着急。我说，有一点也可以，过几十年，现在舞台上这样的牛鬼蛇神都没有了，想看也看不成了。我们要提倡正确的东西，反对错误的东西，但是不要害怕人们接触错误的东西。单靠行政命令的办法，禁止人接触不正常的现象，禁止人接触丑恶的现象，禁止人接触错误思想，禁止人看牛鬼蛇神，这是不能解决问题的。当然我并不提倡发展牛鬼蛇神，我是说“有一点也可以”。某些错误东西的存在是并不奇怪的，也是用不着害怕的，这可以使人们更好地学会同它作斗争。大风大浪也不可怕。人类社会就是从大风大浪中发展起来的。

    在我国，资产阶级和小资产阶级的思想，反马克思主义的思想，还会长期存在。社会主义制度在我国已经基本建立。我们已经在生产资料所有制的改造方面，取得了基本胜利，但是在政治战线和思想战线方面，我们还没有完全取得胜利。无产阶级和资产阶级之间在意识形态方面的谁胜谁负问题，还没有真正解决。我们同资产阶级和小资产阶级的思想还要进行长期的斗争。不了解这种情况，放弃思想斗争，那就是错误的。凡是错误的思想，凡是毒草，凡是牛鬼蛇神，都应该进行批判，决不能让他们自由泛滥。但是，这种批判，应该是充分说理的、有分析的、有说服力的，而不应该是粗暴的、官僚主义的，或者是形而上学的、教条主义的。

    长时间以来，人们对于教条主义作过很多批判。这是应该的。但是，人们往往忽略了对于修正主义的批判。教条主义和修正主义都是违反马克思主义的。马克思主义一定要向前发展，要随着实践的发展而发展，不能停滞不前。停止了，老是那么一套，它就没有生命了。但是，马克思主义的基本原则又是不能违背的，违背了就要犯错误。用形而上学的观点来看待马克思主义，把它看成僵死的东西，这是教条主义。否定马克思主义的基本原则，否定马克思主义的普遍真理，这就是修正主义。修正主义是一种资产阶级思想。修正主义者抹杀社会主义和资本主义的区别，抹杀无产阶级专政和资产阶级专政的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线。在现在的情况下，修正主义是比教条主义更有害的东西。我们现在在思想战线上的一个重要任务，就是要开展对于修正主义的批判。

    最后一点，第八点：各个省、市、自治区的党委应该把思想问题抓起来。这一点是在座有些同志希望我讲的。现在许多地方的党委还没有抓思想问题，或者抓得很少。这主要是因为忙。但是一定要抓。所谓“抓”，就是要把这个问题提到议事日程上，要研究。我们国内革命战争时期的大规模的急风暴雨式的群众阶级斗争已经基本结束，但是还有阶级斗争，主要是政治战线和思想战线上的阶级斗争，而且还很尖锐。思想问题现在已经成为非常重要的问题。各地党委的第一书记应该亲自出马来抓思想问题，只有重视了和研究了这个问题，才能正确地解决这个问题。各地方要召开像这次宣传会议一样的会议，讨论当地的思想工作和有关思想工作的各方面的问题。这种会不但要有党内的同志参加，而且要有党外的人参加，要有不同意见的人参加。我们这次会议的经验证明，这对于会议的进行，只有好处，没有坏处。

    注释
    [1]见本书第三卷《论军队生产自给，兼论整风和生产两大运动的重要性》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第403-418页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


坚持艰苦奋斗，密切联系群众
（一九五七年三月）

    * 这里的（一）是毛泽东同志一九五七年三月十八日在济南党员干部会议上讲话的一部分，（二）是毛泽东同志一九五七年三月十九日在南京党员干部会议上讲话的一部分。

    一

    我们党现在准备开展一次整风运动。整风是用批评和自我批评解决党内矛盾的一种方法，也是解决党同人民之间的矛盾的一种方法。这次整风，就是整顿三风，整顿官僚主义。宗派主义和主观主义。要经过整风，把我们党艰苦奋斗的传统好好发扬起来。因为革命胜利了，有一部分同志，革命意志有些衰退，革命热情有些不足，全心全意为人民服务的精神少了，过去跟敌人打仗时的那种拚命精神少了，而闹地位，闹名誉，讲究吃，讲究穿，比薪水高低，争名夺利，这些东西多起来了。听说去年评级的时候，就有些人闹得不象样子，痛哭流涕。人不是长着两只眼睛吗？两只眼睛里面有水，叫眼泪。评级评得跟他不对头的时候，就双泪长流。在打蒋介石的时候，抗美援朝的时候，土地改革的时候，镇压反革命的时候，他一滴眼泪也不出，搞社会主义他一滴眼泪也不出，一触动到他个人的利益，就双泪长流。听说还有三天不吃饭的事情。我说，三天不吃饭，没有什么要紧，一个星期不吃饭就有点危险了。总而言之，争名誉，争地位，比较薪水，比较吃穿，比较享受，这么一种思想出来了。为个人的利益而绝食，而流泪，这也算是一种人民内部的矛盾。有一出戏，叫《林冲夜奔》[1]，唱词里说：“男儿有泪不轻弹，只因未到伤心处。”我们现在有些同志，他们也是男儿（也许还有女儿），他们是男儿有泪不轻弹，只因未到评级时。这个风也要整一下吧。有泪不轻弹是对的，伤心处是什么？就是工人阶级、广大劳动人民危急存亡的时候，那个时候可以弹几滴眼泪。至于你那个什么级，就是评得不对，你也要吞下去，眼泪不要往外头流，要往里头流。世界上是有许多不公道的事情，那个级可能评得不对，那也无须闹，无关大局，只要有饭吃就行。革命党嘛，以饿不死人为原则。人没有饿死，就要做革命工作，就要奋斗。一万年以后，也要奋斗。共产党就是要奋斗，就是要全心全意为人民服务，不要半心半意或者三分之二的心三分之二的意为人民服务。革命意志衰退的人，要经过整风重新振作起来。

    二

    我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底。什么叫拼命？《水浒传》上有那么一位，叫拚命三郎石秀，就是那个“拼命”。我们从前干革命，就是有一种拚命精神。每一个人有一条生命，或者六十岁，或者七十岁，或者八十岁、九十岁，看你有多长的命。只要你还能工作就多多少少应当工作。而工作的时候就要有一股革命热情，就要有一种拚命精神。有些同志缺乏这种热情，缺乏这种精神，停滞下来了。这种现象不好，应当对这些同志进行教育。

    全党都要加强政治思想工作。今天军队的同志到会的很多。军队里头怎么样？平时的政治工作跟战时的政治工作是不是有些不同？在战时，要密切联系群众，要官兵打成一片，军民打成一片。这时候，我们有一些缺点，人民还谅解我们。现在是平时，又不打仗，就是训练，如果不坚持密切联系群众，人民对我们的缺点很自然地就难于原谅了。现在实行了军衔制度[2]和其他一些制度，但是，上级跟下级还是要打成一片，干部跟士兵还是要打成一片，还是要准许下级批评上级，士兵批评干部。比如开个党代表大会，给他们一个批评的机会。陈毅同志在“三反”的时候讲得好，他说，我们发号施令多少年都可以，现在让下级批评我们一下，批评一个星期，可不可以？他的意思是说，应当是可以的。我赞成这个话，就是让下级批评我们一个星期。在大家批评之前，先准备一下，作一点报告，讲一讲自己有什么缺点，无非是一二三四，有那么几条。然后同志们发言，补充一些，批评一下。群众是公道的，他们不会把我们的历史丢掉。连排长也要给战士们一个批评的机会，最好一年有这么一回，开这么几天的批评会。军队里头的这种民主，我们曾经搞过，结果是有益的。不要因为有了军衔制度和其他一些制度，而使上下级、官兵、军民、军队同地方的密切关系受到损害。毫无疑义，上下级的关系应当密切，应当是一种同志的关系。干部跟战士的关系应当密切，应当打成一片。军队跟人民、跟地方党政组织的关系，也应当是密切的。

    我们的同志应当注意，不要靠官，不要靠职位高，不要靠老资格吃饭。说资格老，多少年革命，这个资格也是可靠的，但同时我们不要靠它。你资格老，几十年，那是真的。可是，你有一天办了一些糊涂事，讲了一篇混账话，人民还是不谅解你。尽管你过去做过多少好事，职位有多么高，你今天的事情办得不好，解决得不对，对人民有损害，这一点人民就不能原谅。因此，我们的同志不要靠老资格吃饭，要靠解决问题正确吃饭。靠正确，不靠资格。靠资格吃不了饭，索性不靠它，等于还是什么官都没有做，就是不摆老爷架子，不摆官僚架子，把架子收起来，跟人民见面，跟下级见面。这一条，我们的干部要注意，特别是老干部要注意。一般来说，新干部没有这种包袱，比较自由。老干部对新干部要处在平等的地位。有很多东西，老干部不如新干部，要向他们学习。

    注释
    [1]《林冲夜奔》是明朝人写的昆曲《宝剑记》中的一折。
    [2]军衔制度在一九五五年九月开始实行，一九六五年五月取消。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第419--422页）


事情正在起变化
（一九五七年五月十五日）

    *这是毛泽东同志写的一篇文章，曾发给党内干部阅读。

    对立面的统一和斗争，是社会生活中普遍存在的。斗争的结果，走向自己的反面，建立新的统一，社会生活就前进了一步。

    共产党整风，是一个统一体两种作风之间的斗争。在共产党内部如此，在整个人民的内部也是如此。

    在共产党内部，有各种人。有马克思主义者，这是大多数。他们也有缺点，但不严重。有一部分人有教条主义错误思想。这些人大都是忠心耿耿，为党为国的，就是看问题的方法有“左”的片面性。克服了这种片面性，他们就会大进一步。又有一部分人有修正主义或右倾机会主义错误思想。这些人比较危险，因为他们的思想是资产阶级思想在党内的反映，他们向往资产阶级自由主义，否定一切，他们与社会上资产阶级知识分子有千丝万缕的联系。几个月以来，人们都在批判教条主义，却放过了修正主义。教条主义应当受到批判，不批判教条主义，许多错事不能改正。现在应当开始注意批判修正多义。教条主义走向反面，或者是马克思主义，或者是修正主义。就我党的经验说来，前者为多，后者只是个别的，因为他们是无产阶级的一个思想派别，沾染了小资产阶级的狂热观点。有些被攻击的“教条主义”，实际上是一些工作上的错误。有些被攻击的“教条主义”，实际上是马克思主义，被一些人误认作“教条主义”而加以攻击。真正的教条主义分子觉得“左”比右好是有原因的，因为他们要革命。但是对于革命事业的损失说来，“左”比右并没有什么好，因此应当坚决改正。有些错误，是因为执行中央方针而犯的，不应当过多地责备下级。我党有大批的知识分子新党员（青年团员就更多），其中有一部分确实具有相当严重的修正主义思想。他们否认报纸的党性和阶级性，他们混同无产阶级新闻事业与资产阶级新闻事业的原则区别，他们混同反映社会主义国家集体经济的新闻事业与反映资本主义国家无政府状态和集团竞争的经济的新闻事业。他们欣赏资产阶级自由主义，反对党的领导。他们赞成民主，反对集中。他们反对为了实现计划经济所必需的对于文化教育事业（包括新闻事业在内的）必要的但不是过分集中的领导、计划和控制。他们跟社会上的右翼知识分子互相呼应，联成一起，亲如弟兄。批判教条主义的有各种人。 有共产党人——马克思主义者。有括弧里面的“共产党人”，即共产党的右派——修正主义者。有社会上的左派、中间派和右派。社会上的中间派是大量的，他们大约占全体党外知识分子的百分之七十左右，而左派大约占百分之二十左右，右派大约占百分之一、百分之三、百分之五到百分之十，依情况而不同。

    最近这个时期，在民主党派中和高等学校中，右派表现得最坚决最猖狂。他们以为中间派是他们的人，不会跟共产党走了，其实是做梦。中间派中有一些人是动摇的，是可左可右的，现在在右派猖狂进攻的声势下，不想说话，他们要等一下。现在右派的进攻还没有达到顶点，他们正在兴高采烈。党内党外的右派都不懂辩证法：物极必反。我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利益。人们说：怕钓鱼，或者说：诱敌深入，聚而歼之。现在大批的鱼自己浮到水面上来了，并不要钓。这种鱼不是普通的鱼，大概是鲨鱼吧，具有利牙，欢喜吃人。人们吃的鱼翅，就是这种鱼的浮游工具。我们和右派的斗争集中在争夺中间派，中间派是可以争取过来的。什么拥护人民民主专政，拥护人民政府，拥护社会主义，拥护共产党的领导，对于右派说来都是假的，切记不要相信。不论是民主党派内的右派，教育界的右派，文学艺术界的右派，新闻界的右派，科技界的右派，工商界的右派，都是如此。有两派最坚决：左派和右派。他们互争中间派，互争对中间派的领导权。右派的企图，先争局部，后争全部。先争新闻界、教育界、文艺界、科技界的领导权。他们知道，共产党在这些方面不如他们，情况也正是如此。他们是“国宝”，是惹不得的。过去的“三反”，肃反，思想改造，岂有此理！太岁头上动土！他们又知道许多大学生属于地主、富农、资产阶级的儿女，认为这些人是可以听右派号召起来的群众。有一部分有右倾思想的学生，有此可能。对大多数学生这样设想，则是做梦。新闻界右派还有号召工农群众反对政府的迹象。

    人们反对扣帽子，这只是反对共产党扣他们的帽子。他们扣共产党的帽子，扣民主党派左派中派和社会各界左派中派的帽子则是可以的。几个月以来，报纸上从右派手上飞出了多少帽子呢！中间派反对扣帽子是真实的。我们对中间派过去所扣一切不适当的帽子都要取掉，以后也不要乱扣。在“三反”中，在肃反中，在思想改造中，某些真正做错了的事，都要公开改正，不论对什么人的。只有扣帽子一事，对右派当别论。但是也要扣得对，确是右派才给他扣上右派这顶帽子。除个别例外，不必具体指名，给他们留一个回旋余地，以利在适当条件下妥协下来。所谓百分之一、百分之三、百分之五到百分之十的右派是一种估计，可能多些，可能少些。在各个单位内情况又互相区别，必须确有证据，实事求是，不可过分，过分就是错误。

    资产阶级和曾经为旧社会服务过的知识分子的许多人总是要顽强地表现他们自己，总是留恋他们的旧世界，对于新世界总有些格格不入。要改造他们，需要很长的时间，而且不可用粗暴方法。但是必须估计到他们的大多数，较之解放初期是大为进步了，他们对我们提出的批评，大多数是对的，必须接受。只有一部分不对，应当解释。他们要求信任，要求有职有权，是对的，必须信用他们，必须给以权责。右派的批评也有一些是对的，不能一概抹杀。凡对的就应采纳。右派的特征是他们的政治态度右。他们同我们有一种形式上的合作，实际上不合作。有些事合作，有些事不合作。平时合作，一遇有空子可钻，如象现在这样时机，就在实际上不想合作了。他们违背愿意接受共产党领导的诺言，他们企图摆脱这种领导。而只要没有这种领导，社会主义就不能建成，我们民族就要受到绝大的灾难。

    全国有几百万资产阶级和曾为旧社会服务的知识分子，我们需要这些人为我们工作，我们必须进一步改善和他们的关系，以便使他们更有效率地为社会主义事业服务，以便进一步改造他们，使他们逐步地工人阶级化，走向现状的反面。大多数人一定可以达到这个目的。改造就是又团结，又斗争，以斗争之手段，达团结之目的。斗争是互相斗争，现在是许多人向我们进行斗争的时候了。多数人的批评合理，或者基本上合理，包括北京大学傅鹰教授那种尖锐的没有在报纸上发表的批评在内。这些人的批评目的，就是希望改善相互关系，他们的批评是善意的。右派的批评往往是恶意的，他们怀着敌对情绪。善意，恶意，不是猜想的，是可以看得出来的。

    这一次批评运动和整风运动是共产党发动的。毒草共香花同生，牛鬼蛇神与麟凤龟龙并长，这是我们所料到的，也是我们所希望的。毕竟好的是多数，坏的是少数。人们说钓大鱼，我们说锄毒草，事情一样，说法不同。有反共情绪的右派分子为了达到他们的企图，他们不顾一切，想要在中国这块土地上刮起一阵害禾稼、毁房屋的七级以上的台风。他们越做得不合理，就会越快地把他们抛到过去假装合作、假装接受共产党领导的反面，让人民认识他们不过是一小撮反共反人民的牛鬼蛇神而已。那时他们就会把自己埋葬起来。这有什么不好呢？

    右派有两条出路。一条，夹紧尾巴，改邪归正。一条，继续胡闹，自取灭亡。右派先生们，何去何从，主动权（一个短期内）在你们手里。

    在我们的国家里，鉴别资产阶级及资产阶级知识分子在政治上的真假善恶，有几个标准。主要是看人们是否真正要社会主义和真正接受共产党的领导。这两条，他们早就承认了，现在有些人想翻案，那不行。只要他们翻这两条案，中华人民共和国就没有他们的位置。那是西方世界（一名自由国家）的理想，还是请你们到那里去吧！

    大量的反动的乌烟瘴气的言论为什么允许登在报上？这是为了让人民见识这些毒草、毒气，以便锄掉它，灭掉它。

    “你们这一篇话为什么不早讲？”为什么没有早讲？我们不是早已讲了一切毒草必须锄掉吗？

    “你们把人们划分为左。中、右，未免不合情况吧？”除了沙漠，凡有人群的地方，都有左、中、右，一万年以后还会是这样。为什么不合情况？划分了，使群众有一个观察人们的方向，便于争取中间，孤立右派。

    “为什么不争取右派？”要争取的。只有在他们感到孤立的时候，才有争取的可能。现在，他们的尾巴翘到天上去了，他们妄图灭掉共产党，那肯就范？孤立就会起分化，我们必须分化右派。我们从来就是把人群分为左、中、右，或叫进步、中间、落后，不自今日始，一些人健忘罢了。

    是不是要大“整”？要看右派先生们今后行为作决定。毒草是要锄的，这是意识形态上的锄毒草。“整”人是又一件事。不到某人“严重违法乱纪”是不会受“整”的。什么叫“严重违法乱纪”？就是国家的利益和人民的利益受到严重的损害，而这种损害，是在屡戒不听一意孤行的情况下引起的。其他普通犯错误的人，更是治病救人。这是一个恰当的限度，党内党外一律如此。“整”也是治病救人。

    要多少时间才可以把党的整风任务完成？现在情况进展甚快，党群关系将迅速改善。看样子，有的几星期，有的几个月，有的一年左右（例如农村），就可完成。至于学习马克思主义，提高思想水平，那就时间要长些。

    我们同资产阶级和知识分子的又团结又斗争，将是长期的。共产党整风告一段落之后，我们将建议各民主党派和社会各界实行整风，这样将加速他们的进步，更易孤立少数右翼分子。现在是党外人士帮助我们整风。过一会我们帮助党外人士整风。这就是互相帮助，使歪风整掉，走向反面，变为正风。人民正是这样希望于我们的，我们应当满足人民的希望。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第423-429页）


中国共产党是全中国人民的领导核心
（一九五七年五月二十五日）

    *这是毛泽东同志接见中国新民主主义青年团第三次全国代表大会全体代表时的讲话。

    你们的会议开得很好。希望你们团结起来，作为全国青年的领导核心。

    中国共产党是全中国人民的领导核心。没有这样—个核心，社会主义事业就不能胜利。

    你们这个会议是一个团结的会议，对全中国青年会有很大的影响。我对你们表示祝贺。

    同志们，团结起来，坚决地勇敢地为社会主义的伟大事业而奋斗。一切离开社会主义的言论行动是完全错误的。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第430页）


组织力量反击右派分子的猖狂进攻
（一九五七年六月八日）

    *这是毛泽东同志为中共中央起草的党内指示。

    省市级机关和高等学校大鸣大放的时间，大约十五天左右即足。反动分子猖狂进攻。党团员中的动摇分子或者叛变出去，或者动摇思叛。广大党团员中的积极分子及中间群众起而对抗。以大字报为战斗武器，双方在斗争中取得经验，锻炼人才。反动分子人数不过百分之几，最积极疯狂分子不过百分之一，故不足怕。不要为一时好似天昏地暗而被吓倒。反动分子将到本机关、本学校以外的工厂、学校去活动，要预作布置，实行挡驾。要召集工厂主要干部及老工人开会，说明有一些不好的资本家，不好的知识分子及社会上的反动分子正在向工人阶级及共产党猖狂进攻，要推倒工人阶级领导的政权，切记不要上他们的当。有人煽动，实行挡驾。街上贴反动标语，动员群众撕毁。工人要看清大局，不要闹事情。在此期间，不要提出福利工资等问题，一致对付反动派。

    请你们注意各民主党派中反动分子的猖狂进攻。要组织每个党派自己开座谈会，左中右的人都参加，正反两面意见都让其暴露，派记者予以报道。我们巧妙地推动左、中分子发言，反击右派。此事很有效。每个党报均要准备几十篇文章，从当地高潮开始跌落时起，即陆续发表。注意组织中、左派写文章。但在高潮未落前，党报正面文章少登（可以登些中间派文章）。大字报必须要让群众反驳。高等学校组织教授座谈，向党提意见，尽量使右派吐出一切毒素来，登在报上。可以让他们向学生讲演，让学生自由表示态度。最好让反动的教授、讲师、助教及学生大吐毒素，畅所欲言。他们是最好的教员。到了适当时机，则立即要组织党团员分组开会，分别那些是建设性的批评，加以接受，并改正自己的错误缺点；那些是破坏性批评，予以反驳。同时组织一些党外人士讲演，讲正面话。然后，由较有威信的党的负责人作一个有分析有说服力的总结性演说，将空气完全转变过来。整个过程，做得好，有一个月左右就够了，然后转入和风细雨的党内整风。

    这是一个伟大的政治斗争和思想斗争。只有这样做，我党才能掌握主动，锻炼人才，教育群众，孤立反动派，使反动派陷入被动。过去七年，我们形式上有主动，实际上至少有一半是假主动。反动派是假投降，中间派的许多人也不心悦诚服。现在形势开始改变，我们形式上处于被动，实际上开始有了主动，因为我们认真整风。反动派头脑发胀，极为猖狂，好似极主动，但因他们做得过分，开始丧失人心，开始处于被动。各；地情况不同，你们可以灵活运用策略，灵活做出部署。

    总之，这是一场大战（战场既在党内，又在党外），不打胜这一仗，社会主义是建不成的，并且有出“匈牙利事件”的某些危险。现在我们主动的整风，将可能的“匈牙利事件”主动引出来，使之分割在各个机关各个学校去演习，去处理，分割为许多小“匈牙利”，而且党政基本上不溃乱，只溃乱一小部分（这部分溃乱正好，，挤出了脓包），利益极大。这是不可避免的，社会上既有反动派存在，中间分子又未受到现在这样的教训，党又未受到现在这样的锻炼，乱子总有一天要发生。

    现在国内形势很好，我们能够巩固地掌握工农党政军及大多数学生。国际形势很好，美国处在困难地位。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第431-433页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


文汇报的资产阶级方向应当批判
（一九五七年七月一日）

    *这是毛泽东同志为《人民日报》写的社论。

    自本报编辑部六月十四日发表《文汇报在一个时间内的资产阶级方向》以来，文汇报、光明日报对于这个问题均有所检讨。

    光明日报工作人员开了几次会议，严肃地批判了社长章伯钧、总编辑储安平的方向错误，这种批判态度明朗，立场根本转过来了，由章伯钧、储安平的反共反人民反社会主义的资产阶级路线转到了革命的社会主义的路线。由此恢复了读者的信任，象一张社会主义的报纸了。略嫌不足的是编排技巧方面。编排的技巧性和编排的政治性是两回事，就光明日报说来，前者不足，后者有余。技巧性问题是完全可以改的。在编排技巧方面改一改，面目一新，读者是会高兴的。这件事也难，本报有志于此久矣，略有进展，尚未尽如人意。

    文汇报写了检讨文章，方向似乎改了，又写了许多反映正面路线的新闻和文章，这些当然是好的。但是还觉不足。好象唱戏一样，有些演员演反派人物很象，演正派人物老是不大象，装腔作势，不大自然。这也很难。不是东风压倒西风，就是西风压倒东风，在路线问题上没有调和的余地。编辑和记者中有许多人原在旧轨道上生活惯了的，一下子改变，大不容易。大势所趋，不改也得改，是勉强的，不愉快的。说是轻松愉快，这句话具有人们常有的礼貌性质。这是人之常情，应予原谅。严重的是文汇报编辑部，这个编辑部是该报闹资产阶级方向期间挂帅印的，包袱沉重，不易解脱。帅上有帅，攻之者说有，辩之者说无；并且指名道姓，说是章罗同盟中的罗隆基。两帅之间还有一帅，就是文汇报驻京办事处负责人浦熙修，是一位能干的女将。人们说：罗隆基——浦熙修——文汇报编辑部，就是文汇报的这样一个民盟右派系统。

    民盟在百家争鸣过程和整风过程中所起的作用特别恶劣。有组织、有计划、有纲领、有路线，都是自外于人民的，是反共反社会主义的。还有农工民主党，一模一样。这两个党在这次惊涛骇浪中特别突出。风浪就是章罗同盟造起来的。别的党派也在造，有些人也很恶劣。但人数较少，系统性不明显。就民盟、农工的成员说来，不是全体，也不是多数。呼风唤雨，推涛作浪，或策划于密室，或点火于基层，上下串连，八方呼应，以天下大乱、取而代之、逐步实行、终成大业为时局估计和最终目的者，到底只有较少人数，就是所谓资产阶级右派人物。一些人清醒，多数被蒙蔽，少数是右翼骨干。因为他们是右翼骨干，人数虽少，神通却是相当大的。整个春季，中国天空上突然黑云乱翻，其源盖出于章罗同盟。

    新闻记者协会开了两次会，一次否定，一次否定之否定，时间不过一个多月，反映了中国时局变化之速。会是开得好的，第一次黑云任城城欲摧，摆出了反动的资产阶级新闻路线。近日开的第二次会，空气变了，右派仍然顽抗，多数人算是有了正确方向。

    文汇报在六月十四日作了自我批评，承认自己犯了一些错误。作自我批评是好的，我们表示欢迎。但是我们认为文汇报的批评是不够的。这个不够，带着根本性质。就是说文汇报根本上没有作自我批评。相反，它在十四日社论中替自己的错误作了辩护。“我们片面地错误地理解了党的鸣放政策，以为只要无条件地鼓励鸣放，就是帮助党进行整风；多登正面的意见或者对错误的意见进行反批评，就会影响鸣放”。是这样的吗？不是的。文汇报在春季里执行民盟中央反共反人民反社会主义的方针，向无产阶级举行了猖狂的进攻，和共产党的方针背道而驰。其方针是整垮共产党，造成天下大乱，以便取而代之，真是“帮助整风”吗？假的，真正是一场欺骗。在一个期间内不登或少登正面意见，对错误意见不作反批评，是错了吗？本报及一切党报，在五月八日至六月七日这个期间，执行了中共中央的指示，正是这样做的。其目的是让魑魅魍魉，牛鬼蛇神“大鸣大放”，让毒草大长特长，使人民看见，大吃一惊，原来世界上还有这些东西，以便动手歼灭这些丑类。就是说，共产党看出了资产阶级与无产阶级这一场阶级斗争是不可避免的。让资产阶级及资产阶级知识分子发动这一场战争，报纸在一个期间内，不登或少登正面意见，对资产阶级反动右派的猖狂进攻不予回击，一切整风的机关学校的党组织，对于这种猖狂进攻在一个时期内也一概不予回击，使群众看得清清楚楚，什么人的批评是善意的，什么人的所谓批评是恶意的，从而聚集力量，等待时机成熟，实行反击。有人说，这是阴谋。我们说，这是阳谋。因为事先告诉了敌人：牛鬼蛇神只有让它们出笼，才好歼灭它们，毒草只有让它们出土，才便于锄掉。农民不是每年要锄几次草吗？草锄过来还可作肥料。阶级敌人是一定要寻找机会表现他们自己的。他们对于亡国、共产是不甘心的。不管共产党怎样事先警告，把根本战略方针公开告诉自己的敌人，敌人还要进攻的。阶级斗争是客观存在，不依人的意志为转移的。就是说，不可避免的。人的意志想要避免，也不可能。只能因势利导，夺取胜利。反动的阶级敌人为什么自投罗网呢？他们是反动的社会集团，利令智昏，把无产阶级的绝对优势，看成了绝对劣势。到处点火可以煽动工农，学生的大字报便于接管学校，大鸣大放，一触即发，天下顷刻大乱，共产党马上完蛋，这就是六月六日章伯钧向北京六教授所作目前形势的估计。这不是利令智昏吗？“利”者，夺取权力也。他们的报纸不少，其中一个叫文汇报。文汇报是按照上述反动方针行事的，它在六月十四日却向人民进行欺骗，好象它是从善意出发的。文汇报说：“而所以发生这些错误认识，是因为我们头脑中还残存着的资产阶级办报思想”。错了，应改为“充满着”。替反动派做了几个月向无产阶级猖狂进攻的喉舌，报纸的方向改成反共反人民反社会主义的方向，即资产阶级的方向，残存着一点资产阶级思想，够用吗？这里是一种什么逻辑呢？个别性的前提得到了一个普遍性的结论，这就是文汇报的逻辑。文汇报至今不准备批判自己大量报道过的违反事实的反动新闻，大量刊发的反动言论，大量采用过的当作向无产阶级进攻的工具的反动编排。新民报不同，它已经作了许多比较认真的自我批判。新民报犯的错误比文汇报小，它一发现自己犯了错误，就认真更正，表示了这张报纸的负责人和记者们对于人民事业的责任心，这个报纸在读者面前就开始有了主动。文汇报的责任心跑到那里去了呢？你们几时开始，照新民报那样做呢？欠债是要还的，文汇报何时开始还这笔债呢？看来新民报的自我批判给文汇报出了一大堆难题，读者要问文汇报那一天赶上新民报呢？文汇报现在处在一个完全被动的地位。在新民报没有作自我批判以前，文汇报似乎还可以混过一些日子，有了新民报的自我批判，文汇报的日子就难过了。被动是可以转化为主动的，那就是以新民报为师，认真地照它那样办。

    现在又回到“资产阶级右派”这个名称。资产阶级右派就是前面说的反共反人民反社会主义的资产阶级反动派，这是科学的合乎实际情况的说明。这是一小撮人，民主党派、知识分子、资本家、青年学生里都有，共产党、青年团里面也有，在这次大风浪中表现出来了。他们人数极少，在民主党派中，特别在某几个民主党派中却有力量，不可轻视。这种人不但有言论，而且有行动，他们是有罪的，“言者无罪”对他们不适用。他们不但是言者，而且是行者。是不是要办罪呢？现在看来，可以不必。因为人民的国家很巩固， 他们中许多又是一些头面人物。 可以宽大为怀，不予办罪。一般称呼“右派分子”也就可以了，不必称为反动派。只在一种情况下除外，就是累戒不戒，继续进行破坏活动，触犯刑律，那就要办罪。惩前毖后，治病救人，化消极因素为积极因素，这些原则，对他们还是适用。另有一种右派，有言论，无行动。言论同上述那种右派相仿，但无破坏性行动。对这种人，那就更要宽大些了。错误的言论一定要批判干净，这是不能留情的，但应允许他们保留自己的意见。所有上述各种人，仍然允许有言论自由。一个伟大的巩固的国家，保存这样一小批人，在广大群众了解了他们的错误以后，不会有什么害处。要知道，右派是从反面教导我们的人。在这点上，毒草有功劳。毒草的功劳就是它们有毒，并且散发出来害过人民。

    共产党继续整风，各民主党派也已开始整风。在猖狂进攻的右派被人民打退以后，整风就可以顺利进行了。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第434--439页）


打退资产阶级右派的进攻
（一九五七年七月九日）

    * 这是毛泽东同志在上海干部会议上的讲话。

    三月间，我在这个地方同党内的一些干部讲过一次话。从那个时候到现在，一百天了。这一百天，时局有很大的变化。我们同资产阶级右派打了一仗，人民的觉悟有所提高，而且是相当大的提高。当时我们就料到这些事情了。比如，我在这里说过，人家批评起来，就是说火一烧起来，岂不是疼吗？要硬着头皮顶住。人这个地方叫头，头有一张皮，叫头皮。硬着头皮顶住，就是你批评我，我就硬着头皮听，听一个时期，然后加以分析，加以答复，说得对的就接受，说得不对的加以批评。

    我们总要相信，全世界也好，我们中国也好，多数人是好人。所谓多数人，不是百分之五十一的人，而是百分之九十以上的人。在我国六亿人口中，工人、农民是我们的基本群众。共产党里，青年团里，民主党派里，学生和知识分子里，多数人总是好人。他们的心总是善良的，是诚实的，不是狡猾的，不是别有用心的。应当承认这一点。这是每一次运动都证明了的。比如这一次，拿学生来说，北京大学有七千多人，右派只有百分之一、二、三。什么叫百分之一、二、三呢？就是坚决的骨干分子，经常闹的，闹得天翻地覆的，始终只有五十几个人，不到百分之一。另外百分之一、二的人，是为他们拍掌的，拥护他们的。

    放火烧身可不容易。现在听说你们这个地方有些同志后悔了，感到没有放得厉害。我看上海放得差不多了，就是有点不够，有点不过痛，早知这么妙，何不大放特放呢？让那些毒草长嘛，让那些牛鬼蛇神出台嘛，你怕他干什么呢？三月份那个时候我就讲不要怕。我们党里头有些同志，就是怕天下大乱。我说，这些同志是忠心耿耿，为党为国，就是没有看见大局面，就是没有估计到大多数人，即百分之九十几的人是好人。不要怕群众，他们是跟我们一块的。他们可以骂我们，但是他们不用拳头打我们。右派只有极少数，象刚才讲的北京大学，只有百分之一、二、三。这是讲学生。讲到教授、副教授，那就不同一些，大概有百分之十左右的右派。左派也有百分之十左右。这两方面旗鼓相当。中间派占百分之八十左右。有什么可怕呢？我们有些同志， 就有那么一些怕， 又怕房子塌下来，又怕天塌下来。从古以来，只有“杞人忧天”[1]，就是那个河南人怕天塌下来。除了他以外，从来就没有人怕天塌下来的。至于房子，我看这个房子不会塌下来，刚刚砌了不好久嘛，怎么那么容易塌下来呢？

    总而言之，无论什么地方，百分之九十几的人是我们的朋友、同志，不要怕。怎么怕群众呢？怕群众是没有道理的。什么叫领导人物呢？小组长、班长、支部书记、学校里头的校长、党委书记，都是领导人物，还有柯庆施同志，我也算一个。我们这些人总是有那么一点政治资本，就是替人民多少做了一点事。现在把火放起来烧，百分之九十以上的人，是希望把我们的同志烧好。我们每一个同志，都有一点毛病，那有没有毛病的呢？“人非圣贤，孰能无过”，总要讲错一点话，办错一点事，就是什么官僚主义之类。这些东西往往是不自觉的。

    要定期“放火”。以后怎么搞呀？你们觉得以后是一年烧一次，还是三年烧一次？我看至少是象闰年、闰月一样，三年一闯，五年再闯，一个五年计划里头至少搞两次。孙悟空在太上老君的八卦炉里头一锻炼就更好了。孙悟空不是很厉害的人物吗？人家说是“齐天大圣”呀，还要在八卦炉里头烧一烧。不是讲锻炼吗？锻者就是锤打，炼就是在高炉里头炼铁，平炉里头炼钢。钢炼出来要锻。现在锻要拿汽锤锻。那个锻可厉害哩！我们人也要锻炼。有些同志，你问他赞成不赞成锻炼，那他是很赞成的，“啊，我有缺点，很想去锻炼一下”。人人都说要锻炼一番。平常讲锻炼，那舒服得很，真正要锻炼了，真正要拿汽锤给他一锻，他就不干了，吓倒了。这一回就是一次锻炼。一个时期天昏地黑，日月无光。就是两股风来吹：一是大多数好人，他们贴大字报，讲共产党有缺点，要改；另外是极少数右派，他们是攻击我们的。两方面进攻的是一个方向。但是多数人的进攻是应当的，攻得对。这对我们是一种锻炼。右派的进攻，对我们也是一种锻炼。真正讲锻炼，这一回还是要感谢右派。对我们党，对广大群众，对工人阶级、农民、青年学生以及民主党派，右派给的教育最大。每一个城市都有一些右派，这些右派是要打倒我们的。对这些右派，现在我们正在围剿。

    我们的革命是人民的革命，是无产阶级领导的六亿人民的革命，是人民的事业。民主革命是人民的事业，社会主义革命是人民的事业，社会主义建设是人民的事业。那末，社会主义革命和社会主义建设好不好？有没有成绩？成绩是主要的，还是错误是主要的？右派否定人民事业的成绩。这是第一条。第二条，走那一个方向呢？走这边就是社会主义，走那边就是资本主义。右派就是要倒转这个方向，走资本主义道路。第三条，要搞社会主义，谁人来领导？是无产阶级领导，还是资产阶级领导？是共产党领导，还是那些资产阶级右派来领导？右派说不要共产党领导。我看这一回是一次大辩论，就是在这三个问题上的大辩论。辩论一次好。这些问题没有辩论过。

    民主革命是经过长期辩论的。从清朝末年起，到辛亥革命、反袁世凯、北伐战争、抗日战争，都是经过辩论的。要不要抗日？一派人是唯武器论，说中国的枪不够，不能抗；另外一派人说不怕，还是人为主，武器不如人，还是可以打。后头接着来的解放战争，也是经过辩论的。重庆的谈判，重庆的旧政协，南京的谈判，都是辩论。蒋介石对我们的意见，对人民的意见，一概都不听，他要打仗。打的结果，他打输了。所以，那一场民主革命是经过辩论的，经过长时期精神准备的。

    社会主义革命来得急促。在六、七年之内，资本主义所有制和小生产者个体所有制的社会主义改造，就基本上完成了。但是人的改造，虽然也改造了一些，那就还差。社会主义改造有两方面：一方面是制度的改造，一方面是人的改造。制度不单是所有制，而且有上层建筑，主要是政权机关、意识形态。比如报纸，这是属于意识形态范围的。有人说，报纸没有阶级性，报纸不是阶级斗争的工具。这种话就讲得不对了。至少在帝国主义消灭以前，报纸，各种意识形态的东西，都是要反映阶级关系的。学校教育，文学艺术，都是意识形态，都是上层建筑，都是有阶级性的。自然科学分两个方面，就自然科学本身来说，是没有阶级性的，但是谁人去研究和利用自然科学，是有阶级性的。大学里，一个中文系，一个历史系，唯心论最多。办报纸的，唯心论最多。你们不要以为只是社会科学方面唯心论多，自然科学方面也有许多唯心论。搞自然科学的许多人，世界观是唯心论的。你要说水是什么东西构成的，那他们是唯物论，水是两种元素构成的，他们是照那个实际情形办事的。你要讲社会怎么改造，那他们是唯心论。我们说整风是要整好共产党，他们中间一些人说要消灭共产党。这一回暴露了这么一些情形。

    右派进攻的时候，我们的政策是这样，就是只听不说。有那么几个星期，硬着头皮，把耳朵扯长一点，就听，话是一句不说。而且不通知团员，不通知党员，也不通知支部书记，不通知支部委员会，让他们混战一场，各人自己打主意。学校的党委、总支里头混进来一些敌人，清华大学党委的委员里就有敌人。你这里一开会，他就告诉敌人了，这叫做“起义分子”。不是有起义将军吗？这是“起义文人”。这一件事，敌人和我们两方面都高兴。在敌人方面，看见共产党员“起义”了，共产党要“崩溃”了，他们很高兴。这一回崩溃了多少呀？上海不晓得，北京学校的党员大概是崩溃了百分之五，团员崩溃得多一点，也许百分之十，或者还多一点。这种崩溃，我说是天公地道。百分之十也好，百分之二十也好，百分之三十也好，百分之四十也好，总而言之，崩溃了我就高兴得很。你满脑子资产阶级思想，满脑子唯心论，你钻进共产党、青年团里头，名为共产主义，实际上是反共产主义，或者是动摇分子。所以，在我们方面，看见“起义”的，我们也高兴。那一年清党、清团清得这么干净呀？他自己跑出去了，不要我们清理。但是，现在的情况变了，反过来了。我们把右派一包围，许多跟右派有联系但并非右派的人起来一揭露，他不“起义”了。现在右派不好混了，有一些右派起义了。我三月在这里讲话以后，一百天工夫，时局起了这样大的变化。

    这次反右派斗争的性质，主要是政治斗争。阶级斗争有各种形式，这次主要是政治斗争，不是军事斗争，不是经济斗争。思想斗争的成份有没有呢？有，但是我看政治斗争占主要成份。思想斗争主要还在下一阶段，那要和风细雨。共产党整风，青年团整风，是思想斗争。要提高一步，真正学点马克思主义。要真正互相帮助。有什么缺点，主观主义有一点没有呀？官僚主义有一点没有呀？我们要真正用脑筋想一想，写一点笔记，搞那么几个月，把马克思主义水平、政治水平和思想水平提高一步。

    反击右派也许还要几十天，还要个把月。右派言论尽这样在报纸上登，今年登一年，明年登一年，后年登一年，那也不好办事。右派就那么多，右派言论登的差不多了，也没有那么多东西登嘛。以后就阴登一点，阳登一点，有就登一点，没有就不登。我看七月还是反击右派紧张的一个月。右派最喜欢急风暴雨，最不喜欢和风细雨。我们不是提倡和风细雨吗？他们说，和风细雨，黄梅雨天天下，秧烂掉，就要闹饥荒，不如急风暴雨。你们上海不是有那么一个人写了一篇文章叫《乌“昼”啼》吗？那个“乌鸦”他提此一议。他们还说，你们共产党就不公道，你们从前整我们就是急风暴雨，现在你们整自己就和风细雨了。其实，我们从前搞思想改造，包括批评胡适、梁漱溟，我们党内下的指示都是要和风细雨的。世界上的事情总是曲折的。比如走路，总是这么弯弯曲曲走的。莫干山你们去过没有呀？上下都是一十八盘。社会的运动总是采取螺旋形前进的。现在，右派还要挖，不能松劲，还是急风暴雨。因为他们来了个急风暴雨，这好象是我们报复他们。这个时候，右派才晓得和风细雨的好处。他看见那里有一根草就想抓，因为他要沉下去了。好比黄浦江里将要淹死的人一样， 那怕是一根稻草， 他都想抓。我看，那个“乌鸦”现在是很欢迎和风细雨了。现在是暴雨天，过了七月，到了八月那个时候就可以和风细雨了，因为没有多少东西挖了嘛。

    右派是很好的反面教员。我们中国历来如此，有正面的教员，有反面的教员。人需要正反两方面的教育。日本帝国主义是我们第一个大好的反面教员。从前还有清政府，有袁世凯，有北洋军阀，后头有蒋介石，都是我们很好的反面教员。没有他们，中国人民教育不过来，单是共产党来当正面教员还不够。现在也是一样。我们有许多话他们不听。所谓不听，是什么人不听呢？是许多中间人士不听，特别是右派不听。中间人士将信将疑。右派根本不听，许多话我们都跟他们讲了的，但是他们不听，另外搞一套。比如我们主张“团结——批评——团结”，他们就不听。我们说肃反成绩是主要的，他们又不听。我们讲要民主集中制，要无产阶级领导的人民民主专政，他们又不听。我们讲要联合社会主义各国和全世界爱好和平的人民，他们也不听。总而言之，这些东西都讲过的，他们都不听。还有一条他们特别不听的，就是说毒草要锄掉。牛鬼蛇神让它出来，然后展览，展览之后，大家说牛鬼蛇神不好，要打倒。毒草让它出来，然后锄掉，锄倒可以作肥料。这些话讲过没有呢？还不是讲过吗？毒草还是要出来。农民每年都跟那些草讲，就是每年都要锄它几次，那个草根本不听，它还要长。锄了一万年，草还要长，一万万年，还是要长。右派不怕锄，因为我讲话那个时候，不过是讲要锄草，并没有动手锄；而且他们认为自己并非毒草，是香花，我们这些人是毒草，他们并不是应当锄掉的，而要把我们锄掉。他们就没有想到，他们正是那些应当锄掉的东西。

    现在就是辩论我上边讲过的那三个问题。社会主义革命来得急促，党在过渡时期的总路线没有经过充分辩论，党内没有充分辩论，社会上也没有充分辩论。象牛吃草一样，先是呼噜呼噜吞下去，有个袋子装起来，然后又回过头来慢慢嚼。我们在制度方面，首先是生产资料所有制，第二是上层建筑，政治制度也好，意识形态也好，进行了社会主义革命，但是没有展开充分辩论。这回经过报纸，经过座谈会，经过大会，经过大字报，就是展开辩论。

    大字报是个好东西，我看要传下去。孔夫子的《论语》传下来了，“五经”、“十三经”传下来了，“二十四史”都传下来了。这个大字报不传下去呀？我看一定要传下去。比如将来工厂里头整风要不要大字报呀？我看用大字报好，越多越好。大字报是没有阶级性的，等于语言没有阶级性一样。白话没有阶级性，我们这些人演说讲白话，蒋介石也讲白话。现在都不讲文言了，不是讲“学而时习之，不亦说乎”，“有朋自远方来，不亦乐乎”。无产阶级讲白话，资产阶级也讲白话。无产阶级可以用大字报，资产阶级也可以用大字报。我们相信，多数人是站在无产阶级这一边的。因此，大字报这个工具有利于无产阶级，不利于资产阶级。一个时候，两三个星期，天昏地黑，日月无光，好象是利于资产阶级。我们讲硬着头皮顶住，也就是那两三个星期，睡不着觉，吃不下饭。你们不是讲锻炼吗？有几个星期睡不着觉，吃不下饭，这就是锻炼，并非要把你塞到高炉里头去烧。

    有许多中间人士动摇一下，这也很好。动摇一下，他们得到了经验。中间派的特点就是动摇，不然为什么叫中间派？这一头是无产阶级，那一头是资产阶级，还有许多中间派，两头小中间大。但是，中间派归根结底是好人，他们是无产阶级的同盟军。资产阶级也想争取他们作同盟军，一个时候他们也有点象。因为中间派也批评我们，但他们是好心的批评。右派看见中间派批评我们，就来捣乱了。在你们上海，就是什么王造时，陆治，陈仁炳，彭文应，还有一个吴茵，这么一些右派人物出来捣乱。右派一捣乱，中间派就搞糊涂了。右派的老祖宗就是章伯钧、罗隆基、章乃器，发源地都是在北京。北京那个地方越乱越好，乱得越透越好。这是一条经验。

    刚才讲大字报，这是个方式的问题，是取一种什么形式作战的问题。大字报是作战的武器之一，象步枪、短枪、机关枪这类轻武器。至于飞机、大炮，那大概是《文汇报》之类吧，还有《光明日报》，也还有一些别的报纸。有一个时期，共产党的报纸也登右派言论。我们下了命令，所有右派言论，要照原样登出来。我们运用这种方式，以及其他各种方式，使广大群众从正反两面受到了教育。比如《光明日报》、《文汇报》的工作人员，这次得了很深刻的教育。他们过去分不清什么叫无产阶级报纸，什么叫资产阶级报纸，什么叫社会主义报纸，什么叫资本主义报纸。一个时候，他们的右派领导人把报纸办成资产阶级报纸。这些右派领导人仇恨无产阶级，仇恨社会主义。他们不是把学校引到无产阶级方向，而是要引到资产阶级方向。

    资产阶级和旧社会过来的知识分子，要不要改造？他们非常之怕改造，说改造就出那么一种感，叫做“自卑感”，越改就越卑。这是一种错误的说法。应当是越改造越自尊，应当是自尊感，因为是自己觉悟到需要改造。那些人的“阶级觉悟”很高，他们认为他们本身不要改造，相反要改造无产阶级。他们要按照资产阶级的面貌来改造世界，而无产阶级要按照无产阶级的面貌来改造世界。我看，多数人，百分之九十以上的人，经过踌躇、考虑、不大愿意、摇摆这么一些过程，总归是要走到愿意改造。越改造就越觉得需要改造。共产党还在改造，整风就是改造，将来还要整风。你说整了这次风就不整了？整了这次风就没有官僚主义了？只要过两三年，他都忘记了，那个官僚主义又来了。人就有那么一条，他容易忘记。所以，过一个时候就要整整风。共产党还要整风，资产阶级和旧社会过来的知识分子就不要整风？不要改造？那就更需要整风，更需要改造。

    现在各民主党派不是在整风吗？整个社会要整一整风。把风整一整，有什么不好？又不是整那些鸡毛蒜皮，而是整大事，整路线问题。现在民主党派整风的重点是整路线问题，整资产阶级右派的反革命路线。我看整得对。现在共产党整风的重点不是整路线问题，是整作风问题。而民主党派现在作风问题在其次，主要是走那条路线的问题。是走章伯钧、罗隆基、章乃器、陈仁炳、彭文应、陆治、孙大雨那种反革命路线，还是走什么路线？首先要把这个问题搞清楚，要把我讲的这三个问题搞清楚：社会主义革命和社会主义建设的成绩，几亿人民作的事情究竟好不好？是走社会主义道路，还是走资本主义道路？要搞社会主义的话，要那一个党来领导？是要章罗同盟领导，还是要共产党来领导？来它一个大辩论，把路线问题搞清楚。

    共产党也有个路线问题，对于那些“起义分子”，共产党、青年团里头的右派，是个路线问题。教条主义现在不是个路线问题，因为它没有形成。我们党的历史上有几次教条主义路线问题，因为它形成制度，形成政策，形成纲领。现在的教条主义没有形成制度、政策、纲领，它是有那么一些硬性的东西，现在这么一锤子，火这样烧一下，也软了一点。各个机关、学校、工厂的领导人，不是在“下楼”吗？他们不要那个国民党作风和老爷习气了，不做官当老爷了。合作社主任跟群众一起耕田，工厂厂长、党委书记到车间里头去，同工人一起劳动，官僚主义大为减少。这个风将来还要整。要出大字报，开座谈会，把应当改正的，应当批评的问题都分类解决。再就是要提高一步，学一点马克思主义。

    我相信，我们中国人多数是好人，我们中华民族是个好民族。我们这个民族是很讲道理的，很热情的，很聪明的，很勇敢的。我希望造成这么一种局面：就是又集中统一，又生动活泼，就是又有集中，又有民主，又有纪律，又有自由。两方面都有，不只是一方面，不是只有纪律，只有集中，把人家的嘴巴都封住，不准人家讲话，本来不对的也不准批评。应当提倡讲话，应当是生动活泼的。凡是善意提出批评意见的，言者无罪，不管你怎么尖锐，怎么痛骂一顿，没有罪，不受整，不给你小鞋穿。小鞋于那个东西穿了不舒服。现在要给什么人小鞋子穿呢？现在我们给右派穿。给右派一点小鞋穿是必要的。

    不要怕群众，要跟群众在一起。有些同志怕群众跟怕水一样。你们游水不游水呀？我就到处提倡游水。水是个好东西。你只要每天学一小时，不间断，今天也去，明天也去，有一百天，我保管你学会游水。第一不要请先生，第二不要拿橡皮圈，你搞那个橡皮圈就学不会。“但是我这条命要紧呀，我不会呀！”你先在那个浅水的地方游嘛。如果说学一百天，你在那个浅水的地方搞三十天，你就学会了。只要学会了，那末你到长江也好，到太平洋也好，一样的，就是一种水，就是那么一个东西。有人说在游泳池淹下去还可以马上把你提起来，死不了，在长江里头游水可不得了，水流得那么急，沉下去了到那里去找呀？拿这一条理由来吓人。我说这是外行人讲的话。我们的游泳英雄，游泳池里头的教员、教授，原先不敢下长江，现在都敢了。你们黄浦江现在不是也有人游吗？黄浦江、长江是一个钱不花的游泳池。打个比喻，人民就象水一样，各级领导者，就象游水的一样，你不要离开水，你要顺那个水，不要逆那个水。不要骂群众，群众是不能骂的呀！工人群众，农民群众，学生群众，民主党派的多数成员，知识分子的多数，你不能骂他们，不能跟群众对立，总要跟群众一道。群众也可能犯错误。他犯错误的时候，我们要好好讲道理，好好讲他不听，就等一下，有机会又讲。但是不要脱离他，等于我们游水一样不要脱离水。刘备得了孔明，说是“如鱼得水”，确有其事，不仅小说上那么写，历史上也那么写，也象鱼跟水的关系一样。群众就是孔明，领导者就是刘备。一个领导，一个被领导。

    智慧都是从群众那里来的。我历来讲，知识分子是最无知识的。这是讲得透底。知识分子把尾巴一翘，比孙行者的尾巴还长。孙行者七十二变，最后把尾巴变成个旗杆，那么长。知识分子翘起尾巴来可不得了呀！“老子就是不算天下第一，也算天下第二”。“工人、农民算什么呀？你们就是‘阿斗’，又不认得几个字”。但是，大局问题，不是知识分子决定的，最后是劳动者决定的，而且是劳动者中最先进的部分，就是无产阶级决定的。

    无产阶级领导资产阶级，还是资产阶级领导无产阶级？无产阶级领导知识分子，还是知识分子领导无产阶级？知识分子应当成为无产阶级的知识分子，没有别的出路。“皮之不存，毛将焉附”[2]，过去知识分子这个“毛”是附在五张“皮”上，就是吃五张皮的饭。第一张皮，是帝国主义所有制。第二张皮，是封建主义所有制。第三张皮，是官僚资本主义所有制。民主革命不是要推翻三座大山吗？就是打倒帝国主义、封建主义、官僚资本主义。第四张皮，是民族资本主义所有制。第五张皮，是小生产所有制，就是农民和手工业者的个体所有制。过去的知识分子是附在前三张皮上，或者附在后两张皮上，附在这些皮上吃饭。现在这五张皮还有没有？“皮之不存”了。帝国主义跑了，他们的产业都拿过来了。封建主义所有制消灭了，土地都归农民，现在又合作化了。官僚资本主义企业收归国有了。民族资本主义工商业实行公私合营了，基本上（还没有完全）变成社会主义的了。农民和手工业者的个体所有制变为集体所有制了，尽管这个制度现在还不巩固，还要几年才能巩固下来。这五张皮都没有了，但是它还影响“毛”，影响这些资本家，影响这些知识分子。他们脑筋里头老是记得那几张皮，做梦也记得。从旧社会、旧轨道过来的人，总是留恋那种旧生活、旧习惯。所以，人的改造，时间就要更长些。

    现在，知识分子附在什么皮上呢？是附在公有制的皮上，附在无产阶级身上。谁给他饭吃？就是工人、农民。知识分子是工人阶级、劳动者请的先生，你给他们的子弟教书，又不听主人的话，你要教你那一套，要教八股文，教孔夫子，或者教资本主义那一套，教出一些反革命，工人阶级是不干的，就要辞退你，明年就不下聘书了。

    一百天以前我在这个地方讲过，从旧社会来的知识分子，现在没有基础了，他丧失了原来的社会经济基础，就是那五张皮没有了，他除非落在新皮上。有些知识分子现在是十五个吊桶打水，七上八下。他在空中飞，上不着天，下不着地。我说，这些人叫“梁上君子”。他在那个梁上飞，他要回去，那边空了，那几张皮没有了，老家回不去了。老家没有了，他又不甘心情愿附在无产阶级身上。你要附在无产阶级身上，就要研究一下无产阶级的思想，要跟无产阶级有点感情，要跟工人、农民交朋友。他不，他也晓得那边空了，但是还是想那个东西。我们现在就是劝他们觉悟过来。经过这一场大批判，我看他们多少会觉悟的。

    那些中间状态的知识分子应当觉悟，尾巴不要翘得太高，你那个知识是有限的。我说，这种人是知识分子，又不是知识分子，叫半知识分子比较妥当。因为你的知识只有那么多，讲起大道理来就犯错误。现在不去讲那些右派知识分子，那是反动派。中间派知识分子犯的错误就是动摇，看不清楚方向，一个时候迷失方向。你那么多的知识，为什么犯错误呀？你那么厉害，尾巴翘得那么高，为什么动摇呀？墙上一克草，风吹两边倒。可见你知识不太多。在这个方面，知识多的是工人，是农民里头的半无产阶级。什么孙大雨那一套，他们一看就知道不对。你看谁人知识高呀？还是那些不大识字的人，他们知识高。决定大局，决定大方向，要请无产阶级。我就是这么一个人，要办什么事，要决定什么大计，就非问问工农群众不可，跟他们谈一谈，跟他们商量，跟接近他们的干部商量，看能行不能行。这就要到各地方跑一跑。蹲在北京可不得了，北京是什么东西都不出的呀！那里没有原料。原料都是从工人、农民那里拿来的，都是从地方拿来的。中共中央好比是个加工厂，它拿这些原料加以制造，而且要制作得好，制作得不好就犯错误。知识来源于群众。什么叫正确解决人民内部矛盾？就是实事求是，群众路线。归根到底就是群众路线四个字。不要脱离群众，我们跟群众的关系，就象鱼跟水的关系，游泳者跟水的关系一样。

    对右派是不是要一棍子打死？打他几棍子是很有必要的。你不打他几棍子他就装死。对这种人，你不攻一下，不追一下？攻是必要的。但是我们的目的是攻得他回头。我们用各种方法切实攻，使他们完全孤立，那就有可能争取他们，不说全部，总是可以争取一些人变过来。他们是知识分子，有些是大知识分子，争取过来是有用的。争取过来，让他们多少做一点事。而且这一回他们帮了大忙，当了反面教员，从反面教育了人民。我们并不准备把他们抛到黄浦江里头去，还是用治病救人这样的态度。也许有一些人是不愿意过来的。象孙大雨这种人，如果他顽固得很，不愿意改，也就算了。我们现在有许多事情要办，如果天天攻，攻他五十年，那怎么得了呀！有那么一些人不肯改，那你就带到棺材里头去见阎王。你对阎王说，我是五张皮的维护者，我很有“骨气”，共产党、人民群众斗争我，我都不屈服，我都抵抗过来了。但是你晓得，现在的阎王也换了。这个阎王，第一是马克思，第二是恩格斯，第三是列宁。现在分两个地狱，资本主义世界的阎王大概还是老的，社会主义世界就是这些人当阎王。我看顽固不化的右派，一百年以后也是要受整的。

    注释
    〔1）见《列子·天瑞》。
    〔2）见《左传·信公十四年》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第440-455页）


一九五七年夏季的形势
（一九五七年七月）

    *这是毛泽东同志一九五七年七月在青岛召开的省市委书记会议期间写的一篇文章，在这个会议上印发过，同年八月，又印发给党内领导干部阅读。

    在我国社会主义革命时期，反共反人民反社会主义的资产阶级右派和人民的矛盾是敌我矛盾，是对抗性的不可调和的你死我活的矛盾。

    向工人阶级和共产党举行猖狂进攻的资产阶级右派是反动派、反革命派。不这样叫，而叫右派，一是为了便于争取中间派；二是为了便于分化右派，使一部分右派分子有可能转变过来。

    最后不能转变的那一部分资产阶级右派分子是死硬派，只要他们不当特务，不再进行破坏活动，也给他们一点事做，也不剥夺他们的公民权。这是鉴于许多历史事件采取了极端政策的后果，并不良好。我们应当看得远一些，在几十年后看这个事件，将会看到我们这样对待资产阶级右派分子，对于无产阶级革命事业，会有深远影响和巨大利益的。

    我们的目标，是想造成一个又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心清舒畅、生动活泼，那样一种政治局面，以利于社会主义革命和社会主义建设，较易于克服困难，较快地建设我国的现代工业和现代农业，党和国家较为巩固，较为能够经受风险。总题目是正确地处理人民内部的矛盾和正确地处理敌我矛盾。方法是实事求是，群众路线。派生的方法是党内党外在一起开一些有关大政方针的会议，公开整风，党和政府的许多错误缺点登报批评。民主党派，教育界，新闻界，科技界，文艺界，卫生界，工商界，工人阶级、农民阶级各阶层、手工业工人和其他城乡劳动者，都应当进行整风和社会主义教育，分期分批逐步推行。其中，资产阶级和资产阶级知识分子是使他们接受社会主义改造的问题；小资产阶级（农民和城乡独立劳动者），特别是富裕中农，也是使他们接受社会主义改造的问题；工人阶级和共产党的基本队伍，则是整顿作风的问题。这是性质不同的两个社会范畴的问题。既然有这样的不同，为什么通用整风这个口号呢？这是因为整风的口号较易为多数人所接受。我们向人们说：共产党和工人阶级尚且进行整风，难道你们不应当整风吗？这就十分主动了。整风的方法是批评和自我批评，摆事实，讲道理。整风的目的是把斗争方向引导到端正政治方向，提高思想水平，改正工作缺点，团结广大群众，孤立和分化资产阶级右派和一切反对社会主义的分子。这里所说的资产阶级右派，包括混入共产党内和青年团内的一些同党外团外右派分子政治面貌完全相同的人，他们背叛无产阶级革命事业，向党猖狂进攻，因此必须充分揭露，并把他们开除出去，借以纯洁党团组织。

    必须坚定地信任群众的多数，首先是工农基本群众的多数，这是我们的基本出发点。即就商、学两界而论，在右派猖狂进攻时期，多数人可以一时被蒙蔽，发生动摇。几个星期以后，反击右派展开，多数人也都清醒了，都过来了。所以，这两界的多数人，最后也是可以信任的，他们是可以接受改造的。对无产阶级力量估计过低，对资产阶级右派力量估计过高，不少同志曾经犯过这种错误。现在地县区乡及工厂干部中还有许多人是这样，应当好好说服他们，不要低估了自己方面的力量，不要夸大敌人方面的力量。农村中，地主、富农正在被改造；其中，一部分人还在捣乱，必须对他们提高警惕。富裕中农，多数愿意留在合作社，少数闹退社，想走资本主义道路。我们应分别对待。在农村中，必须注意阶级路线，必须使原来的贫雇农在领导机关占优势，同时注意联合中农。我赞成迅即由中央发一个指示，向全体农村人口进行一次大规模的社会主义教育，批判党内的右倾机会主义思想，批判某些干部的本位主义思想，批判富裕中农的资本主义思想和个人主义思想，打击地富的反革命行为。其中的主要锋芒是向着动摇的富裕中农，对他们的资本主义思想进行一次说理斗争。以后一年一次，进行坚定的说理斗争，配合区乡干部的整风，配合第三类社整社，使合作社逐步巩固起来。农村中也要先让农民“鸣放”，即提意见，发议论。然后择其善者而从之，其不善者批判之。这应当在上级派有工作组协助当地干部主持农村整风的条件下，逐步推行。和城市一样，在农村中，仍然有或者是社会主义或者是资本主义，这样两条道路的斗争。这个斗争，需要很长时间，才能取得彻底胜利。这是整个过渡时期的任务。农村中，勤俭持家应当和勤俭办社并提，爱国、爱社应当和爱家并提。为了解决勤俭持家问题，特别要依靠妇女团体去做工作。最近几年，三百五十亿斤征粮和五百亿斤购粮，必须坚决收到，不能短少。按照年成丰歉，可以有所调节。农村中，因为逐年增产，缺粮户逐年减少，因此销粮应当逐年减少。城市销粮过多之处，也应酌量减少。这样，国家的粮食库存才有可能逐年增加，以备可能发生的紧急之需。如果八百五十亿斤左右的粮食收不到手，则将牵动市场物价，牵动整个国民经济计划的顺利进行，并且无法应付紧急情况，这是很危险的。今年秋收以前，必须在农村中进行一次反对不顾国家利益和集体利益的个人主义和本位主义的斗争。

    有反必肃。杀人要少，但是决不废除死刑，决不大赦。对刑满释放再犯罪者，再提再判。社会上流氓、阿飞、盗窃、凶杀、强奸犯、贪污犯、破坏公共秩序、严重违法乱纪等严重罪犯以及公众公认为坏人的人，必须惩办。现在政法部门有些工作人员，对于本来应当捕处的人，也放弃职守，不予捕处，这是不对的。轻罪重判不对，重罪轻判也不对，目前时期的危险是在后者。禁止赌博。认真贯彻取缔会道门。右派学生首领应予彻底批判，但一般宜留在原地管教，并当“教员”。以上各点，适用于过渡时期，都由省市委、自治区党委负责。在不违背中央政策法令的条件下，地方政法文教部门受命于省市委、自治区党委和省、市、自治区人民委员会，不得违反。

    正确处理人民内部矛盾是一个总题目。大谈特谈，习以为常，也就见怪不怪了。把人民内部矛盾想通，说开，正确处理一批问题，收了效果，得了经验，再也不怕了。

    再说一遍，所谓正确处理人民内部矛盾问题，就是我党从来经常说的走群众路线的问题。共产党员要善于同群众商量办事，任何时候也不要离开群众。党群关系好比鱼水关系。如果党群关系搞不好，社会主义制度就不可能建成；社会主义制度建成了，也不可能巩固。

    军队多次整风，实行三大纪律八项注意，实行军事、政治、经济三大民主，战时班上建立互助组，实行官兵、军民打成一片，禁止打人骂人，禁止枪毙逃兵。因此士气高涨，战无不胜。手执武器的军队能够这样做，为什么工厂、农村、机关、学校不能够发扬民主，用说服的方法而不是用压服的方法去解决自己的问题（矛盾）呢？

    帝国主义都不怕，为什么反而怕老百姓呢？怕老百姓，认为人民群众不讲道理，只能压服，不能说服，这样的人不是真正的共产主义者。

    除了叛徒和严重违法乱纪分子这两种人，在整风中保护一切党团员，用大力用诚心帮助他们改正错误缺点，改善工作方法，提高工作能力，提高政治水平，提高思想水平。共产党员一定要有朝气，一定要有坚强的革命意志，一定要有不怕困难和用百折不挠的意志去克服任何困难的精神，一定要克服个人主义、本位主义、绝对平均主义和自由主义，否则就不是一个名副其实的共产党员。有一些丧失朝气、丧失革命意志和坚持错误的人，在累戒不改的情况下，党委应当予以正当处理，重者绳之以纪律。

    省市委、自治区党委的第一书记（其他书记也是一样），在半年到一年内，要求亲身研究一个合作社，一个工厂，一个商店，一个学校，取得知识，取得发言权，以利指导全般工作。地县区的党委书记也应这样做。

    这一次批判资产阶级右派的意义，不要估计小了。这是一个在政治战线上和思想战线上的伟大的社会主义革命。单有一九五六年在经济战线上（在生产资料所有制上）的社会主义革命，是不够的，并且是不巩固的。匈牙利事件就是证明。必须还有一个政治战线上和一个思想战线上的彻底的社会主义革命。共产党在民主党派、知识界和工商界的一部分人（右派）中当然不可能有领导权，因为他们是敌人；在多数人（中间派）中的领导权不巩固；有些文教单位还根本没有建立党的领导。必须建立对中间派的巩固的领导权，并且尽可能早日巩固起来。资产阶级和资产阶级知识分子对共产党不心服，他们中的右派分子决心要同我们较量一下。较量了，他们失败了，他们才懂得他们的大势已去，没有希望了。只有在这时，他们中的多数人（中间派及一部分右派）才会逐渐老实起来，把自己的资产阶级立场逐渐抛弃，站到无产阶级方面来，下决心依靠无产阶级吃饭。少数人至死不改，只好让他们把他们的反动观点带到棺材里去。但是我们应当提高警惕。要知道，他们一遇机会，又会要兴风作浪的。这个斗争，从现在起，可能还要延长十年至十五年之久。做得好，可能缩短时间。当然不是说，十年至十五年之后，阶级斗争就熄灭了。只要世界上还存在着帝国主义和资产阶级，我国的反革命分子和资产阶级右派分子的活动，不但总是带着阶级斗争的性质，并且总是同国际上的反动派互相呼应的。目前的斗争，在一段必要时间之后，应当由急风暴雨的形式转变为和风细雨的形式，以便从思想上搞得更深更透。第一个决定性的战斗，在过去几个月，主要是最近两个月内，我们已经胜利了。但是还需要几个月深入挖掘的时间，取得全胜，决不可以草率收兵。要知道，如果这一仗不打胜，社会主义是没有希望的。

    大辩论，全民性的，解决了和正在解决着革命和建设工行是否正确（革命和建设的成绩是不是主要的），是否应走社会主义道路，要不要共产党领导，要不要无产阶级专政，要不要民主集中制，以及我国的外交政策是否正确等项重大问题。祁自然地要发生这样一次全民性的大辩论。苏联在二十年代曾经发生过（同托洛茨基等人辩论一国能否建成社会主义[1]），我国在五十年代的第七年发生了。我们如果不能在这次辩论中取得完全胜利，我们就不能继续前进。只要我们在辩论中胜利了，就将大大促进我国的社会主义改造与社会主义建设。这是一个伟大的带有世界意义的事件。

    必须懂得，在我国建立一个现代化的工业基础和现代化的农业基础，从现在起，还要十年至十五年。只有经过十年至十五年的社会生产力的比较充分的发展，我们的社会主义的经济制度和政治制度，才算获得了自己的比较充分的物质基础（现在，这个物质基础还很不充分），我们的国家（上层建筑）才算充分巩固，社会主义社会才算从根本上建成了。现在还未建成，还差十年至十五年时间。为了建成社会主义，工人阶级必须有自己的技术干部的队伍，必须有自己的教授、教员、科学家、新闻记者、文学家、艺术家和马克思主义理论家的队伍。这是一个宏大的队伍，人少了是不成的。这个任务，应当在今后十年至十五年内基本上解决。十年至十五年以后的任务，则是进一步发展生产力，进一步扩大工人阶级知识分子的队伍，准备着逐步地由社会主义过渡到共产主义的必要条件，准备以八个至十个五年计划在经济上赶上并超过美国。共产党员、青年团员和全体人民，人人都要懂得这个任务，人人都要努力学习。有条件的，要努力学技术，学业务，学理论，造成工人阶级知识分子的新部队（这个新部队，包含从旧社会过来的真正经过改造站稳了工人阶级立场的一切知识分子）。这是历史向我们提出的伟大任务。在这个工人阶级知识分子宏大新部队没有造成以前，工人阶级的革命事业是不会充分巩固的。

    中央、省市两级，在整风、批判右派和争取中间群众这三个任务方面，取得了经验，是一件大事。有了这个经验，事情就好办了。今后几个月内的任务是教会地县两级取得经验。从现在起，到今冬明春，是逐步教会区乡两级取得经验。城市是教会区级、工矿基层和街道居民委员会取得经验。这样一来，豁然开朗，群众路线对于许多人说来就不是一句假话了，人民内部矛盾就比较容易解决了。

    省市委、自治区党委的第一书记和整个党委，必须把这个伟大斗争完全掌握起来。必须把民主党派（政治界），教育界，新闻界（包括一切报纸和刊物），科技界，文艺界，卫生界，工商界的政治改造工作和思想改造工作完全掌握在自己手中。各省、市、自治区要有自己的马克思主义理论家，自己的科学家和技术人才，自己的文学家、艺术家和文艺理论家，要有自己的出色的报纸和刊物的编辑和记者。第一书记（其他书记也是一样）要特别注意报纸和刊物，不要躲懒，每人至少要看五份报纸，五份刊物，以资比较，才好改进自己的报纸和刊物。

    批判右派这件事，整个民主党派，知识界，工商界，震动极大。应当看到他们中的多数人（中间派）是倾向于接受社会主义道路和无产阶级领导的。这种倾向，各类人程度深浅不同。应当看到，现在他们对于真正接受社会主义道路和真正接受无产阶级领导这些基本点虽然还只是一种倾向，但是，只要有了这种倾向，他们就从资产阶级立场到工人阶级立场的长距离路程中开动了第一步。如果有一年整风时间（从今年五月到明年五月）就可以跨进一大步。这些人在过去，并没有参加社会主义革命的精神准备。这个革命，对于他们，是突然发生的。共产党员中，也有一些人是这样。批判右派和整风，对于这些人，对于广大人群，将是一个深刻的社会主义教育。

    大字报，除商店的门市部、农村（区乡）、小学、军队的营和连队以外，都可以用。在我国条件下，这是一个有利于无产阶级而不利于资产阶级的斗争形式。怕大字报，是没有根据的。在高等学校，在中央、省市、地、县的机关和城市的大企业，大字报、座谈会和辩论会，是揭露和克服矛盾、推动人们进步的三种很好的形式。

    在整风中，任何时候都不应当耽误生产和工作。各地整风，不应当在所属一切单位同时并举，而应当分期分批地推行。

    不要怕惊涛骇浪，硬着头皮顶住。就一个单位来讲，大约两三个星期，洪峰就过去了，就可以转到反击右派的新阶段。在两三个星期内，各单位的领导者对于右派的猖狂进攻，硬着头皮，只听不驳，聚精会神，分析研究，聚集力量，准备反攻，团结左派，争取中间派，孤立右派，这是一套很好的马克思主义的策略。

    大鸣大放阶段（边整边改），反击右派阶段（边整边改），着重整改阶段（继续鸣放），每人研究文件、批评反省、提高自己阶段，这是中央、省市、地、县四级整风的四个必经阶段。还有城乡基层整风。这样整一次，全党和全国人民的面目必将焕然一新。

    八月，请省市委、自治区党委一级和地委一级的第一书记，抽出一段时间；摸一下农村中整社、生产、粮食等项问题，以备九月中央全会之用。四十条农业纲要，请你们逐条研究一下是否需要修改。

    注释
    [1]参看《苏联共产党（布）历史简明教程》第九章第五节。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第456--465页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


做革命的促进派
（一九五七年十月九日）

    * 这是毛泽东同志在中国共产党第八届中央委员会扩大的第三次全体会议上的讲话。

    这次会议开得很好。这样扩大的中央全会，有省委和地委的同志参加，实际是三级干部会，对于明确方针，交流经验，统一意志，有好处。

    这样的会，恐怕是有必要一年开一次。因为我们这么一个大国，工作复杂得很。去年这一年没有开，就吃亏，来了一个右倾。前年来了一个高涨，去年就来了一个松劲。当然，去年开“八大”了，也没有时间。再开这样的会议，可以掺少数县委书记和一些大城市的若干区委书记，比如再加百把人是可以的。我建议各省也开一次全省性的三级或者四级干部会议，掺一部分合作社的干部，把问题扯清楚。这是第一点。

    第二点，讲一讲整风。要大胆地放，彻底地放，坚决地放；要大胆地改，彻底地改，坚决地改。我们要有这样的决心。那末，还要不要加一个反右派，大大地反？可以不加。因为反右派是上了轨道的，有些地方已经结束了。现在的重点是基层的放，基层的改，就是县、区、乡三级的鸣放和整改。中央和省市一级，有些部门放还是要放，但重心是改的问题。

    今年这一年，群众创造了一种革命形式，群众斗争的形式，就是大鸣，大放，大辩论，大字报。现在我们革命的内容找到了它的很适合的形式。这种形式，在过去是不能出现的。因为过去是打仗，五大运动[1]，三大改造，这样从容辩论的形式不能产生。那个时候，从容辩论，摆事实，讲道理，搞它一年，不许可。现在许可了。我们找到了这个形式，适合现在这个群众斗争的内容，适合现在阶级斗争的内容，适合正确处理人民内部矛盾的问题。抓住了这个形式，今后的事情好办得多了。大是大非也好，小是小非也好，革命的问题也好，建设的问题也好，都可以用这个鸣放辩论的形式去解决，而且会解决得比较快。左派不仅同中间派一道鸣放辩论，而且完全公开地同右派一道鸣放辩论，在农村里头同地主、富农一道鸣放辩论。公开登报，不怕出“丑”，什么“党天下”呀，什么“共产党要让位”呀，“下轿”呀。刚刚“上轿”，右派要我们“下轿”。这种大鸣、大放、大辩论、大字报的形式，最适合发挥群众的主动性，提高群众的责任心。

    我们党有民主的传统。没有民主的传统，不可能接受这样的大鸣大放，大争大辩，大字报。延安整风的时候，写笔记，自己反省，互相帮助，七、八个人一个小组，搞了几个月。我接触的人都感谢那一次整风，说改变主观主义就是那一次开始。土地改革的时候，有事同群众一道商量，打通思想。我们军队里头，连长给战士们盖被子，同战士很平等地友谊地谈话。延安整风，土地改革，军队里头的民主生活，还有“三查三整”[2]，后头的“三反”“五反”，对知识分子的思想改造等，这中间都有丰富的民主形式。但是，这样的大鸣、大放、大争、大辩，然后还要搞和风细雨，商量，启发，这种形式只有现在这个时候才能产生。找到了这种形式，对于我们的事业会有很大的好处，克服主观主义、官僚主义、命令主义（所谓命令主义，就是打人骂人，强迫执行），领导干部同群众打成一片，就容易做到了。

    我们的民主传统今年是一个很大的发展，以后要把大鸣、大放、大辩论、大字报这种形式传下去。这种形式充分发挥了社会主义民主。这种民主，只有社会主义国家才能有，资本主义国家不可能有。在这样的民主基础上，不是削弱集中，而是更加巩固了集中制，加强了无产阶级专政。因为无产阶级专政要靠广大的同盟军，单是无产阶级一个阶级不行。中国无产阶级数量少，只有一千多万人，它要靠几亿人口的贫农、下中农、城市贫民、贫苦的手工业者和革命知识分子，才能实行专政，不然是不可能的。我们现在发动了他们的积极性，无产阶级专政就巩固起来了。

    第三点，农业。农业发展纲要四十条已经作了修改，不久就可以发出去。请同志们在农村中很好地组织一次辩论、讨论。我问了一些同志，地区一级要不要作农业计划？他们说也要作。区一级要不要作？说也要作。乡要不要作？说也要作。社也要作。那末，就有这么几级：一个省，一个地，一个县，一个区，一个乡，一个社，六级。请你们注重抓紧搞一搞这个农业规划。规划、计划是一回事，讲成了习惯，就叫规划也好。要坚持全面规划，加强领导，书记动手，全党办社。好象去年下半年就不是全党办社了，书记不大动手了。今年，我们要坚持这样搞。

    规划究竟什么时候可以作好？我问了一些同志，有些地方已经作好了，有些地方还没有完全作好。现在着重的是省、地、县这三级，是不是在今冬或者明春可以作好？如果作不好，明年这一年总要作好，而且六级都要作好。因为我们有几年经验了，全国农业发展纲要四十条也差不多作好了。农业发展纲要四十条，省的规划和其他各级的规划，都要拿到农村去讨论。但是，七个规划一起讨论太多了，还是要分期分批拿到群众中去鸣放、辩论。这是讲长远规划。作了，将来不适合怎么办？再有几年经验，还要修改的。比如“四十条”，过几年还要修改。不可能不改。我看大概是三年一小改，五年一大改。有一个规划总比没有好。一共十二年，过去了两年，只有十年了，再不抓紧，“四十条”中规定的三种地区分别达到亩产粮食四百斤、五百斤、八百斤的计划指标，就有落空的危险。抓紧是可能完成的。

    我看中国就是靠精耕细作吃饭。将来，中国要变成世界第一个高产的国家。有的县现在已经是亩产千斤了，半个世纪搞到亩产两千斤行不行呀？将来是不是黄河以北亩产八百斤，淮河以北亩产一千斤，淮河以南亩产两千斤？到二十一世纪初达到这个指标，还有几十年，也许不要那么多时间。我们靠精耕细作吃饭，人多一点，还是有饭吃。我看一个人平均三亩地太多了，将来只要几分地就尽够吃。当然，还是要节制生育，我不是来奖励生育。

    请同志们摸一下农民用粮的底。要提倡勤俭持家，节约粮食，以便有积累。国家有积累，合作社有积累，家庭有积累，有了这三种积累，我们就富裕起来了。不然，统统吃光了，有什么富裕呀？

    今年，凡是丰收的地方，没有受灾的地方，应当提高一点积累。以丰补歉，很有必要。有的省的合作社，除公积金（百分之五）、公益金（百分之五）、管理费以外，生产费占总产值的百分之二十，其中基本建设费用又占生产费的百分之二十。我跟别的省的同志商量，他们说基本建设费用恐怕多了一点。我今天跟你们谈的，都是建议性质，可行则行，不可行则不行，而且各省各县不要一律，你们去研究一下。合作社的管理费，过去有些地方占的比例太大，应当缩小到百分之一。所谓管理费，就是合作社干部的补贴和办公费。要缩小管理费，增加农田基本建设费用。

    中国人要有志气。我们应当教育全国城市、乡村的每一个人，要有远大的目标，有志气。大吃、大喝，统统吃光、喝光，算不算一种志气呢？这不算什么志气。要勤俭持家，作长远打算。什么红白喜事，讨媳妇，死了人，大办其酒席，实在可以不必。应当在这些地方节省，不要浪费。这是改革旧习惯。把这个习惯改过来，要通过大鸣大放，也许是小鸣小放，争一番。还有赌博，这样的问题过去是没有法子禁止的，只有大鸣大放，经过辩论，才能改过来。我看，改革旧习惯也要列入规划。

    还有一个除四害，讲卫生。消灭老鼠、麻雀、苍蝇、蚊子这四样东西，我是很注意的。只有十年了，可不可以就在今年准备一二下，动员一下，明年春季就来搞？因为苍蝇就是那个时候出世。我看还是要把这些东西灭掉，全国非常讲卫生。这是文化，要把这个文化大为提高。要来个竞赛，硬是要把这些东西灭掉，人人清洁卫生。各省也可以参差不齐，各县也可以参差不齐，将来横直看那个是英雄。中国要变成四无国；一无老鼠，二无麻雀，三无苍蝇，四无蚊子。

    计划生育，也来个十年规划。少数民族地区不要去推广，人少的地方也不要去推广。就是在人口多的地方，也要进行试点，逐步推广，逐步达到普遍计划生育。计划生育，要公开作教育，无非也是来个大鸣大放、大辩论。人类在生育上头完全是无政府状态，自己不能控制自己。将来要做到完全有计划的生育，没有一个社会力量，不是大家同意，不是大家一起来做，那是不行的。

    还有综合计划问题。刚才我讲的是农业计划，还有工业计划，商业计划，文教计划。工、农、商、学的综合计划，完全有必要，兜起来互相配合。

    种试验田的经验，值得普遍推广。县、区、乡和合作社的领导干部，都搞那么一小块田，试验能不能达到高产，用什么方法达到高产。

    我们要摸农业技术的底。搞农业不学技术不行了。政治和业务是对立统一的，政治是主要的，是第一位的，一定要反对不问政治的倾向；但是，专搞政治，不懂技术，不懂业务，也不行。我们的同志，无论搞工业的，搞农业的，搞商业的，搞文教的，都要学一点技术和业务。我看也要搞一个十年规划。我们各行各业的干部都要努力精通技术和业务，使自己成为内行，又红又专。所谓先专后红就是先白后红，是错误的。因为那种人实在想白下去，后红不过是一句空话。现在，有些干部红也不红了，是富农思想了。有一些人是白的，比如党内的右派，政治上是白的，技术上又不专。有一些人是灰色的，还有一些人是桃红色的。真正大红，象我们的五星红旗那样的红，那是左派。但是单有红还不行，还要懂得业务，懂得技术。现在有许多干部就是一个红，就不专，不懂业务，不懂技术。右派说我们不能领导，“外行不能领导内行”。我们驳右派说，我们能领导。我们能者是政治上能。至于技术，我们有许多还不懂，但那个技术是可以学懂的。

    无产阶级没有自己的庞大的技术队伍和理论队伍，社会主义是不能建成的。我们要在这十年内（科学规划也是十二年，还有十年），建立无产阶级知识分子的队伍。我们的党员和党外积极分子都要努力争取变成无产阶级知识分子。各级特别是省、地、县这三级要有培养无产阶级知识分子的计划，不然，时间过去了，人还没有培养出来。中国有句古话，“十年树木，百年树人”。百年树人，减少九十年，十年树人。十年树木是不对的，在南方要二十五年，在北方要更多的时间。十年树人倒是可以的。我们已经过了八年，加上十年，是十八年，估计可能基本上造成工人阶级的有马克思主义思想的专家队伍。十年以后就扩大这个队伍，提高这个队伍。

    讲到农业与工业的关系，当然，以重工业为中心，优先发展重工业，这一条毫无问题，毫不动摇。但是在这个条件下，必须实行工业与农业同时并举，逐步建立现代化的工业和现代化的农业。过去我们经常讲把我国建成一个工业国，其实也包括了农业的现代化。现在，要着重宣传农业。这个问题小平同志也讲了。

    第四点，两种方法。做事情，至少有两种方法：一种，达到目的比较慢一点，比较差一点；一种，达到目的比较快一点，比较好一点。一个是速度问题，一个是质量问题。不要只考虑一种方法，经常要考虑两种方法。比如修铁路，选线路要有几种方案，在几条线路里头选一条。可以有几种方法来比较，至少有两种方法来比较。比如，大鸣大放，还是小鸣小放？要大字报，还是不要大字报？这两种方法究竟那一种好？这种问题可多啦，就是放不开。北京三十四个高等学校，一个都放不开，没有一个爽爽快快放开的。因为这是放火烧身的问题呀！要放开，需要有充分的说服，而且要有一种相当的压力，就是公开号召，开许多会，将起军来，“逼上梁山”。过去革命，这种方法，那种方法，这种政策，那种政策，党内有过很多不同意见，结果我们采取了一种比较适合情况的政策，所以抗日战争时期和解放战争时期，比较从前那几个时期都进步。建设的方针也是可以这样，可以那样，我们也要采取比较适合情况的方针。

    苏联的建设经验是比较完全的。所谓完全，就是包括犯错误。不犯错误，那就不算完全。学习苏联，并不是所有事情都硬搬，教条主义就是硬搬。我们是在批评了教条主义之后来提倡学习苏联的，所以没有危险。延安整风以后，“七大”以后，我们强调学习苏联，这对我们是不吃亏的，是有利的。在革命这方面，我们是有经验的。在建设这方面，我们刚开始，只有八年。我们建设的成绩是主要的，但不是没有错误。错误将来还要犯，希望少犯一点。我们学习苏联，要包括研究它的错误。研究了它错误的那一方面，就可以少走弯路。我们是不是可以把苏联走过的弯路避开，比苏联搞的速度更要快一点，比苏联的质量更要好一点？应当争取这个可能。比如钢的产量，我们可不可以用三个五年计划或者更多一点的时间，达到两千万吨？经过努力，是可能的。那就要多开小钢厂。我看那个年产三、五万吨的钢厂，七、八万吨的钢厂要多开，很有用处。再有中等的，三、四十万吨的钢厂，也要开。

    第五点，去年这一年扫掉了几个东西。一个是扫掉了多、快、好、省。不要多了，不要快了，至于好、省，也附带扫掉了。好、省我看没有那个人反对，就是一个多、一个快，人家不喜欢，有些同志叫“冒”了。本来，好、省是限制多、快的。好者，就是质量好；省者，就是少用钱；多者，就是多办事；快者，也是多办事。这个口号本身就限制了它自己，因为有好、省，既要质量好，又要少用钱，那个不切实际的多，不切实际的快，就不可能了。我高兴的就是在这个会议上有个把同志讲到这个问题。还有，在报纸上我也看见那么一篇文章，提到这个问题。我们讲的是实事求是的合乎实际的多、快、好、省，不是主观主义的多、快、好、省。我们总是要尽可能争取多一点，争取快一点，只是反对主观主义的所谓多、快。去年下半年一股风，把这个口号扫掉了，我还想恢复。有没有可能？请大家研究一下。

    还扫掉农业发展纲要四十条。这个“四十条”去年以来不吃香了，现在又“复辟”了。

    还扫掉了促进委员会。我曾经谈过，共产党的中央委员会，各级党委会，还有国务院，各级人民委员会，总而言之，“会”多得很，其中主要是党委会，它的性质究竟是促进委员会，还是促退委员会？应当是促进委员会。我看国民党是促退委员会，共产党是促进委员会。去年那股风扫掉的促进委员会，现在可不可以恢复？如果大家说不赞成恢复，一定要组织促退委员会，你们那么多人要促退，我也没有办法。但是，从这次会议看，大家都是想要促进，没有一篇演说是讲要促退的。要促退我们的，是那个右派章罗同盟。至于某些东西实在跑得快了，实在跑得不适合，可以有暂时的、局部的促退，就是要让一步，缓一步。但是，我们总的方针，总是要促进的。

    第六点，无产阶级和资产阶级的矛盾，社会主义道路和资本主义道路的矛盾，毫无疑问，这是当前我国社会的主要矛盾。我们现在的任务跟过去不同了。过去主要是无产阶级领导人民大众反帝反封建，那个任务已经完结了。那末，现在的主要矛盾是什么呢？现在是社会主义革命，革命的锋芒是对着资产阶级，同时变更小生产制度即实现合作化，主要矛盾就是社会主义和资本主义，集体主义和个人主义，概括地说，就是社会主义和资本主义两条道路的矛盾。“八大”的决议没有提这个问题。“八大”决议上有那么一段，讲主要矛盾是先进的社会主义制度同落后的社会生产力之间的矛盾。这种提法是不对的。我们在七届二中全会上提出，全国胜利以后，国内主要矛盾是工人阶级和资产阶级的矛盾，国外是中国和帝国主义的矛盾。后头没有公开提，但是事实上在那里做了，革命已经转到社会主义革命，我们干的就是社会主义革命这件事。三大改造是社会主义革命，主要是生产资料所有制方面的社会主义革命，已基本完成。这是尖锐的阶级斗争。

    去年下半年，阶级斗争有过缓和，那是有意识地要缓和一下。但是，你一缓和，资产阶级、资产阶级知识分子、地主、富农以及一部分富裕中农，就向我们进攻，这是今年的事。我们缓和一下，他进攻，那也好，我们取得主动。正象人民日报一篇社论说的，“树欲静而风不止”[3]。他要吹风嘛！他要吹几级台风。那末好，我们就搞“防护林带”。这就是反右派，就是整风。

    整风有两个任务：一个任务是反右派，包括反资产阶级思想；一个任务是整改，整改里头也包含两条路线斗争。主观主义、官僚主义、宗派主义是资产阶级的东西，我们党内存在这三个东西，这个账要挂在资产阶级身上。一两百年以后，还可不可以挂呢？那个时候恐怕不好挂了。那个时候有没有官僚主义、主观主义？还是有的，那就挂在落后账上。社会上总有左、中、右，总有先进的、中间的、落后的。那时你犯了官僚主义、主观主义，那你就是落后。

    整风运动要搞到明年五月一日，还有这么多时间。五月一日以后，是不是又要缓和一下呢？我看又要缓和一下。缓和是不是叫右倾呢？我看不叫右倾。好比开会，尽开，白天开，晚上也开，一连开它半年，我看很多人就不见了。所以，工作要按照情况，有时候紧张，有时候缓和。去年，我们取得那么大的胜利，人家服服帖帖，敲锣打鼓，你不缓和一下，那个时候难得说，理由不充分。我们说基本上解决了所有制问题，并没有说完全解决了。阶级斗争并没有熄灭。所以不是原则的让步，而是情况需要缓和一下。

    我看整风搞到明年五月一日，下半年就不再搞了。农村里头明年下半年是不是再搞一次，辩论一次，看那个时候需要不需要，明年再议。后年是要搞一次的。假使我们后年也不搞，几年不搞，那些老右派，新右派，现在出来的右派，又要蠢蠢欲动；还有些中右分子，中间派，甚至于有些左派会要变。世界上有那么怪的人，只要你松松劲，松那么相当的时间，右倾情绪就要起来，不好的议论，右派言论都要来的。我们军队里头要经常进行三大纪律、八项注意的教育。只要你空几个月不搞，就松松散散了。一年要鼓几次气。新兵来了，要进行教育。就是老兵，老干部，只要你不整风，他的思想也要起变化。

    这里顺便说一点我们同苏联的不同意见。首先，在斯大林问题上，我们同赫鲁晓夫有矛盾。他把斯大林搞得那么不象样子，我们不赞成。因为搞得那么丑嘛！这就不是你一国的事，这是各国的事。我们天安门前挂斯大林像，是符合全世界劳动人民愿望的，表示了我们同赫鲁晓夫的基本分歧。斯大林本身，你也要给他三七开嘛！斯大林的成绩算它七分，错误算它三分。这也未必见得准确，错误也许只有两分，也许只有一分，也许还稍微多一点。总而言之，斯大林的成绩是主要的，缺点、错误是次要的。这一点，我们同赫鲁晓夫有不同意见。

    还有和平过渡的问题，我们同赫鲁晓夫他们有不同的意见。我们认为，无论那个国家的无产阶级政党，要有两条：第一条，和平；第二条，战争。第一条，共产党向统治阶级要求和平转变，学列宁在二月革命到十月革命之间那个时候所提的口号。我们也向蒋介石提过谈判和平的问题。这个口号，在资产阶级面前，在敌人面前，是防御的口号，表示我们要和平，不要战争，便于我们争取群众。这是个主动的口号，是个策略性质的口号。但是，资产阶级决不会自动地交出政权，它要使用暴力。那末，第二条，你要打，你打了第一枪，我只好打。武装夺取政权，这是战略口号。你说一定是和平过渡，那跟社会党就没有差别。日本社会党就是这样，它只有一条，就是永远不搞暴力。全世界的社会党都是这样。无产阶级政党一般地还是要有两条：君子动口不动手，第一条；第二条，小人要动手，老子也动手。这样的提法，就没有弊病，都管到了。不然，就不行。现在有些国家的党，比如英国共产党，就是只提和平过渡的口号。我们跟英国党的领导人谈，老是谈不通。他们当然骄傲了，他说和平过渡怎么是你赫鲁晓夫提的？我早已经提了！

    此外，对百花齐放、百家争鸣这个方针，苏联同志不理解。我们讲的是社会主义范围的、人民内部的百花齐放，百家争鸣，反革命不在内。当然，人民内部可以分化，一部分变为敌人。比如右派，过去是人民，现在这些人，我看是三分之一的人民，三分之二的反革命。是不是剥夺他们的选举权？除开个别的要法办、劳改，那要剥夺选举权外，一般的以不剥夺为好。有的人还可以让他当政协委员，横直政协搞个千把人都可以。右派，形式上还在人民内部，但实际上是敌人。我们公开宣布，他们是敌人，我们同他们的矛盾是敌我矛盾，因为他们反对社会主义，反对共产党的领导，反对无产阶级专政。总之，不合乎六条标准嘛！这是毒草。人民内部不管那一天总要出一点毒草的。

    最后一点，我们要振作精神，下苦功学习。下苦功，三个字，一个叫下，一个叫苦，一个叫功，一定要振作精神，下苦功。我们现在许多同志不下苦功，有些同志把工作以外的剩余精力主要放在打纸牌、打麻将、跳舞这些方面，我看不好。应当把工作以外的剩余精力主要放在学习上，养成学习的习惯。学什么东西呢？一个是马克思列宁主义，一个是技术科学，一个是自然科学。还有文学，主要是文艺理论，领导干部必须懂得一点。还有什么新闻学、教育学，这些学问也要懂得一点。总而言之，学问很多，大体要稍微摸一下。因为我们要领导这些事情嘛！我们这些人叫什么家呀？叫政治家。不懂这些东西，不去领导，怎么行呢？每个省都有报纸，过去是不抓的，都有文艺刊物、文艺团体，过去也是不抓的，还有统一战线、民主党派，是不抓的，教育也是不抓的。这些东西都不抓，结果，好，就是这些方面造反。而只要一抓，几个月情况就变了。罗隆基说，无产阶级的小知识分子怎么能领导小资产阶级的大知识分子？他这个话不对。他说他是小资产阶级，其实他是资产阶级。无产阶级的“小知识分子”就是要领导资产阶级的大知识分子。无产阶级有一批知识分子为它服务，头一个就是马克思，再就是恩格斯、列宁、斯大林，再就是我们这些人，还有许多人。无产阶级是最先进的阶级，它要领导全世界的革命。

    注释
    [1]指土地改革、抗美援朝、肃清反革命、三反五反和思想改造五大运动。
    [2]见本书第四卷《军队内部的民主运动》注[1]。
    [3]见西汉韩婴《韩诗外传·卷九》。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第466--479页）


坚定地相信群众的大多数
（一九五七年十月十三日）

    *这是毛泽东同志在最高国务会议第十三次会议上的讲话。

    现在整风找出了一种形式，就是大鸣，大放，大辩论，大字报。这是群众创造的一种新形式，跟我们党历史上采取过的形式是有区别的。延安那一次整风，也出了一点大字报，但是那个时候我们没有提倡。后来“三查三整”，也没有采取这种形式。在革命战争时期，没有人给我们发饷，没有制造枪炮的工厂，我们的党和军队就是依靠战士，依靠当地人民，依靠群众。所以，长期以来，形成了一种民主作风。但是，那个时候，就没有现在这样的大鸣，大放，大辩论，大字报。这是什么理由？就是那个时候金鼓齐鸣，在打仗，阶级斗争那么尖锐，如果内部这么大闹，那就不好了。现在不同了，战争结束了，全国除台湾省外都解放了。所以，就出现了这种新形式。新的革命内容，它要找到新的形式。现在的革命是社会主义革命，是为了建设社会主义国家，它找到了这种新形式。这种形式，可以很快普及，很快学会，几个月就可以学会。

    对大鸣、大放、大辩论、大字报，主要有两怕：一个是怕乱。你们怕不怕乱？我看有许多人是怕乱的。还有一个是怕下不得台。当工厂厂长的，当合作社主任的，当学校校长的，当党委书记的，怕一放出来，火一烧，怎么下台呀？现在容易说通了，在五月间那个时候，就很不容易说服人。北京三十四个大专院校，开了很多会才放开。为什么可以不怕？为什么放有利？大鸣大放有利，还是小鸣小放有利？或者不鸣不放有利？不鸣不放是不利的，小鸣小放不能解决问题，还是要大鸣大放。大鸣大放，一不会乱，二不会下不得台。当然，个别的人除外，比如丁玲，她就下不得台。还有冯雪峰，他在那里放火，目的是要烧共产党，就下不得台。那是少数人，是右派。其他的人就不要怕下不得台，可以下台的。无非是官僚主义、宗派主义、主观主义之类的毛病，有则改之，不应当怕。基础就是要相信群众的大多数，相信人民中间的大多数是好人。工人的大多数是好人，农民的大多数是好人。共产党里，青年团里，大多数是好人。他们不是想要把我们国家搞乱。资产阶级知识分子、资本家、民主党派成员的多数，是可以改造的。所以我们不要怕乱，不会乱，乱不了。应当相信多数，这里所谓多数，是不是百分之五十一呢？不是的，是百分之九十到百分之九十八。

    社会主义革命对我们都是新的。我们过去只搞过民主革命，那是资产阶级性质的革命，不破坏个体所有制，不破坏民族资本主义所有制，只破坏帝国主义所有制，封建主义所有制，官僚资本主义所有制。所以，有许多人，民主革命这一关可以过来。这里头，有些人对彻底的民主革命就不热心，是勉强过来的；有些人对彻底的民主革命是肯干的，这一关过来了。现在是过社会主义的关，有些人就难过。比如，湖北有那么一个雇农出身的党员，他家是三代要饭，解放后翻身了，发家了，当了区一级干部。这回他非常不满意社会主义，非常不赞成合作化，要搞“自由”，反对统购统销。现在开了他的展览会，进行阶级教育，他痛哭流涕，表示愿意改正错误。为什么社会主义这个关难过呢？因为这一关是要破资本主义所有制，使它变为社会主义全民所有制，要破个体所有制，使它变为社会主义集体所有制。当然，这个斗争要搞很多年的，究竟多长时间叫过渡时期，现在也还很难定。今年是斗争的一个洪峰。以后是不是年年要来一个洪峰？象每年黄河的洪峰要来一样，我看恐怕不是那样。但是，这样的洪峰，以后也还会有的。

    现在，全国究竟有多少人不赞成社会主义？我和许多地方同志摸了这个底。在全国总人口中间，大概有百分之十的人，是不赞成或者反对社会主义的。这里包括地主阶级，富农，一部分富裕中农，一部分民族资产阶级，一部分资产阶级知识分子，一部分城市上层小资产阶级，甚至个别的工人、贫下中农。六亿人口的百分之十是多少呢？是六千万人。这个数目不小，不要把它看小了。

    我们说要坚定地相信群众的大多数，有两个出发点：第一，我们有百分之九十的人赞成社会主义。这里包括无产阶级，农村里头半无产阶级的贫农，下中农，还有上层小资产阶级的多数，资产阶级知识分子的多数，以及一部分民族资产阶级。第二，在不赞成或者反对社会主义的人里边，最顽固的分子，包括极右派，反革命，搞破坏的，还有不搞破坏但很顽固的，可能要带着顽固头脑到棺材里面去的，这样的人有多少呢？大概只有百分之二左右。全国人口的百分之二是多少呢？就是一千二百万。一千二百万人，如果集合起来，手里拿了枪，那是个很大的军队。但是，为什么天下又不会大乱呢？因为他们是分散在这个合作社，那个合作社；这个农村，那个农村；这个工厂，那个工厂；这个学校，那个学校；这个共产党支部，那个共产党支部；这个青年团支部，那个青年团支部；这个民主党派的支部，那个民主党派的支部；是分散在各处，不能集合，所以天下不会大乱。

    社会主义革命是在一个什么范围内的革命，是一些什么阶级之间的斗争呢？就是无产阶级领导劳动人民同资产阶级之间的斗争。我国无产阶级数目比较小，但是它有广大的同盟军，最主要的就是农村里头的贫农、下中农，他们占农村人口的百分之七十或者还要多一点。富裕中农大约占农村人口的百分之二十。现在的富裕中农大体分三部分：赞成合作化的，占百分之四十；动摇的，占百分之四十；反对的，占百分之二十。这几年来，经过教育改造，地主、富农也有分化，现在也有不完全反对社会主义的。对资产阶级和资产阶级知识分子，也要加以分析，不要以为他们都是反对社会主义的，事实不是那样。在全国总人口中，赞成社会主义的，有百分之九十。我们要相信这个多数。经过工作，经过大辩论，还可能争取百分之八，就变成百分之九十八。坚决反社会主义的死硬派，只有百分之二。当然，要注意，刚才邓小平同志讲了，它还是一个很大的力量。

    富农是农村的资产阶级，他们在农村说话没有什么人听。地主的名声更臭。买办资产阶级早就臭了。资产阶级和资产阶级知识分子，农村的上层小资产阶级（富裕中农），城市的上层小资产阶级（一些比较富裕的小业主）和他们的知识分子，这些人就有些影响了。特别是这个知识分子吃得开，那一样都缺不了他。办学校要有大学教授、中小学教员，办报纸要有新闻记者，唱戏要有演员，搞建设要有科学家、工程师、技术人员。现在知识分子有五百万人，资本家有七十万人，加在一起，约计六百万人，五口之家，五六就是三千万人。资产阶级和他们的知识分子是比较最有文化的，最有技术的。右派翘尾巴也在这里。罗隆基不是讲过吗，无产阶级的小知识分子就领导不了他这个小资产阶级的大知识分子。他不说他是资产阶级，一定要说他是小资产阶级，是小资产阶级的大知识分子。我看，不仅是无产阶级的小知识分子，就是大字不认得几个的工人、农民，也比他罗隆基高明得多。

    资产阶级和他们的知识分子，上层小资产阶级和他们的知识分子，他们里头的右派和中间派，对于共产党、无产阶级的领导是不服气的。讲拥护共产党，拥护宪法，那也是拥护的，手也是举的，但是心里是不那么服气的。这里头就要分别了，右派是对抗的，中间派是半服半不服的。不是有人讲共产党这样也不能领导，那样也不能领导吗？不仅右派有这个思想，中间派有些人也有。总而言之，照他们的说法，差不多就完了，共产党非搬到外国不可，无产阶级非上别的星球不可。因为你这样也不行，那样也不行嘛！无论讲那一行，右派都说你不行。这一次辩论的主要目的，就是争取半服半不服的中间派，使他们懂得这个社会发展规律究竟是一件什么事，还是要听文化不高的无产阶级的话，在农村里头要听贫农、下中农的话。讲文化，无产阶级、贫农、下中农不如他们，但是讲革命，就是无产阶级、贫农、下中农行。这可不可以说服多数人？可以说服多数人。资产阶级的多数，资产阶级知识分子的多数，上层小资产阶级的多数，是可以说服的。大学教授、中小学教员、艺术家、文学家、科学家、工程师中的多数，是可以说服的。不大服气的，过若干年，慢慢就会服气了。

    在多数人拥护社会主义这个基础上，在现在这个时候，出现大鸣、大放、大辩论、大字报这种形式，很有益处。这种形式是没有阶级性的。什么大鸣、大放、大字报，右派也可以搞。感谢右派，“大”字是他们发明的。我在今年二月二十七日的讲话中， 并没有讲什么大鸣， 大放，大辩论，没有这个“大”字。去年五月，我们在这里开会讲百花齐放，那是一个“放”，百家争鸣，那是一个“鸣”，就没有这个“大”字，并且是限于文学艺术上的百花齐放，学术问题上的百家争鸣。后来右派要涉及政治，就是什么问题都要鸣放，叫作鸣放时期，而且要搞大鸣大放。可见，这个口号无产阶级可以用，资产阶级也可以用，左派可以用，中间派可以用，右派也可以用。大鸣、大放、大辩论、大字报，究竟对那个阶级有利？归根结底，对无产阶级有利，对资产阶级右派不利。原因是，百分之九十的人不愿意国家乱，而愿意建成社会主义，百分之十不赞成或者反对社会主义的人中间，有许多人是动摇的，至于坚决反社会主义的分子，只有百分之二。你乱得了呀？所以，大鸣大放的口号，大鸣、大放、大辩论、大字报的方式和方法，归根结底有利于多数人，有利于多数人的自我改造。两条道路，一条社会主义，一条资本主义，归根结底有利于社会主义。

    我们不要怕乱，也不要怕下不得台。右派是下不了台的，但也还是可以下台。按照辩证法，我看右派会一分为二。可能有相当多的右派分子，大势所趋，他们想通了，转好了，比较老实，比较不十分顽固了，那个时候把帽子一摘，就不要叫右派了，并且还要安排工作。少数极顽固的，可能死不改悔，戴着右派帽子进棺材，那也没有什么了不起，这样的人总是会有的。

    右派这么闹一下，使我们摸了一个底：一方面，赞成社会主义的，是百分之九十，可能争取到百分之九十八；另一方面，不赞成或者反对社会主义的，是百分之十，其中坚决反社会主义的死硬派只有百分之二。摸了这样的底，就心中有数了。在无产阶级政党的领导下，在多数人拥护社会主义的基础上，用我们这个大鸣、大放、大辩论、大字报的办法，可以避免匈牙利那样的事件，也可以避免现在波兰发生的那样的事件。我们不需要象波兰那样封一个刊物，我们只要党报发一两篇社论就行了。对文汇报，我们写了两篇社论批评它，头一篇不彻底，没有讲透问题，再发第二篇社论，它就自己改。新民报也是它自己改。在波兰就不行，他们那里反革命的问题没有解决，右派的问题没有解决，走那条道路的问题没有解决，又不抓对资产阶级思想的斗争，所以封一个刊物就惹起事来了。我看中国的事情好办，我是从来不悲观的。我不是说过，乱不了，不怕乱吗？乱子可以变成好事。凡是放得彻底的地方，鬼叫一个时候，大乱一阵，事情就更好办了。

    我国解放以前只有四百万产业工人，现在是一千二百万工人。工人阶级人数虽然少，但只有这个阶级有前途，其他的阶级都是过渡的阶级，都要过渡到工人阶级那方面去。农民头一步过渡到集体化的农民，第二步要变为国营农场的工人。资产阶级要灭掉。不是讲把人灭掉，是把这个阶级灭掉，人要改造。资产阶级知识分子要改造，小资产阶级知识分子也要改造，可以逐步地改造过来，改造成无产阶级知识分子。我讲过，“皮之不存，毛将焉附”，知识分子如果不附在无产阶级身上，就有作“梁上君子”的危险。现在许多人进了工会，有人说进了工会岂不就变成工人阶级了吗？不。有的人进了共产党，他还反共，丁玲、冯雪峰不就是共产党员反共吗？进了工会不等于就是工人阶级，还要有一个改造过程。现在民主党派的成员、大学教授。文学家、作家，他们没有工人朋友，没有农民朋友，这是一个很大的缺点。比如费孝通，他找了二百多个高级知识分子朋友，北京、上海、成都、武汉、无锡等地都有。他在那个圈子里头出不来，还有意识地组织这些人，代表这些人大鸣大放。他吃亏就在这个地方。我说，你可不可以改一改呀？不要搞那二百个，要到工人、农民里头去另找二百个。我看知识分子都要到工农群众中去找朋友，真正的朋友是在工人、农民那里。要找老工人做朋友。在农民中，不要轻易去找富裕中农做朋友，要找贫农、下中农做朋友。老工人辨别方向非常之清楚，贫农、下中农辨别方向非常之清楚。

    整风有四个阶段：放，反，改，学。就是一个大鸣大放，一个反击右派，一个整改，最后还有一个，学点马克思列宁主义，和风细雨，开点小组会，搞点批评和自我批评。今年五月一比中共中央发表的整风文件中讲和风细雨，当时许多人不赞成，主要是右派不赞成，他们要来一个急风暴雨，结果很有益处。这一点我们当时也估计到了。因为延安那一次整风就是那样，你讲和风细雨，结果来了个急风暴雨，但是，最后还是归结到和风细雨。一个工厂，大字报一贴，几千张，那个工厂领导人也是很难受的。有那么十天左右的时间，有些人就不干了，想辞职，说是受不了，吃不下饭，睡不着觉。北京那些大学的党委书记就吃不下饭，睡不着觉。那时候右派他们说，你们不能驳，只能他们鸣放。我们也讲，要让他们放，不要驳。所以，五月我们不驳，六月八日以前，我们一概不驳，这样就充分鸣放出来了。鸣放出来的东西，大概百分之九十以上是正确的，有百分之几是右派言论。在那个时候，就是要硬着头皮听，听了再反击。每个单位都要经过这么一个阶段。这个整风，每个工厂，每个合作社都要搞。现在军队也是这样搞。这样搞一下很必要。只要你不搞，“自由市场”又要发展的。世界上有些事就是那么怪，三年不整风，共产党、青年团、民主党派、大学教授、中小学教员、新闻记者、工程师、科学家里头，又要出许多怪议论，资本主义思想又要抬头。比如房子每天要打扫，脸每天要洗一样，整风我看以后大体上一年搞一次，一次个把月就行了。也许那时候还要来一点洪峰。现在这个洪峰不是我们造成的，是右派造成的。我们不是讲过吗？共产党里头出了高岗，你们民主党派一个高岗都没有呀？我就不信。现在共产党又出了丁玲、冯雪峰、江丰这么一些人，你们民主党派不是也出了吗？

    资产阶级和资产阶级知识分子，要承认有改造的必要。右派就不承认自己有改造的必要，而且影响其他一些人也不大愿意改造，说自己已经改造好了。章乃器说，改造那怎么得了，那叫做抽筋剥皮。我们说要脱胎换骨，他说脱胎换骨就会抽筋剥皮。这位先生，谁人去抽他的筋，剥他的皮？许多人忘记了我们的目的是干什么，为什么要这么搞，社会主义有什么好处。为什么要思想改造？就是为了要资产阶级知识分子建立无产阶级世界观，改造成为无产阶级知识分子。那些老知识分子会要逼得非变不可，因为新知识分子起来了。讲学问，你说他现在不行，他将来是会行的。这批新的人出来了，就对老科学家、老工程师、老教授、老教员将了一军，逼得他们非前进不可。我们估计，大多数人是能够前进的，一部分是能够改造成无产阶级知识分子的。

    无产阶级必须造就自己的知识分子队伍，这跟资产阶级要造就它自己的知识分子队伍一样。一个阶级的政权，没有自己的知识分子那是不行的。美国没有那样一些知识分子，它资产阶级专政怎么能行？我们是无产阶级专政，一定要造就无产阶级自己的知识分子队伍，包括从旧社会来的经过改造真正站稳工人阶级立场的一切知识分子。右派中间那些不愿意变的，大概章乃器算一个。你要他变成无产阶级知识分子，他就不干，他说他早已变好了，是“红色资产阶级”。自报公议嘛，你自报可以，大家还要公议。我们说，你还不行，你章乃器是白色资产阶级。有人说，要先专后红。所谓先专后红，就是先白后红。他在这个时候不红，要到将来再红，这个时候不红，他是什么颜色呀？还不是白色的。知识分子要同时是红的，又是专的。要红，就要下一个决心，彻底改造自己的资产阶级世界观。这并不是要读很多书，而是要真正弄懂什么叫无产阶级，什么叫无产阶级专政，为什么只有无产阶级有前途，其他阶级都是过渡的阶级，为什么我们这个国家要走社会主义道路，不能走资本主义道路，为什么一定要共产党领导等等问题。

    我在四月三十日讲的那些话，许多人就听不进去。“皮之不存，毛将焉附”？我说中国有五张皮。旧有的三张：帝国主义所有制，封建主义所有制，官僚资本主义所有制。过去知识分子就靠这三张皮吃饭。此外，还靠一个民族资本主义所有制，一个小生产者所有制即小资产阶级所有制。我们的民主革命，是革前三张皮的命，从林则徐算起，一直革了一百多年。社会主义革命是革后两张皮：民族资本主义所有制和小生产者所有制。这五张皮现在都不存了。老皮三张久已不存，另外两张也不存了。现在有什么皮呢？有社会主义公有制这张皮。当然，这又分两部分，一个全民所有制，一个集体所有制。现在靠谁吃饭？民主党派也好，大学教授也好，科学家也好，新闻记者也好，是吃工人阶级的饭，吃集体农民的饭，是吃全民所有制和集体所有制的饭，总起来说，是吃社会主义公有制的饭。那五张旧皮没有了，这个毛呢，现在就在天上飞，落下来也不扎实。知识分子还看不起这张新皮，什么无产阶级、贫农、下中农，实在是太不高明了，上不知天文，下不知地理，“三教九流”[1]都不如他。他不愿接受马克思列宁主义。这个马克思列宁主义，过去反对的人多，帝国主义反对，蒋介石天天反，说是“共产主义不适合中国国情”，害得大家生怕这个东西。知识分子接受马克思列宁主义，把他的资产阶级世界观改造成无产阶级世界观，这要一个过程，而且要有一个社会主义思想革命运动。今年这个运动，就是开辟这条道路。

    现在有些机关、学校，反过右派之后，风平浪静，他就舒舒服服，对提出来的许多正确意见就不肯改了。北京的一些机关、学校就发生这个问题。我看，这个整改又要来一个鸣放高潮。把大字报一贴，你为什么不改？将一军。这个将军很有作用。整改，要有一个短时期，比如一两个月。还要学，学点马克思列宁主义，和风细雨，搞点批评和自我批评，那是在第四个阶段。这个学，当然不是一两个月了，只是讲这个运动告一段落，引起学习的兴趣。

    反击右派总要告一个段落嘛！这一点，有的右派估计到了。他说，这个风潮总要过去就是了。很正确呀，你不能老反右派，天天反，年年反。比如，现在北京这个反右派的空气，就比较不那么浓厚了，因为反得差不多了，不过还没有完结，不要松劲。现在有些右派死不投降，象罗隆基、章乃器就是死不投降。我看还要说服他，说几次，他硬是不服，你还能天天同他开会呀？一部分死硬派，他永远不肯改，那也就算了。他们人数很少，摆到那里，摆他几十年，听他怎么办。多数人总是要向前进的。

    是不是要把右派分子丢到海里头去呢？我们一个也不丢。右派，因为他们反共反人民反社会主义，所以是一种敌对的力量。但是，现在我们不把他们当作地主、反革命分子那么对待，其基本标志，就是不取消他们的选举权。也许有个别的人，要取消他的选举权，让他劳动改造。我们采取不提人，又不剥夺选举权的办法，给他们一个转弯的余地，以利于分化他们。不是刚才讲分两种人吗？一种是改正了以后，可以把右派分子帽子摘掉，归到人民的队伍；一种就是顽固到底，一直到见阎王。他说，我是不投降的，阎王老爷你看我多么有“骨气”呀！他是资产阶级的忠臣。右派跟封建残余、反革命是有联系的，通气的，彼此呼应的。那个文汇报，地主看了非常高兴，他就买来对农民读，吓唬农民说，你看报纸上载了的呀！他想倒算。还有帝国主义、蒋介石跟右派也是通气的。比如台湾、香港的反动派，对储安平的“党天下”，章伯钧的“政治设计院”，罗隆基的“平反委员会”，是很拥护的。美帝国主义也很同情右派。我曾经跟各位讲过，假如美国人打到北京，你们怎么样？采取什么态度？准备怎么做？是跟美国一起组织维持会？还是跟我们上山？我说，我的主意是上山，第一步到张家口，第二步就到延安。说这个话是极而言之，把问题讲透，不怕乱。你美国占领半个中国我也不怕。日本不是占领了大半个中国吗？后来我们不是打出一个新中国来了吗？我跟日本人谈过，要感谢日本帝国主义，他们这个侵略对于我们很有好处，激发了我们全民族反对日本帝国主义，提高了我国人民的觉悟。

    右派不讲老实话，他不老实，瞒着我们干坏事。谁晓得章伯钧搞了那么多坏事？我看这种人是官越做得高，反就越造得大。章罗同盟对长期共存、互相监督，百花齐放、百家争鸣这两个口号最喜欢了。他们利用这两个口号反对我们。我们说要长期共存，他们搞短期共存；我们说要互相监督，他们不接受监督。一个时期他们疯狂得很，结果走到反面，长期共存变成短期共存。章伯钩的部长怎么样呀？部长恐怕当不成了。右派当部长，人民恐怕不赞成吧！还有一些著名的右派，原来是人民代表，现在怎么办？恐怕难安排了。比如丁玲，就不能当人民代表了。有些人，一点职务不安排，一点工作不给做，恐怕也不好。比如钱伟长，恐怕教授还可以当，副校长就当不成了。还有一些人，教授恐怕暂时也不能当，学生不听。那末干什么事呢？可以在学校里头分配一点别的工作，让他有所改造，过几年再教书。这些问题都要考虑，是一个麻烦的问题。革命这个事情就是一个麻烦的事情。对右派如何处理，如何安排，这个问题请诸位去议一下。

    各民主党派什么情况，基层什么情况，恐怕你们这些负责人也不摸底。坚决的右派分子，在一个时候，在一些单位，可以把水搞得很混，使我们看不见底。一查，其实只有那么百分之一、二。一把明矾放下去，就看见了底。这次整风，就是放一把明矾。大鸣、大放、大辩论之后，就看得见底了。工厂、农村看得见底，学校看得见底，对共产党、青年团、民主党派，也都有底了。

    现在，我讲一讲农业发展纲要四十条。经过两年的实践，基本要求还是那个四、五、八，就是粮食亩产黄河以北四百斤，淮河以北五百斤，淮河以南八百斤。十二年要达到这个目标，这是基本之点。整个纲要基本上没有改，只是少数条文改了。有些问题已经解决了，如合作化问题就基本上解决了，相应的条文就作了修改。有些过去没有强调的，如农业机械、化学肥料，现在要大搞，条文上就加以强调了。还有条文的次序有些调动。这个修改过的农业发展纲要草案，经过人大常委和政协常委联席会议讨论以后，要重新公布，拿到全国农村中去讨论。工厂也可以讨论，各界、各民主党派也可以讨论。这个农业发展纲要草案，是中国共产党提出的，是中共中央这个政治设计院设计出来的，不是章伯钧那个“政治设计院”设计出来的。

    发动全体农民讨论这个农业发展纲要很有必要。要鼓起一股劲来。去年下半年今年上半年松了劲，加上城乡右派一间，劲就更不大了，现在整风反右又把这个劲鼓起来了。范说，农业发展纲要四十条是比较适合中国国情的，不是主观主义的。原来有些主观主义的东西，现在我们把它改掉了。后的说来，实现这个纲要是有希望的。我们中国可以改造，无知识可以改造得有知识，不振作可以改造得振作。

    纲要里头有一个除四害，就是消灭老鼠、麻雀、苍蝇、蚊子。我对这件事很有兴趣，不晓得诸位如何？恐怕你们也是有兴趣的吧！除四害是一个大的清洁卫生运动，是一个破除迷信的运动。把这几样东西搞掉也是不容易的。除四害也要搞大鸣、大放、大辩论、大字报。如果动员全体人民来搞，搞出一点成绩来，我看人们的心理状态是会变的，我们中华民族的精神就会为之一振。我们要使我们这个民族振作起来。

    计划生育也有希望做好。这件事也要经过大辩论，要几年试点，几年推广，几年普及。

    我们要做的事情很多。农业发展纲要四十条里头就有很多事情要做。那仅是农业计划，还有工业计划和文教计划。三个五年计划完成以后，我们国家的面貌是会有个改变的。

    我们预计，经过三个五年计划，钢的年产量可以搞到两千万吨。今年是五百二十万吨，再有十年大概就可以达到这个目标了。印度一九五二年钢产量是一百六十万吨，现在是一百七十几万吨，它搞了五年只增加十几万吨。我们呢？一九四九年只有十九万吨，三年恢复时期搞到一百多万吨，又搞了五年，达到五百二十万吨，五年就增加三百多万吨。再搞五年，就可以超过一千万吨，或者稍微多一点，达到一千一百五十万吨。然后，搞第三个五年计划，是不是可以达到两千万吨呢？是可能的。

    我说我们这个国家是完全有希望的。右派说没有希望，那是完全错误的。他们没有信心，因为他们反对社会主义，那当然没有信心。我们坚持社会主义，我们是完全有信心的。

    注释
    [1]三教指儒教、道教、佛教。九流指儒家、道家、阴阳家、法家、名家、墨家、纵横家、杂家和农家。“三教九流”后来是泛指宗教和学术的各种流派，旧社会中也用来泛称江湖上各种各样的人。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第480--495页）


党内团结的辩证方法
（一九五七年十一月十八日）

    *这是毛泽东同志在莫斯科共产党和工人党代表会议上发言的节录。

    在团结问题上我想讲一点方法问题。我说对同志不管他是什么人，只要不是敌对分子，破坏分子，那就要采取团结的态度。对他们要采取辩证的方法，而不应采取形而上学的方法。什么叫辩证的方法？就是对一切加以分析，承认人总是要犯错误的，不因为一个人犯了错误就否定他的一切。列宁曾讲过，不犯错误的人全世界一个也没有。任何一个人都要人支持。一个好汉也要三个帮，一个篱笆也要三个桩。荷花虽好，也要绿叶扶持。这是中国的成语。中国还有一句成语，三个臭皮匠，合成一个诸葛亮。单独的一个诸葛亮总是不完全的，总是有缺陷的。你看我们这十二国宣言，第一、第二、第三、第四次草稿，现在文字上的修正还没有完结。我看要是自称全智全能，象上帝一样，那种思想是不妥当的。因此，对犯错误的同志应该采取什么态度呢？应该有分析，采取辩证的方法，而不采取形而上学的方法。我们党曾经陷入形而上学——教条主义，对自己不喜欢的人就全部毁灭他。后来我们批判了教条主义，逐步地多学会了一点辩证法。辩证法的基本观点就是对立面的统一。承认这个观点，对犯错误的同志怎么办呢？对犯错误的同志第一是要斗争，要把错误思想彻底肃清。第二，还要帮助他。一曰斗，二曰帮。从善意出发帮助他改正错误，使他有一条出路。

    对待另一种人就不同了。象托洛茨基那种人，象中国的陈独秀、张国焘、高岗那种人，对他们无法采取帮助态度，因为他们不可救药。还有象希特勒、蒋介石、沙皇，也都是无可救药，只能打倒，因为他们对于我们说来，是绝对地互相排斥的。在这个意义上来说，他们没有两重性，只有一重性。对于帝国主义制度、资本主义制度在最后说来也是如此，它们最后必然要被社会主义制度所代替。意识形态也是一样，要用唯物论代替唯心论，用无神论代替有神论。这是在战略目的上说的。在策略阶段上就不同了，就有妥协了。在朝鲜三八线上我们不是同美国人妥协了吗？在越南不是同法国人妥协了吗？

    在各个策略阶段上，要善于斗争，又善于妥协。现在回到同志关系。我提议同志之间有隔阂要开谈判。有些人似乎以为，一进了共产党都是圣人，没有分歧，没有误会，不能分析，就是说铁板一块，整齐划一，就不需要讲谈判了。好象一进了共产党，就要是百分之百的马克思主义才行。其实有各种各样的马克思主义者：有百分之百的马克思主义者，有百分之九十的马克思主义者，有百分之八十的马克思主义者，有百分之七十的马克思主义者，有百分之六十的马克思主义者，有百分之五十的马克思主义者，有的人只有百分之十、百分之二十的马克思主义。我们可不可以在小房间里头两个人或者几个人谈谈呢？可不可以从团结出发，用帮助的精神开谈判呢？这当然不是和帝国主义开谈判（对于帝国主义，我们也是要同他们开谈判的），这是共产主义内部的谈判。举一个例子。我们这回十二国是不是开谈判？六十几个党是不是开谈判？实际上是在开谈判。也就是说，在不损伤马克思列宁主义的原则下，接受人家一些可以接受的意见，放弃自己一些可以放弃的意见。这样我们就有两只手：对犯错误的同志，一只手跟他作斗争，一只手跟他讲团结。斗争的目的是坚持马克思主义原则，这叫原则性，这是一只手。另一只手讲团结。团结的目的是给他一条出路，跟他讲妥协，这叫做灵活性。原则性和灵活性的统一，是马克思列宁主义的原则，这是一种对立面的统一。

    无论什么世界，当然特别是阶级社会，都是充满着矛盾的。有些人说社会主义社会可以“找到”矛盾，我看这个提法不对。不是什么找到或者找不到矛盾，而是充满着矛盾。没有一处不存在矛盾，没有一个人是不可以加以分析的。如果承认一个人是不可加以分析的，就是形而上学。你看在原子里头，就充满矛盾的统一。有原子核和电子两个对立面的统一。原子核里头又有质子和中子的对立统一。质子又有质子、反质子，中子又有中子、反中子。总之，对立面的统一是无往不在的。关于对立面的统一的观念，关于辩证法，需要作广泛的宣传。我说辩证法应该从哲学家的圈子走到广大人民群众中间去。我建议，要在各国党的政治局会议和中央全会上谈这个问题，要在党的各级地方委员会上谈这个问题。其实我们的支部书记是懂得辩证法的，当他准备在支部大会上作报告的时候，往往在小本子上写上两点，第一点是优点，第二点是缺点。一分为二，这是个普遍的现象，这就是辩证法。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第496--498页）

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.98


一切反动派都是纸老虎
（一九五七年十一月十八日）

    * 这是毛泽东同志在莫斯科共产党和工人党代表会议上发言的节录。

    一九四六年蒋介石开始向我们进攻的时候，我们许多同志一全国人民，都很忧虑：战争是不是能够打赢？我本人也忧虑这件事。但是我们有一条信心。那时有一个美国记者到了延安，名字叫安娜·路易斯·斯特朗。我同她谈话的时候谈了许多问题，蒋介石、希特勒、日本、美国、原子弹等等。我说一切所有号称强大的反动派统统不过是纸老虎。原因是他们脱离人民。你看，希特勒是不是纸老虎？希特勒不是被打倒了吗？我也谈到沙皇是纸老虎，中国皇帝是纸老虎，日本帝国主义是纸老虎，你看，都倒了。美帝国主义没有倒，还有原子弹，我看也是要倒的，也是纸老虎。蒋介石很强大，有四百多万正规军。那时我们在延安。延安这个地方有多少人？有七千人。我们有多少军队呢？我们有九十万游击队，统统被蒋介石分割成几十个根据地。但是我们说，蒋介石不过是一个纸老虎，我们一定会打赢他。为了同敌人作斗争，我们在一个长时间内形成了一个概念，就是说，在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人。也就是说在整体上我们一定要藐视它，在一个一个的具体问题上我们一定要重视它。如果不是在整体上藐视敌人，我们就要犯机会主义的错误。马克思、恩格斯只有两个人，那时他们就说全世界资本主义要被打倒。但是在具体问题上，在一个一个敌人的问题上，如果我们不重视它，我们就要犯冒险主义的错误。打仗只能一仗一仗地打，敌人只能一部分一部分地消灭。工厂只能一个一个地盖，农民犁田只能一块一块地犁，就是吃饭也是如此。我们在战略上藐视吃饭：这顿饭我们能够吃下去。但是具体地吃，却是一口口地吃的，你不可能把一桌酒席一口吞下去。这叫做各个解决，军事书上叫做各个击破。

（《毛泽东选集》第五卷，人民出版社1977年4月第1版，第499--500页）


《毛泽东选集》第五卷

* 出版说明

    伟大的领袖和导师毛泽东主席的著作，是马克思列宁主义的不朽贡献。根据中共中央的决定，《毛泽东选集》第五卷现在出版了，以后各卷也将陆续出版。

    过去出版的《毛泽东选集》第一卷至第四卷，是新民主主义革命时期的重要著作。第五卷和以后各卷，是社会主义革命和社会主义建设时期的重要著作。

    在中华人民共和国成立以后的新的历史时期，毛泽东同志坚持马克思列宁主义的普遍真理和革命具体实践相结合的一贯原则。领导我党和我国人民，在进行社会主义革命和社会主义建设的斗争中，在反对高饶、彭德怀、刘少奇、林彪、王张江姚的修正主义路线的斗争中，在反对帝国主义和各国反动派的斗争中，在反对以苏修叛徒集团为中心的现代修正主义的斗争中，继承、捍卫和发展了马克思列宁主义。这个时期，毛泽东同志在理论上最伟大的贡献，就是系统的总结了我国的和国际的无产阶级专政的历史经验，运用唯物辩证法的对立统一这个基本观点，分析了社会主义的发展规律，创立了无产阶级专政下继续革命的伟大理论。毛泽东同志关于无产阶级革命和无产阶级专政的这种新思想、新结论，在哲学、政治经济学和科学社会主义方面，极大地丰富了马克思列宁主义的理论宝库。它不仅为我国人民指明了巩固无产阶级专政，防止资本主义复辟，建设社会主义的根本道路，而且具有伟大的深远的世界意义。

    《毛泽东选集》第五卷是一九四九年九月到一九五七年的重要著作。毛泽东同志关于在生产资料所有制的社会主义改造基本完成以后无产阶级和资产阶级、社会主义道路和资本主义道路的斗争还长期存在的科学论断，关于正确区分和处理社会主义社会中敌我矛盾和人民内部矛盾这两类不同性质的矛盾的学说，关于无产阶级专政下继续革命的伟大理论，关于社会主义建设总路线的基本思想，就是在这卷著作中首次提出的。以后，特别是在无产阶级文化大革命中，毛泽东同志根据革命实践经验，不断地充实和发展了这些光辉思想。

    毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东思想是我党我军和我国人民团结战斗、继续革命的胜利旗帜，是国际无产阶级和各国革命人民的共同财富。毛泽东同志的思想和学说是永存的。

    收入选集的毛泽东同志在社会主义革命和社会主义建设时期的著作，有一部分公开发表过，有一部分没有公开发表过，包括毛泽东同志起草的文件、手稿和讲话的正式记录。讲话记录在编辑时作了必要的技术性的整理。

                中共中央毛泽东主席著作编辑出版委员会
                              一九七七年三月一日

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－
毛泽东选集
第五卷
人民出版社出版 　　　 新华书店发行
北京新华印刷厂印刷
875 X 1270毫米32开本　　16印张　　325，000字
1977年4月第1版　　　1977年4月北京第1次印刷
书号1001·1123　　　　定价1．25元