红墙内外(权赤延)

后页

红墙内外

作者：权赤延

前言 | 第一章 血肉性格
第二章 盼望挑战 | 第三章 英雄气，儿女情
第四章 我与毛泽东，江青和李钠 | 第五章 专列进行曲
第六章 高处不胜寒 | 第七章 陪领袖跳舞
第八章 红墙内外的生活 |

后页

“北极星书库”站长信箱：fengguohua@hotmail.com


北极星书库-权赤延-红墙内外-前言-www.ebook007.com

前言

    古往今来，那些领袖人物的政治生活总是吸引着作家和历史学家，同时也深深吸引着亿万读者。一次重大政治事件，一场大的社会变革，领袖人物往往会在挑战面前充分显示才华胆魄。这时，人们也容易评论这个领袖人物的品格，衡量他的功过得失。
    然而，领袖人物更多的时候只能像普通人一样去面对日常生活中琐碎事情的缠绕，去应付这种须人的无休止的挑战。正因其普通。所以不大引人注目。
    我在本书中所要记述的就是这种不大引人注目的日常生活。从衣食住行到生活情趣，从工作学习到吃喝游玩及喜怒哀乐。虽然缺少叱咤风云、惊心动魄，却也有血有肉，生动活泼。
    本书各文取第一人称叙述，旨在从我的采访对象中途出八位曾经生活在毛泽东身边的人，对他们所见所闻作一客观记录。去除那些“个人迷信”之色彩，还其血肉真情，以便于人们更加全面真实地了解和认识毛泽东。
    毛泽东曾对他的卫士长说：“我活着的时候你们不要写我，我死了之后你们可以写，写出我的真实。”他还对那些生活在他身边的人说：“我和我的亲人见面不多，只有你们和我朝夕相处，形影不离。我的情况你们最了解。”
    这个“你们”，包括了四个系统的人：卫士、警卫、医护和秘书。其中。以卫士（又称贴身卫士）最近，真正是朝夕相处。吃穿住行，一步不离左右。所以本书以卫士们的叙述为主，也选了医生。卫士。保姆和列车工作人员的叙述。
    1949年3月23日，毛泽东离开了西柏坡，乘吉普车进京。他将此行称为“进京赶考”。一脚车上一脚地下，他扭头望住周恩来：“进京赶考去！风度潇洒的周恩来微笑点头：“我们应当能考试及格，不要退回来。
    毛泽东向东凝视良久，忽然深吸一口气，自信地笑道：“我们决不当李自成，我们会考个好成绩！”
    3月25日，毛泽东抵达北平，住香山双清别墅。5月份，迁人中南海，住丰泽园里面的菊香书屋院内。
    “翡翠层楼浮树林，芙蓉小殿出波心。
    这是前人对中南海园景的描写。中南海位于北京故宫西侧。与北海旧称“三海”．又名“西苑”、“太液池”，有八百亩土地七百盲水面。始建于辽金，历经元、明、清各朝，是封建帝王的行官和宴游之地。民国时这里曾设立过“总统府”。”大元帅府”。中华人民共和国成立后，是中共中央和国务院的办公处所。中央人民政府在这里，毛泽东。周恩来。刘少奇、朱德等同志也住在这里。那时至今，行人只要路经这里，便忍不住朝那一围高大厚实的红墙凝视。肃然、神秘。那里面是怎样的一种生活？
    其实，毛泽东并非总是生活在红墙内．他的足迹遍全国。所以，我的这本书叫了《红墙内外》


北极星书库-权赤延-红墙内外-第一章 血肉性格-www.ebook007.com

第一章　血肉性格

    他脸孔略显瘦削。瘦削的脸型出枝角，男子气足。单是相貌剽悍倒也罢，偏偏他又穿警服，腰上常佩枪，某种人见了不免心里要犯嘀咕。但我们见面亲，可以随便”侃大山”。
    你看银幕上的“毛主席”表演得像吗？
    貌合神离，少了血肉和性格。
    作为贴身卫士，你曾经很接近毛主席了？
    吃穿住行，形影不离。
    谈话多了，便不能平静。感觉毛泽东是人不是神。但他确确实实是伟人，极伟大的人。
    卫士长李银桥回来了。拿起我写好的决心书：我牺牲自己也要保护好毛主席。
    “哈哈，你还能写出一句活么。一句话错两个字。”卫士长难得一笑，将满头黑发那么一甩：“走吧，跟我会见毛主席。
    走进毛泽东书房，我一下子张大嘴巴：天哪，这么多书！比我认识的字还要多千百倍，满屋书架都要胀裂一般。毛泽东坐一张藤椅伏案阅读。灯光炫目，他全身闪耀出麦芒一样长短不齐的光，我不知是泪水折射的缘故，以为毛泽东真是全身放光芒。
    “主席，他来了。”卫士长小声报告。
    “晤，你叫什么名字啊？”毛泽东仍在看书。连问两遍不听见回答，便缓缓扭回头。
    我痴痴僵立，无声无息。泪水像小河一样淌。
    毛泽东起身来到我身边。大手轻轻按在我的头顶上，将头发揉搓，就那么随随便便一拍：“嘿。还是个娃娃呢。
    于是，我醒了，光芒敛去，看清一张早已熟悉的面孔．本能地叫出一声：“毛主席！”
    “嗯，”毛泽东点头，“你叫什么名字啊？
    “封耀松。”
    “噢，那你是不是河南开封市那个封？”
    “不是的。是一封信两封信的封。”
    “哈哈哈。”毛泽东开心大笑，手指头按在我胸前第二颗钮扣上，“不管你有几封信，不开封你就看不见信噢。那是一个字。懂了吗？”
    我眨眨眼，不懂装懂地点点头。
    “今年多大了？”
    “十六。”
    “爸爸妈妈干什么？”
    “爸爸拉黄包车，妈妈在家里。
    “又是一个骆驼样子么。你自己过去干什么？”
    “在点心铺学徒。去年工会把我送到省公安厅警卫处学习。后来，厅长王芳带我来到北京……”
    “我是为人民服务，要考虑处理许多国家大事，自己的一些事就顾不过来，想请你帮帮忙。你帮助我，也是间接为人民服务，我们是分工不同。这样分工你愿意吗？”
    我用力点点头：“愿意。
    “嗯，那就看看我们谁服务得好。”毛泽东握住我手，轻轻摇。从此，我便留在了他身边。
    又该我值正班了。卫士张仙鹏嘱咐：毛主席没睡觉，你要注意呢。
    我便有些紧张。卫士长说过，每逢大事，毛泽东常常几天几夜不睡，紧张疲劳过度，情绪容易起伏。卫士既要劝他吃饭睡觉，又不能影响他思考和工作。不但需要忠诚，还必须足够机灵。否则．主席也有发脾气的时候。
    这天。毛泽东是在书房办公，两堆文件都叠有一尺高。他左手夹烟，右手抓笔，阅读文件时眉头稍稍聚拢，全神贯注。落笔批示前，有时要吮两下嘴唇。
    我轻轻走到主席办公桌旁，捧走烟灰缸。好家伙！光是烟头也足够我们四名卫士抽一天。那时，我不懂尼古丁，可也知道烟抽多了爱咳嗽，嗓子疼。便照卫士长教的办法，将主席的烟掰断几支，半支半支地插入烟嘴。
    我的目光落到茶杯上。照规律，一个小时左右续一次水……可是毛泽东已经端起茶杯。糟糕，没水了。主席放茶杯的同时。眼皮掀了掀，目光在我脸上一触即离，茶杯落桌有声。我的心便跟着一震。忙去拿杯子。
    “嗯。”毛泽东咳一声。我的手一抖，缩回来。主席已经抓过去茶杯，眼皮耷拉着，目光顺鼻梁而下，朝杯子里望。放下那支改变山河的红蓝铅笔，忽将三根指头插入水杯，一抠，残茶进了嘴巴，顺势用手背擦一下沾湿的嘴角，动作自然熟练，像老农民。
    我目瞪口呆。
    主席一边咀嚼，一边轻晃轻磕茶杯，一边继续看文件。喉咙里咕嗜咱响过一道吞咽声。目光刚离开文件，手指又进了杯子，把最后一点残茶抠进嘴里，茶杯便带声带响放回桌上。
    我赶紧拿起空杯出来换茶。
    毛泽东喜欢喝龙井茶，一天至少换两次新茶。我小声报告卫士长：“主席吃茶叶了，是不是嫌茶水不浓？”
    李银桥毫不当回事：“吃茶怎么了？在陕北就吃。既然能提神，扔掉不是浪费？
    天渐渐黑下来。我注意到毛泽东穿了圆口黑布鞋的脚时而拍拍地。开始以为他坐久了活动活动血脉，次数多了，忽然想起什么，忙去看看温度计。真糟糕，才十三度。
    那时，中南海的暖气供应不好，室温常常保证不了二十度。我望着黑下来的天悄悄琢磨，便琢磨出一个法子，出去灌了两只暖水袋。我在毛泽东的办公桌旁蹲下，轻轻地，轻轻地将暖水袋捂到主席脚面上。那只脚不再拍打地面，安静了。我将主席的双腿按摩一讫，然后撤身抬头。正要起身离开，忽然停住了。
    在我的头顶上，探出一张亲切的面孔。红红的。目光像冬天的阳光一样温暖，望着我，望着我……忽然，那嘴角抽动两下，眼睛变湿润了：“好，很好，谢谢，谢谢你。”
    我的眼圈顿时也湿了，轻轻退去一边。
    该给暖水袋换水时，我借机提醒他：“主席，你该吃饭了。
    毛泽东正在批写什么。头也不抬说：“怎么又吃饭了？我说：“你已经快十个小时没吃东西了。”。
    “有这么长时间了？”毛泽东把最后几个字写完，抬头望望我，又望望窗外，想了想说：“嗯，那就搞点饭吧。”
    毛泽东多数时间是一个人吃饭，或在书房，或在卧室。由我用食盒提来，两菜一汤，一碗二米饭（大米小米蒸在一起）。两个小碟，辣椒和霉豆腐。除非有客，毛泽东吃饭手不离卷。他斜坐木椅，两眼盯着报纸。大概是看到一篇好文章，那天的吃饭便生出特色：两目有神，神色朝着报纸起伏变化。嘴巴无滋无味，单调地重复咀嚼动作。右手像一只机械手，在菜盘和嘴之间运动，筷子始终落在一个盘子的一个位置上。结果，一盘炒空心菜只夹走少半边，筷子便夹不着菜了。
    我悄悄转动菜盘，让主席的筷子落在有菜的位置，又及时将荤素两盘菜换个位置。
    “嗯？”毛泽东嚼了几口，突然一怔，目光转向饭桌，露出警惕之色，似乎在说：“味道不对呀！”他想吐掉嘴里的菜，我忙说：“是我把两盘菜掉了个过儿。”
    “嗯。”毛泽东松口气，咽下嘴里的菜。“我说不对劲么。刚才还咯吱咯吱的，一下子变那么绵软呢……”他的目光又转向报纸。“主席，吃饭的时候不要看了，影响消化。”我这点知识是保健医生教的。主席倒听劝，放下报纸端起碗，三扒两划将饭送入口，便撂了筷子，拿着报纸朝办公桌走去。我一把拉住他袖子：“主席，请你跟我出去走走。”
    毛泽东盯住我，用鼻音长长嗯了一声：新官上任三把火啊。
    毛泽东在院子里散步喜欢深呼吸，一呼一吸都带了长长的声响，有时胸腔里也要哼出一道龙吟似的长音。他感觉这样舒服。
    “几分钟了？“毛泽东问。”别急，才五分钟。”
    “小封啊，动物里什么飞得最快？”
    “大概……雁？夭鹅！
    “不对，不对。告诉你吧，是一种雨燕，又叫山燕子。
    “那我知道了，尾巴毛尖尖的像针。”
    “那么你说什么动物飞得最高？”
    “老鹰。”
    “你是鹰鹫不分哪。飞最高的是鹫，这么写。”毛泽东抓住我一只手，在掌心里写。我痒痒，忍也忍不住想笑。毛泽东便索性抓住不放，多写几遍，“别光笑，会写了吗？鹫，鹫，能在珠穆朗玛峰上空飞，在世界最高峰的上空飞……”他一边说一边故意挠我的痒痒。
    “鹫，鹫，我会写了，会写了。”我手心痒痒得拼命在回抽。
    “现在几分钟了？
    “我有一种感觉，你的表犯了路线错误，在倒退，在走回头路。
    “没有。主席，我的表从来不会倒着走。”
    “一、二。三、四……”，毛泽东开始散步，数到一百二十下，准备踏入书房的门，“现在十分钟了。”
    我说：“主席，你该休息了。””
    “不能睡哟。”毛泽东手指敲敲桌上的文件，“你服务得很好，我不把这些文件看完，就该输给你了。”
    交班时，我嘱咐卫士田云玉：注意点，主席还没睡觉。
    毛泽东这几天心情愉快，与容国团夺回一项世界冠军不无关系。恰好国内外没什么大事，高兴了，他也玩几下“卫生球·’。
    那天下午，毛泽东在院子里散步，我们三个值副班的卫士打乒乓球。毛泽东看见了，便走进来参加：“我也来玩玩小球吧。”
    平心而论，我球艺虽然差，若认真较量，未必会输给毛泽东。可是，我怎么好意思赢他老人家呢？便规规矩矩把球送过主席那边。
    毛泽东打球可不规矩，像他指挥游击战。运动战一样，冒着出界和落网的危险，竭力将球打出变化：那球落得忽近忽远，忽左忽右。我便奔跑不迭，应接不暇，流下汗来。
    我送过去一个高球。毛泽东忽然瞪大眼，虚张声势盯住我的右案角。以毛泽东的球艺，能把球打在右案角并不容易，但我还是做好了万一落案的接球准备。
    毛泽东的球拍挥动一半，忽然抽回胸前。一推，只轻轻一推。乒乓球便奔我的左案角落来。球速很慢，可我的重心已经右倾，急切里扭转，便失去平衡，差点滑一跤，踉跄着后退两步，眼睁睁看着球落在左案角上，接着又不慌不忙弹起来，朝地面坠落。
    毛泽东哈哈笑，吮一吮下唇，眉目活跃出生动的表情：“声东击西，杀你个顾头不顾尾。”
    于是，大家都开心地笑了。能使毛泽东高兴，松弛一下过度疲劳的脑筋，始终是我们卫士的心愿。
    一盘球打完，李银桥来了，招呼我们去搬沙发。
    毛泽东书房里的大沙发，准备搬去另一个房间。李银桥指挥我们几个卫士搬。沙发大、门小．试过几次搬不出门．只好又放回原处。
    毛泽东进来了，问：“怎么没搬出去？”
    我说：“门大小，出不去。主席，干脆就留在屋里吧？”
    毛泽东看着我们，在沙发左右踱步。时而望沙发，时而环顾书房，时而瞥一眼问．终于停住步，作严肃思考状。我们有些不安。不知谁小声嘀咕：“主席，要不然……”
    毛泽东用手势打断，慢条斯理问：“有件事我始终想不通。你们说说，是先盖这间房子后搬来沙发呢？还是先摆好沙发再盖这所房子？”
    我们立刻赦颜地低了头。
    寂静中，有人吃吃窍笑，小声说：“盖这所房子的时候，中国大概还没有沙发呢。”
    毛泽东微微一笑，不再说什么，出去继续散他的步。
    “还愣什么？搬吧。”李银桥招呼一声，我们便又干起来。这次动了脑筋，不时变换方式，终于把沙发立起来，先出沙发靠背，在某一角度及时转弯，将沙发搬出了门。
    毛泽东在院子里散步，不时笑着望望我们。沙发一出门．他便走过来问：“怎么样啊，有什么感想？
    我说：“没错，是先盖房子后搬来沙发。”
    毛泽东笑着说：“我也受到一个启发，有一点感想。世界上干什么事都怕认真两个字，共产党就最讲究认真。”后来，毛泽东去莫斯科访问，表扬李银桥的工作时，将这句话精练为：世界上就怕“认真“二字，共产党就最讲“认真”。当天，他在会见我国留学生和实习生时，公开发表了这一言论。
    毛泽东带我们去游泳池学游泳。他说：“中国那么多大江大河大海大湖，你们都是旱鸭子可不行。
    毛泽东站在池水中，让我们卫士环绕他四周。老人家兴致很高；下操一样大声喝令：“憋气！
    我们卫士立刻都憋了气。有的鼓嘴，有的瞪眼。
    “听口令扎下头去，别害怕——下去！”毛泽东一声令下，扑通，率先将头扎入水。
    扑通通，我们跟着将头扎入水。
    片刻，毛泽东唿隆一声冒出头，见我们跟着冒出头，便喊：“喘气！再下去计
    可是，我呛水了。吭吭直咳）便想朝岸上爬。
    “浙江人不去游水，该打屁股。毛泽东并没有打我屁股，大手不轻不重打在我背上。我便咳得更欢，还夹带着笑。只听毛泽东喊：“莫用鼻子，用嘴喘气。听命令。憋气！”
    扑通通，我们又随毛泽东将头扎入水中。工夫不大又嗯隆隆冒出水面……
    就这么“扑通”“嗯隆”一番，我们几个卫士竟都学会了游泳。真快！后来，我们随他老人家游邑江、游长江、游湘江……毛泽东游到哪里，我们便跟到哪里。
    每次游过泳，无论室内室外，春夏秋冬。毛泽东必要晒晒太阳。老人家酷爱阳光。他说：“一个人哪，还是要多见光。晒太阳就是身体上的消毒，增强抵抗能力。”
    毛泽东要开会去了，朝我吩咐：“你把鞋子给我弄来。”他老人家湖南口音浓，鞋子不叫鞋子，听音是“孩子”。偏我又是浙江人，不知怎么搞的就听成了“桃子。
    我撒腿就跑，跑到厨房。
    “快，侯师傅，桃子，快找个桃子。主席要吃桃子。”
    “桃子？桃子……”侯师傅急得团团转，一拍大胆，想起什么似地跑出去。真行，很快找来一个大桃子。
    我捧着桃子跑到主席书房，气喘吁吁。停步平息一下，才进去。。
    “主席，给。我把桃子递过去。；
    毛泽东放下手中那本《楚辞》，望往我发愣，。
    我捧着桃子也跟着主席发愣。
    忽然，毛泽东扑哧一笑。看看桃子又看看我，越笑越开心。
    于是，我也嘿嘿窘笑。笑得很僵硬。
    “鞋子，我让你弄鞋子来。”毛泽东提起右脚，左手指着脚说。接着又忍不住笑。这一来，我也笑出了声。笑得自然轻松了。
    我给主席拎来那双棕色大头皮鞋。至于那个红白水嫩的大桃子；自然落进我的肚皮。
    会议刚开一半，李银桥便皱紧了眉头：“这么说，主席已经两天没睡觉，只吃了一顿正经饭？”
    “还喝过两茶缸麦片粥。”有人小声补充。
    李银桥的目光从几名卫士脸上划过，最后落在我身上：“小封，下一班是你吧？
    “嗯。”我眉毛攒紧，感到一种无形的压力。
    这正是毛泽东发表《关于正确处理人民内部矛盾的问题》和召开最高国务会议的前夕。每逢大事，主席那没有规律的生活规律便被破坏得更无规律可言。
    人们都知道，毛泽东有上午睡觉。下午和夜里工作的习惯。其实不尽然。稍遇大事，主席的睡眠便不以时间为准，只依脑筋疲劳程度来决定了。全国全世界能有哪月哪周不出点大事呢？所以我们从来不统计毛泽东每天睡多少小时，那样算不清。我们只计算毛泽东一星期睡多少小时。我的记忆中，毛泽东一星期睡眠不超过三十小时。有次睡了三十五小时，大家还高兴得喝了酒。
    毛泽东的饮食既随便，又艰苦。简直是太艰苦了！好了么。四菜一汤。差了么，一碗面条。很多时候只是用搪瓷缸子在电炉上烧一缸麦片粥，就着生活秘书叶子龙做的霉豆腐喝下去，便算吃了一餐饭。二十四小时，他吃两餐时候多，也有吃三餐或一餐的时候。这情况如今讲给周围人听，他们多数不信。他们习惯拿身边的某局长某书记或某某县太爷作比较。他们就忘了，若是这某局长某书记或某某县太爷真能以主席为榜样，岂不是也可以变得伟大一点吗？我们在毛主席身边，他老人家人口的东西是必经我们之手的。在我跟随毛泽东身边的十来年中，他没吃过任何补品。若一定说他吃什么补品也可以：当他脑力消耗过度，饥饿感强烈时。必要吩咐一声：“来碗红烧肉吧？肥点的，补补脑子。”我来到主席身边时，卫士长告诉了主席这个习惯。我离开主席身边时，他仍是这个习惯。卫士中有个小李，现在在某公司任副经理，与外商少不了饭桌上的交道。他曾感叹：“唉，我经常一顿饭就吃掉主席一年半的伙食费哟……我是没脸见他老人家了！”
    李银桥还在望着我，目光忧虑。焦急。沉重。嘴角嚅动，半天只喃喃出一句：“想想办法，要想想办法。”
    怎么想办法啊？难道强迫主席吃饭睡觉？那样主席是会发脾气的，会把我赶走……
    夜深了，我陪伴着主席，心里一个劲咕脓。老人家已是三天两夜了……
    忽然，主席将头朝上仰去，以手加额，揉着。捏着。张开嘴。深深地、深深地吸气。我抓住时机，几步赶到主席桌旁，小声劝：“主席。您已经很长时间没吃饭了。给您搞点来吧？
    毛泽东放下手，布满红丝的眼睛望住我，倦吝已是无法掩饰。他沉重地叹口气，摇摇头又点点头，勉强说：“不用搞了。你给我烤几个芋头来就行。”
    我张了张嘴，毛泽东将手轻轻一挥，低头又看又写。我不敢说话了。经验告诉我，这个时候多说一个字也会引得主席发脾气。
    我来到厨房，自己动手烤芋头，不料还是惊动了侯师傅。他眨着两只焦急的眼，朝我嚷：“你胡闹！主席一天没吃饭了，你怎么就烤几个芋头？我苦笑摇头：“主席说让烤两个芋头么。你不胡闹，你做饭你送。”侯师傅闭口无言。他也不敢惹主席生气。
    我烤熟了六个小芋头，放在一个碟子里端去。一进门．听到鼾声响亮。毛泽东睡觉打呼噜很响。他斜靠床上的靠垫，左手拿文件，右手抓笔，就那么睡着了。这种情况我过去不少遇上，不敢叫醒他。毛泽东睡觉极少极轻，一旦入睡，不容惊醒，惊醒了必定发脾气。我把碟于放在暖气上。防止芋头凉。然后退到门口坐等。刚坐下眼皮就发沉，忙又站起来。站着不会睡着误事。
    十几分钟后，毛泽东咳嗽一声。我忙进去，双手捧了碟子，小声说：“主席，芋头烤好了。”
    毛泽东放下笔和文件，双手搓搓脸，说：“噢，想吃了。拿来吧。”
    我将碟子放在办公桌上，毛泽东过来坐好，拿起一个芋头认真剥皮。轻轻摇晃着身子，吟诵他过去作的一首同：东方欲晓。莫道君行早……
    我朝窗外望望。可不是吗？天快亮了。他老人家剥出半个芋头，便咬下一口，边咀嚼，边继续剥皮，嘴里嘟嘟囔囔还在吟。见他自得其乐，我便悄悄退出屋，立在门口等候。我太困了，吹吹凉风可以保持清醒。
    大约又过十几分钟，隐隐听到呼噜声复起，我轻手轻脚走进屋。碟子里只剩一个芋头了，老人家头歪在右肩一侧已经睡着。
    我踮着脚走过去，端起碟子准备退出。忽然感觉呼噜声与往常有异。探过头去仔细打量，接着又揉一揉眼。天哪，毛泽东嘴里嵌着半个芋头，另外半个还拿在手里，嘴里那半个芋头随着呼吃声微微战栗着！我鼻子一酸，眼前立刻模糊，忙再揉揉眼。放下碟子，轻轻地、轻轻地去抠主席嘴里的芋头。
    芋头抠出来了，毛泽东也惊醒了。一双熬得通红的眼睛瞪住我，气冲冲大声问：“怎么回事？”
    “主席！”我叫了一声，哭了。手里捧着那抠出来的半个芋头，一句话也讲不出。
    “唉，’’毛泽东叹了一口气，“我不该跟你发火。”
    “不，不是的，主席，不是因为你……这芋头是从你嘴里抠出来的。你必须睡觉，必须休息了。我求求你了……”
    毛泽东勉强笑笑，抬起右手，手指在头顶上划两个圈：“天翻地覆，天翻地覆呷。”他望着我说，“好吧，小封，我休息吧。”
    为了使主席睡好，依照惯例，睡前我先挽他上过厕所，再帮他擦一遍澡。
    毛泽东太疲倦，由于久坐血液不得流通，全身难受。我帮他擦背，他哼哼着说：“用点劲，好，再用点劲。”
    大概是在外面灌了冷风，我感觉肚里有股冷气乱窜，便尽力往回憋。可是给主席搓背也须用力，于是，那股冷气便失控丁。
    我放了一个屁，声音很大，脸也立刻跟着烧起来。在主席面前放这么响的屁多不好意思呀？
    果然。毛泽东缓缓扭头，慢声慢气问：“小封哪．你在哪里搞什么小动作啊？
    “对不起，主席。我，我放了一个……屁。”
    “哎。不是屁吧？那是气。折腾你们休息不好，应该我说对不起么。”
    “不。不是的。主席。是屁，不是气。”
    “不是屁，是放了气。有气放出来好。宁在主席面前丢丑。莫让冷气攻心么。”
    我扑哧一声笑了。紧张局促全消失，声音也变得自然：“主席真幽默。你说是气就是气吧。。
    毛泽东也笑了，说：“活人哪个不放屁？屁者气也，五谷杂粮之味也……”
    从这一天起，我跟毛泽东就像家里人一样亲近随便了。
    值班室的电铃响了。我丢下手中的语文书，忙朝主席卧室赶去。
    进城后，毛泽东和江青分居两室，很少在一起三老人家的起居生活由我们卫士具体照料。
    正如人们参观中南海见到的那样。毛泽东始终睡二张木板床。虽有五尺宽，大部分却被书籍占据了。后来我从电影中再见到那张床时，泪水便止不住流。床上的一切都和我三十年前第一次走进毛泽东卧室时见到的一样。那里外白布的被褥，用块布包起来的荞麦皮枕头，补了又补的睡衣和毛巾被……
    老人家躺在床上，斜依一个靠枕，正在读报。全国性大报自不必说，其余二十几个省市自治区的报纸，主席每天都要过目一遍，看不完便在起床后接着看。在我的印象中，毛泽东的生活除了开会，接见，外出视察，剩下来的内容基本可以概括为看书、读报。著书、批阅文件，就连理发的一点时间他也不浪费。他规定，理发只能用十分钟，剃须只许用五分钟。理发的十分钟他也拿了书报阅读，只有剃须的时候才释卷。
    我替主席涮一条毛巾递过去。他放下报纸。用湿毛巾擦擦手脸。有时也随心所欲地用这条毛巾擦擦身体的其他部位。他丢下毛巾，便继续看报，直到看完那份报纸，仍然躺在床上不动，淡漠的目光凝视着前方某一点，石雕一般。
    他在思考。他总是思考 思考、思考……
    忽然，他眸子里闪出一道光亮，眼球轻轻转动，深深呼出一口气：“嗯，我起床吧。”
    我帮主席穿衣。老人家喜欢穿旧衣服布衣服，穿着软和。他的内衣裤由我们卫士缝补浆洗，外衣制限送王府井洗衣店洗。不经主席同意，没人敢扔他一件旧衣裤，哪怕破得补不住。也没人敢擅自替主席买新衣，买来会挨批。从1953年底到1962年底。主席没添一件新衣。制服袖子磨破两次，都是送王府井织补好后继续穿。
    毛泽东喜欢穿长筒线袜。穿到脚上，我才发现脚背上又磨破一个洞。我帮他脱下补，劲用大了些，一个洞变成了三十洞。
    “主席，换双新的吧？”我抬起头问。
    “嫌补着麻烦了？
    “这袜子都糟了.
    “我穿几天磨破一个洞，你动一动手就弄破两个洞，看来不能全怪我的袜子糟.
    真拿他老人家没办法，越老越固执。我只好取针线将那破口吊几针，重新帮他穿好。并且半认真半玩笑地提醒：“主席，接见外宾坐就坐，别老往前伸脚。”
    “为什么？”
    “一伸就露出袜子了。家丑不能外扬。”
    毛泽东笑了：“小鬼，就数你聪明！”
    我把他的圆口黑布鞋拿过来：“走路也要小心，这鞋底磨得不比纸厚，踩了钉子就糟了。”
    毛泽东不笑了，望着我认真说：“讲吧，都是老话。不讲吧，还真不行。这比红军时候强多了，比延安时期也强多了。艰难时期节约，可以说是逼的。富了还讲节约，没人逼就要靠自觉了。要靠思想觉悟呢。
    我不免愧怍，龈颜地垂了头。
    我照顾主席洗脸刷牙。我在他身边的十来年，老人家总是用清水洗脸，从未用过一块香皂。手染了墨或抽污洗不掉，使用洗衣眼的肥皂洗。他也从未抹过什么“霜”什么“膏”什么“油”之类。刷牙的牙刷也是用到几乎没毛才换。而且不用牙膏，只用牙粉。老人家说：“我不反对用牙膏，用高级牙膏。生产出来就是为了用。都不用生产还发展不发展？不过，牙粉也可以用。在延安就是用牙粉，我用惯了。”
    毛泽东吃饭，我侍立一旁观察。老人家不吃牛奶面包，吃豆粥小菜。一双毛竹筷子不时戳向辣椒和霉豆腐。每逢看到毛竹筷子。我总想起一个故事。
    毛泽东外出，我们总要为他带上毛竹筷子，有次去广东，我忘了带。住宾馆，那里全是象牙筷子。要吃饭了，我跑去厨房要竹筷子。服务员笑道：“竹筷子？我们大饭店哪能用竹筷子？我们全是象牙筷子。无奈，那就用象牙筷子吧。可是，毛泽东不高兴了，说：“我们不用这么高级的筷子。”我忙又找服务员，从服务员家里弄来双毛竹筷子，一长一短一粗一细，不配套。我不安地将筷子交给毛泽东。毛泽东一边使用一边说：“不错。用着很好。象牙筷子太重，还是竹筷子好。”
    饭后，毛泽东开始办公。我替他沏好一杯龙井茶，又将两支烟掰作四截，插入烟嘴。
    毛泽东剧坐下，忽然想起什么，右手抬起来，由里向外轻轻一样：“你去吧，上课去。”
    我心里一阵热。毛泽东这几天正忙，仍然没忘记我们上课的事！
    那是1954年，毛泽东把叶子龙和李银桥叫去，提议办中南海机关业余学校。他说：没有文化没有知识建设不好社会主义。我身边的人文化程度都太低，不学习不行。教育不普及，文化不提高，国家就富强不起来。他让李银桥从他工资中拿钱，由张管理员买来书包。笔墨、字典。作业本和课本，给负责他的警卫工作的一中队和我们一组的卫士每人一套，并且以他的名义请来老师为我们上课。从1954年到1957年，我们都达到了初中毕业的文化程度。
    现在是我值正班，怎么好离开主席？我说：“现在我值班。不去了。回头可以找人补。”毛泽东说：“你去吧，把暖瓶放这里就行。你们年轻，不要把年轻的时间荒废掉。”
    还能说什么呢？毛泽东极着重学习，他要求我们的事情他自己总是首先做到。那么大年纪，为接见外宾需要，仍坚持学英语。他湖南口音重，普通话都讲不好，学英语更困难。英文版的（北京周报）他每期必读，一定要读出声，请老师帮助纠正口音。反复练习。我劝他：“休息吧？他总说：“学一点总比不学好。
    上课回来，我径直赶到毛泽东卧室。主席办公有时在书房。有时就在卧室。
    第一件事就是给主席倒烟灰缸、换茶水。
    毛泽东抬起头，随即伸出左手：“拿来我看看吧？”
    毛泽东经常检查我的作业本。我早有准备，忙将本子递过去。毛主席先看了分数，喜形于色：“嗯，好。又进步了。”
    我也高兴，面有得意之色。作业本上，老师用红笔给我打了一个大大的“5”。
    可是，毛泽东还在看我的作业，看得很仔细。笑容渐渐消失，“嘿”了一声说：“你们那个老师也是马大哈呀。”
    我紧张了，把脸凑过去看。那是我默写的白居易的诗《卖炭翁》。毛泽东用手指甲在其中一行的下边划道：“这句怎么念严
    “心忧炭贱愿天寒。
    “你写的是忧吗？哪里伸出来一只手？你写的是扰，扰乱的扰。怪不得炭贱卖不出价钱，有你扰乱么。”
    我脸红了，抓挠头皮窘笑。
    “这句怎么念？
    “晓驾炭车碾冰辙。”
    “这是辙吗？到处插手，炭还没卖就大撤退，逃跑主义。这是撤退的撤。”毛泽东抓起笔给我改作业，“虚有5分，名不副实。”
    于是，我的5名变成了3分。
    机关业余学校有五位老师，其实我还有第六位老师，就是毛泽东。那五位老师每人只教我一门功课，毛泽东哪门功课都教过我。从查字典、四则运算，到地理。历史。时事，他老人家都为我花了很大心血。即使平日里写家信，也常帮我改正锗别字。那个“的。地。得”的用法，毛泽东就给我讲过不止三遍。
    这次来杭州，毛泽东住在刘庄宾馆。据说这里又叫水竹居，原为晚清刘学询别墅。背山濒水，环境幽静。1954年以来经过著名建筑师精心设计改建之后，梦香阁。望山楼、湖山春晓诸楼台水树，尤具东方园林特色，被誉为西湖第一名园。
    平日，老人家常询问我爸爸妈妈怎样？问我给家里写信没有？这次来杭州，毛泽东便说：“小封啊，你回家看看吧。”他专门委托罗秘书买了东西陪我去探望父母。
    从父母那里回来，我立刻赶去主席休息的房间。因为又轮我值班了。何况，今天是1958年6月30日，明天是党的生日。毛泽东要参加一个重要会议，今晚应该劝他睡一觉。
    毛泽东坐一张藤椅，正在看报。我轻步走近，那是当天的《人民日报》。
    “主席，我回来了。”
    “晤。爸爸妈妈都好吧？”
    “都很好。他们……”
    我没有讲下去。因为毛泽东只瞟了我一眼便又将目光转向报纸。他的神色告诉我，他正在思考，全部精力都聚集在那张报纸上，嘴唇嚅动着，像是念念有词。听不出念什么，是一串串绵长而抑扬顿挫的哼哼声，头也不时轻晃几下。工夫大了，我便有些困惑。主席虽然用两手张开报纸，目光却并未在上面流连。淡漠的目光始终对着一个位置。莫非出了什么大事？我悄悄望报。张开的两版，既没有套红，又没有大块黑体字，似乎全是一些“豆腐块”。
    然而，那报纸肯定有名堂。毛泽东将报纸精心折两折，起身踱到窗前，停步深吸一口气，又踱回桌旁在椅子上坐下，抬起手中的报纸看，很快又站起来走到床边，躺下去，上身靠着靠枕。眼望天花板。接着又站起来踱步……
    他显出激动，且时时宽慰地舒口长气。
    他回到床上，半躺半坐，斜靠着靠枕。他又拿起那张报纸看，头也不抬说：“你把笔和纸拿来。
    毛泽东有躺在床上看书批阅文件的习惯。我拿了一张白纸一支铅笔交给他。他将报纸垫在白纸下边，鼻子里唱歌似地哼哼两声，便落下笔去。不曾写得四五个字，立刻涂掉。摇晃着头又哼，哼过又落笔。
    我从来不曾见主席这种办公法，大为诧异，却无论如何听不出他哼什么。
    就这样，毛泽东写了涂，涂了哼，哼过又写。涂涂写写，哼来哼去，精神头越来越大。终于，我听清这样两句：坐地日行八万里，巡天遥看一千河……
    莫非是做诗？我仍然不敢肯定。
    毛泽东忽然欠起身，用手拍拍身后的靠枕。长期生活在主席身边，我已善解他的意图，忙过去抱被子，将他的靠枕垫高些。扶他重新躺好。于是，我看清了那张涂抹成一回的纸。字很草，天书一样看不懂。
    “主席，你哼哼啥呀？天快亮了，明天你还要开会呢。“我借机提醒老人家。
    “睡不着呀。毛泽东撤开稿纸，指点下面的报纸：“江西余江县消灭了血吸虫。不容易啊！如果全国农村都消灭了血吸虫，那该多好呀。
    我低下头去看，那条消息是很小一块”豆腐块”。就是这样一块“小豆腐”主席也没丢掉。看到了，激动了，睡不着觉，做诗了！
    毛泽东继续哼了写，写了涂，涂了又哼，哼过又写。折腾有两个多小时，轻轻一拍大腿，说：“小封哪．你听听怎么样？——绿水青山在自多，华佗无奈小虫何！……”
    说实话，这两首七律诗放我面前读十遍，没有注解我也未必能说出多少道道儿。但是，我生出一种莫名其妙的美感。“日行八万里”、“遥看一千河”、“红雨随心”、“青山着意”、“天连五岭”、“地动三河”这样的句子，经主席那湖南口音抑扬顿挫地诵出，竟然使我着迷。朦胧中像在听一首美妙动人的抒情曲，而像漫游在神秘的童话世界中。我真心诚意他说：“真好。大好了！”
    毛泽东望住我：“什么地方好？”
    我张了张嘴；说：“句句都好。”
    “那你明白意思吗？
    “我……反正我听着就是好。”
    “告诉你吧，是我们的人民真好。太好了。
    我说：“人民好，诗也好。
    “嗯。”毛泽东欣然下床，转转腰，晃晃头，做几个扩胸动作，然后上厕所。
    我说：“主席睡觉吧？下午还要开会呢。·”
    毛泽东不语，眼睛闪闪发亮，在房间里走了走，走到窗前。哗啦！拉开了窗帘。一边朝外张望，一边自言自语：“天是亮了么？亮了！
    我也朝外望。东方的天际，火红的朝霞像山一般踊跃，浪一般翻腾。
    毛泽东没有睡，走到办公桌旁，抓起毛笔，蘸了墨又写那二首诗，并且再修改一番。说：“你去把秘书叫来。”
    我叫来秘书。毛泽东交代：“你把这个拿去誊誊。”
    秘书拿走诗稿。毛泽东重又拿起6月30日《人民日报》．重又读那条豆腐块大小的消息。他一上午又没睡，接着便去参加下午的会议。
    夜深了，韶山宾馆里，毛泽东的卧室仍然亮着灯。
    一般外出视察，主席往往改变上午睡觉，下午和晚上办公的习惯。这天上午他就是七八点钟起来绕村转一圈，转着转着就上了村子对面的小山头。山上有座孤零零的坟。毛泽东在坟前肃立，垂下头去。我们才明白这是老人家父母合葬的坟。
    也许是思念父母？毛泽东吃过两次安眠药仍然不能入睡。他靠在被子上吩咐：“小封，你把纸和笔拿来。
    毛泽东又要做诗了。仍然是垫着报纸，用铅笔在白纸上写了涂，涂了写，不时哼哼出声。当哼声停止，凝神默想时，我发现主席眼圈有些红，湿漉漉的。老人家动感情了。我仿佛又看到他手指水塘说：“我小时候就在这个塘子里游泳，那时候还没有见过长江。
    毛泽东轻轻合上眼。我看到他的胸脯在微微起伏，里面像有什么东面在咕哝。良久，他掀起眼皮，粗粗地呼口气，继续写，继续涂，继续哼。像上次做诗一样，反复很久。
    “小封哪．我起来吧。”毛泽东望着诗稿说。
    我扶主席下床。老人家在屋里走来走去，小声吟诵：“别梦依稀咒逝川，故园三十二年前。红旗卷起农奴戴，黑手高悬霸主鞭……”
    这一次，我感觉自己全听懂了。仿佛三十二年的人民革命史，波澜壮阔地从眼前掠过……随即又消失，面前只立着凝思默想的毛泽东。
    “主席，该休息了。”我小声说。
    毛泽东抓起毛笔，重新写好诗稿，交秘书拿走后，又服一次安眠药，然后才上床。
    我便替主席按摩两腿。每次睡前按摩，都是主席和我们拉家常的时候。大事小事随便聊，发牢骚骂娘也可以。毛泽东常说：我需要一些这种随便的生活，越随便越好，总把我当主席我受不了。
    “唉，人生易老啊。”毛泽东叹气，“你已经不是娃娃了。银桥肚皮都起来了。”
    我扑哧一笑，在小水库游泳时，毛泽东拍打李银桥肚皮说：“你也有肚子了，快朝我看齐了。”为此，李银桥揉着肚皮直犯愁。
    我兑：“人总归是要老的么。银桥不想老，我也不高兴总当娃娃的呀。
    “你自然不高兴总当娃娃，总当娃娃便讨不了老婆了。
    我红了脸低下头。在中南海跳舞时，我认识了战友文工团一位漂亮的女演员，谈一段恋爱，刚吹了。这件事毛泽东全知道。曾多次关心询问。
    “我的卫士不发愁，要有信心么。”毛主席轻轻拍打我的头。
    我说：“不发愁么也不是什么高兴事了。
    毛泽东放低声音，像父亲开导儿子那样慢条斯理对我说：“老婆不是花瓶，不是为了摆着看。讨老婆不能光挑长相，还是找温柔贤惠的好。自己进步，又能支持丈夫进步，那多好啊！家里和和睦睦，出去干工作也有劲。你说呢？”
    我赦颜地闷声不响。
    毛泽东笑了：“当然，挺精神的小伙子么，硬塞给你个麻子当老婆。也是不行的。总要自己看着舒服才好。而且，彼此都要看着舒服。”
    我扑啼笑。毛泽东也笑，笑得很开心。
    毛泽东收住笑，换了一种严肃的口气说：“一定要先看思想，看性格，其次才是长相。思想一致，性格合得来，婚后才会幸福。妻不然的话……”老人家稍稍停顿一下，眼神变得黯淡，叹了一声，“唉，是要背包袱的。
    我没有做声。听卫士长讲，毛泽东说过江青是他的一个“政治包袱”。
    到了合肥，在省委组织的舞会上，我又认识了一位姑娘。看来我是到了该讨老婆的年龄了。跳舞时心里总发热，浑身细胞充血膨胀。精力多得用不完似的。我从前不像这么热情活泼，现在却被一致认为是“活跃分子”。很快我便同那位姑娘“谈”上了。她是安徽省话剧团的一位演员。
    我们几名卫士间是无密可保的。小张。小田还有卫士长都很快知道了这件事。
    事情是我自己闹到了主席面前。
    那天，我们和毛泽东一道吹牛聊天。这种时候是无话不说，没大没小的。既可以贫嘴，也可以动手动脚。
    我首先发难：“主席，今天我要打瞌睡你可别怪，要怪怪小田。昨夜里他翻饼子，床板响一夜，吵得我没合眼。”
    毛泽东感情丰富，有时候很容易相信人。见我一本正经，便认真起来问：“是不是娘老子又病了？
    这下子小田可通红了脸。上次在北戴河，他接到家里电报：“母病重速归”。当时主席身边人手少，不够用。可是听到这个消息，仍然命秘书从他稿费里支一笔钱，帮助小田回家探母。小田回到家里一看，母亲红光满面干活干得正欢腾。一同，原来是想儿子拍了假电报。主席听到实情后，不但不批评，反而感慨万千：“儿行千里母担忧啊。这回你们该懂了吧？所以说，不孝敬父亲，天理难容。
    田云玉急得两手乱划：“主席，他造谣，造谣……”
    我一边笑一边说：“娘老子没病；是西子姑娘病了。那边相思。这边也睡不着。”
    毛泽东随我们一道笑，冲小田说：“好事么，不爱不相思。
    田云王手指头快捅住我鼻子了，叫嚷着说：“我们谈两年了，热了凉，凉了热，至于吗？他才是发高烧呢。主席你还不知道？他来合肥又跳上了一个。”
    “真的吗？”毛泽东望住了我。
    “没错。田云玉抢着说，“这么接着人家转，转晕了就甜言蜜语说悄悄话……”
    我狼狈透了，周围是一片笑声。
    张仙鹏说：“主席，我作证。小封跳舞跳上个对象，满不错的。”
    我拔腿就逃，却被主席下令，让小田把我抓住拖回来。毛泽东问：“怎么个情况吁？别搞封锁。她叫什么？”
    我有些忸怩。张仙鹏便说出那姑娘姓名，并介绍说：“跟咱们跳舞的那个话剧团演员。
    毛泽东根据张仙鹏的描述回忆一番，望住我说：“小封，你是不是速胜论呀？”
    我摇晃着身子不做声，那姑娘的舞姿总是在眼前晃。
    “这个人好不好呀？她的情况你全了解吗？”毛泽东把身体仰靠到沙发上，接着说：“不要一时头脑发热，要多了解了解。”
    隔天，安徽省委书记曾希圣夫妇来看望主席。谈过几句话。毛泽东突然指指我说：“我们小封跳舞，认识你们这里活剧团一个演员小X，这个人怎么样啊？”
    曾希圣夫妇互相问询，摇摇头：“不了解。”
    毛泽东说：“你看我们小封，又年轻又机灵，小伙子不错吧？”
    宵希圣夫妇笑着连连点头：“主席身边的人，那还用说吗？”
    毛泽东说：‘，怎么样，帮个忙吧？你们本乡本上的，帮助了解了解。
    曾希圣夫妇说：“行。这事就交我们好了。”
    当天晚上，他们就把情况了解来了。对主席说：“哎呀，不大适合。女方比小封岁数大，快大三岁了。”
    “这不算大问题吧？”毛泽东望住我，“女大三，抱金砖。何况人家长得年轻。
    我虽然不语，却遗憾地低下头。
    曾希圣夫妇又说：“还没讲完呢。她已经生过小孩，是离过婚的……”
    毛泽东又望住我问：“怎么样？小封。给你个拖个油瓶行不行啊？要说心里话。”
    我真难为情，可还是摇了摇头。
    毛泽东笑了，安慰一句：“关系还没确定，还是自愿为原则。”他对曾希圣夫妇说：“我身边几个小伙子都不错的，总想选择个漂亮点的，方方面面满意些的姑娘。这样一来呢，就有点对不住你们那位演员了。
    曾希圣夫妇刚走，毛泽东便捅了我一指头：“懂了吧？失败主义不行，速胜论也不行，看来还得搞点持久战。
    然而，有毛泽东帮忙，我便不曾打持久战。
    上庐山后，江西省委书记杨尚奎夫妇来看望主席。谈天中。毛泽东对杨尚奎的爱人说：“水静啊，我身边几个小伙子你都见过了。你那边老表很多么，帮忙找一个吧？”
    水静笑着说：“行啊。就怕你的小伙子看不上，一个个都长得那么精神。”
    “小封，找个老表好不好啊？”毛泽东问。
    不容我张嘴，叶子龙和李银桥已经哄喊起来：“好啊，江西老表好啊。拉一个出色的来谈谈看吧。”
    水静眼珠朝上转着略一思索，说：“你们一八七号楼的小郑好不好？叫郑义修，是省医院的护士。能上庐山服务的，都是选了又选，方方面面都优秀才行。”
    李银桥跟着说：“能在主席身边服务，也是选了又选，方方面面都优秀才行。”
    毛泽东像办完一件大事似的，朝沙发上一靠，把腿伸出去放松，便露出了补丁线袜。满意地说：“小封，就这样吧，接触接触看。”
    于是，我和郑义修同志谈上了。庐山会议开得紧张激烈，我们俩悄悄密密谈得轻松愉快。下山时，彼此已经有些恋恋不舍。
    以后，每逢我陪主席散步聊天，主席总要问问：“小郑给你来信了没有呀？
    “来了。”我把信递给主席，请他看。回信也要请他看，请他修改。毛泽东每次都要认真帮我改错别字，一边改一边说：“要加强学习。写了错别字人家是要看不起的。改过的错字你要记住，下次不能再写错。”
    终于。有那么一封信毛泽东看过以后，笑了。说：“小郑发信号了。你该朝前迈一步了，升升温。这种事还是男的主动些好，姑娘总是要比小伙子顾些面子么。”
    于是，以后写信我便加上了“亲爱的”。毛泽东再问我小郑来信没有时，我的脸红了，不自然地掏出信。毛泽东哈哈一笑，手在胸前划一个弧：“不看了，不看了，大局已定，我等着吃你们的喜糖了。
    1961年，北戴河会议期间，我和郑义修同志结婚了。第二天傍晚，我们去看毛泽东。他满面笑容，让我们坐他对面。毛主席望住我爱人问：“小郑，今年多大了？”
    “二十二岁。
    “比小封小三岁。爸爸妈妈干什么？
    “退休了。我们兄弟姐妹都能照料他们。
    “那好么”要孝敬父母。连父母都不断孝敬的人还肯为别人服务吗？当然不会。”
    我悄悄捅小郑，她便起身走近毛泽东，剥一块水果糖：“毛主席，请您吃我们一块喜糖吧？
    “好啊，甜甜蜜蜜。毛泽东把糖含入嘴里，说：“你们结婚后要互相多关心多爱护，和和睦睦，白头到老。
    随后，他和我们合了一张影。
    上午十点多，风停了。阳光很好，但是天气依然冷。我理正衣冠走进毛泽东卧室。
    老人家又是一夜没睡。
    桌子上放着各地来电，特别是安徽。山东，各专区报来了死亡人数。饥饿的“盲流”一股一股在中国大地上游窜。没有方向，没有目标，只有一种求生的本能。寻找一切可以咽进去的东西，咀嚼，吞咽。他们的胃口惊人，仿佛就是一块铜铁也能消化掉，变成热力，来维持一个民族的生存，以求“有朝一日”……
    毛泽东躺在他那张过于简朴，但又很适合国情的木板床上。身上搭了三条补丁连缀的毛巾被，倚着靠枕看文件。
    走到床边，我发现他眼神忧郁，目光黯淡，一动不动。他在沉思默想。
    他老了。眼角发散出的皱纹刺得我心疼。头发一根一根悄然变白。半年多来，我帮他按摩时，他脚背和小腿的肌肤失去了弹性，按下去一个坑，久久不能平复。这是浮肿。老人家已经六七个月不肯吃一口肉。青黄不接的季节，他二十多天不吃一粒粮。常常是一盘子马齿克（一种野菜）便充一餐饭；一盘子炒菠菜。便能支撑着工作一天。周总理一次次来劝：“主席，吃口猪肉吧。为全党全国人民吃一口吧！“毛泽东摇头：“你不是也不吃吗？大家都不吃。”宋庆龄特意从上海赶来，亲自送上门来一同兜螃蟹。毛泽东对宋庆龄始终保持着特殊的尊敬，所以收下了螃蟹。然而，宋庆龄一走，毛泽东便将螃蟹转送了警卫战士。
    毛泽东若有所思地将文件放在身边摆满的书籍上，小声说：“小封啊，我起来吧。”
    我递过去衣服，照顾老人家起床。他穿衣过程中，始终一副若有所思的神情。起来便走到沙发旁，坐下。由于营养不良，他体质下降。思考问题不再走来走去，喜欢坐着。
    我理好床铺，回头望着毛泽东。他面对着我，却并没看我，好像面前是一片荒野。独个儿神情郁郁，忧思重重。
    “主席，我给你煮缸麦片粥吧？
    毛泽东摇头，手朝办公桌上的烟盒指指。我帮他取烟。没有折断，整支递给他。他下意识地在手中揉捏，依然在思考、思考……他吸气时没有声响，呼气又粗又重，清晰可闻。我感觉他呼出的气湿漉漉的，他的心在流泪。昨天他拿着报告饿死人的电报，便是这样呼气，手臂轻轻抖。
    嚓，我划燃火柴，毛泽东吸燃烟，深深吸一口。那烟闪耀着往后燃去，一口气几乎燃掉三分之一长。毛泽东身体向后一仰。靠住沙发，憋了很久才吐出。于是，他被一团弥漫的青烟笼罩。
    烟雾中，传出毛泽东的声音：“小封，你去把子龙。银桥。高智、敬先、林克和东兴同志叫来。今天在我这里吃饭。
    下午。我们七个人同毛泽东围在一张饭桌上吃饭。没有酒。没有肉，只是油和盐多一些。毛泽东的竹筷子伸向菜盘，不曾夹住菜便又放下了，环顾我们七个人。于是，我们也停住了筷子。
    “现在老百姓遭了灾。你们都去搞些调查研究。那里到底有些什么问题啊？把情况反映上来。”毛泽东的声音沉重缓慢，停顿一下又说：“人民公社。大办食堂，到底好不好？群众有什么意见？反映上来。”
    我们纷纷点头。
    毛泽东手指叶子龙和李银桥：“你们下去，到山东去，广泛调查研究。”
    叶子龙和李银桥小声答应：“是。主席。
    毛泽东又看看我：“小封啊，你去不去？
    我说：“去。”
    毛泽东点头：“那好，那好。”
    这时，他又环顾我们六人，目光变得严肃犀利：“要讲真话，不许说假话。不许隐瞒欺骗！”
    老人家显出格外激动痛苦。我想起前年、去年随毛泽东视察各地时的情景。不少头脑发热的负责干部说假话，搞欺骗。毛泽东当时就批过一些人：“你们是放卫星还是放大炮？你们那个十万斤，我当时就讲了不可能。你们还是在报纸上捅出去……”
    这一顿饭，毛泽东没吃几口便放下了筷子。他吃不下去。我们也吃不下去，纷纷放了筷子。
    夜里、我用电炉子替毛泽东煮了一大缸麦片粥，劝他喝下。又劝他睡觉。
    “睡不着啊！毛泽东摇头。“全国人民遭灾了，我哪里睡得着啊！”
    他靠在床上，我帮他按摩失去弹性的腿脚，一边听他讲中国历史上发生过的一些大灾荒，听他讲当年红军吃树皮咽草根的斗争生活，听他讲革命的道理和最高理想。
    毛泽东伸出一只手，抚着我后背说：“小封，我不放心哪。他们许多事瞒着我，我出去哪里，他们都能作准备。你们要下去，你们能看到真实情况，要告诉我真实情况……”
    我含着泪点头：“主席，我一定说实活。
    毛泽东下床，到办公桌那里坐下，写了一封信。是用铅笔写在宣纸上的。这封信的内容，我大致记忆是这样：
    林克、高智。子龙。李银桥。王敬先、小封、汪东兴七同志认真一阅：
    除汪东兴外，你们六人都下去，不去山东，改去信阳专区，那里开始好转，又有救济粮吃，对你们身体会要好些。我给你们每人各一份药包，让我的护士长给你们讲一次如何用药法。淮河流域气候暖些，比山东好，1月2日去北京训练班上课两星期。使你们有充分的精神准备。你们如果很饥饿，我给你们送牛羊肉去。
    毛泽东
    12月26日，我的生辰，明年我就有六牛七岁了，老了，你们大有可为。
    我们一行六人去了河南信阳。走前，毛泽东同我们集体合影。半年后我们回来汇报了真实情况：大办食堂并不好。之后，我们又去江西劳动半年。到江西时。中央已下指示。取消大食堂。
    一年后再见毛泽东，老人家又同我们集体合影，还与每个人单独合影一张。出发前的合影与回来后的合影对比，毛泽东显得苍老了许多。皱纹多了，深了，头发白了不少。
    1962年底，我离开了毛泽东，调回杭州市公安局警卫处工作。我拉住毛泽东的手哭了。我从一个不懂事的娃娃，成长为一名共产党员，一名国家公安干部，每前进一步，都有毛泽东的心血。我在老人家身边长高几寸，长胖几十斤，学得了文化，明白了道理，增长了才智，还娶妻生子，建立了自己的小家庭……
    但是，毛泽东说：“我也舍不得你走。可是，我也要为你的前途考虑啊……下去以后要夹着尾巴做人，全心全意为人民服务。
    二十五年过去了。毛泽东的笑貌音容无时无刻不活跃在我心中。我始终觉得我是毛泽东身边的人。


北极星书库-权赤延-红墙内外-第二章 盼望挑战-www.ebook007.com

第二章　盼望挑战

    他的满头银发总是由前向后梳理得整齐规矩，打过发蜡一般，风也难得吹乱。他脸色红润，两国有神，像学者或知识分子出身的领导干部。
    他是部队某医院院长，叫徐涛。副院长便是他的妻子吴旭君。他们过去很忙，忙得女儿把妈妈叫阿姨——忘了。姥姥问：你是吃谁的奶长大的？女儿毫不犹豫将小手指向街头奶站：吃叔叔的奶长大的。
    那时，他们只有一个心思：让毛泽东有一个健康身体。他是毛泽东的保健医生，她是毛泽东的护士长。
    现在他仍然忙。每次聊天不过十句．准被来找他的人打断。治病。查房、讲课、学术研究……我说：不行，咱们得找个整块时间。他说：那就只好春节了。
    节尾一天，我们俩钻进他的办公室。他珍惜时间。说话开门见山：我知道，领袖人物的性格总是吸引着许多作家。作为一个人，毛泽东是很有诱惑力的……因为他总是盼望挑战。
    第一次会体
    那天，我去看傅连璋。我们很熟，忘年交。无话不谈。
    他不知哪根神经被拨动了，盯住我打量，目光蹊跷。
    “怎么了？”我问。
    “嗯，”他轻咳一声，忽然笑道，“我推荐你去主席那里工作吧？”
    “啊？”我上下牙床拉开距离，半天合不拢。
    “怎么，不愿意？”
    “这么重的担子我怎么担得了啊？”
    “你怎么担不了，你是北医毕业的高才生么。”
    “可是，这是给毛主席当医生，出点事我怎么向全国人民交代……”
    “不要紧，有什么事只管找我，随时都能帮你一把。”他拍拍我肩，“别想得那么神秘。
    我动心了。谁不想到毛泽东身边工作？全国人民的领袖么。何况有傅连漳同志支持。他是卫生部副部长，红军时期就跟随毛泽东……我便点了点头。
    傅连璋跟毛泽东说了，还写了信。不久，我便来到毛泽东身边。
    既然挑了担子，我就很负责。第一次见到毛泽东，回答完他的问话，我便提出：“主席，我给您作一下体检吧？”
    “嗯——不要不要。”毛泽东连连摇头。他靠在床上看报，叠起的两脚也跟着摇：“我不要，我没病。”
    “不检查您怎么知道没病？”
    “我自己的身体，有病没病我还不知道？”
    “有些病自己就是不知道。再说，既然我给您当医生，就得负起责任。”
    ，·我没病，没病看什么？毛泽东右手轻轻一挥：“你去吧，有病我再找你。”
    第一次见面，我不敢多言，悄悄退出。看来，卫士们介绍的情况不假。毛泽东不喜欢医生。而且，难以说服的自以为是。
    那就先观察观察吧。我从旁观察了一星期，得出结论：毛泽东体内肯定潜伏有病。
    毛泽东工作极繁忙，秘书手中那份工作计划表天天排得满满的，看一眼便透不过气。他酷爱书。书房。办公室、卧室到处是书。外出很少带行李，木箱里装的全是书，真正是手不释卷。吃饭、理发。睡觉都不肯放下书。他缺少运动，至多不过在院子里散步十分钟，有时星期六跳跳舞，他烟不离嘴，整日整夜罩在烟雾中，还没完没了喝浓茶。他睡眠少得惊人，毫无规律可言。吃饭太随便，同样毫无规律，常常七八个小时，甚至十几个小时才吃一顿饭。在他身边工作的人受影响，不少患了胃溃疡。这样的工作量加上这种生活方式，怎么可能不生病？
    早晨，我走进毛泽东卧室。他正靠在床上喝茶读报。他每天醒来第一件事便是喝茶读报。
    “主席，我给您检查一下身体。”
    “怎么又来了？”毛泽东不耐烦地挥一下手，”我不检查。”
    “我必须检查。”我把各种医疗检查器械放在床头柜上，显出决心。
    “你去吧，我没病。”毛泽东第二次挥手。
    “没病也要查。我是医生，对您的身体必须做到心中有数。”
    “你这个同志呢，我已经说过，有病我再找你。毛泽东皱起眉头第三次挥手。
    “您也说过，应该积极地预防和医治人民的疾病。我现在就要积极预防。
    毛泽东诧异地望住我，望了片刻。我坚持住了，虽然很紧张。
    “嗯——”毛泽东长长哼一声，眉头紧锁，不高兴地放下手中的报纸。于是，我便开始为他体检。
    从头发查起。眼、耳、鼻。喉没任何毛病。但是，牙齿被烟薰得焦黑。
    “主席，您的牙可不行……”
    “太黑了？那是在延安吃黑豆吃的。”
    我扑哧笑出声，说：“不能怪吃黑豆，是您抽烟大多薰黑的。牙垢也多，而且有龋齿。您闹过牙疼吧？”
    “牙疼不是病，疼起来要了命。关键一句是‘不是病’。”他张大嘴巴和仰靠藤椅的样子像个农民，我已经不紧张了。
    “那是老百姓说的，不科学。”
    “就你那个书本科学？几乎年的实践证明牙疼要不了命。”他像争论重大政治问题一样认真。
    “一下子要不了命，久了也要影响……请您伸出胳膊，我量量血压。
    “你还量血压？我们那时整天行军打仗，谁量过血压？只要不挨枪子，照样活得很好。”
    “那时条件不行，现在有条件了就要量。”
    我给毛泽东仔仔细细从头检查到脚，惊讶得直眨眼。除牙齿外．竟什么病也没查出。尤其心肺功能，简直不像六十岁人，好得惊人。以他的工作量和生活方式而言，这怎么可能呢？我当时的感觉，用现在一句台词讲：毛泽东，真神人也！他因此吸引了我。
    毛泽东一边穿衣一边说：“徐涛啊，你这个人很勇敢么。”还不紧不慢斜我一眼。
    我怔怔地不明白意思。
    “还没人像你这样把我全身上下检查一个遍。我没病，你就花了我这么多时间，啊，我的时间你就敢占去这么多！”
    “是啊，主席。现在我心里有底了。·”
    “那好，以后我就只找你看病。”
    “哎呀，主席，那可不行。大病还得请专家，还得会诊。”
    “不要找。就找你就行。他态度很认真。
    “那可不行，我担不了责任。”
    “就找你！”毛泽东坚持说，“你把我身体查遍了，熟悉了，我再不需礼节，心里也自然。另找专家，我还得穿戴整齐，讲礼节，浪费时间还心里不自然。再说我身体好，没什么病，你也犯不着担什么大责任。”
    “那么，这是第一次。以后定期我还要给您作体检。”
    “还要检查？我哪里那么容易生病。”
    我照自己的想法继续说：“另外，您身体稍稍偏胖，以后要注意体重。”
    “哈哈哈，”毛泽东笑了，他根本不在乎胖不胖。他拍拍稍微隆起的肚子说：“我这个年龄，这样子也算胖？就是胖点么也能说成病？”
    “瘦点总比胖点好。”
    “你那本书说瘦点比胖点好，迟早会出另一本书说胖点比瘦点好。你信不信？”
    我不信。可是如今，有不少科学家经过调查统计，又认为胖点比瘦点好。毛泽东确实善于预见。
    体检之后，我经过认真考虑，对今后的工作方向明确了。看来，我的首要任务是设法将毛泽东从繁忙的工作中拉出来，重点抓好几件大事……
    睡眠
    说毛泽东的睡眠是全党的大事，一般人难于理解，难于接受，其实并非夸张，特别是当大事来临之际。从周恩来总理开始，党的领袖们见到毛泽东身边的工作人员，第一句话都是问：“主席睡了没有？”“主席睡得好么？”毛泽东自己也说，我的个人生活只有三件大事：睡觉、喝茶、吃饭。
    他把睡觉放在第一位。他最讨厌、最恼火、最痛苦的是睡觉，最渴望、最高兴、最满意的也是睡觉。他如果跟卫士发了脾气，十次有八次是因为睡觉。
    我到毛泽东身边工作，傅连漳首先关照我的便是毛泽东的睡眠。他给我讲了一个故事。
    战争时代，我军从敌占区搞来一大瓶安眠药，是美国出的巴比妥。当时许多党和军队负责人如获至宝，专门派人送到傅连漳手中。周恩来等领导同志都为这瓶安眠药高兴，指示傅连瘴一定要保护好，不能叫任何人动用，不能多给毛泽东，也不能毛泽东一要就给。只能用在关键时刻，让毛泽东吃几粒，睡个好觉，以便他做出重大决策，或以充沛精力去处理那种关系全党全军命运的重大事件。傅连璋护命一样护着这瓶药，一粒不敢浪费。关键时刻才取几粒送给毛泽东服下，让他睡一个好觉。往往上个好觉之后，毛泽东能连续工作几天，正确及时地解决各种复杂矛盾。甚至做出决定历史进程的重大决策。傅连璋说，从某种意义上来讲，这瓶巴比妥为中国革命做出了特殊贡献哩！
    来到毛泽东身边，我很快便理解了傅连漳讲的话千真万确。毛泽东的睡眠确实超出了一般睡眠的意义，确实是件与全党全国有关的大事。
    毛泽东睡不好觉，一方面是形势造成，另一方面也在个人。投身革命后，严峻的斗争形势和恶劣环境不容他保持有规律的生活。特别是战争年代，只能见缝插针，逮机会打个盹。再加上他惊人的工作热情和责任心，不列极度疲劳不肯躺下。久而久之。睡眠便发生了困难。
    毛泽东的睡眠看似无规律，仔细观察研究，其实也有规律。甚至可以找出两条规律。一条规律隐藏在他自身，就是脑子疲劳到极点，便用手指在头顶上画着圈喃喃“天翻地覆，天翻地覆”。吩咐卫士：“我睡觉吧。”还有一条规律是我从旁观察得出。除遇大事可能几天不睡外．正常情况下，他的睡眠可以概括为“每天多赚四小时”，或者说，毛泽东的一天有二十八个小时。比如。今天早七点入睡，中午十二点起床，那么明天就可能中午十一二点入睡，下午三四点钟起床。后天又会拖至下午三四点钟睡觉。晚上九十点钟起床。就这么形成自己独特的“一天”。比大自然的一天多四个小时左右。然而，还不能遏大事。遇大事他就没明没夜沦不了“天”了。
    由于他的“一天”是超越自然的特殊的一天，其他中央领导同志便遇到一种困难，就是如何协调大自然的一天和毛泽东的一天。说毛泽东上午睡觉，下午和夜间办公，其实不准确。只能说这种时候不少。许多中央领导找毛泽东汇报工作，总要先问“毛主席睡觉了没有？“主席现在是睡觉还是工作？”无论上午、下午还是晚上，都有碰上毛泽东睡觉的时候。这就对不起了，只能回去等候，过段时间再来。当然，大事除外。大事可以叫醒他。毛泽东是党中央的核心，也是国家领导的核心。那时，其他领导同志都要围绕他运转。那么，他夜里宣布开会，其他同志夜里就要从床上爬起来前往参加。我到毛泽东身边之前，是在罗瑞卿身边工作，很熟悉。他曾多次跟我说过他很累，主席夜里又找他们开会了。其他与会领导干部的情况便不得而知了。
    我在毛泽东身边工作，更须跟随他运转。久而入之，一到晚上就来精神。后来回到医院工作，便遇了麻烦。夜里睡不着，早晨起不来。如今年过花甲，还是这个毛病，很不适应。
    毛泽东吃安眠药相当厉害，几乎天天吃。睡眠是毛泽东的一等大事，安眠药如何使用便成了我全部工作期间的一大问题。既要让他睡觉，又得让他少吃，避免上瘾。这个工作太困难了，我一个人担不起责任，常常由卫生部帮助研究安排；须不停变换安眠品种，又须研究决定用药量。
    毛泽东的安眠药每天由我放他床头柜上。他总想多要多吃，我不叫他多吃。他很倔犟。简单拒绝不行，必须讲明道理。道理讲透了他才听，才不坚持己见。但是，药量也不能大小，必须保证他能入睡，能使他在高度持久紧张的脑力劳动之后得到休息和恢复。工作的难度是可想而知。值得骄傲的是，我们对药量基本掌握得不错，保持了主席的睡眠和工作，几十年用药并未发生中毒或成痛的情况。
    如果用过药后仍然不能入睡，他烦躁。痛苦，我更焦急。有时还紧张。但这还不是最让我紧张焦急的时候。
    一次。毛泽东要主持召开重要会议。夜里，把我叫了去。
    走进毛泽东卧室，他正在室内踱步，眉头微皱。看见我，他住了脚，指着我认真说：“小徐，明天我有事。今天晚上你必须让我睡觉。”
    我想了想，点头：“行，主席。能办到。”
    可是，毛泽东又说一句：“不许睡过四个小时。如果早晨我还迷糊，那是不行的。”
    主席从来不曾表现出这么严肃认真，要求又是那么苛刻。我身上的汗刷地冒出来。脑子紧张地转了又转，说：“我尽力办到。不过，请主席相信我，不要再想睡觉的事。您越相信我，我才越好办到。
    毛泽东盯住我片刻，点头微笑：“我相信你。”
    我给毛泽东开出两份安眠药，请他先服下一份，然后照以往习惯，擦澡按摩。按摩时想看什么书就看什么书，但不要再和卫士聊天。四十分钟后再服下第二份安眠药，看不看书随便。并且私下嘱咐卫士，第二次服药后按摩一定要轻，主席没叫走就只管按摩。主席若睡着了，就悄悄退出来。
    全部安排好，我便在值班室坐等消息。别提有多么紧张焦灼。如果这些法子不灵，他再要吃第三份安眠药，明天早晨就要麻烦了……
    刚熬过五十分钟，卫士轻轻进来了。我一阵激动，几乎叫起来。果然，卫士小声说：“老头睡着了，拿着书就睡着了……”
    我仍然不敢松动。天刚亮，便盯着表等电铃响。如果主席自己醒来，按电铃叫人，那是最理想的结果。如果七点电铃仍不响，就需卫士去叫醒他……
    还差两分钟了。我沏了浓浓一杯龙井茶。看来要糟，他可能睡不醒了。
    忽然，电铃一响，标示卧室的牌号落下来。我兴奋地一拍卫士屁股：“快，把茶水给主席送去！
    毛泽东开会回来，唱了一嗓子京剧。于是，我便宜了他一般得意洋洋起来……
    吃饭
    如何让毛泽东吃饭，是我操心费力又常常无奈的第二件大事。
    因为毛泽东的一天长过大自然的一天，他吃饭的间隔时间便也拉得很长，一工作就是十来个小时不吃饭。那时，解放不久，保健工作和安全保卫工作是结合在一起。负有安全责任；我不敢远离主席，吃饭也没了规律，不久便得了胃溃疡。胃常疼、全仗着年轻顶过去。在他身边工作的不少人都闹胃病，奇怪的是毛泽东就没事。
    这确是令人纳闷的事。从一些书上看到，和毛泽东聊天也可以得知，他青少年时期便有意磨练自己，甚至故意吃冷饭、剩饭、馊饭，做好了适应将来艰苦斗争生活的准备。这自然说明他自小立志不凡。可他怎么没留病根呢？好像他是老天爷特意为中国准备好的领袖人物，准备好的救星。
    毛泽东对饮食始终要求不高。他喜欢吃肥肉和青菜。青菜多吃点是好事，可肥肉我不能不反对。反对他也不听。我就反复讲脂肪、胆固醇的道理。他听得认真，听完总是一笑置之，说：你的话不听不行，全听全信我也要完蛋。照你那么多讲究，中国几亿农民就别活了。人生识字糊涂始，你懂吧？
    他倔我也犟，逮住机会就不厌其烦他讲饮食道理。我说：“没条件讲究，硬讲究不对。有条件讲究硬不讲究也不对。”毛泽东听烦了，便挥手赶我走。他说：“我多年已经习惯了。凡事都有个平衡，你再讲究也离不开个平衡。我有我的平衡，你非打乱不可。你不是搞破坏嘛。
    这番话还真不好驳他。
    毛泽东又说：“你讲我吃的没道理，实践检验真理，我身体不好吗？你搞的那一套，到我这个年纪未必有我这个身体。”
    唉，我还有什么话可说呢？他那个吃饭的规律，不讲究，换了别人肯定垮，可他就是没事。有时一碗面条，有时一茶缸麦片粥，有时一大碗红烧肉，有时又只吃一盘青菜，而且想起来就多吃一顿，想不起来就少吃一顿，甚至干脆不吃。就那么随心所欲，听其自然，偏偏他就不闹病，身体一直健康。精力总是那么旺盛。我学的知识不算少，却无法解释这个现象，至今想来仍然是个谜。
    但是，我还是想用学得的知识，改善和提高毛泽东的吃饭水平。每每下厨房和炊事员研究食谱，每顿饭根据营养定出四菜一汤。那菜碟很小，说是四菜，三筷子便能夹完一个菜。我还给炊事员讲营养学，讲食品卫生。可惜，我的苦心收效不大。你定了四菜一汤的食谱，他到时候叫卫士煮了一茶缸麦片粥便算作一餐，那食谱便只好留待下一顿。你这里注意卫生，他那里吃饭掉了米粒菜叶，总是拾起来便往嘴里送，从不许桌上碗里有一颗米粒。
    完全如他老人家所说——农民的生活习惯。
    更难办的是，毛泽东身边的卫士都是只上过几年小学或干脆没上过学的小青年，千什么事就更不讲究了。苹果抓起来就吃，还递给你吃。如果我拿去洗过或削了皮再吃，便脱离群众，被卫士们瞧不起。“人家是知识分子么。”“臭讲究。“我便免不了忧虑。倒不是怕自己搞不好群众关系，主要是怕这种不卫生习惯。难免不影响毛泽东的健康。
    那天，毛泽东只吃了一顿饭。我忍不住又劝：“主席，您这样没规律迟早是要损伤身体的。一口三餐是最科学最卫生最符合身体消化规律的……”
    “你才是教条主义呢。”毛泽东打断我的话，自信心使他总想同我争论，“作了胃切除就要少食多餐，你那个规律还敢说‘最’？”
    “那是特殊情况。”
    “普遍性就存在于特殊性之中，什么话都别讲绝对了，别一说就是‘最’。人吃饭是补充能量，工作是消耗能量，只要人活着，这对矛盾就永远存在。光吃不干不行，光干不吃也不行，要搞平衡。矛盾永远存在，人就要不停地搞平衡。吃一顿也罢，吃十顿也罢，收支平衡就符合卫生，你能说我没规律？”
    我无言以对。收支平衡确实是生命的根本规律。可是，他的平衡方式让我难以苟同。
    他爱吃肥肉，却从不多吃。只有经过一段时间，感到“馋”了，便吩咐一声“来碗红烧肉，补补脑子。”若是加班加点连续工作三十小时，他也可能吃四五顿饭。当然，很简朴。或者一盘菠菜，或者几个烤芋头。他吃饭不是为享受，只是为了“收支平衡”，保证工作。
    睡眠少，必然影响胃口。毛泽东富有他的解决办法：吃辣椒。他不能喝酒，喝一盅葡萄酒就会面红耳赤。但是能吃辣椒。吃一碟仍然面不改色心不跳。记得我刚到他身边，便遇到这样一个笑话。
    毛泽东靠在床上批阅文件，卫士进来请他吃饭。这名卫士新来，毛泽东不放心，问：“辣子拿来了吗？
    毛泽东的湖南口音很浓，身边的卫士大多数来自东北。因为毛泽东喜欢东北小青年，说东北小青年又聪明心眼又实。这位东北来的小卫士听到主席的吩咐，忙朝厨房跑。动作迅速，可惜搞错了。他把辣子听成了蜡烛。大白天要蜡烛干什么？便问：“主席，蜡烛点着吗？
    毛泽东只顾批他的文件，头也不抬说：“点着？你们东北吃辣子还点着？乱弹琴。去，拿锅上炕一炕，要整根的炕，不要切。
    卫士愣半晌，拿着蜡烛往外走。走到门口，还是忍不住回转身，小心翼翼再次打搅：“主席，我……还不明白，怎么拿锅上炕？”
    “不要放油，干炕就行。”
    “可是……锅要放在火上吗？
    “下放火上怎么炕？蠢么！”毛泽东拾起头，显出烦。眉毛皱起一团。
    “可是，炕化了怎么办？”卫士欲走不能，欲留不敢，嘀咕着不知所措。
    这时，毛泽东忽然笑了。他已经发现那支蜡烛，越笑声越大，越笑越开心。小卫士不知所以然，好陪着笑。越笑越难堪，越笑越狼狈。
    “辣子，我要辣子。”毛泽东用手比画，作一个吃到嘴里的辣状，说：“吃的辣椒。
    小卫士听懂了，这次可真笑出了泪。
    毛泽东吃辣椒喜欢吃整根，不要切碎，不要油炒，也不吃辣椒粉或辣椒糊，就是整根的尖辣椒十炕一下，便拿来吃，以便刺激胃口，多下饭，维持体内的“收支平衡”。
    也许和这种生活习惯有关，毛泽东经常便秘。大便困难，要由卫士给灌肠。为此，毛泽东也有缓和矛盾的办法。他喜欢吃青菜，而且别有一番讲究。比如菠菜，从不切段，全是整根炒来吃。连菜根带茎叶整棵整棵进锅，吃的时候往往一夹能带起一盘菜。他嚼着很香。其他蔬菜也是尽量整根或保持长纤维。他说：“长了牙就是为了嚼。你切那么碎，切刀代牙，牙齿也就该退化了。”
    毛泽东这个习惯影响了我。我也学着整根菠菜拿来炒。油菜也是这样做。不切段，不跑汁水，不失营养，吃着鲜美，味道好极了。至今我们全家仍是这样做菜、吃菜。
    毛泽东的主食基本是糙粮。南方人自然喜欢吃大米。进城后，他仍保持了吃湖南红糙米的习惯，很少吃小站或东北好大米。米饭里总要加点小米、赤豆或红薯芋头。他常说：“我就是这个命，喜欢吃粗粮。”他吃饭很仔细，碗沿碗底不能丢一粒米。那筷子使用得极有功夫，就是一粒小米也能夹起来送进嘴。记得第一次请他吃饭，顺手拾起桌上的米粒放嘴里，我真是目瞪口呆。毛泽东却浑然不觉，好像世界上的人都这样，天经地义。
    毛泽东抓起筷子时，总习惯敲敲碗盘感叹两句：“什么时候农民都能吃上我这样的饭，那就不得了啦，那就大好啦。”
    熟悉了，说话不再拘束，我便多一句嘴：“主席，这算什么呀？好东西有的是，您又不是没条件，吃不起。
    毛泽东认真望住我：“好大的口气。这还不够，还想吃什么？想当资本家了。
    实在说，当时我的饮食不见得比主席差。至于现在，我和他身边那些卫士吃的可能都比毛主席当年要吃得好些。但是，当时我不能那么说。我只能建议，说出一些名贵菜肴，建议他吃一吃。
    毛泽东皱起眉头：“要开国宴呀？你那些菜贵是贵了，贵了不见得就好。不见得有营养。依我说，人还是五谷杂粮什么都吃的好，小米就是能养人。小地主。富裕农民都比大资本家活得长。你信不信？”
    我无可奈何地点点头。
    不久，一名卫士回农村探亲，毛泽东叫他把农民吃的饭带些来。那卫士带回来的是糠窝头。毛泽东刚吃一口，眼圈就红了。湿漉漉地闪着水花。他命令把身边的工作人员全叫来，大家都必须吃。我掰一块放嘴里，那窝头一路捂馊了，糠皮粗糙得划嘴。嚼半天难以下咽。
    毛泽东咽下几口，见我还在嚼，便对大家说：“吃，每个人都要吃。这是农民吃的饭。你们比比他们吃的饭，要将心比心！
    毛泽东最后一句话说得很重，声音拖长，有些颤抖。我的眼圈也湿了。毛泽东对农民感情至深。并感染了我们每一个工作人员。我咽下了那口窝头。
    今天再回过头来看，我有两点感受。毛泽东睡眠和饮食上的特殊习惯或称规律，是为了适应工作，适应特殊的斗争环境。他的奋斗造就了人民共和国，也造就了自己独特的全新的生活方式和习惯。另一点是，他的理想和追求，不仅来自马列主义，也来自中国这块土地，来自这块以农民为主的有几千年历史的文明古国的土地。
    读书
    读书，是毛泽东一生中不变的大事。毛泽东爱书读书的故事人们知道得已经不少。作为医生，我关心毛泽东读书自然是从保护身体健康的角度着眼。
    毛泽东嗜书成癖，这样说不为过分。很难想像他若一天不看书会成什么样子。不过，更准确地说，似应把书改成“字”哪怕是随手拾来的废纸，只要上面有文字，便能吸引他。中央红军于长征路上能得知陕北有块苏区，有刘志丹领导的红军，能够走到陕北扎根，可以说与毛泽东的这个习惯不无关系。那信息就是从丢弃在地上的废报纸上得到的。
    翻开毛泽东书信选集，随便翻几页你便会发现一个特点，几乎无情不涉及书。或送书或要书或谈书，几十年一贯。
    轻装上阵的道理谁都明白。战争年代，生活动荡，毛泽东的行李精简又精简，唯独不舍书和写了文字的纸，日日行军也要装在两个竹箩里挑走。董必武同志曾对我说：“毛泽东这个习惯，为全党全国人民保护了一大笔财富。我党我军在战争年代的大量宝贵资料，都是毛泽东个人保存下来的。进城后，中央机关没有，毛泽东个人有，他保存下来了。”
    毛泽东搬入中南海居住后，房间的使用分配与现在人们参观毛泽东故居所见到的不同。那时，毛泽东住北房东面一间，江青住西面一间，中间的房子既放书架也放了会客的沙发，还有吃饭的桌子。那时，西面一排屋子全是毛泽东的书房，十几个大书架，发展到后来有几万册书。毛泽东的床有五尺宽，三分之二是书占着。那时书堆得比现在人们参观看到的要多，探有二三尺高。有句话叫兵马未动，粮草先行，到毛泽东这里就变成了书籍先行。每次外出视察工作，人未登车，书籍已经先上车。那是两个长方形的大木头箱子，装满书，由卫士先送上专列，把书籍摆上案头床头。毛泽东登车后，或坐或躺，抓起书就看，一路书不释手。平日里除开会。接见、批阅文件，剩下的时间基本都是看书。
    作为医生，我千方百计想把他从书中拉出来，比他在繁忙的工作之余休息休息脑筋。可是他不听。我和爱人吴旭君那时刚二十出头；有股冲劲，有时便强拉他出去看场电影或散散步。他不爱看电影，我几乎回忆不起来他看过什么电影。后来发现他爱看京剧、听京剧，便拉他看戏。江青和李敏李钠也拉他看。有成功的时候，但是不多。他曾点过戏，点得较多的是《海瑞罢官》。看过几次，都是在彭德怀罢官之前。那些年他挺喜欢这出戏。
    我也曾请周恩来、罗瑞卿等同志去劝毛泽东。不灵。当面应几声，人一定就又拿起书看，好像不看就全身难受，过不下去。
    终于，我找到一个方法一一一聊天。
    毛泽东喜欢聊天。和老战友聊，和亲人聊，和身边的工作人员聊，最喜欢的是同普通群众聊。可惜，进城后与群众聊天的机会不多了，甚至可以说失去这个自由了。公安警卫部门出于安全上的考虑，限制了他的这一自由。毛泽东为此愤怒，痛苦，又无可奈何。这个情况卫士们更清楚，无须我多讲。
    看准机会找毛泽东聊天，是暂停他读书的行之有效的办法。当然，聊天也少不了读书。
    那天，毛泽东吃过饭，我强拉他散步聊天。我知道，只要聊起兴趣，毛泽东就不去急于回去看书。我要顺着他的兴趣决定聊天内容。
    毛泽东说：“我在湖南读师范的时候，喜欢社会科学。自然科学方面的书读得不多，还得补课。”
    我马上接口说：“我正好相反，自然科学的书读得多些，社会科学的书读得太少，现在也得补课。”
    “我们以后多聊点自然科学么。”毛泽东兴致勃勃问：“你说石油是怎么开采，怎么提炼？都有哪些用途？”
    我尽自己所知一一回答。毛泽东总是不满足，越问越细，终于问得我张口结舌，喃喃说：“哎呀，我也说不上来了，得去查查书。
    毛泽东笑了，笑得像个孩子。我发现，每次聊自然科学方面的内容，只要难住我，他便流露出这种孩子气的天真与得意。只有这种时候。
    难住我，他便又提新问题。煤炭。铜铁冶炼。化工、无线电，什么都问。我答不出来了，就回去查书。重新武装好，再去找他聊。旧问题回答了，更深一层的新问题便又提出来，有时还让我写成文字交他看。
    渐渐地，我发现我谈的书，毛泽东也在看，所以提出的问题越来越深，我武装半天仍要被他难住。这一来，我不得不更多更细地读书。终于，我有一天忍不住说：“主席，您是有意考我吧？”
    毛泽东笑了，拍我后背：“哪里考你哟，你在帮助我读书，帮助我增长知识。现在搞第一个五年计划，以后还要搞第二个，第三个，不学点自然科学不行哩。”
    唉，搞了半天还是读书。没劝住主席少读，我自己反而被逼得多读起来。
    我说：“主席，您读书很多，但是方法不科学。”
    毛泽东一怔，说：“哈哈，我不科学？那我倒要听听你的科学。
    我说：“您写过《矛盾论》，一张一弛的道理比我懂。你整天这么读，不休息，太疲劳，违背辩证法么。
    毛泽东笑得更响：“哈，哈，你怎么知道我不休息？你还比我懂辩证法？好大口气！
    我兑：“叫你看电影你不看，叫你下棋打扑克你没兴趣，叫你多搞点体力活动你不听，你总是看书看书，长时间进行一种劳动是最容易疲劳的了。”
    毛泽东摇头：“叫我看，你那点辩证法不全面，你对事物的了解也有局限。你说脑力换体力是休息，不假。可你不懂，这种脑力换那种脑力也是休息。看文件累了看报纸，看正书累了看闲书，看大书累了看小人书，看政治书累了看文艺书，我这也是一种休息。你不承认？”
    我刚想摇头又换成点头，这番道理还真不好否定。毛泽东干什么都有一番独到见解……
    可是，我到底还是摇了头：“主席，您说的这些是一种休息。但这种休息代替不了我说的那种休息。您不承认吗？
    毛泽东笑着点点头：“这回算你说得有理。”
    我吁了一口气。要说服毛泽东可真是不容易。但是，真把道理讲通了。他听进去了，就会不声不响照你的意见采取行动……
    运动
    ——你又让我吃好的，又嫌我长得胖，我不听你的。
    ——您要听我的。胖不是因为吃好的，是因为缺少运动。转战陕北每天走路，你就胖不起来。
    设法保证毛泽东的体育运动，是我必须负责任的又一件大事。
    一进中南海的红墙，我便发现主席体育运动太少。除了散步，星期六晚上偶尔跳跳舞，其他活动几乎没有。
    他只在菊香书屋的小院子里散步。半个篮球场大，走不开步伐。人们参观时见到的静谷和春藕斋极少去，除非星期六晚上有舞会。偶尔从北屋东侧那个小门出去，沿中南海走一段路i那就要谢天谢地了。
    必须找一项运动，培养起主席的兴趣。
    我考虑这件事自然脱离不开自己原来的世界。我喜欢打乒乓球，便首先想到乒乓球。弄副案子来，拉主席打乒乓球。拉十次可以成功一二次。他是横握拍，动作像所有初学的人一样笨拙，无论高球低球歪球一律是推的动作。何况他又上了年纪，动作难以协调，不像年轻人学球快，无论你“喂”什么样的好球，他那一板推来，仍免不了空板或出界。
    他实在提不起兴趣。再说，这种运动讲一个巧，眼巧手巧步子巧。他上了年纪，巧不起来。动作不协调，就有摔跤的可能。想了想，我便不再勉强他。
    我还喜欢游泳，打乒乓球不行便想到了游泳。若能动员主席学游泳……好是好，风险大了点。不要说淹了主席，就是呛他一口水，我这个责任也不小。
    我不敢冒失，先向罗瑞卿、汪东兴和傅连漳作汇报，谈了想法。他们考虑之后同意了。指示我：先在浅池子里教，让他慢慢活动，你要始终站在他身边。
    为配合我的工作，领导专门在玉泉山修了一个室内游泳池。我听了非常高兴，忙跑去看。一看就泄了气。
    这个游泳池长不过我这样的两个人，宽不过我这样的一个人，别说游不开，扎个猛子都会磕脑袋，充其量不过是个大澡盆。
    也难怪，领导怕出事么。再说，有总比没有强，在这样的大澡盆里教主席游泳准出不了事。
    剩下来的事便是如何说服主席学游泳了。我作了精心准备。在主席散步的时候，开始了这项计划。
    我先绕一个弯子：“主席，地球上最早的生命来自哪里y
    毛泽东瞟我一眼：“你要干什么。”
    我说：“谈自然科学么，不能总是你考我。”
    “海水。毛泽东警惕地望住我。
    “那么什么运动最好？”
    “散步。他自信地仰头抬高下巴。
    “不对。是游泳……”我停了嘴。因为毛泽东猛然扭头盯住了我，像受到了什么触动。我有点紧张，以为是说话口气大，伤了主席的自尊心。可是，主席的眼神分明表示他在认真听，没有真怪的意思。我便不自然地一笑：“回到水里就是回到生命的发源地么。
    毛泽东嘴角漾起一层浅笑，没说话，继续散他的步。我心里失了主张，一声不响跟着他走。
    “嗯，怎么不说了？”毛泽东忽然间。
    我顿时有了底，嘴巴重新滔滔不绝：“游泳这种运动是其他任何运动都无法比的。随便说说有四大优势。第一，最能接触自然。全身都能投入阳光。空气和水之中。这阳光。空气和水可是生命之本啊。第二，不分男女老少，都能参加。跑百米老人不行，打太极拳年轻人没耐性。可是游泳，管你是谁都能玩出兴趣。第三，游泳是全身运动，身上一块肉也拉不下。第四，对心脏和胸肺有最好的锻炼，对整天抽烟的人尤其有好处……”
    毛泽东笑了：“看来你是会游泳的了？”
    “那还用说？主席，您尽管放心。我来教，保证您一个星期就能学会。”
    毛泽东仍在笑，笑得有些蹊跷。我忽然疑惑毛泽东会游？于是小心试探：“主席，你会游吧？”
    毛泽东笑而不答，只是问：“你这个教师要带我去哪里学游泳啊？””
    我高兴得差点跳起来，大声说：“玉泉山修了个室内游泳池。”
    毛泽东不再说话。直到散步结束，我反复又提几次，毛泽东才点点头：“那好，可以试一试。”
    1953年，毛泽东有时住中南海，有时住玉泉山，那个小游泳池就修在毛泽东居住的地方。去了一看，毛泽东立刻沉下脸：“怎么回事，哪里来了这么个池子？”
    行政处的同志解释，这是专为主席个人修的。
    毛泽东发脾气了：“给我个人修？为什么不报告？我们抗美援朝，我们搞第一个五年计划，要节约每一分钱，我说过多少次？为什么给我个人修？”
    毛泽东不曾下水便走了。他让卫士长问明费用多少钱，从他的津贴和稿费中拿出这笔钱交公，此后便封闭了那个“大澡盆”，生前一次也没用过。
    计划受挫，我并不灰心。我看出主席生气不是为了游泳，而是嫌浪费。不该为他个人修那么个小池子。“花钱不办事，蠢。他这样说。
    我继续做工作，第二次劝动毛泽东，去清华大学游泳馆游。想到计划就要实现，我的话格外多。
    “主席，你不要怕。出不了事，我保护你。”
    “你保护我？“毛泽东上下打量我。
    “主席，不是吹，我游泳是相当可以的。”
    “要是出事了呢？”毛泽东煞有介事。
    “我救你！你只管放心，不要怕。
    “噢，我过去怎么就没发现你这个本事呢？
    “您没游过泳怎么能知道呢？”
    一阵笑声，汽车飞一般驶向清华大学。
    我和卫士们随主席来到池边。我搀扶主席胳膊，再次安慰：“主席，放松些，不要怕。这边水浅，您慢慢下。”
    毛泽东没有下水，继续沿着边走：“我不怕，我到那边下。”
    “不行。那边是深水区。我拉他。
    他只顾往前走：“水深也不怕，有你保护么。”
    “哎呀，那可不行，那边可……不行。”
    “怎么，你怕了？
    “我……”毛泽东笑得蹊跷。我仿佛明白了什么，不知不觉松了手。
    毛泽东在深水区那边做做准备活动，便抓着扶手下水了。我一阵惊愕，一阵激动，还夹杂了隐隐的窘赦。毛泽东果然会游泳！手一松，便浮于水中，轻松自如地划动手脚，是侧泳，缓缓向池心游去。脸上是一种真人不露馅，终于能使别人大吃一惊而得到的满意得意之色。
    太棒了！我一个猛子扎入水中，向毛泽东追去。游到毛泽东身边喊：“主席，您会游啊！、
    “嘿嘿，我很小就在门前的池塘游了。那时候，你这个生命还没有发源呢。
    水面上响起一片欢笑声。那是我最开心的一天。
    回来路上，我见毛泽东心情愉快，精神抖擞，忍不住又问：“主席，现在您说什么运动最好？”
    “你呀，”毛泽东笑着指一指我，赞赏地点点头，”游泳好。”
    “我说的四大好处不假吧？
    “不全面。
    “还有什么好处？”
    “第一大好处就是可以不想事。吃安眠药做不到，其余吃饭。散步。看戏、跳舞都做不到。游泳就可以不想事，一想事就会往下沉，就会喝凉水。
    真没想到会产生这个功效。我高兴坏了，专门去傅连漳那里报了功。
    毛泽东游上兴头，一发不可收。他不高兴在那小池子里游。只想去江河湖海中游。1954年，毛泽东来到北戴河，就在北戴河办公。中央首长来得特别多，开会也方便。每天工作之余，毛泽东一定要去游一次泳。
    那一年游泳，有几件事留给我印象特别深。
    毛泽东游泳喜欢热闹，尤其喜欢和年轻小伙子姑娘们成群结伙地游。这时他便会精神抖擞，谈笑风生。他侧泳仰泳，自然轻松，一边游一边和年轻人聊天，兴致极高。
    一天，他游到兴头上，旧话重提，忽然朝我喊：“小徐，你不是游得好吗？我们比一比。
    “行啊，我们比速度。”我朝他靠近。
    “你聪明，我也不傻。我不跟你比速度，我跟你比耐力，比持久。
    “那不行，比赛都是比速度。我知道毛泽东下了水就不愿上岸，就那么不停地游。我可不行，时间一长非抽筋不可。
    “你别骗我，有比速度的就有比耐力的。要达到胜利的波岸。首先必须有耐力。要坚持时间长，要游得远才行。”
    毛泽东不慌不忙只管向远处游。他游泳的轻松自如完全如他后来在词中所写那样：不管风吹浪打，胜似闲庭信步。半小时后，我坚持不住了，气喘吁吁爬上船，乘船随毛泽东邀游大海。毛泽东指指我挖苦：“他很进化么，很有办法，游不过岸就划船划过岸。
    大家都笑。许多人游不了多久也得上船喘口气，然后再下水陪毛泽东游。毛泽东每次游泳只下一次水，下去就要游个够。不够不上岸，上了岸便不再下水。无论走路游泳，他都是那句话：我这个人不喜欢干口头事。
    像往常那样，毛泽东游了一个多小时，经我们一再劝说才上岸。
    卫士们替毛泽东擦干身体。毛泽东在沙滩上漫步，嘴里念念有词。他天天这样念，有时夜里工作疲劳，出门观海也是这样念，听多了我便记住了：“东临蝎石，以观沧海。水何清洁，山岛棘峙。树木丛生，百草丰茂。秋风萧瑟，洪波涌起。日月之行，若出其中；星汉灿烂，若出其里。幸甚至哉，歌以咏志。”
    一天晚上，主席遥望大海又在念。我问：“主席，这是谁的诗啊？”
    “写得好吗？”
    “很有气魄，很美。”
    “这是曹操的诗，《步出夏门行》中的第一首，《观沧海》。”
    “曹操还会做诗呀？”
    “嘿，你这个大学生呀，确实该补补课。”毛泽东缓慢他说：“曹操是个了不起的政治家。军事家，也是个了不起的诗人。”
    我大吃一惊，简直目瞪口呆。别说我没听说过这种肯定曹操的话，我坚信那时全国百分之九十九点九的人也未曾听说过，就是我爷爷的爷爷的爷爷也闻所未闻啊！无怪后来郭沫若写了替曹操翻案的文章，在全国引起那么大震动。
    我喃喃：“曹操？哪个曹操？”
    “还有哪个曹操，三国的曹操。
    “他，他不是白脸奸臣吗？”
    “喊，你知道个屁。毛泽东愤然时喜欢这样骂人。“曹操统一中国北方，创立魏国。那时黄河流域是全国的中心地区。他改革了东汉的许多恶政，抑制豪强，发展生产，实行屯田制，还督促开荒，推行法制，提倡节俭，使遭受大破坏的社会开始稳定。恢复、发展。这些难道不该肯定？难道不是了不起？说曹操是白脸奸臣，书上这么写，剧里这么演，老百姓这么说，那是封建正统观念制造的冤案。还有那些反动士族，他们是封建文化的垄断者，他们写东西就是维护封建正统。这个案要翻。
    我就是从那天起，开始重新认识曹操。我见主席看的是（古诗源）．后来也设法买到一本，保存至今。上面有曹操的《观沧海》。《龟虽寿》等名篇。
    那几天，毛泽东总看《古诗源》。有天，他让卫士找地图来，一边查地图一边说：“曹操是来过这里的。
    我惊讶：“曹操也来过这里？
    “当然来过，上过褐石山。建安十二年五月出兵征乌桓，九月班师经过谒石山写出《观沧海》。
    这一年，毛泽东在北戴河停留最久。其他中央首长都走了，他没有走，直到九月天凉，仍每天下海游。可惜他登蝎石山我没能一道去。他写了著名词为《浪淘沙·北戴河》。他说南唐后主李煜也写过《浪淘沙》。李惺的词意境和语言都好，但是风格柔靡，情绪伤感，他不喜欢。他说他还是喜欢曹操的诗。气魄雄伟，慷慨悲凉，是真男子。大手笔。
    我喜欢毛泽东的《浪淘沙》。特别是最后两句。将曹操的“秋风萧瑟”顺笔一颠倒，便成了“萧瑟秋风今又是，换了人间”。跟在毛泽东身边，迎秋风听海潮，词中的意境和情绪感觉格外强烈，可以说动人心魄。
    出于安全上的考虑，公安部门和警卫系统对毛泽东“管“得很严。毛泽东总是想到人民群众中去，想和群众随便聊家常，想多过过普通人的生活。但是保卫部门怕出事，便阻拦。毛泽东有愤怒也有痛苦，没少动肝火：“他们老把我和群众隔开！
    毛泽东坚持要出去走动，保卫部门作一定让步，要求他戴墨镜、口罩。毛泽东走出去遇见农民，就要和农民聊天。又不是冬天，脸捂那么严还怎么聊天呀？农民光眨巴眼。毛泽东愤然摘下墨镜口罩，摔在地上。这下可不得了啦，一声“毛主席万岁”，远近农民蜂拥而来，立刻包围了毛泽东。口号声鼓掌声响成一片，还聊什么天？毛泽东想过普通人的生活可真难。我们这些生活在毛泽东身边的工作人员如今回想起来，从某种意义上讲，这不能不说是个悲剧。
    毛泽东一被群众包围，保卫人员便紧张。也不能不紧张呀。朝鲜战争刚结束，沿海还有敌特，毛泽东高兴也不许多停，毛泽东发脾气也得“保护”走。回来想想还后怕，更不许毛泽东出去乱走动了。
    不能随便行动，不能随心所欲走到人群中去，这是毛泽东最痛苦的事。工作之余，他最怕孤寂，希望身边的工作人员能表现得随便些，可以开玩笑。起哄。骂娘，造成一种真正的社会生活的空气。如果大家规规矩矩、老老实实，他简直无法忍受。我理解，卫士们也理解。毛泽东是人，他需要过人的正常生活。所以，工作之余，我们在他面前都表现得很随便，甚至可以说“放肆。
    记得一天，毛泽东游得很远很远。我们跟随的人便轮番上船休息。快望不到岸了，仍劝不住主席。幸好，遇上一条渔船，打渔的老渔民全身晒得漆黑，衣服半敞，露出嶙峋的锁子骨和肋骨巴巴紫黑发亮的胸膛。他的脸孔和他的劳动的大手一样棱角分明，筋骨暴突。那一时微陷的眼睛格外亮，目光里透出纯朴、智慧和善良。我们在船上，先发现渔船和渔民，便招呼毛泽东上船。果然，毛泽东一听说有渔民，立刻痛痛快快爬上了船。不等擦干身体便迫不及待跟老渔民喊话聊天。
    者渔民没有认出毛泽东。这不奇怪，他何曾见过毛主席光着身子的形象啊？于是，那聊天便完全是社会上普通人聊天的气氛了。我的记忆中，再没见过毛泽东如那次聊天那么开心。那么兴奋，真是乐而忘返。从年龄身体聊到吃喝穿戴，从鱼龟虾蟹聊到五谷杂粮，从小小渔船聊到锅台炕头，从老婆孩子聊到国民党共产党。你问我答，我问你答。正经话玩笑话都说，又逗又喊又笑。毛泽东高兴得手舞足蹈。这正是他盼望已久的生活啊！
    老渔民陪不起工夫，要走。毛泽东不放，追着喊：“多聊聊。多聊会儿我把你船上的螃蟹全买了。
    “你别拿我开心了。”老渔民不信。
    “老同志你别不相信人哪，你跟我一道走么，一手交钱一手交货。”毛泽东认真着急。
    “真的？我这可是活蟹。老渔民动心了。
    “活蟹死蟹我全包了。”毛泽东拍响大腿。
    “现在螃蟹可是不便宜。
    “你老人家还能骗我？你说多少就是多少。”
    “行啊，我跟你走。随你唠嗑什么都行。”
    “我就要听听你那个互助组为啥不团结？”
    就这样一路聊来。上得岸，一手交钱一手交货，然后同老渔民握手道别。老渔民直嘀咕今天走运，却始终不知道让他走运的人是谁。
    毛泽东让卫士把螃蟹送伙房全蒸了，在第二浴场弄个人长桌子，倒满一桌。毛泽东开心地喊着：“来来来，今天我请客，我请客啊！我们二三十人全是泳衣泳裤，跟毛泽东来到长桌旁。毛泽东抓起一只螃蟹，一掰两半，张嘴就是一口。蟹黄淋淋漓漓沾了满手满脸。他一边大嚼一边喊：“还不动手？别装正经了。”
    大家哄然而笑，立刻围上去抓螃蟹。”官不分大小，年不分老少，人不分男女，学着毛泽东扯开螃蟹便咬，一边大嚼，一边互相逗闹，再没那么热烈开心的了。一个个都吃成大花脸，互相你看我。我笑你，你捅他，乐个没够。
    毛泽东心血来潮，喊：“嘿，咱们合个影吧？照张相！
    嗷！大家一哄而起，立刻包围了毛泽东。簇拥着，就那么光不哧溜，随随便便，热热闹闹地合了一张影，一张难忘的影。
    九月中旬，接连几天大风大雨，北戴河成了喧嚣的世界。涛声从大海那边传来，像炮声隆隆，像千军呐喊，万马奔腾。毛泽东显得很激动，他要去游泳。
    “不行，绝对不行。我吓坏了，那一瞬间几乎后悔当初不该鼓动起毛泽东游泳的兴趣。他总是勇敢的，可也常常是轻率的。我拦住他说：“主席，这不是小事，也不是您个人的事，我必须向全党全国人民负责。
    卫士们也全拦挡过来。毛泽东一再坚持，我和卫士们死死坚守。决不退让半步。毛泽东虽然固执，一旦我们横下心来抱成铁板一块，他争取不到一个支持者，便也无可奈何。只好面对现实，另找时机。
    那几天，我们特别紧张，一刻不离地“监视”毛泽东，怕他溜去海边。随时准备采取行动。他性格中的顽强。任性，容易冲动，我们多次领教，深知其底。他几乎每天都要“闹”一次，每次都被我们团结一致地顶住了。”
    这天，雨终于停了。我却更觉紧张，料到主席会，‘闹”得更厉害。跑去海边看看，倒抽一口凉气。好大的风浪！负责测温的同志报告，水温不到二十度。我脑子飞快旋转，准备好一套又一套“拦驾”的理由。
    果然，中午刚过，毛泽东便放下手中笔，吩咐卫士准备去游泳。
    “不行，主席，今天不能去。”
    “雨停了，为什么不能去？”
    “水很凉的，会抽筋。
    “我不怕冷。就你们怕冷，你们别游么。
    毛泽东这话讲得不假。我们经常冻得牙齿颤响，他却什么事也没有。他很耐寒。
    “那也不行，浪太大，岸边的浪有一米多高。
    “那才好么，乘风破浪，这正是机会么。
    “那是顶风。几个年轻战士试几次，都被浪打回来了，根本冲不过去。
    “一个人冲不过去，这么多人还冲不过去？岂有此理。毛泽东边说边就往外走。
    “不行！我一把扯住毛泽东：“主席，我还没说完。浪太大，贝壳全冲到岸边了，不少都是又破又尖，要扎伤脚的。”
    “从小我打赤脚，就不上山砍柴了？叫你说的！他甩一下手，藐视贝壳也藐视我。
    “还没说完呢。贝壳冲上来一堆一堆的，容易绊跤。您岁数大了，摔一跤我受不了，担不起责任。李维汉同志就摔断了腿。今天天气这样恶劣，说什么也不能让你去。
    “他绊跤我就一定要摔跤？你这么说，我今天就非去不可！毛泽东甩开我，大步出门。我强烈感觉到他那与生俱来的不宁静，争强好胜和藐视一切的意志力。他的脸色和神气逼得我们不敢再动手动脚，只能追在他的左右劝说。偶尔拦挡到前面，一遇他的的的目光，便不得不闪开一边。那是下定了决心，要粉碎一切阻碍的目光，没人敢再和这种目光较量。
    事已至此，再无挽回希望。我和卫士及警卫人员便紧张行动起来，抢先脱衣，要冲在毛泽东前边。
    海风呼啸，透入肌肤，沁人骨髓。加上紧张，不曾下水我们已在战栗。大海上像有无数银龙在飞掠疾走，长列的白浪一道接一道从远处翻滚出来，咆哮着扑向岸边。浪脊上的泡沫直喷溅到远远的更衣室。满耳一片轰隆声，像有万千狮虎怒吼着围逼过来。气势惊心动魄。可是，别无选择。毛泽东已经赤身向海边走去。刹那间热血涌起，我和卫士们齐拥到毛泽东身边，手挽手，身贴身，前呼后拥冲向大海。
    我们刚踩上湿沙，那长列的浪潮已扑来，沿着沙坡急冲，一下子没了脚踝骨。我打个激灵，那浪潮已带着沉重的叹息往回缩。
    “赶浪，我们赶浪。”毛泽东陡地加快步伐。他还笑呢，小孩子游戏一般开心。他最大的快乐莫过于去冒风险。我们簇拥着老人家急追那退缩的浪潮。追出四五步，耳畔轰轰响起，又一列氏浪以更凶猛的势头扑上来。不好！我急忙从身后扶住毛泽东。刹那间，一人高的浪头劈头盖脑压下来。我急忙屏气，不容站稳，轰然一声巨响，脑子便糟了。清醒得很快，发现一群人都歪倒在沙滩上，竟被那浪打出四五米远。
    “主席！”至少有四五个人同时喊。毛泽东已在卫士长和卫士的挽扶下站立起来，甩甩头上的咸水。他朝大海投去一瞥，那矗立的水的长城又滚滚而来，示威一般隆隆作吼。远处的礁石岩壁掀起冲天的水柱浪花。而脚下，浪潮急骤浩荡地涌上倾斜的海滩，摇撼着整个海岸。我想喊什么，舌头恰似贴在上颚动不了。毛泽东忽然笑了，就那么轻轻松松。随随便便一笑：“嘿嘿，我总算找到一个好对手。”
    现在重提当年情景，真正的男子汉都会对毛泽东的这一性格肃然起敬。他盼望挑战，他的一生不曾停止挑战应战，这是他性格的基础和核心。可是当时听了这句话，我却急坏了。须知，毛泽东若把什么认作了对于，那是永远不会服输的，那是必须一决雌雄的！
    果然，毛泽东召唤我们向海浪发起继续冲击，可是每次都被浪潮打了回来。老人家吐出嘴里的苦水，稍一喘气，马上又开始冲闯，不肯回头……
    我们又被浪打回沙滩上。我和不少人都胆寒了。眼前那喧然滚沸的大海起伏着多少高山和深谷？仿佛能埋葬整个大陆。耳际盈满凶恶悲惨的声音，时而隆隆，时而嘶嘶。就连海鸥也忍受不住那喧吼，哀唉着窜到高空……
    可是，毛泽东犀利的目光落到我们身上，显出少有的严厉。他问卫士长：“这点浪比刘绒的四个半旅还难闯吗？”他又问我们：“你们是不是觉得跟我走太危险？你们要是害怕，我可以另外组织人。
    就这么几句活，热血便在我们心中沸起。我们年轻，不乏血性。卫士长一声长呼，我们从地上爬起，迅速集合在毛泽东身边，手挽手，肩并肩，剽悍的警卫人员前冲开路，精壮的卫士左右护持，前倾了身躯向大海冲。我们横下了一条心，刹那间潮吼浪喧人呐喊，仿佛千军万马厮杀成一团。一场惊心动魄的大搏斗，我们一连闯过四道长浪，终于游进大海！我们时而跃上波峰，时而跌下浪谷；波峰上可以望见无数条耀眼的白花花的浪纹，浪谷里黑沉沉只觉一团神秘暧昧。我们都拼尽全力向毛泽东靠拢，要升一起升，要沉一起沉。拿了救生圈的人更是随时准备应付意外。
    “你们不要紧张，我们只会被冲上岸，不会被拖进大海回不来。毛泽东仍是一副轻松自在的安闲样子，随波起伏，一边对我们说：“你们正年轻，要经风雨见世面。不要做温室里的花草。要在大风大浪里锻炼成长。”以后，我多次听到看到毛泽东讲“要在大风大浪里去锻炼自己”一类的活。就我所知，1954年在北戴河游泳是第一次讲。
    此后，毛泽东更不愿意在小池子游泳了。曾经沧海难为水，除却巫山不是云。这是必然结果。他游湘江，游邑江，终于提出游中国第一大江一一一长江。
    这次不顺利，遭到很大反对。几乎游不成。世人总以为，毛泽东想干什么还不是一句话？其实不然。那时，身边的人都知道，他多数时间并不属于他自己，而是属于一个阶级，一个政党，一个民族。这也是当时党内党外的一致看法。
    1956年夏，毛泽东在广州提出游长江。罗瑞卿。王任重。汪东兴等同志经过研究，都不同意。我劝毛泽东，劝不动，他非游不可。罗瑞卿等首长更是反复规劝，怎么也说不服。他执意要游，甚至发了脾气，把警卫队的队长也赶走了。他说：“无非你们就是怕我死在你那个地方么！
    王任重同志见闹到这个地步，无法再拦，忙赶回湖北组织游泳选手。安排一应保护救护措施。
    本来，毛泽东已经多年不坐飞机。那时，中央有个决定，不许主席乘飞机外出。怕出事。可是这次，毛泽东坚持要坐飞机。从广州到长沙，从长沙到武汉都是坐飞机。毛泽东写的（水调歌头·游泳）前两句是：才饮长沙水，又食武昌鱼。写得很真实。乘飞机由长沙到武汉时间很短，不到一顿饭的工夫。
    那次游长江，毛泽东是从准备建长江大桥的桥墩那里下水。漩涡很多。湖北省委第一书记王任重同志亲自准备布置。那段时间他探水流，选位置，很辛苦，全身晒得油黑，嗓子也有些沙哑。
    毛泽东坚持叫我一起游，我不肯。我坐小船随主席，是为防万一，以便及时抢救。当时有不少小船围拢来跟随，毛泽东又发了脾气，命令全赶开，不许船靠近他。我说我必须靠近，这是我的职责所决定。毛泽东争论两句，让步了。只同意我的这只小船稍稍靠近些，但不许妨碍他的视线和游兴。他将一个救生圈丢给我爱人吴旭君，叫人保护她。吴旭君叫起来：“我是保护您的，怎么能让您保护我啊。”
    毛泽东从舷梯下船，顺流游一个多小时，游出十六七里地。游罢精神焕发，十分开心。他说：“罗部长不叫我游，我就偏要游。”他说这句话时，神情就像一个争强好胜终于如愿以偿的孩子。他还对我说：“你没游，你不后悔吗？这是中国的长江啊！
    医疗
    搞好毛泽东的医疗，对我来说责无旁贷，而且是第一位的职责。
    我在毛泽东身边工作期间。他很少生病。记得五十年代北京闹了一次流感，来势很凶。毛泽东的卫士也有传染上的。卫士封耀松同志感冒，毛泽东看出来了。叫我替他医治。小封正当年轻体壮，我不担心，开几眼药就行，他吃药不吃药一星期准好。我担心的倒是毛泽东。他上了年纪，何况吃饭。喝茶、休息都由卫士负责。那几天正是封耀松接连值正班，难免传染。我劝毛泽东吃药预防，毛泽东说我乱弹琴，没病吃什么药？我说治病有药，防病也有药。他坚决不吃。他说他相信自己的抵抗力。
    他果然不曾染病。
    毛泽东生病少，不等于工作好做。有时甚至很使我紧张为难。我遇到的最大困难有两个：一是劝主席吃药难，二是应付江青难。
    一次，毛泽东精神不大好，经常皱起眉头吸凉气，饭也吃不下，时时用手捂住腮帮。我观察到了，马上想到他的龋齿，坚持替他检查。他只好坐在藤椅上，张开嘴。
    果然是牙床发炎，肿得厉害，已经化脓。
    “牙疼不是病，疼起来要了命。我想起主席说的话。他笑了。我说：“这次可是真病了，牙床化脓，淋巴肿大，你得吃药，吃抗生素。”
    毛泽东疼得直皱眉，却仍然在笑：“你们这些医生呀，就喜欢用药。
    “是呀，有病不用药怎么行？”
    “我不用药。”毛泽东有时很像一个固执的孩子，连连摇头，一边还疼得吸凉气。
    “别讳疾忌医呀，这是您常讲的话。我知道跟主席打交道难，最好的办法是用他的话去攻他。
    “我不忌医我忌药。你有不用药的办法吗？”
    “病重了不行，重了必须吃药。吃抗生素很快可以好。”
    毛泽东经常是凭直觉办事，而他这样的伟人的直觉有时确实入木三分。他说：“我不用药。你吃药好了，你的抵抗力就没发挥作用，就得不到锻炼。应该调动自身抵抗力对付外来侵略。总用药抵抗力就会衰退，再有细菌侵入就要出大乱子。只有经过斗争抵抗力才能变强大。
    我问：“照这样说，还生产药干什么？”
    毛泽东说：“只有抵抗力不行时，才用药助他一臂之力，反败为胜。这次我要看看我的抵抗力能不能战胜？”
    我说不过他，只好妥协：“那好，我要多观察。要是你的抵抗力不能战胜，我还得用药。”
    几天后，毛泽东没用抗生素便好了。他得意地笑道：“怎么样？我的抵抗力战胜了。自力更生么，不能光依靠外援。天下万事万物，都脱不出这个道理。
    在我的记忆中，毛泽东患小病，我给他药，他全给我顶回来了。他不止一次对我说：“徐医生说，你这个医生的话不可不听，也不可全听。全听你的话我就完了，全不听你的我也不行。”
    他病比较重时，也有听我话的时候。但是用药也是再三询问。我是大学毕业，可以讲出一套一套道理。他信服了，便自觉用药。早在1953年，他便多次对我说：“中药和中国菜是中国对世界的两大贡献。不信你往后瞧。
    说服主席用药难，毕竟是医生和病人的配合问题，何况多数时候毛泽东是正确的。应付江青难，就完全是另一种性质了。
    我和江青争吵，多次闹到毛泽东那里。罗瑞卿、汪东兴、傅连漳等同志都知道这个情况。最初，事情并不是从医疗上引起。
    江青脾气霸道，卫士和护士没有不受欺侮的。我正年轻，看不惯，便去毛泽东那里告状。毛泽东每次都是支持我，严厉批评江青，有时批得相当厉害，甚至发脾气喊：“滚，你给我滚出去！”
    江青发现是我告状。记仇了。她找不出我医疗上的毛病，便随便扣帽子。
    江青有时也吃安眠药。我们会诊后，经研究给她药。有一次，她突然大吵大闹，说让她吃安眠药的全是反革命，想用毒药害她。这条罪名安头上是要坐牢杀头的。事情闹起来，她拿不出证据，我也无法澄清，她就是说她中毒了。定不了案，她便赶我走：“让他走，这里不要他，马上让他给我走！
    担这分嫌疑，我虽离开日子也不好过。吴旭君同志便将这件事报告了毛泽东。她说：“徐涛同志如果是反革命，那么我也是反革命了。要处理就一起处理我们两个。”
    毛泽东听说了这件事，异常气愤，发了脾气。当即叫来江青，斥问：“徐涛是我的医生，你有什么权力赶走？”毛泽东一旦真动怒，江青轻易不敢吵闹顶撞，有时还要做点自我批评。毛泽东非常严厉他说：“他们为我看病为我服务，从根本上说不是为我个人，而是为党为人民工作，你凭什么就能赶他走？你怎么赶走的就给我怎么请回来！你要给我向他当面道歉！
    江青退出来，不敢公开违抗，只好又让我回来，并且当面向我道歉。她原以为我也会做做自我批评，至少会说几句客气话。可是，她加给我的全是莫须有罪名，我怎么可能说客气话呢？为此，江青更恼火我，逢人便讲：“徐涛那么大架子。我都向他道歉了，他就不做一点自我批评。”有的同志将话传给我，劝我去讲几句。我那时血气盛，自认没错，到底不曾说一句客气话。
    于是，这件“不做自我批评”又成了她下次整我时的罪名之一。我曾几次被她赶走，都是毛泽东命令她把我请回来。当时，副卫士长孙勇等同志也常向毛泽东告江青的状。毛泽东多次当面批评江青是资产阶级个人主义。他对我和卫士们不止一次说过：“江青这个人哪，我跟她搞不来，谁跟她也搞不来！”
    1959年，江青在广州又一次发脾气赶我走，她常为一些小事发无名火，有时她自己心情不好也找身边的人撒气，你就是再小心也不行。她外出散步，问外边冷不冷？卫士说不冷。她一出去就发脾气：“这么冷你说不冷？你安的什么心！回来打扑克。又怪卫士出错牌，喊起来：“出去，你给我出去站着去！”
    卫士在走廊里罚站几小时。我劝他走，我说我给放哨，江青什么时候出来我再叫你出来站。卫士非常忠厚老实，就那么站着不走。我请省公安厅厅长从中劝说，厅长在江青盛怒之下不敢多劝。后来这名卫士给北京打电话，报告卫士长，卫士长又报告了毛泽东。这件事把毛泽东气坏了。他当即指示，让这位卫士回北京，不要再给江青服务。
    江青肚子里更憋火，便朝我发。就像世上某些常见的情景。她开始是生闷气，当着我面摔门，出出进进把门摔得很响。我也气盛，反过来也用力摔门，声音更大。这下子她发作了，喊叫起来：“徐涛，你摔谁？不想干你就走，马上给我走！我看了她一眼，什么话也不说，拿起药箱就走。可是，她又喊起来：“你走你的，把药给我留下！”我说：“那不行。这药是我负责的，我是医生。我不能留。留下来你再中了毒，我负不起责任。”她说：“我叫你留下！”我说：“医生不能这样做。”后来，由省公安厅为她另派了卫士和医护人员。
    这件事后，我考虑与江青结怨已深，留下继续工作已经不方便。过段时间，寻找一个机会，向毛泽东提出希望回医院工作。
    毛泽东不愿我走。但是，他还是理解了我。他曾手指江青说：“你这个人非常资产阶级，个人主义，很少有人能跟你搞到一起！
    那时，要想在毛泽东身边工作下去，就得适应江青。否则，她总闹事，对毛泽东精力牵扯很大。毛泽东整天考虑国家大事。这样牵扯怎么受得了？所以，后来毛泽东与江青分居，我是完全理解的。毛泽东是全党全国人民的领袖，不能让江青这样无休止地去干扰和牵扯毛泽东的精力啊！
    毛泽东最后说：“这样吧，你这么好个医生，给我一个人办事也太浪费。你还是到群众中去，到北医。但我们熟悉了，我有病有事就找你。
    毛泽东始终相信我、关心我，我和吴旭君同志结婚，他向我们贺喜，并送我们一套新出版的他的选集。我们生了一个女儿。他又祝贺说：“祝贺你们为新中国增添建设者。”孩子会走了，他让送他那里去玩。孩子由家里老太太照看，毛泽东向老太太亲表谢意：“小徐和小吴在我身边工作，你老人家也是做了很大贡献。”我离开中南海后，还经常被毛泽东叫去看病或聊天。我爱人吴旭君一直在他身边工作二十多年。
    从延安时代始、毛泽东就严厉禁止江青干预政治。为此，我和卫士们都目睹过江青向毛泽东大吵大闹。毛泽东不曾让步。但是，1963年后，江青逐步涉足党的政治活动。诸多原因中，林彪。康生等人是起了不少作用的。同时，也不难看出，她的野心和政治阴谋活动，是随着毛泽东年事日高，身体健康状况日下而愈演愈烈。
    由于过度劳累和生活的无规律，饮食的随意性，毛泽东较早开始衰老了。这种衰老最初并非表现于闹病。1965年，外国作家安德烈，马尔罗在毛泽东接见后，这样写道：“自从谈话开始以来，毛只是把烟送到嘴上或放在烟缸上，除此之外没有别的动作……他忽然向天空扬起双臂，又一下子放了下来……毛懒懒地挥挥手，然后两手支着椅子扶手站起来。他的身体比我们所有的人都直，尤如一块巨石。他身后跟着女护士，一步一步走着，僵硬得似乎没有曲膝……”
    这不是疾病，却是比疾病更难缠的衰老。毛泽东是名伟大的战士，对物质并不眷恋，敢于作最艰苦斗争的选择。他在所有对手面前都是强者，胜利者。然而，面对衰老，他便如同姜菩众生一样，无论多么伟大也奈何不了自然法则。安德烈·马尔罗研究写作过世界许多著名的领袖人物，对毛泽东是钦敬的，和毛泽东交谈之后曾暗暗震动。因为大脑哪怕出现微小的梗塞，也总是首先表现在行动的僵硬上。丘吉尔曾患这种病。当他去巴黎接受解放勋章的时候，走起路来和毛泽东一样。
    年复一年，毛泽东渐惭衰老。像灯一样，油慢慢地耗尽。“九。一三·，事件后，毛泽东几天睡不好觉，吃二三次安眠药也睡不好。护士长吴旭君异常焦躁。这种情况过去虽然也有，毕竟现在年事已高，渐渐衰弱的身体骤然垮下来。党的“十大”召开时，毛泽东已经不能“健步走上主席台”。他的行动已经不便。闭幕时，全体代表退场后，他才离开。
    1972年，毛泽东患了一场大病。是在尼克松总统来华访问的前夕。这是我最后一次参加毛泽东的医疗救护工作。
    尼克松访华是件大事，毛泽东必须接见。中央成立了医疗组进行抢救，由周恩来亲自掌握。他把我找去，说：“徐涛，你了解主席过去的情况，你也参加治疗工作。”
    抢救中，输液使用了大量抗生素。望着主席重病虚弱的身体，我想起他牙床化脓不肯吃抗生素的往事，想起他在北戴河游泳，向惊涛狂浪挑战时的气魄体魄，我心如刀绞，泪溢眼眶。
    然而，抢救之后，江青不满意结果，把参加会诊的医生扣上反革命特务集团的帽子，并且吓人地举出苏联的“白衫阴谋”为例。那件公案曾登在1953年1月13日的《真理报》上：“不久前，国家安全部门发现一个由医生组成的恐怖集团，他们想通过有害的疗法达到缩短某些苏联领导人生命的目的。”当时有五位医生被指控、逮捕。
    江青宣布我们是反革命特务集团时，已是令人望而生畏地站在了国家政治领导顶峰上的“大人物”。当时的政治气氛，这一句话足以叫我们人头落地。还有谁能阻止她？我几乎要绝望了。
    毛泽东终于得知这个消息。他以虚弱之身。抬手指住江青问：“你说这些医生是反革命特务集团，你知道这个集团的头子是谁吗？”
    江青张张嘴，没敢贸然回答。
    “我知道。”毛泽东忽然以手指鼻：“就是我！
    一句话救了我们这些会诊医生，使苏联医生的悲剧不曾在中国重演。毛泽东说：“他们跟了我这么多年，要害我早就可以害。我知道自己的病，我也知道他们都是一些非常好的同志！”
    病后，毛泽东的天地渐渐变小。记忆力减退，最近的事情最易忘记，反而是青少年时的记忆保留多些。人老了都是这样，毛泽东也不例外。他的精神活动不断缩减，判断力和注意力松弛，这是语言困难的前奏。
    那以后，毛泽东再没写过多少东西。他的诗同手稿都是由吴旭君保管。从1963午3月一直到1973年冬，毛泽东对全部诗稿重新看过数次，对有些诗词作过多次修改。每次修改都是吴旭看作记录，等毛泽东反复推敲将字句确定后，毛泽东再亲自改到手稿上。然而，到了1973年冬，他已不愿着笔了。
    那天，毛泽东叫吴旭君把卷宗里的全部诗词用毛笔都抄写一遍。抄完第一遍，与毛泽东一起核对，毛泽东对其中有的诗词再作了修改。但对《贺新郎·读史》一同未改。核对时，主席手稿是“为问何时猜得？”吴旭君特意问：是“为”还是“如”？毛泽东说是“如”不是“为”。吴旭君请毛泽东在乎稿上改一改，毛泽东说：“不要改了，随它去。”词的下阕有一句：“盗拓庄跷流誉后”，毛泽东叫吴旭君在盗字上加引号，即成“盗”。吴旭君又请毛泽东在他的手稿上也改一下，毛泽东说：“不要麻烦了，就这样。吴旭君抄完第二遍（将第一遍抄稿烧毁了），再与毛泽东核对，特意又问：“是‘如问何时猜得？”毛泽东点头，一个伟大的诗人，十年推敲不肯“随它去”，不厌其烦。现在却“随它去”、“不要麻烦了”，毛泽东当时的身体状况可想而知。现存的抄稿和手稿留此差异，虽然有吴旭君的回忆证明，后人大概仍要打一番考证研究的笔墨官司。诗人的心虽然始终不死，那火焰却随着生命的接近消逝而渐渐熄灭。医务工作者面对毛泽东的衰老束手无策，只能竭尽全力给他一些生活上的照顾。
    吴旭君累病了，住了一段医院。出院后，在1976年春节，毛泽东请她去吃饭。饭前看了一场电影。看的是达式常主演的《难忘的战斗》。毛泽东生前本来不爱看电影，这次例外，越到晚年他越时时想起共和国诞生之前那遥远的波澜壮阔震撼世界的斗争。他在悄悄流泪。当演到人民解放军入城受到群众无比热烈的欢迎时，毛泽东问我爱人吴旭君：“那欢迎的学生里有你吗？”
    吴旭君是上海学生，毛泽东是知道的。当年她确实曾在欢迎之列。她流着泪点头，一句话也说不出。
    这时，毛泽东泪如泉涌，再也无法控制，全场哭成一片。不等电影结束，医护人员赶紧把毛泽东抬走了……
    毛泽东的晚年，发生不少错误和失误。但是，他始终怀着最崇高远大的理想，始终保持了巨大的革命热情和伟大的献身精神，他一生都在战斗。他是真正把一切都献给了人民的伟大战士。就在生命行将结束之际，在一群野心勃勃的人的包围中，他仍然以非凡的决心和意志，一笔抹去江青所代表的那股政治势力，不允许她组阁，不曾把党和国家的最高领导权交给“四人帮”一伙。这不能不说是老人家对中国革命和中国人民做出的最后一次重大贡献。


北极星书库-权赤延-红墙内外-第三章 英雄气，儿女情-www.ebook007.com

第三章　英雄气，儿女情

    尹荆山，锦州人。四十七岁．使性子。喜怒不上脸，较深沉。他掉了一顿牙。大约不习惯假牙，说两句话必要纸纸那颗镶嵌不牢的假牙。我们的交谈便慢上加慢。偏偏他又将香烟捏一捏，把它玩着拿到鼻子底下嗅。我便扑地笑出声：“什么毛病，莫不是跟主席学的？他不慌不忙点燃香烟，眯缝了眼：“戒不掉，蘑菇蘑菇可以少吸几次。”
    烟雾在房间里弥漫。这房屋比柬埔寨难民营强不到哪里去。不过，窗外电铲轧轧，汽车嘶鸣。一个现代化宾馆正在破土兴建。他是副总经理，负责这项工程。
    他曾在《报告文学》编辑部工作过，说故事不搞平铺直叙，很注意倒叙的魅力。
    ——那天，毛泽东走出书房，在台阶上住了脚。仰天凝视。深吸一口气。忽然放开喉咙，唱出两句京戏。记得是《空城计》。
    卫士们一怔，随即交换眼色，无不流露欢颜。这两声京剧似乎宣告了三年困难时期的结束，我们都生出“一唱雄鸡天下白”的感觉。
    江青从她的办公室探出头，接着又走出门，手里拿着一本厚书。李钠也从她的房间跑出来，都朝着毛泽东望。
    毛泽东在院子里散步，不时哼几句京剧。他环绕那七株翠柏走过一圈，忽然把脸转向江青：“今天没有事噢。来，玩一下。玩一下。”
    江青有些激动。那时她只是毛泽东的夫人，不曾登上中国政治舞台。她并不如相声中所言，需要戴假发。她有一头浓密的黑发，皮肤光洁白皙。她比毛泽东年轻二十岁。但是，他们吃不到一起，住不到一起，行不到一起，更谈不到一起。我们看得出，她本心是想多关心毛泽东身体，希望能讨毛泽东欢心，希望他能与她协调一致。但是他总是不一致。
    江青一向起居很讲究规律。毛泽东却另有一套独自的规律，每天要多工作三四个小时，他的一天总比大自然的一天长几个小时。他们睡不到一起。江青吃饭讲究甜淡营养，主食精细，蔬菜纤维切得很短，身体不适时便要弄成菜泥才人口。毛泽东一生粗茶淡饭，喜吃粗粮，蔬菜常常整根炒菜来吃。他喜欢咸辣，缺油水时便“补”一碗肥肉，完全是农民的饮食习惯。他们吃不到一起。江青一心想登中国的政治舞台表演，毛泽东从延安时期便严格禁止。他们不少争吵，有时吵得卫士们也知道了。毛泽东办公或视察工作最怕江青在身边，有时到了一地，听说江青也来了，便马上启程转移。他对卫士长讲过多次：“我不要见她，她一来了我什么事也干不成。她这个人到哪儿哪儿扫兴。”
    然而，这还不是最严重的。最使江青愤恨、惶恐、伤心的是另外两句：“江青使我背了个政治包袱”和“江青这个人，谁跟她也搞不到一起”。后来江青用行动反驳了毛泽东的话。她与林彪、康生、陈伯达、张春桥等人搞到了一起，并且逐渐形成独自一股政治力量……
    那时还没有。那时她很注意关心毛泽东，揣摩毛泽东，迎合取悦于毛泽东。她将书本丢给卫士，响应着：“玩玩麻将牌好吗？”
    李钠已经孩子气地喊起来：“玩麻将，就玩麻将牌么。”
    毛泽东笑了。他很喜欢李呐。李钠小时候，毛泽东回到家里常抱起她轻拍后背：娃娃，我的好娃娃。像所有做父亲的人一样，毛泽东愿意满足女儿的要求。他高兴时总是说：“那好，那好。
    江青立刻招呼卫士报桌椅，声音脆朗欢笑。她这个人性格并不特别复杂，是一种轻躁狂的性格。容易冲动，受不了挫折，欲望外露，感情用事。人们对她只能适应，不能信任。她高兴时可以替卫士照相，心血来潮还为你织一件毛背心。但是，转眼间不高兴了，诸如“他妈的小兔崽子”、“你给我滚”。“到门外站着去”之类粗野的话便会脱口而出。
    现在她正高兴。桌椅摆在小院西北角的草坪上。那里有片树荫。毛泽东常和刘少奇、周恩来、朱德、陈云等同志在那片树荫下乘凉谈话。如今树荫下响起搓麻将牌的哗啦声和轻松愉快的说笑声。听卫士小封讲，他跟随毛主席十来年，还是第一次见毛泽东同家里人一道搓麻将呢。
    我心里动了一个念头，趁洗牌工夫凑近毛泽东小声建议：“主席，晚饭在一起吃吧？
    江青和李钠都听到了。江青不露声色继续洗牌。我看得出，她眼皮一掀一掀，手下的牌洗得乱翻跟头也不知。她在注意毛泽东的反应，暗暗盼望着什么。李钠毫不掩饰地眼巴巴望住父亲。毛泽东的目光和女儿两眼一相遇，似有所动，马上笑道：“那好。那好。
    家常便饭。四菜一汤。毛泽东并不因为同家人一道吃饭而破坏习惯，仍然是手不释卷，边吃边看。不过，这次看的是小人书《火饶连营》，完全是休息脑筋的一种独特方式。
    可是，他的注意力终于被李钠吸引过去。
    李讷有声有色地吧叽着嘴，筷子伸向每一个菜盘，大口吃菜，大口吃饭，嘴里不停地发表评论：“哎呀，这个菜真好吃。”“哎呀，这个菜真香。她吃得狼吞虎咽。江青帮忙夹菜往她碗里放，好像几百年没吃过饱饭一样，她很快将饭菜吃得干干净净，盘子都用饭蘸得干干净净。她伸出舌头转圈清洁嘴唇，又咂响一声，意犹未尽：“真好吃……就是太素了一点。”
    毛泽东看着女儿，小人书不知什么时候丢在了桌角。他动了感情，嘴角和眉梢轻轻抽动几下，终于露出慈爱的笑：“你吃得很香，也促进我的食欲。我考虑考虑，还是多跟你吃一顿饭吧。以后星期六晚上都回家吃饭吧。
    “真的？李呐高兴得叫起来，两眼闪闪发亮。我却鼻子一阵酸，不由得想起那困难的日子……
    那是二年前，也是一个星期六。我利用倒茶的机会提醒毛泽东：“主席，李钠回家了。两三个星期没见，一起吃顿饭吧？”
    毛泽东停下批阅文件的笔，望住我。目光柔和，含着感激。他嘴角微微一翘，露出笑：“嗯，那好，那好。
    我去告诉江青：“今天主席说一起吃饭。”江青自然高兴，把我从门口叫回来，嗯嗯几声才说：“多下点米，多放点油。
    我点点头，不用她嘱咐我也会这样做。李钠确实太苦了，这顿饭她不知怎么盼呢。
    毛泽东要求家里人很严。李敏李钠自小便吃机关大食堂。考上大学后，吃住都在学校，只有星期六回家。学校在郊区，一旦有活动，天黑才能离校。一个女孩子独自走夜路总是不大安全。卫士氏李银桥便瞒了主席让我去接。她们住集体宿舍，或六人或八人住一屋，睡上下铺。我让汽车停校外僻静处，进校找她们。再坐车回。这事被主席知道了，严厉批评了我。我不服气，说：“不然我也不接，天太黑了，一个女孩子……”毛泽东做一个断然手势：“别人的孩子就不是孩子？别人的孩子能自己回家，我的孩子为什么就不行？”我说：“别人的孩子敌特不感兴趣，你的孩子敌特就要感兴趣。”毛泽东笑了，满意我的敌情观念。那时国民党叫喊反攻大陆，确实派遣不少特务。可他说：“感兴趣能怎么样？过去他们不感兴趣鸣？中国革命照样胜利。“我知道毛泽东已有六个亲人为革命献出了生命，其中包括他第一个妻子和他的长子。正因为如此，我更须负责。可是毛泽东把手一挥，“不许接，说过就要照办，让她们自己骑车子回来。”
    冬天天黑得早，不许接，孩子常二三十星朗才能回家一趟。最近李敏身体不好，在家里休息。我找机会去学校看望李钠。她脸色不太好。我问是不是生病了？孩子忸怩半天，小声说：“尹叔叔，我确实很饿。我国来向卫士长作汇报。李银桥想了想，便搞了一包饼干悄悄给李钠送去。江青知道了这件事，便向主席报告。毛泽东表扬江青，批评了卫士长：“三令五申，为什么还要搞特殊化？”李银桥小声喃喃：“别的家长也有给孩子送东西的。”毛泽东拍了桌子：“我的孩子一块饼干也不许送！”李银桥退下来，直发江青的牢骚：“不叫送么说一声就得了，就会向主席打小报告！
    毛泽东没有专门吃饭的饭厅，每次都是卫士用食盒把饭提到卧室或办公室吃。今天搞了四菜一汤，还有辣子。霉豆腐等四个小碟。炊事员得意地说：“今天我多下了一倍的米！
    饭菜摆上桌。李钠正在毛泽东卧室里同父亲谈话。她委婉他说：“我的定量老不够吃。菜少，全是盐水煮的，油水还不够大师傅沾光呢，上课肚子老是咕噜噜叫。毛泽东轻声细语说：“困难是暂时的，要和全国人民共度难关。要带头，要做宣传，形势一定会好转。要相信共产党。”他开句玩笑：“大师傅掌勺连我也管不了。”
    我轻轻走进去，说：“主席，饭好了。”
    “嗯，今天一起吃饭。毛泽东拉丁李讷的手来到饭桌旁。
    李钠抓起筷子，鼻子伸到热气腾腾的米饭上。那是红糙米，掺了竿头。她深深地吸了一口热气：“啊，真香哪！”她望着父母粲然一笑，那么天真可爱。
    江青望望女儿．望望毛泽东，想说什么，可是又看到我，便忍住了。勉强笑一笑，夹一筷子菜放女儿碗里
    毛泽东眼睛有些湿润，望着女儿：“吃吧，快吃吧。
    话音刚落，李钠已经向嘴里扒饭。饭太烫，她咝咝地向外吹热气，吹几口咽下去，眼里烫出了泪。
    “吃慢点，着什么急？”毛泽东尽量平静地说。他依然在轻轻笑着，但是笑得越来越有些不自然，似乎嘴唇在哆嗦。
    李钠瞟了我一眼，腼腆地说：“在学校吃饭都很快，习惯了。
    “现在是在家里么。”毛泽东说话声音很低，已经变成苦笑。
    “吃菜，多吃菜。”江青不停往女儿碗里夹菜。她脸色有些苍白，嘴唇依然保持刚才笑的样子，却已是僵僵的。她望着李钠吃饭时，那目光神色是母亲特有的。
    李呐在父亲面前不多拘束，也无须保持“形象”，慢吃不了几口，又开始狼吞虎咽。我愣住了。她几乎嚼也不嚼就把一口口的饭菜吞下去。在她朝嘴里扒饭的时候。偶尔掀一下眼皮，目光沿着上眼皮匆匆扫过桌面，她在看饭菜还剩多少。我忽然一阵眼酸，喉咙立刻发哽。她是毛泽东的女儿啊！谁能相信她会饿成这样子？
    开始，毛泽东还在慢慢陪女儿吃，一面有一句没一句地他说些什么。渐渐地，他不说话了，默默地夹一筷子菜或饭往嘴里送。嚼得那么慢，那么慢……终于，他停了筷子停了咀嚼，怔怔地望着女儿出神。
    江青早已停了筷子，看看女儿．又看看毛泽东。她接连几次大喘气，便盯住毛泽东不动了。她有时心里有想法，并不说，而是希望毛泽东能够理解，能够先说。如果经历多次，毛泽东仍不有所表示，她才会按捺不住地爆发，甚至又哭又闹。
    “哎，你们怎么不吃了？”李钠好不容易把嘴离开饭碗，诧异地问。
    “哦，”毛泽东身体一抖，漫不着边际地笑了笑，说：“老了。吃不多。我很羡慕你们年轻人。”他说着，并不看女儿，也不看江青，抓起报纸，侧了身看。头轻轻晃动几下，仿佛念念有词。
    江青胸脯微微起伏，最后瞥一眼毛泽东，似怨似嗔，忽然端起碗，把剩的半碗饭拨到李讪碗里，动作像赌气。
    “哎——妈，你怎么吃这么少？”李讷叫起来。
    江青脸色很不好看，竭力控制着，煞有介事揉揉心口：“这几天胃不舒服，老泛酸水，不敢多吃。”
    “又是没睡好觉？”
    “嗯。”江青瞟一眼毛泽东，便起身离开了。她转身很快，低着头，但我看到她眼眶里已经溢满泪水。她从毛泽东身边走过时，拼命抿紧了嘴唇，把头微微侧仰，再不多看一眼。
    毛泽东始终埋头看报，似乎什么也不知道。可是，江青刚走进她的房间，毛泽东便抬头望住了女儿，慢条斯理讲：“我年轻时候在湖南农村搞社会调查，有次饿了一天，讨到一碗米饭
    他没有讲完，李钠的心思只在饭上。她吃得正香，说：“你们不吃我就全打扫了啊。””
    “打扫完。”毛泽东回光在女儿脸上稍触即离，好像不敢多看。重新盯住报纸，只是左手在桌上点了点：“三光政策，不要浪费。
    其实。李他也不了解她的父亲平时吃什么，吃多少？如果她知道父亲有时一天只吃一盘马齿苋，她一定不去这样“放肆”的。她把碗盘吃得干干净净，仍然没有离开的意思，两眼可怜巴巴朝桌子上转，连一片葱花也不放过，仔细地往起夹，往嘴里送。·
    我装作挠痒，把脸扭向一边，顺势擦擦眼窝。经历过困难时期的人都好理解这种”吃一顿”的心情和感觉，不少人为“吃一顿”而撑死，本不为怪。但他毕竟是毛泽东主席的女儿啊。想到这一点便不能不叫人落泪！。
    李钠仍坐在椅子上不动，绕山绕水说：“爸，我可能还要发育呢。饭量特大，这么大的窝头我能一下子吃三个。”她比划了碗口那么大。
    毛泽东没有看，始终盯着报纸。他习惯地含住下嘴唇吮一吮。
    “今天的饭真香哪，可惜……”李钠瞟一眼父亲，目光又在桌子上扫。
    毛泽东掀起眼皮望我，欲言又止，只轻轻嗯了一声便又看报。没有走开的意思，也不说再要点饭的话。
    李钠还不甘心，舔舔嘴唇，不好意思地一笑：“我们学校大远了，回来走那么长的路，我今天好像特别……能吃。她带着孩子气的狡黠望住我：“尹叔叔，还有汤吗？把这盘子唰唰。别浪费。”
    我猛地扭开脸，泪水夺眶而出，直朝厨房跑去。毛泽东和江青的工资统由卫士长李银桥掌管。每月伙食。房租、水电、家具折旧、补贴身边工作人员等一应开销都是造了计划经主席批准照办。厨房做饭也是照计划来，不能超支。何况困难时期粮食定量，毛泽东也不知厨房还有没有剩饭。他生活的简朴和随意凑合，外人是难以想象难以置信的。
    “还有剩饭没有？快，找一点。”我一进厨房就嚷。
    “还不够？我多做了一倍呢！炊事员惊讶了。
    “少啰嗦，快找找。
    “唉，李钠这孩子也真受苦了。”炊事员嘟嚷着，找出两个白面掺玉米面蒸的馒头。我不等他放到火上热，忙拿了一个赶回饭桌旁，递给李钠。
    李钠摇晃着身子，不好意思地看看父亲又看看我，掰一块馒头擦擦盘子便往嘴里塞。我拿来热水倒进菜盘，帮她一个盘子一个盘子涮。毛泽东喉咙里咕噜响两声，站起身，什么也没说便走开了。他好像也不知自己要干啥，先朝院子走，到门口又折回卧室，没有进卧室，又走向院子。在院子里缓缓踱几步，便住了脚，抬起头，凝视那七株古老的柏树。久久不动。
    父母不在身边，李钠随便多了。馒头泡着涮盘子水，几口便吃下去。
    “还要吗？”我悄悄问。
    “嗯。”李讪点点头，孩子气地笑。
    厨房那个冷馒头已被炊事员炕热了。李钠先揭一层焦黄的硬皮，嗅一嗅，接着便送进嘴，吧叽着吃得很香。看她吃完，我小声劝：“行了，一下吃大多会伤了胃。”
    “细粮伤不了。”李钠摇摇头。她在学校一星期至多不过吃一两顿细粮。她眼睛眨一眨，又点点头：“不吃了。今天太舒服了。”
    晚上，江青进了主席卧室。我忙退出门．在外面侍立。我估计是为李钠的事，可能会哭闹，严重时我就进去劝。
    可是，没有吵闹。半小时后江青出来了，眼睛红红的，明显哭过。我想了想，便进去替主席倒茶。
    “主席，李钠太苦了。我想……”
    毛泽东皱着眉头：“全国人民比较起来，她还算好一些。”
    “可是……”
    “不要说了，我心里并不好受，她妈妈也不好受。我是国家干部，国家按规定给我一定待遇。她是学生，按规定不该享受就不能享受。”毛泽东深深叹了口气，不无忧伤他说：“还是各守本分的好。我和我的孩子都不能搞特殊，现在这种形势尤其要严格。”
    毛泽东抬起右手，由里向外轻轻一挥，我便悄悄退出屋。他感情丰富，但他更注意自己的代表性。他始终站在大多数人民一边，和他们同呼吸共命运。
    毛泽东能鼓舞人心是因为他本人便时时力他所奋斗的理想所激动。作为党和国家的决策人，他容易冲动，他对自己能够用意志铸造历史的能力有着高度信心。他从来不肯低头。敢于藐视。喜欢挑战。这是他吸引人民，使人民心甘情愿随他一道奋斗的一个重要原因。。
    记得1959年9月30日，毛泽东吃过两次安眠药，仍然未能入睡。他起来了，坐在办公桌前，一杯接一杯喝茶，一支接一支吸烟。
    卫士们小心翼翼，不敢弄出一点声响。我们明白，国家发生了困难，而且多享。毛泽东的案头，堆满文件和电报。大跃进结束不久，饥饿笼罩着全国。安徽、山东、河南等地发来俄死人的绝密电，这些内容只有政治局常委才能看到。中印边境、中苏边境。东南沿海都不平静。最新送来的一份材料是美苏戴维营会谈的情况介绍。
    那时，北京普通市民是不知道这些情况的。大街小巷张灯结彩挂红旗，歌声笑声锣鼓之声处处可闻，准备迎接十年大庆。
    值班室电铃响了，我匆匆走进毛泽东卧室，好大的烟雾！
    “你搞点饭来。毛泽东看着文件吩咐。我刚欲转身，他又扬扬手中的铅笔：“不要搞麻烦。煮点粥行了。
    我不敢多言，忙拿茶缸到值班室用电炉子替主席煮一缸麦片粥送去。当时我还不知道，毛泽东喝麦片粥是为了迎接晚上一场激烈的挑战。
    就在这天晚上，毛泽东、刘少奇、周恩来等中央领导人在颐年堂同来访的赫鲁晓夫等苏联领导人开始了会谈。
    我守在值班室，门玻璃上只隔了一层薄如蝉翼的纱帘，会场情景看得一清二楚。
    颐年堂里转圈摆了几张沙发，茶几上放有茶杯和烟灰缸。毛泽东和赫鲁晓夫紧挨着斜对面坐，两党两国的其他领导人在旁边顺序排开。
    那时的说法是：以苏联为首的社会主义阵营，赫鲁晓夫虽然还不及斯大林当年的权威，但是从银幕上我也看到，他仍是以“首”自居的。说好听点是老大哥，说难听点便有些“老子”架势。他并不将其他社会主义国家其他共产党领导人放在眼里，他指挥他们就像指挥自己的部下一样。但是对毛泽东例外。他对毛泽东的个性是有所了解的。以当年斯大林的权威，毛泽东就敢于不听。就敢于抛弃城市暴动，搞农村包围城市。就敢于拒绝划江而治，指挥百万大军过长江一统天下。就敢于拒绝苏联在中国建军港，就敢于跟斯大林提出领土问题。毛泽东的魄力、魅力和意志力，几乎是带着东方的神秘色彩展现于全世界。所以，早在1955年赫鲁晓夫就不无忧虑地向阿登纳谈起过对中国的恐惧和担心。
    颐年堂里，赫鲁晓夫一进门便表现出过度的兴奋和热情。时而故作傲然和尊严，时而说出许多敏捷而下连贯的俏皮话，时而无缘无故地发出一阵快乐的哈哈大笑。其实，这是掩饰紧张和深藏心底的不安。由于意识形态上的争论，他六月份宣布与中国签定的核协议无效，已将矛盾发展到国家关系上。这次他对美国进行的快速访问及戴维营会谈结果，他估计到中国会强烈反对。
    相比之下。毛泽东要自然得多。就那么随随便便往沙发上一靠。轻松随和。无拘无束。他像是漫不经心望着赫鲁晓夫，看戏一样。其实那是决心下定，胸有成竹的表现。他的全部烦恼、紧张和思考，都在一杯接一杯喝茶。一支接一支吸烟的时候进行完毕。他去迎接赫鲁晓夫的时候，把烟一拧，肩膀放松似地一垂：“金龟子来了，那就谈谈么。”
    后来我才知道，俄语赫鲁晓夫就是金龟子的意思。
    毛泽东与赫鲁晓夫谈话，开始气氛还柔和，能听到笑声。渐渐地，气氛越来越严肃，越变越紧张。相比之下，毛泽东表情变化不太大，始终显得阴柔深沉又坚定自信。赫鲁晓夫不然，前后判若两人。他曾吵吵嚷嚷，热烈开朗，动手动脚也与人亲热，不乏某种诱人的魅力。可是，遇到反对和挫折，他瞬即变了，用一触即跳来形容是很恰当的。这时他显得怒不可遏，简直说得上是粗暴蛮横，飞扬跋扈。毛泽东的大手在他和赫鲁晓夫之间画了一道，那手势的含意不言而喻。赫鲁晓夫像被割了一刀似地吼叫起来，两手激烈地挥动。可是，少奇、恩来等中国领导人开始了尖锐强硬的插话。苏联方面也不再是赫鲁晓夫一个人讲。会谈变成了争吵。吵得一塌糊涂，每时每刻都不止一张嘴在讲。在喊、在吼，那气氛可说得上惊心动魄。
    赫鲁晓夫知道中国面临的困难，口气咄咄逼人，真有一种“老子党”的架势。到最后，已是充满威胁和压力。
    毛泽东将手在沙发扶手上一拍，只轻轻一拍，已经奋然立起。稍稍侧着身体，胸膛微挺，头仰起来，似乎在凝视远方，又像不屑一顾。他的脖颈犟直，腰杆笔挺，凛凛然一副神姿：谁也休想让我低头弯腰！
    紧张激烈的争吵声中。会谈不欢而散。天安门晚上有活动，赫鲁晓夫拒绝上天安门。不久，我便知道了苏联撕合同、撤专家、逼还债等一系列消息。中苏公开论战开始了。意识形态上的争论还要继续认识。最终由历史去作全面、客观、公正的评论。但就领袖的气质风度而言，赫鲁晓夫还不能同毛泽东比。他的一些作风，诸如在联合国大会上脱下黄皮鞋敲打桌子，在重大场合仍然无法控制的胡言乱语和真真假假，使美国中央情报局的精神病医生对他大感兴趣，使苏联在国际上丢了不少脸，并且最终导致了他的下台。
    国庆节之后，毛泽东立刻南下视察。记得专列开入山东时，沿途土地龟裂，到处是白花花盐碱。进入安徽后，大田里看不列丰收的庄稼，却插着一堆一堆的红旗。毛泽东一路凝思默想，不断吸烟，手指熏得焦黄，整日整夜不睡。他思考的全部内容谁也无法窥见。但是，有句话我至今记忆深刻。他长长叹一口气，说：“天灾人祸啊！”这时，他眼睛湿润了。他说的人祸，有多少是指苏联赫鲁晓夫，又有多少是对他及党内一批领导人工作失误的反省？不得而知。
    车到合肥市正是晚上。整座城市黑沉沉一片，不见灯火。地方党政负责人汇报，合肥地区是水力发电，由于长江水流枯竭，只剩主航道有点水，已经无法发电。
    毛泽东凝望黑沉沉的城市，没完没了吸烟。良久，他用嘴深深吸口气，仿佛负担重透不过气一般。卫士们静悄悄侍立左右，都感到形势严峻。我们想到了流窜在全国的一股股饥饿的“盲流”，甚至想到天下大乱……不，我们不相信会乱。毛泽东望往我们．慢条斯理讲出历史上几次有名的大灾荒，讲到老百姓吃观音土。然后一字一板说：“现在我们也到了这个地步。有人趁火打劫，落井下石，想逼我们屈服。没骨气的国家是不敢顶的，你们敢顶不敢顶？”
    “敢顶！我们知道毛泽东指的是苏联赫鲁晓夫。
    “他越压我们越要顶！”毛泽东的大手重重拍在车桌上，身体左侧。斜挺出右腹和胸膛。那气势仿佛要挑起泰山一般，全身微微激颤。于是，我们惶惑浮动的心立刻踏实下来。以后，不论国家遇到什么大灾大难，只要想起毛泽东拍案而起，挺立不动的身姿，我便生出一种信心：没关系，有毛泽东呢，终归会有办法闯过去。作为领袖人物，不遇挑战难以充分表现英雄本色。毛泽东一生大大小小不少失误。即使是他的失误，由于他那与生俱来又在艰苦复杂的斗争中锤炼而就的个性、气质、决心和意志力，在历史上仍然会产生出一种向上的巨大力量，使我们的国家民族巍然屹立，任何人不敢欺。
    回到北京，毛泽东对我们郑重宣布两条：自力更生和艰苦奋斗。他说：“全国人民都在定量，我也应该定量。是不是肉不吃了？你们愿意不愿意和我一起带这个头啊？”
    我们回答：“愿意！”
    喊罢，我一阵羞愧。我到毛泽东身边工作，当时想得多的只是可以沾光，吃饱肚子。我确实太渺小了。毛泽东庄严宣布：“那好。我们就实行三不：不吃肉，不吃蛋，吃粮不超定量！
    三年困难时期，我为毛泽东服务，千真万确一点光不曾沾上。但我心顺，无牢骚。因为毛泽东就在我身边勒紧了裤腰带。青黄不接的困难时刻，一盘野菜聊以充饥便坚持了夜以继日的工作。只此一条，我便愿意跟随他同心同德，共度难关。
    作为一个人，毛泽东常会出现意外之举，使他更具吸引力。
    困难时期，他的案头床边堆满“事”，处理之余，他却迷上了小人书。那套《三国演义》连环画册也摊开在案头床边，看得津津有味，而且一连几天反复看，吃饭睡觉也不放。
    那天，我叫他吃饭，他靠在床上看小人书，不愿动弹。我说：“主席，您还迷小人书啊？”他翻着书说：“小人书不简单哪，言简意赅。就那么几句话，多少大事多少人物就交代出来了。道理一目了然。”他给我讲赤壁大战，讲夷陵之战。说孙刘联合，一把火烧了曹操，烧出一个三国鼎立。刘备犯了错误，被火烧连营死在白帝城。诸葛亮临危不乱，安居平五路，稳定了蜀国局势，他讲这些故事似有所指又无所指。影影绰绰，扑朔迷离。至今我没想透。他很欣赏“话说天下大势，分久必合，合久必分”符合辩证法。他认为“运筹帷幄，决胜千里”，汉朝的张良和三国的诸葛亮都比较出色。他想象力极丰富，我不可能追踪理解。
    那一年，他引退二线，放弃了共和国主席职务。像是要陶冶性情，休息时便练练书法。常有民主人士和过去的老熟人来看望他。
    黄炎培育一本王羲之的真迹，毛泽东借来看，说好借一个月。那一个月毛泽东工作一停便翻阅来看，爱不释手。我给主席倒茶时，总是见他望着字迹琢磨，有时又抓起笔来对照着练。他不是照着摹仿，而是取其所长，取其神韵，消化吸收，变成自己的东西。练到兴头，吃饭也叫不应。。
    大约是真迹太珍贵，听说价值连城。黄炎培很下放心，借出一星期便接连打电话询问。我接过两次电话，问主席看完没看完？什么时候还？有一次还把电话直接打到了主席那里。毛泽东慢条斯理问：“不是讲好借一个月吗？那边马上连连说：“对对对，对对对。”
    可是，不足一个月，那边的电话又打来我们值班室。放电话时我挖苦一句：“是不是大小家子气了？”我想了想，还是来到毛泽东书房。
    毛泽东正在看那本真迹，头依着真迹上的笔画晃动，好像下巴额是一支笔。我不敢贸然叫．先替主席倒茶水，设法分散一下他的注意力，然后小声报告：“主席，黄炎培那边又来电话了
    “嗯？”毛泽东不再晃头，掀起眼皮望住我。
    “他们……又催呢。”
    “怎么也学着逼债了？不是讲好一个月的，还差七天，我是给他数着呢。”毛泽东将手中的烟嘴摔在桌上。
    糟了。我心里暗暗叫苦。毛泽东又联想到苏联逼债一事了。前不久一名卫士剃光头，毛泽东还敏感地询问怎么回事？老人家非常愤恨赫鲁晓夫，后来赵朴初同志发表《某公三哭》．“赫秃儿”一词便流传中国。毛泽东是喜欢赵朴初的诗的。
    “主席，他们。他们不是催要，是问问，就是问问主席还看不看？”
    “我看！”毛泽东喝口茶，重新拿起烟嘴，语气较缓和，“到一个月不还，我失信。不到一个月催讨，他们失信。谁失信都不好。
    一星期后，毛泽东将王羲之那本真迹用木板小心翼翼夹好。说：“送还吧，今天必须送到。
    我说：“黄老那边已经打过电话。他说主席如果还在看，尽管多看几天没关系。”
    毛泽东说：“讲好一个月就是一个月。好借好还，再借不难。”
    那段时间，来看毛泽东的更多的还是党内负责同志。其中。刘少奇主席、周恩来总理以及负责军事外交的林彪。陈毅来得最多。毛泽东虽退居二线，决定政策的还是他。
    1960年底的一天，毛泽东工作到中午才睡觉。
    “小鬼，主席现在做什么？”总理每次来都是这样问。
    “主席中午才睡下，现在还没起来。”我犹豫着问：“有急事吗？要不要我去叫醒他？”
    周总理摇手：“你不要去惊动他，等一会儿我再来。
    三年困难中，毛泽东生活毫无规律可言，总是脑筋再也转不动时才上床躺躺。这样一来，党和国家其他领导人汇报工作便也没了规律，有时免不了白跑路。
    周总理走出一步，又转回身，小声问：“主席这几天休息得怎么样啊？”
    “不太好。他老睡不着睡不稳。有时一天睡不够二小时。”
    “你们要多劝劝他。毛主席肩上担子重，你们肩上的担子也就不轻。
    “劝不动。只要眼睛能睁开他就不肯上床。他又名堂多，他说看闲书都算休息。
    周总理沉默片刻，像是想什么，又问：“吃饭怎么样？”
    “也不好。很长时间了，天天是青菜芋头麦片粥。”
    周总理显出严肃，一字一板说：“小鬼，跟你们卫士长说说，要开会研究研究，想想办法。毛主席休息不好，吃不好，我们是没法向人民交代的。
    那时，无论哪位中央首长来汇报请示工作，都要向我们询问主席休息好不好？吃饭好不好？李银桥组织我们开会研究，常常束手无策。一个大国家的大人物，处于重大事件中，有这三十“大”．压力可想而知。我们都明白，只要国家还困难，人民还困难，毛泽东是不可能吃好睡好的。否则还算什么人民领袖？
    下午四点半钟，周总理又来了，我从值班室远远望见，忙去看主席醒来没有？
    上次陈老总来，一进门就问：“小鬼，主席现在工作还是休息噢？”陈老总嗓门大，主席即使休息也得被吵醒，我把陈老总的卫士留在值班室，直接引陈老总进了主席卧室。为此，老卫士张仙鹏。封耀松批评过我，说主席睡一次觉不容易，不管谁来，都该看看主席是否在睡觉？能不能见客？
    我在门口理理衣冠，这是向李银桥学的。他跟随毛主席十几年，每次见主席都要先理好衣冠。
    我轻轻推开屋门，闪身进去。没有鼾声。毛泽东只要睡熟，鼾声很响。莫非醒了？我不能大意，踩着柔软的地毯轻走几步，探头朝里屋卧室张望。我听到一声咳嗽。毛泽东不知什么时候已经醒了，正靠在床头批阅文件。
    “主席，总理来了。”
    “噢，叫他进来吧。”
    我出去，周总理已进院门。我说毛主席已经醒了，把他引入主席房间。
    那几年，周总理到毛主席这里来汇报工作，第一句话总是问：“主席，睡得怎么样啊？
    “挺好，刚睡一觉。
    “吃的什么呀？”
    毛泽东没有回答，仍然靠在床上，指着沙发说：，‘坐么，坐下说么。
    我给总理端来一杯茶水，悄悄退出。关门时听到主席讲的半句话：“你不是也没有吃猪肉么。大家都不吃……
    半小时后，总理出来了。在门口，他又一次嘱咐我：“首先要设法让毛主席休息好。睡足觉才会有好胃口，才能吃好饭。
    工夫不大，毛泽东走出屋，在院子里散步一圈，忽然朝我们值班室走过来。
    卫士长带着我们几位卫士忙迎出门。
    “你们来，你们都站到院里来。毛泽东叫出我们，打量打量说：“去，把理发员炊事员都叫来。”
    很快，我们在主席身边服务的七八个人都集合到一起，互相用眼色询问，不知是什么事？
    “你们站好，站成一列横队。注意了，立正——！”
    我们立刻挺直了身体，站成直直一列横队。
    毛泽东自己也立正了，非常严厉，像一名操场上的军事教官。大声说：“现在全民皆兵。我身边的人尽是兵，我也是兵。你们的活呢，由我来发号施令，操练一下，看你们到底像不像兵？
    理发员老钱直眨巴眼，不明白主席为什么心血来潮要练兵？我虽然也感觉突然，但又隐隐明白一点原因。毕竟整天呆在主席身边，打扫卫生时偶尔从桌上文件看到的只言片语，倒茶水时听到主席和中央领导们谈的话头话尾，我已经知道中苏边境、中印边境都不安宁，台湾也在叫喊反攻大陆。林彪和陈毅来见主席时，谈论这方面问题更多些。
    “听口令，齐步——走！”毛泽东声音洪亮，我们立刻甩臂迈步。大家都曾受过严格军事训练，何况院子小，走不远，队列很整齐。
    “立定！向左——转！跑步——走！”
    丰泽园里响起整齐有力的脚步声。毛泽东不停下达口令，向左转、向右转、向后转。齐步走、正步走……我们精力高度集中，竟没有一个人做错动作。
    “立定！”毛泽东把我们调动到他面前，仍然是一列横队。他脸上有了笑，点点头：“稍息。看来你们还像个兵。我们全民皆兵就是六亿兵，试看天下谁能敌？帝国主义敢侵略我们，就叫他们寸步难行！以后你们要坚持训练，保卫国家保卫人民。好了，今天就到这里。解散！
    这件事过去不久，毛泽东便发表了《为女民兵题照》那首诗：

    飒爽英姿五尺枪。
    曙光初照演兵场。
    中华儿女多奇志，
    不爱红装爱武装。

    经过三年困难时期，毛泽东老了许多。外人在照片上看不出什么，只有我们生活在毛泽东身边的卫士最清楚。他的头发在三年中白了许多，像染了一层霜。体质下降，脸上生出许多皱纹。他从来不曾在任何屈辱的环境中低头，他的意志是与他的追求精神相适应的。形势稍一好转，他那诗人的丰富想像力便又无限制地翱翔起来。他坚信共产主义，但他以“只争朝夕”的热情使历史按他理想的格局来塑造。他把不同意见看作是阻挡历史前进。他的不屈不挠的意志力带来了胜利也带来了失败。这是一幕悲壮的历史剧。


北极星书库-权赤延-红墙内外-第四章 我与毛泽东，江青和李钠-www.ebook007.com

第四章　我与毛泽东，江青和李钠

    韩桂馨，一名普通的劳动妇女。手背上露着青筋，目光善良柔和，身上弥漫着恬静纯朴的神气。我们很熟，她讲话总是那么从容朴实、显出“过来人”的宽容和威实。
    19何年9月30日，我十六岁，转为中共正式党员。几天后。傅连漳同志找我谈了一次话。
    “韩桂馨同志，李若要调走了，你去接她的班，到主席身边工作。你愿意去吗？”
    “愿意。”我很激动，感觉到组织上的信任。
    “那好。主席现在住神泉堡。陕北形势好转，江青同志已经来到河东接李的，你随她一起去吧。孩子到了上学年纪，上不了学，你不是高小毕业吗？要帮助她识字读书。”傅连漳同志说着。拿笔写了几张纸，把注意事项全部写清，还特意关照说：“江青是主席的生活秘密，管你们这一摊。遇事多向她请示，搞好关系。”
    后来我得知，傅连漳所言“这一摊”其实只有卫士组三名卫士加上我这名阿姨。江青在延安以及转战陕北期间，没干什么大事，只是负责毛泽东的生活起居。她自己对此不满，有牢骚。政治局常委先后几次提议给她较重要的职务和工作，毛泽东都行使主席的否决权加以否决。直到1956年，毛泽东才同意江青担任较重要的工作，与陈伯达、胡乔木。叶子龙。田家英一样，成为中共中央直接任命的五大秘书之一，主要是帮助中共中央主席收集整理国际新闻。
    记得那是1947年10月3日．我在山西临县三角镇双塔村第一次见到江青。那时她还不是“四人帮”．她只是毛泽东的夫人。
    走进院子，我便听到一个稚嫩的童音在唱戏，是京剧“打渔杀家”中萧桂英的唱段。到窗口望望，只见一个脸蛋圆圆的小姑娘。头上包一块花头巾，腰间系一根麻绳子，手里抓一根木棍作船舵，边舞边唱。她前边立一位头上盘舍的女人，击掌作拍，不时指点示范。孩子发现了我，停住嘴不再唱。于是，我喊了声“报告”。
    这就是我第一次见到江青和李钠，并且知道了江青会唱戏。
    那时，江青还年轻，对我态度也和蔼。问过我的简况，便拍着依偎膝前的李钠说：“小韩阿姨，我就这么一个宝贝女儿，真像拖了块豆腐似的。前段形势紧，整天行军打仗，只好送后方来。现在形势好些了，主席也想女儿．我接她回去。她爱闹扁桃腺炎、爱发烧。阿姨，你要多爱惜着点。”我说：“您放心吧，我会尽最大努力的。”
    李讪从小过动荡的艰苦生活，而且一直生活在革命队伍的集体环境中，所以不认生，很快便和我熟悉了，亲热了。江青显然很满意，解开当作枕头的包袱，送我几件衣物，有夹克航空装、列宁装。裤子和一双红皮鞋。我不肯要，她不依，一定要我收下。并且让我试穿。我从未穿过这种衣服，穿上后就像换了一个人。江青得意地围绕我转着，上下打量：“很合身么！这些衣服我平时都舍不得穿，我要送给你，一定要送给你。李钠也交给你，我相信你会带好她。
    于是，我不好再拒绝了。同时，我心里有一种说不清的模糊感觉，似乎惶惑：以江青这样身份的人，办事怎么也带了某种社会上常见的习气？但那时，我主要还是从正面理解，看作是她对我的关心，对我表示的热情。
    “来吧，现在让我给你理理头发。”江青将一块毛巾围在我脖子上，用剪刀替我理发，一边给我解释什么样的头型理什么样的头发好。讲着讲着就讲到了上海，讲到城里姑娘的打扮，讲到舞台和电影演员的现代生活。于是，我又知道了她曾是上海有名的女演员。对于我这个十六岁的农村姑娘来说，她讲的一切我都感到那么神秘、新鲜。特别是当她把镜子拿我面前问：“怎么样。是不是漂亮多了？完全成一个城里姑娘了。”我朝镜子里瞟一眼。脸立刻红了。我承认，她确实会打扮。尽管她有些爱显示，喜欢表现自己。进城前，一些女同志还是愿意叫她梳剪头发的。她有时也替警卫人员理发。她自己当然更突出些。她皮肤白皙、头发又浓又黑，流成两条大辫子，然后盘成一个舍。喜欢穿蓝旗袍或列宁装，有时也穿军装，剪裁很合适。军帽稍稍仰起在脑后，走路举止都露着当过女演员的痕迹。接触多了，我发现她争强好胜，不放过任何表现自己的机会。会河西，她一路讲述转战陕北的故事。绘声绘色，滔滔不绝。她说：“在延安，女同志很多。那时环境安定么。后来都撤退了，只剩我自己。危险了么，天天行军打仗，毛主席不过黄河，我也决不过黄河。现在形势好转了，缓和了，女同志又渐渐多了。那时可是危险的呀，三支队一百多人，屁股后面天天牵着胡宗南的军队，有时牵四五个旅，有时十几个旅。我是不怕的……”
    当时，毛泽东正在农村搞调查。我在黄河边的南河底村见到了毛泽东。虽然我在延安也见过毛主席几次，但这次见面我仍然惊讶得目瞪口呆。生活中的毛泽东与公众场合出现的毛泽东是多么不同呵！
    “娃娃，我的大娃娃，好娃娃！”毛泽东这样喊着，毫不在意身边有那么多工作人员。抱起李讷亲着，拍打着后背，拍一下喊一声：“大娃娃，乖娃娃，爸爸真想你哟！”
    李钠呢？李钠就喊：“小爸爸，乖爸爸，我天天想小爸爸。”她给“小爸爸”表演一段“打渔杀家“。我看到毛泽东眼圈红了。湿漉漉的。
    晚饭，毛泽东一家三口在一个饭桌上吃。那时河西由于胡宗南的二十万人马烧杀抢掠，又吃又毁，粮食极端困难。毛泽东和大家一样天天吃咸水煮黑豆。这天晚饭是吃用黑豆压扁的“钱钱饭”。李讪吃得还挺香。她忽然问：“爸爸，为啥吃饭那么香，拉屎那么臭呀？”
    大家都笑了，江青说：“吃饭怎么说起拉屎了？多脏多恶心哪，不要说了，吃完饭再说。”毛泽东却不在意，说问得好，并且给李钠详细解释了食品营养和人体消化，吸收以及排泄的道理。
    毛泽东对女儿的疼爱是显而易见的。但是，饭后他对我说：“阿姨，以后你就带李钠吃大食堂吧。我有些发怔。大食堂一天两餐咸水煮黑豆，连皮都不去，大人吃了还光放屁拉不出屎，肚子胀得难受，一个小女孩子怎么受得了？卫士组组长李银桥望望江青，江青大概不好出面说话，但是眼神已把意思表明。李银桥就劝道：“孩子才六岁，还是跟妈妈一起吃吧。”毛泽东把手臂弯着，大手由里向外一挥：“陕北老乡的娃娃吃黑豆一样长得壮。你不要说了。”
    只此一句，大家全闭了嘴。以后我发现，毛泽东说定了的事，轻易不允许别人再反对。
    第二天，我带着李钠，随毛泽东和江青转移到杨家沟，在那里住了近半年的时间。
    行军中，江青骑了一匹大青马。那时，一切为了前方，好马都送到作战部队，后方使用的全是老马劣马。毛泽东骑的也是一匹老马，唯独江青骑的大青马是匹雄健的好马。这匹马本是贺老总送毛泽东的，毛泽东没有要，被江青要去了。那是1939年，江青喜欢驯烈马骑烈马。她生性好强，千什么事都要占上风。周恩来要去党校讲课，先到毛泽东那里请示一些问题，出来时，江青一定要送。她要和周恩来比赛骑马。中央首长骑的都是老马弱马，哪里比得过贺老总送来的这匹好马？江青打马从周恩来马旁冲过时，周恩来的马受惊，尥蹶子将周恩来摔落马下，右臂折断。经当时在延安的印度医生柯隶华医治，未治好。后去莫斯科医治，效果仍不理想，留下残疾。毛泽东为此曾严厉斥责过江青。
    初到杨家沟，已是秋末冬初。江青忙着给李钠做棉衣。织毛线衣。她针线活不错，李询的衣服基本都是她做，无论裙子、布拉吉，还是棉衣棉裤。特别是织毛衣，织出灯笼袖，蜂离一样的花。我不大会针线活，更不曾织过毛衣。她便说：“李烟的衣服不用你管了，你就给老板补衣服吧。”
    撤出延安后，一直到进城初的几年，江青都把毛泽东称为“老板”。开始是为了转战中的保密，后来是叫习惯了。直到全国人民都叫惯了“毛主席万岁”，她才改口称毛泽东为主席。
    毛泽东生活俭朴．随遇而安。衣服全是又旧又糟，补丁接补丁。特别是衬衣衬裤，指头稍一用劲就能捅个洞。我又没干过针线活，补起来更吃力。记得补一件衬衣，本来袖子上只破一个洞，还没把那个洞补住，不小心针扎了手，一哆嗦，手指头又在袖子上捅出个新洞。我向卫士组组长反映情况：“李组长，主席的衣服全糟了，补不住，换件新的吧！”李银桥摇头：“不行啊，这要江青说了算。”我说：“那我去找江青。”他又摇头：“江青也得听主席的，主席不同意，谁也不敢给他换新的。”
    “我去找主席说。”我年轻气盛，拿了衣服去找毛泽东。毛泽东正在写作，掀起眼皮望住我说：“阿姨，麻烦你了。我们现在还困难，一切为了前方，节约一点是一点。你就辛苦些吧，谢谢你了。”
    还能说什么呢？我只好退回自己房间，一针一针小心翼翼缝补。第二天早晨、我把补好的衣服给毛泽东送去。毛泽东还在写作，江青接过了衣服。她看看我补的补丁，又显示地扬扬她自己缝制的衣服．将匀称的针脚持出来让我看。我脸红了，特别是她脸上流露出的那种半是得意半是讥嘲的笑容，使我全身尴尬难受。然而，她并没完，忽然推着我朝毛泽东面前走，一边举着那件衣服说：“老板，你看看阿姨干的活，她补的补丁，哈哈，针线多粗呀？”
    我脸上热辣辣，自尊心受到极大伤害。我几乎忘记江青的身份，只觉得这是一个女人对另一个女人的羞辱。我眼里涌出泪花，抿紧嘴角，身体本能地朝后靠着反抗。可是江青还在推着我向前走：“老板，你看呀，阿姨给你补的补丁……”
    毛泽东写得正专心，开始并没听清江青喊什么，只是随意掀了一下眼皮。正要低头继续写，目光忽然和我含泪的两眼相遇了。他突然沉下脸，并且听清了江青的话，立刻一拍桌子：“你要干什么？”
    江青一怔，松开了我的手。
    毛泽东已经立起身，走到江青面前，指着她鼻子说：“你是改不了的资产阶级作风！阿姨缝得怎么了？我看就比你强！她是革命同志，是帮助我工作来的，你想干什么？你给我向她道歉！
    我低着头走出房间。屋里，毛泽东还在继续批评江青。工夫不大，江青来到我的房问：“阿姨，刚才的事怪我。我不是故意的，我这个人就是这种急脾气……”
    我至今认为江青讲的是真心话。她不是故意的。但是，她说得不准确。这不是“急脾气”．而是一种“天性”。我认为毛泽东事后说的几句话是比较准确的：“江青这个人就是个人主义，出风头，爱表现，从来不会为别人着想……”
    从那天起，江青开始教我针线活，教我织毛衣，手把手教。有时热情得使我不安，有时又按捺不住地流露出一种优越感。她教会我针线活，却也损伤了我的感情。我曾感激她，却从不曾喜欢她，我无法同她建立那种真正的友谊。毛泽东亲口对我和李银桥讲过：“她这个人哪，跟谁也搞不到一起。”
    冬天到了，一次，江青交给我几块剪裁好的毛皮，让我缝皮袄。我连一般针线活都还做不好，缝皮袄就更难了。可是，既然交代了就要做。我费了好大劲，总算缝上了。江青拿去一看，立刻又发了脾气：“这缝的是什么啊？这怎么行？拆了重缝！”我接过皮袄悄悄退出。拆线时，我独自暗暗流泪。
    第二天一早，江青忽然来到我房间，面色变得比小孩子还快，拉着我的手说：“阿姨，你看我昨天又发脾气了。唉，我就是这个急脾气，你是了解的，不要往心里去。”
    我是了解的，我没有怪她。我不想往心里去，但我也无法和她知心贴心。那时，我带李讷吃大食堂，只有星期天偶尔让李讷随父母吃顿小灶。生活异常艰苦，贺老总曾看到毛泽东的饮食。内心十分不安。回到河东后，遇上机会便托人给毛泽东送点腊肉和几条鱼来。毛泽东总是分送周恩来、任弼时及伤病员共同吃。那天晚饭有条鱼，江青叫我一道吃，我不肯吃，她不答应。她给李讷夹块鱼，再把筷子倒过来，夹一块给我吃。李钠特别懂事。她难得吃鱼，眼睁睁盯着鱼，吃一日便等着下一口。可是见我不吃，便搂着我一定叫我吃。她说：“阿姨不吃我也不吃。”多好的孩子啊！我张开了嘴，于是，一大块鱼送到我嘴里。我嚼啊嚼，就是咽不下去。喉咙窒塞了，我把李钠紧紧地搂在怀里。一条鱼，就这样被我和李钠你一口我一口地吃完了。那时一条鱼比现在一桌席要金贵得多。
    江青唯恐我带不好李钠。她多心了。我带过许多中央首长的孩子。比较来说，我最喜欢，心里最疼爱的还是李钠。在毛泽东的子女中，她吃苦最少，但是与我带过的其他孩子比较，她又是吃苦最多的。
    李钠生得天真活泼，皮肤白皙，随母亲；两眼漂亮有神，随父亲。她六七岁便像小大人似地随部队行军走路，一本正经和大人比赛谁走得快。她好强，你若说她走不动，叫她骑马，她就会一股劲走下去，累出病。你若说：“李钠，你敢骑马吗？她就会说：“敢！”于是，就可以把她抱到马背上了。有时，我背她行军，路走长了，汗水流下来。忽然，一双小手在我脸上轻轻擦过。李询的嘴唇贴着我耳畔悄悄说：“阿姨，我长大了一定背你行军打仗。”我心里倏地一热，眼圈立刻湿了。
    战争锻炼人。李钠六七岁就经受过敌机的轰炸扫射，会躲空袭。每到开饭时，她也像战士们一样拿着小碗，打一碗饭一碗菜。最困难时，一个多月天天吃黑豆，从没喊过一声音。
    可是，有一天李讷认真发了愁。
    那天，毛泽东同一名警卫开玩笑：“朱老四同志，你的牙齿怎么这样黑呀？是不是吃黑豆吃的严说着，毛泽东先笑了，大家随即都跟着大笑。李钠没笑，也失去了活泼，悄悄用嘴唇吮牙。孩子有了心思。终于，她悄悄问毛泽东：“爸爸，我的牙齿很黑吗？”毛泽东没能马上明白孩子的心思，兴致勃勃逗着说：“张嘴，”张嘴叫爸爸看。”李钠皱紧双眉：“我也是天天吃黑豆……”她望望周围，朝父亲张开嘴，露出缺了门牙的两排洁白牙齿。毛泽东抱住女儿，拍打后背说：“我的娃儿，黑豆怎么能把牙齿吃黑呢？爸爸是跟叔叔开玩笑呢。黑豆是好东西，营养价值高，越吃牙齿长得越白越结实。”
    除了照料李钠的生活，我还要教她识字。她聪明伶俐，学字很快。她首先学会的一些字是“人民”、“群众”、“革命”、“战士”等等。用树枝在地上写，也在纸上写。为了李钠练字，我请毛泽东写字帖。毛泽东连连摇头：“不行不行，我的字不行。叫她妈妈写，她妈妈的字好。
    江青的毛笔字和铅笔字写得很出色，尤其楷书好。李呐练字的字帖全是江青写的。受其影响，现在李钠的字画都是相当有水平的。
    在教李钠识字读书的同时，我自己也加强了学习。一天深夜，我正在抄笔记。毛泽东工作累了，到院子里散步，见我屋子里亮着灯，便敲门走进来。他拿起我的笔记本着看，问：“字写得蛮漂亮么，为什么又要抄写呢？”我说：“多抄几遍增强记忆，丰富知识，也能更好地教育孩子。”毛泽东不以为然，摇头说：“这个方法不见得好。知识多得很，那个小本才有多少知识呢？青年人脑子好，应该多读多看，不要把时间浪费在抄笔记上。当然，字也可以练，但不要这么练。你看的东西多了，知识丰富了，字写得差点也没关系。”
    我从毛泽东那里得到许多启发，摸到一些学习门道，也丰富了教育孩子的方法。毛泽东说，对孩子既要严，又要放得开。乱淘气不行，不淘气更糟，还是有点小淘气的好。孩子太老实了没出息，说不定还有病。能淘气会淘气的孩子，一是健康，二是聪明。
    毛泽东办公累了，常在院子里散步。他喜欢摆动两臂，扭着腰走。这时，李钠便和她的小朋友胜利。幸福（胡乔木的女儿）排成一溜，跟在毛泽东身后，模仿着扭，并且格格地笑成一片。于是，毛泽东越扭越起劲，头、颈、肩膀、身子和腿扭出几道弯，样子滑稽得很。小姑娘们也跟着加大动作幅度，越扭越欢，终于嘻嘻哈哈摔倒成一团，气氛是那么欢快热烈。也有的时候，毛泽东只是背着两只手踱慢步，眉头微皱，在院子里走过一圈又一圈。这时，李钠便一声不响，也背着两只小手学父亲的样子迈大步。她腿短，追不上父亲，走几步就需跑几步。过不多久，她忍不住装大人嗓音干咳几声。毛泽东猛一回头，做一个抓人的姿势，李钠便尖叫一声，格格笑着躲藏。毛泽东说：“你和我藏猫。学我，我早发现了呢。李钠说：“开始发现了吗？我跟了你好久呢。毛泽东便装糊涂：“是吗？开始就跟了？那我可没发现。”李钠得意了，自信地说：“我知道，爸爸扭着腰走就是不想事。背着手走就是想事情呢。对不对？”毛泽东开心大笑，一把抱起女儿：“娃娃，我的好娃娃，你也学会观察哩，不简单哟！”
    人民解放军发动了全国规模的进攻，从南到北，从东到西。叱咤风云，所向披靡。形势明显好转，胜利在望，这时的江青也不知不觉起了一点变化。
    首先是吃饭有些讲究了。想吃鸡，想吃鱼，想吃肉。而且每天一定要吃一点蔬菜才行，否则就按着心口窝说胃不舒服。困难时，天天吃黑豆她也没意见，现在有米有面偶尔也能吃到肉了。她却意见多起来。咸了淡了，油大油小．总是不对口味。她甚至对毛泽东也挑剔起来，绕山绕水他说毛泽东头发蓄得太长，不修边幅。吃东西太辣太咸。不懂饮食卫生。掉到桌上的米粒菜叶不该拾起来往嘴里送。毛泽东饮食不讲究，只要辣，吃什么都香。如果连续用脑过度，他也会向卫士组组长李银桥提点希望和请求：“能不能帮我搞碗红烧肉？肥点，我想补补脑子。说完，还带点孩子气地笑笑。
    江青对此是看不惯的。实在说，她是懂一些营养学的，出发点也是为了毛泽东。她说：“老板岁数已经不小了。吃肥肉多了不好。现在形势好转又不是没条件，多吃点鸡鱼蛋，吃点瘦肉更好。”
    有次毛泽东连续工作三昼夜，每昼夜只吃两餐素面或麦片粥，是用茶缸子煮的。他吩咐李银桥：“饿了，你想办法弄碗红烧肉来，还要肥的，我补补脑。
    江青知道了，皱起眉头说：“真是改不了的农民习气！你不要弄了，贺老总不是送来腊肉和鱼了吗？给老板做得有滋味些。什么不比那碗红烧肉强？”
    吃饭时，毛泽东见没有红烧肉，发了脾气，大声责问侍立一旁的李银桥：“怎么回事？交代了的事情为什么不办？是办不了还是不想办？啊！”李银桥看看坐在旁边的江青，江青不做声。毫无承担责任的意思。李银桥不好说出江青，一阵委屈，哭了。就那么一声不响地站着流泪，什么话也不解释。毛泽东似乎看出了什么，不再责问李银桥，抓起筷子草草吃了几口饭。
    饭后，毛泽东把李银桥叫进屋，声音变得温和：“我发脾气不对，可是……怎么回事？又是江青？”
    李银桥只是流泪，不肯说。毛泽东追问再三，他才说出是江青的交代。毛泽东拍了桌子：“我就是农民的生活习惯，我本来就是农民的儿子！我吃饭不要她管，今后我吃我的，她吃她的。就这么办了！””
    大凡毛泽东讲出的话，轻易再不肯改口。此后，毛泽东和江青一直是各吃各的。偶尔在一个桌子上用餐，也各吃各的饭，各吃各的菜。江青的菜，毛泽东从不动一筷子，他就有这么股倔劲。毛泽东的菜，江青仍坚持要夹几片尝尝，她是想关心一下毛泽东的饮食，但轻易再不敢多嘴。何况，毛泽东说过，能吃辣的人革命性强，她总要夹片毛泽东的菜辣辣嘴。
    江青身上的娇骄二气渐渐变得明显。她驯烈马时的那种泼辣强悍，行军作战时的热情朝气越来越难得看到。在杨家沟居住的后期，她房间装了电铃。于是，卫士值班室的电铃便经常震响。她越来越习惯支派人，使唤人。早晨起床，她总是拥被而坐，在床上擦脸漱口，由卫士用木盘端来早餐，吃过才起床。据说这是受外国人现代生活方式的影响。记得有次电铃又响了，值班卫士张天义赶紧跑去她房间。工夫不大，张天义回来。我们问：“什么事？”他沉默片刻，叹了口气：“唉，江青越变越娇气了。过去行军，她常鼓舞咱们振奋精神。可现在……唉。”李银桥问：“到底什么事呀？张天义苦笑道：“她要暖水袋。其实暖水袋就在旁边，迈一步就能拿到，她就不肯自己动手。”
    大家沉默了。我猜大家一定和我想的一样：江青变了。过去行军。她能关心同志。走累了，她动员大家唱歌。唱累了，她出谜语叫大家猜。有个谜语我至今记忆犹新：“日行千里不出房，有文有武有君王。亲生儿子不同姓，恩爱夫妻不同房。”行军休息时，她叫李钠给战士们表演京剧：解手时，她给我讲解妇女卫生知识……那时真有一种亲密的战友情谊。现在形势好了，她怎么这样快就以主人自居，把同志们当佣人一样使唤起来？
    这时，由毛泽东提出的以“三查”。“三整”为中心的整风运动进入高潮。一天，江青忽然向李银桥发牢骚：“真见他娘的鬼了！查来查去竟查到我头上来。我明明是1933年入党，有人就硬说我是1935年！”
    这样的事情李银桥是不好插嘴的，只能老老实实听着。江青见他不附和，便皱起眉头显出不悦。因为平时她是喜欢李银桥的。叫其他卫士都是不叫名，只喊“卫士”唯独叫李银桥时。喊“银桥”，特殊看待的意思。
    “银桥，他们还说我对你好，送你衣服了。我送过你衣服吗？”江青问。
    “没有！李银桥急了，喊起来：“谁说的？”
    “还是的吧．造谣嘛！有些人打起仗就往后撤，一来运动他就在前冲，专门整人！他们整我就是想整主席，在延安时候就这么整厂江青忽然换上一种神秘的表情，煞有介事地感叹：“你们年轻哪，不了解历史，特别是党内一些斗争。在江西苏区有人就整主席，那是想要他的命哪！就那么搞来搞去，冤死过多少人呢……你们是不知道啊，我过去也不知道……”片刻，她皱紧眉头狠狠哼了一声，“搞么，这次你搞人家，下次人家就可以搞你，看看谁搞倒谁！”
    对于我们这些来自基层的同志，一向只接受正面教育，哪里听说过这种话呀？一时目瞪口呆，气都忘了喘。
    第二天早晨，毛泽东的房间里便传出争吵声。当时，毛泽东工作一夜，准备休息。江青睡了一夜，准备起床。两个人就在床上吵起来。卫士组组长李银桥站在外面，光着急，不好进去劝。以往，毛泽东与江青发生争吵。工作人员视争吵内容决定劝不劝。有时能劝，有时不能劝。这次是为了江青的历史，并且牵涉到她年轻时的生活和恋爱方面的事，自然不好进去劝。似乎江青让毛泽东替她说句好话，毛泽东不答应。毛泽东的声音充满愤怒；既然没问题，你怕什么？为什么要让我说话？接着是江青吵嚷：他们搞的不是我，我不过是个小小的秘书……毛泽东的声音严厉：党员接受组织审查，任何人都不能特殊！江青哭着嚷：反动报纸的宣传能相信吗？他们还骂你和朱德是土匪呢，多少次登报说你被击毙，能信吗？有些人和反动派唱一个调，那是为了攻击你！毛泽东突然吼起来：“你这个人混！你给我滚，滚出去！这声吼许多人都听见了。
    江青披着衣服冲出门．脚步稍一顿，从我窗前快步走过，一边擦着泪，到周恩来的窑洞里去了。每次她与毛泽东发生争吵。总要去找周恩来哭诉。周恩来善于调解各种复杂的矛盾，就连董必武发脾气，打儿子这样的事，他也是一听就去，去了就能劝住。
    院子里静极了，工作人员都悄悄守在岗位上，没人议论，没人走动。直到中午十二点，江青才从周恩来的窑洞里出来。
    这时，毛泽东已经起床，李银桥小心翼翼端洗脸水进去。一般情况下，毛泽东醒后并不马上起床，由卫士递条湿毛巾，擦擦脸，接着便喝浓茶。边喝边看报，或者批阅文件。他有躺在床上办公的习惯。
    这一次，毛泽东擦过脸后，没有马上看报。他望着李银桥，伤感他说：“你是党小组长，我跟你说，江青是我的老婆，要是我的公务员早把她赶走了。
    李银桥1938年参军，一直是在首长身边当公务员、勤务兵。给周恩来当过卫士，而后又给毛泽东当卫士。他有经验，他知道毛泽东不需要他说什么劝解话，只需要他听。毛泽东像普通人一样，苦恼时需要找人诉说，发泄心中的郁闷。
    “唉，凑合着过吧！”毛泽东抬眼望着窑顶，沉默片刻，又垂下眼帘，声音低沉懊丧：“当初结婚没搞好哟……如今，我这个情况，我这样的人，再闹离婚包不好。背了政治包袱……政治包袱哟！”
    接连两天，毛泽东和江青彼此不说话。这件事还是周恩来帮助解决了。江青解脱后，曾经很感激周恩来。她说周恩来温和文雅，善于体谅人，人前人后，她都是称周恩来为恩来，称邓颖超同志为邓大姐。进城后，她很少去看望其他人，但是常常要去西花庭看望周恩来和邓颖超，直到”文化大革命”爆发前。“文化革命”中，江青大反周恩来，越往后越激烈，我们都曾大惑不懈。倒是与她“并肩战斗”过的陈伯达，因为从同一营垒里出来，说出了一定道理：“她善于隐蔽，善于向人暂时献媚，乘文革动乱之机，使用一切好计，凡是阻碍她的，触怒她的，不论什么人，不论什么小事，她都视为大逆，都想加以消灭。”
    “三查”“三整”的一段时间里，江青恢复了对周围工作人员的热情和友好态度。然而，运动过后，她便故态复萌。记得到西柏坡后，机关养了一头奶牛。毛泽东夜里工作太累，有时便挤些牛奶给他喝。我不懂怎样热牛奶，放在火上，以为和烧开水一样，便走开了。时间并不长，回去一看，锅已经烧红了，牛奶不见了，只剩一屋子糊味。主席喝不上奶，我急哭了。江青为此发了脾气。事后她训斥我们整个工作人员：“你们是为我和主席服务的。我们只要不高兴，就是你们工作没做好！”李银桥悄悄撇嘴，刚一定开便小声说：“你和主席吵架也是我们工作没做好呀？”张天义说：“到主席那儿告她一状，准够她受。”李银桥说：“大决战就要开始了，你们别给主席添乱！”
    李银桥是我的行政领导，也是我的党小组长。工作在毛泽东身边，生活在毛泽东身边，我们整天见面，接触很多，渐渐熟悉，彼此产生了感情。
    那时，男同志多，女同志少。少数女同志是众多男同志竟相瞄准的目标。追求我的男同志自然也不少。
    江青先后给我介绍两名老红军；我都没同意。我心里想着李银桥，又说不出口。江青虽然关心我的生活问题，偏偏又看不透我的心思。“我坚信李银桥心里也想着我，只不过情况和我一样。也说不出口罢了。那个年代的青年男女，谈情说爱的本事都不大。
    还是毛泽东善于发现问题，看出些名堂。有一天散步，他忽然回身望住紧随其后的李银桥：“你看小韩这个人怎么样？”李银桥未加思索，随口应道：“不错。
    毛泽东笑得蹊跷：“你们可以多接触，多了解一些么。
    李银桥从毛泽东的神色里感觉到什么，脸一下子红了，低下头不再言声。
    于是，毛泽东的声调变得温和而亲呢，像父亲同孩子谈心：“多谈谈么，互相多关心．多帮助。以后……那多好。
    毛泽东说得含蓄，意思已经很明确。可是，要把问题谈明。无论对李银桥还是对我，都是太困难了。比打国民党困难。不久，我们随毛泽东来到西柏坡。生活更加安定，我们的接触也更多了。有次散步，毛泽东又悄悄问李银桥：“你们谈得怎么样啊？”
    李银桥郊颜低头，窘笑不语。他就是这么窝囊！
    “不要封建哟，你们谈我是赞成的。”毛泽东侧脸望着李银桥，笑得幽默：“不要靠媒人，啊，我的卫士要自力更生娶妻生于么。”
    李银桥笑得那么难堪。笑过又着急。他工作很出色，谈情说爱就笨得像换了一个人。这时，恰好发生一件事，给了我们“突破”的机会。
    李银桥家里来信，给他介绍了一个对象。李银桥对自己的事，无论大小都愿意请毛泽东参谋，帮忙出主意。他拿了信去找毛泽东：“主席，你看这事怎么办？
    毛泽东看罢信，反问：“你打算怎么办？”
    李银桥的本事就是低头不吱声。
    毛泽东哈哈笑出声：“银桥，你就是太老实。谈恋爱也要动脑筋么！你就不会拿信去问问小韩，请她帮忙吗？”
    李银桥心里顿时一亮，拿了信跑来找我。
    “小韩，你看看这封信……”李银桥嗫喻，眼睛在我脸上一瞟又一瞟，“你看怎么办？如果，如果……我就推掉吧？”
    我看完那封信，心跳得好厉害。有气无力地喃喃：“那就、那就，那就推掉吧。”话一出口，我的脸立刻烧得通红。李银桥却变得胆大了，眼睛盯住我不再动，说：“那你代我写封回信吧？我低下头，嘟哝着：“你，你可真聪明……你也真傻。那么多人找我我都没答应，就等……你找我，我就，我就答应……”
    他直到这时才握了我的手。我眼圈湿了，小声说：“现在男同志多，女同志少。将来进城，女同志多了。你，你可别丢了我……”他握住我的手不放：“看你说到哪儿去了，我是你们组长，我还得做榜样，起模范作用呢。”我说：“你是我的领导，你就领导我一辈子吧。”
    听银桥说，他回到毛泽东身边，把经过详细汇报一遍。毛泽东很高兴，说：“走，一起散步去。”那次，毛泽东和李银桥是手拉着手走出屋门，一直走到山里，始终不曾松手。他们深深吸吮着山野清新的空气，毛泽东还用另一只手轻拍轻抚银桥的手背：“谈下去，银桥，继续谈下去。你们都在我身边工作，又都是安平县的老乡，走到一起来了。要说缘分这就叫缘分。我等着喝你们的喜酒。·
    1948年12月10日，我和李银桥写了申请结婚的报告。不到两天时间，各级领导在报告上作满了批示。诸如：“大大好事。甚为赞成”、“完全赞成”、“同意并致贺意”。“十分赞成”、“总支委员会同意”等。这份报告我们珍藏至今。
    两天后，我们结婚了。限于当时的环境条件，我们没举行什么仪式，只是江青帮我梳剪头发，穿戴打扮。她说：“老板帮助你们成了事，我也得作点贡献呀。”进城后，住在香山。毛泽东忙中抽空，对李银桥说：“过去条件不好，现在有些条件了，你们选个日子，把仪式补了。”李银桥说：“现在工作多紧张呀，要建立国家了，仪式就免了吧。”毛泽东说：“该补该补．一定要意思意思。
    于是，我们便选定“五四”这天举行仪式。毛泽东听说了。频频点头：“好，这个日子选得有意义。”
    可惜，那天毛泽东继续开会，接见民主人士，未能参加。李钠才九岁，却那么懂事，帮助我收拾屋子，还参加我们的仪式。仪式由阎长林主持，开了两桌席。李钠还表演了节目．说：“‘祝叔叔阿姨快乐。
    毛泽东未能喝我们的喜酒，但是吃了我们送去的喜糖。年底，他去莫斯科访问，李银桥想跟随一道去。他说：“小韩不是有了身孕吗？你不要去了，留下好好照顾她。”
    相比之下，毛泽东对亲生儿子的婚事，要求便严格多了。
    那时，毛岸英也住在西柏坡，身上穿的总是父亲穿过的旧衣服。虽然他年纪比我还大，但我们在毛泽东身边工作，所以他叫李银桥叔叔，叫我小韩阿姨。
    毛岸英也在和刘思齐谈恋爱，有些着急结婚。毛泽东说：“思齐是个好孩子，你们恋爱我同意：可是现在不能结婚，思齐还小．不到结婚年龄……”
    毛岸英急道：“可我都二十六岁了！”
    “我是说思齐不到年龄。
    “思齐也十八了。”
    “周岁虚岁？”
    “岁数不到，结婚的多着呢！
    “谁叫你是毛泽东的儿子！毛泽东拍响桌子，“我们的纪律你不遵守，谁还会遵守？”
    毛泽东发起脾气谁也不敢再顶。毛岸英出来，独自伤心。我劝他不要急，等有机会再跟主席说。他愁眉苦脸不做声。恰好院子里一只公鸡追母鸡。他嘟哝一声：“公鸡还要找母鸡呢，我可是个人！”便满腔委屈走开了。
    第二天，毛岸英没起床，躺在床上哭闹，谁也劝不住。银桥向江青报告，江青有难处，不好出面。和一般人家的继母一样。她对毛泽东的前妻的孩子很谨慎小心。特别是对长子岸英，说话办事都很注意，尽量热情，不要闹矛盾。对岸英的婚事她是热心帮助的，曾给岸英介绍过一位北平来的傅小姐。傅小姐长得很漂亮，但是吃不了小米受不了苦，对江青热心的事并不热心，终于又跑回北平，那次介绍没成功。
    “这事还是让老板出面劝吧。江青说。
    于是，警卫排长阎长林又去报告毛泽东。毛泽东一听，火了。大步赶到儿子的屋门口。毛岸英还在床上哭闹，忽听门口一声吼：“毛岸英，你想干什么？”
    1948年12月，济南解放不久，江青便千里迢迢赶回济南一趟。因为她母亲死了。接触一年多，她第一次讲了点过去家里的事。
    江青说，她老家是山东诸城县，父亲开了个木匠铺，讨了两房妻室。她是二房生的。她爱母亲，恨父亲。父亲脾气暴躁，嗜酒尚武，是写入的都头，打人的惯手。喝醉了酒。抄起家伙没轻没重打老婆。江青说，她母亲被打断了指头。她为了救护母亲，被打得满嘴流血，牙也差点打掉。于是，母亲带着她逃出家，到有钱人家去做庸人。
    以后，江青又陆续讲了一些情况。她说，她母亲帮佣的那家人家，是诸城县四个有名的大家族之一。姓张，张家的二儿子就是当时的中共中央政治局委员康生。最近有些写“外传”“野史”的作者，捕风捉影。说江青与康生那时便有暧昧关系，实际并不真实。江青那时才十岁，而康生已经人上海大学读书。江青离开诸城县时也只有十二岁，不可能有那种事情。她到天津投奔同父异母的姐姐李云露，靠在秦系军阀部队当军官的姐夫维持生活。从一些正式材料上看，她讲的这点历史还是基本真实的。
    江青带了李银桥。阎长林等四名卫士和工作人员，乘一辆美国中吉普到石家庄市，转乘火车至德州，再转乘汽车到达济南。受到济南市市长姚仲明和市政府办公室主任陈秉忱的接待。她母亲葬在济南公墓。江青下车后即去公墓给母亲上坟，送了花圈。她本来就爱哭，那次哭得挺伤心。上坟之后，在济南市故地重游，玩几天。正赶上她哥哥结婚，便去参加祝贺。
    江青的哥哥叫李干卿，在铁路上工作。已经五十多岁，是再婚。新娘三十岁左右，过去是个妓女。大嘴大眼，比较胖，模样还算漂亮。穿一身旗袍，涂脂抹粉，擦了口红。江青送了礼品和钱，说几句贺喜话，转身悄悄对随行人员笑。她不大看得起新嫂子，一出门就说：“没文化的人就这样，越打扮越俗气。”
    相比之下，江青对姐姐要亲热得多。当时她姐夫已死；姐姐带着儿子王博文独自生活，日子很苦。江青反复对身边人说：我小时候是靠姐姐姐夫生活的，他们帮过我很大忙。我总是要报答他们的。于是，她让姐姐李云露带着儿子随她一同回了西柏坡。李云露长得虽不如江青漂亮，但是人要比江青老实厚道。她于1988年5月25日病故。她的儿子王博文现在清华大学工作。
    形势不断好转，毛泽东家里的人口渐渐增加。毛岸英来了。李敏不久也来了。
    那天，毛泽东房间里又传出哭闹声。江青跑出来，哭哭啼啼去找周恩来。她每次与毛泽东吵过架，多数都是去找周恩来哭诉。后来我才知道，是贺子珍带者娇娇（李敏）回国了。毛泽东本是想见贺子珍的，江青又哭又闹。一些领导同志从大局考虑。为避免毛泽东的家庭矛盾影响他对全国革命事业的领导和指挥。作出决定，没有让贺子珍来。只把李敏接来了。
    李敏来后，江青让我把李钠交她姐姐李云露照看，由我照料李敏。李敏是个非常好的孩子。勇敢坚强，能吃苦，有主见，独立生活的能力强。她幼年的艰苦经历，在王行娟所著《贺子珍的路》中已有详细真实的记录。
    我负责照料李敏后，我和李银桥两人与江青的关系更进一步紧张起来。我带李敏，江青便交代说：“你要注意呢，不要讲什么亲娘后妈之类的话，不要把李敏教坏了，不许提贺子珍！”
    江青穿过的旧衣服常给李敏穿。李钠小，捡不了旧衣服穿，只能做新衣服。正常家庭，这种情况也算正常。但是江青就不但想，她毕竟是后妈，这样做李敏能没意见吗？江青不为别人想。她习惯于挑剔别人，猜疑别人。她认定是我说了她什么坏话，怒气冲冲责问我：“你背地里说我什么了？啊．你不要挑拨我和李敏的关系厂
    那时，毛泽东家里的孩子渐渐多起来，年纪比较小的有李敏、李们、王博文和毛远新。
    毛远新是毛泽民烈士的儿子。他母亲叫朱丹华。毛泽民牺牲后，朱丹华同志与方志敏烈士的弟弟方志纯结婚。1950年，方志纯和朱丹华一道来看毛泽东。毛泽东喜欢毛远新，大约还有怀念弟弟的原因，提出接毛远新到自己的身边抚养。经过商量，朱丹华同意了，这样，毛远新便来到毛泽东身边，只是在假期去南方看望母亲。也许因为毛远新是男孩子，加上是烈士子弟，江青对他比较亲近、关心，不摆架子，也没闹过什么大矛盾。
    粉碎“四人帮”后，李银桥和我先后由天津调回北京。一到北京，我就打听李钠。我想她，孩子毕竟是我带过的。她小时候的样子无时无刻不在我眼前活跃，总好像又看到她端着小碗蹲在墙根吃黑豆，在窑洞里帮我打扫卫生，和叶子龙的女儿燕燕、二娃，趁大人照相的机会夹在后面探头探脑，嘻嘻哈哈凑热闹，看到她跟随毛泽东去彭真、叶剑英家，与傅亮、妞妞在房前扭秧歌……她现在怎么样呢？能想开些吗？毕竟，江青是她的亲生母亲啊。
    不久，我得到消息：可以去看李钠了。我立刻和爱人商量：“银桥，我们得去看看李钠，她现在一定难，我们不去看就对不起主席。”李银桥二话不说，起身就去找领导，由警卫局一位副局长带我们去看了李钠。
    当时。李钠住在昌平县医院，平房，房子不好，病房里只有床和硬板凳。李钠一眼就认出我们来了，很热情，叫我小韩阿姨，叫他银桥叔叔。我们就在病房走廊的长椅上坐下，简单谈了几句话。李钠胖了，脸色还好。我们小心翼翼避开“四人帮”的事，主要问问她身体情况，劝她好好休息，好好养病，含蓄地劝她想开一些。她只是点头，话不多。但是我感觉到，她是高兴我们来看望她的。
    李钠回北京后，住在太仆寺街，我便常去看望她。她日子过得难，身体不好，主要是妇科病，胆结石。独自带一个孩子，家不像家，买了粮食拿不回来，就买个小车推回来，母子俩再把粮抬上楼。我看到这情景，心里很难受，我想起生活在毛泽东身边时的往事。我对爱人说：“银桥，主席在世时对咱们那么关心。帮助咱们结婚成家。现在主席不在了，咱要像主席关心咱们那样关心李钠才对。”他说：“我也是这么想，咱俩该帮助她建起新家庭才对。”
    李讪是北大历史系毕业的。“文化大革命”中，毛泽东叫她下去生活在工人农民中间。她到了江西省进贤县，在中办五七千校劳动。在那里，她认识了中央办公厅警卫局服务处的一位同志。对于生活问题，毛泽东向李讪说过：“要在下面选择，找个一般人。”李钠和这位一般工作人员谈得来，产生了感情。这件事，毛泽东同意；江青不同意。李钠按照自己的意愿，在干校与那位同志结婚了。婚后，就在五七干校劳动生活。一年后。他们有了一个儿子。
    这件婚事江青始终不同意，与李钠闹矛盾。加上其他多方面原因，李怕与丈夫之间也渐渐生出一些矛盾，感情出现裂痕，后来离了婚。从此，李钠便独自带着儿子生活。
    我不断去看李钠。开始只是谈她的身体和孩子，次数多了。便谈到了婚姻问题。我劝道：“还是组成个家庭好，我帮你找个男朋友吧。”她沉默片刻，轻轻叹口气：“唉，我妈妈是‘四人帮，，坐监狱呢……谁肯找我呀？我赶紧说：“不要那么想。你妈妈是，四人帮’，你爸爸还是伟大领袖呢。没有毛主席就没有新中国，这就是历史！你还是找个人好，小尹还要帮你忙呢。”
    我说的小尹叫尹荆山，也曾工作在毛泽东身边。李钠听说了，很受感动。望着我问：“小尹那么小，还想这事“我笑道：“多少年了？小尹可不小了，都四十多岁了，当经理呢！”
    劝说过李钠，我看到她并不坚决反对，便开始暗暗物色。1984年，战友王景清来看望我和银桥，我发现机会来了。
    王景清是1940年参加革命，原在中央警卫团放门卫，后调剂少奇那里当警卫队警卫。他离婚了，独身一人，是离休的师职干部，也想建立一个家庭。我觉得条件不错，就向他介绍李钠。他当警卫时常见到李钠，印象很好，他不好意思，不讲什么，但我从他眼神里明白了一切。我就领他去看望李钠。去过几次，虽然没说到这件事，但两个人的心意已经从神态里表露出来。
    不久，他们订婚了，写了结婚申请报告。
    李钠在中央办公厅秘书局资料图书处工作。报告上交后，迟迟不批。李钠对我说了，我就去找处长，处长帮忙催问几次。过了一段时间，报告终于批下来。
    1985年冬，李钠同王景清正式结婚。只在家里摆了一桌酒饭，简单朴素，符合毛泽东生前的习惯。参加婚礼的人不多，只有时子龙和女儿叶丽亚，离休在家的中央办公厅副主任康一民，还有李银桥和我。
    杨尚昆同志得知消息，送来一副被套，一包巧克力精。他知道李钠小时候爱吃巧克力。还写了贺词，把全家人的名字都签上了。
    婚后，李钠生活是比较幸福的。王景清同志身体好，有朝气，兴趣广泛。李钠书法。美术很好，王景清也能写能画，参加了中央办公厅老干部局书法班，还参加了北京军区离休老干部合唱队。王景清关心体贴李钠，照顾李钠，采购、做饭一应家务自己全部担起来。李钠身体不好，常去医院，他便一早去排队挂号，陪李钠看病。他也帮李钠去监狱看望母亲。江青见到这位女婿，很满意。她说：“老王啊，你年轻时一定很漂亮。你五十多了还这么精神。你们是谁帮忙介绍的？”王景清说：“李银桥和韩桂馨。”江青停了片刻，只说了一句：“银桥和小韩阿姨是好人。
    我仍然常去李钠家里串门。有一次，李钠留我吃饭，说老王做的凉粉和养面扒糕。我很惊讶：“他还会做凉粉扒糕？”
    “他什么都会做，我和老王在一起生活可享福了。李钠眼里流出幸福的光彩，“他什么都会做，我什么都不会做，他比我强多了。
    王景清坚持练书法，曾把自己写的篆书送江青一份。江青说写得好。并口授，把她的藏书全部留给王景清和李钠。因为王景清和李钠住房困难，书拿不回来，还在中南海放着。
    李伯钊同志逝世后，我与李银桥去八宝山参加告别仪式，遇到王光美同志。王光美同志看到我们，立刻走过来问：“听说你们给李钠介绍了一个朋友啊？”李银桥点头，说：“是的。”王光美说：“你们办了件大好事。看在主席面上，应该帮助。”我们听后很受感动。“文化大革命”中，最大的冤案莫过于刘少奇主席一案，他一家人受到多大迫害啊！江青对于王光美的妒忌与残酷迫害，尽人皆知。但是，王光美仍然这样关心江青的女儿。
    我的领导王青林局长也曾表扬我：“小韩哪，你办了一件大好事。”我认为我只是办了我应该办的事。我应该像毛泽东关心我一样去关心李钠。


北极星书库-权赤延-红墙内外-第五章 专列进行曲-www.ebook007.com

第五章　专列进行曲

    前驱车驶出不久。主车开动了。这是毛泽东的专列。窗外高山丘陵草木丰茂，落日下尤显壮美。这片土地在洞庭湖之南，故称湖南。历来以出英雄著称。天下流行一句俗话：若欲中国真灭亡，除非湖南人兄光。据说这句俗语，脱生于二千多年前的另一句俗话。那时这片土地称为楚国。古有俗语曰：楚虽三户，亡秦必楚！
    湖南出产之尖辣极其辛辣。毛泽东说过，他几乎从学走路开始即吃这种东西。爱上这种食品，天下便再没有任何更辣的东西能难倒他了。辣椒是他活跃而坚强的性格的象征。
    这列由德国进口的专车挂有两节高级软包。软包内有客厅和卧室。毛泽东坐在客厅的沙发中，白衬衣不曾卷袖，两腿随便朝前伸出。露出打了补丁的长筒线袜。他正侧头望着女儿李敏，我捧着一把削好的铅笔进门时，正听到李敏讲：“对了，扫墓时我还看到好多算卦的呢。
    “那你也去算算么。看他算得准不准？毛泽东微笑着说，把目光转向卫士长：“我父亲不迷信，我母亲迷信。可是不迷信的父亲跟我不是很亲，我还是跟迷信的母亲亲。母亲心善。她烧香，还让我买过香呢。”
    卫士长和卫士们微笑着听，微笑着点头，不便对此发表评论。
    毛泽东的目光又转向车窗外，望着朦胧的天空，流露出怀念
    姚淑贤讲到这里，有些激动。胸脯微微起伏着，两眼亮晶晶。我真不想打断她讲话。
    可是，追求有始有终有系统的习惯使我还是作出手势：停。暂停一下。老姚，你还是从头讲起吧？对不起，我习惯了。
    于是，她停下来。下意识地抓起茶杯呷口茶水，长出一口气，似乎平定一下情绪，然后换了平静柔和的声音重新开始讲。
    我是天津人，父亲是名铁路职工。1952年，我初中毕业。由于家庭生活比较困难；便没有继续升学，参加了工作。在卫生学校培训一段，分配在天津铁路卫生防疫站工作。
    1953年初，领导同我谈话。说专运处女同志少，专列上应有医务人员，多为首长卫生安全方面做些工作。这样，我便调到了铁道部专运处。当时不满十八岁。
    专运处主要负责专列运输任务。处长由铁道部委派。处里含列车、调度、餐车、检车。医务等全套工作人员。我在医务组工作，有七八个人。
    专列分大列和单包。大列有十几个车厢。又分高级专列和一般专列。高级专列的服务对象主要是国宾或中央五大书纪。一般专列的服务对象主要是友好国家来访的各种团体及国内领导同志的集体活动。比如苏联红旗歌舞团来华访问或人大代表集体参观官厅水库都是乘坐一般专列。单包又是一种。革包只是一节车厢，挂在其他普通列车后。副总理及中央各部部长都是坐单包。比如林彪担任党中央副主席之前也是坐单包。至于中央副部长及省委副书记，便只能享受普通软卧的一个包厢了。
    1953年11月，处长召集所有乘务人员开会。有四五十人。处长说：我们要执行一次重要任务，既重要又光荣。全国人民把重担交给了我们，我们要用党性保证。处长朝我瞟了一眼。也许是随意一瞥。但我心跳加快了，仿佛有一种预感。不久前我刚刚被批准参加共产党，这次一定要考验我了。处长还在继续讲，宣布了各项纪律。他说执行这次任务的同志必须严守岗位，不准串车厢。要注意保密，知道的不说，不知道的不问，也不准往家写信。
    那时，就连五大书纪也没有固定专列。我们工作人员也不是固定在一个专列上，都是临时指派。当时开会多，或是庐山，或是北戴河，专列任务很重，都是首长一下车便马上返回来再接人。我曾参加过接送少奇、恩来、朱德、陈云、李宫春等同志。这次与以往不一般。会是谁呢？我马上想到一个名字，但是又不信，更不敢说。
    果然，我这名新党员被指派参加这次服务了。而且分配在一节软包车厢上。列车是国产的，挂有两节软包车厢，七八节普通软卧车厢。前有行李车，后有乘务人员休息的硬卧车厢（后来也换成软卧车厢）。列车停在车库里，我们就住在列车止，每天检查车辆，维护卫生，等待二十多天。其间，铁道部部长滕代远还亲自来检查我们的准备工作。
    12月的一天下午，大约是三点多钟，专列开出车辆段，停在前门火车站。我们各自坐在自己房间里（即乘务室），不许随便朝外张望。工夫不大，似乎开来一串汽车，有不少人登车。前后不足一分钟，专列便驶动了。
    软包车厢的内部结构是这样：一个客厅，厅内拥有桌椅沙发。党和国家领导人视察各省时常在这里同省委领导谈话。一个主房间是首长卧室，内设浴池厕所。一个副房间是卫士长住。还有两个小房间，上下铺，分别由卫士和列车员住。有个公用厕所。是首长之外其他人共用。1958年以前使用的老式国产车还有个小小会议室，19％年以后换成德国进口车，这个小小会议室没了，客厅比旧车增大许多。按照纪律，客厅和首长休息的主房间我是不能随便进的，就是卫士长住的副房间及卫士住的小房间也是不叫不能去。这是既紧张又寂寞的旅程。
    首先来找我的是位中等个儿留着背头的挺英俊的年轻人。他姓李，要开水。不久，又有两位很漂亮英武的小伙子来耍扑克牌什么的。大概他们也感到旅途寂寞，要东酉时便借机和我多聊几句，态度都很热情友好，甚至表现出一种亲近。毕竟我那时刚满十八岁，适逢妇女解放、男女平等的呼声正在全国高涨，彼此愿意多接近多交谈便自然而然，不值得大惊小怪。他们邀请我去打扑克，我欣然同意。就在小小会议室里玩起来，并且谈笑风生。我们很快熟悉了。这儿个小伙子分别叫李银桥、孙勇。张仙鹏、李家冀和马武义。。
    很有一段时间，我以为党和人民交给我的客人就是这几个小伙子。可是，入夜后，李银桥（就是第一个来要开水的）忽然问从主房间出来的张仙鹏：“房间多少度？”张仙鹏说：“二十度。”李银桥又问：“主席吃饭了没有？”张仙鹏摇摇头：“他还在写。”说着，将一把铅笔放桌上，开始削。我心里感觉到那份怦然。主席？主席是谁？肯定是……我猜到了。不敢说也不敢问。
    我一夜没有睡。因为感觉告诉我，主房间里的客人也一夜没有睡。常有年轻人进去换茶水，并将烟灰缸拿出来倒掉。
    第二天吃过早饭，李银桥望着我说：“你还没去看主席，应该有礼貌，应该见见主席。”我差点喊起来，我早就想见见了，做梦都想！就冲这句话，我打心眼儿里感激这位卫士长。
    李银桥进了主房间，大概是向主席汇报。很快又出来，微笑招手：“进来吧。”我是怀着怎样激动幸福又忐忑不安的心情走进那道门啊！我一眼便看到了那张熟悉的面孔，差点喊出”毛主席万岁！但我忍住了，胸膛起伏着，站到毛泽东面前。我想向他老人家问好，可是喉咙]塞，说不出话。毛泽东伸出一只手，我竟愣愣的没有反应占李银桥碰我一下，我才如梦初醒，抢上一步，用两只手握住毛泽东的手，顺势扶他老人家站稳，女儿搀扶父亲一样。毛泽东的手很大很厚，我的手显得大小了，用两只手方勉强握拢他一只手。我听到毛泽东问了句什么，没听清。有些急，眼前也变得模糊。忙挤挤眼，求救一样去望李银桥。李银桥说：“主席问你叫什么名字？
    “姚淑贤。”我的声音细微颤抖。可我本是想大声回答的。
    毛泽东又问一句什么，李银桥马上翻译：“主席问你哪里人？多大年纪？”
    “天津人，今年十八岁了。”
    毛泽东讲话，湖南口音太重。李银桥不得不一直给我当翻译。最初那极度的紧张，激动一过，我能认真辨听主席说话，居然听懂一两句。于是，毛泽东笑了，轻轻拍拍我手背：“我的口音难懂，是吧？多听听习惯了就好了。
    从主房间退出来，脸上有些蒸腾。伸手摸去，湿饨流一片，不知是汗还是泪？这时，车到济南。专列驶入飞机场。那里有专线，可以停车休息。毛泽东要休息了。”
    李银桥来劝我：“主席睡觉了，不会有什么事了。你也睡会儿吧。”我摇头：“不困，我没有白天睡觉的习惯。”他说：“可你夜里没睡，白天还不补觉？”我还是摇头：“真的，我一点也不困。李银桥说：“专列还要走几天，总不能一直不睡吧？我差点问：去哪儿？忽然想起这是违反纪律的，忙憋住问话，只是说：“没事儿．我年轻，能坚持。
    我坚持两天三夜没睡觉，仍然精神抖擞；丝毫不觉困。我相信再过三天两夜也不会困。年轻人遇到兴奋事往往是这样。可是，专列在杭州停下了。毛泽东要下车，大概得知我没睡觉，特意找到我的房间向我告别，并关心他说：“我们到了。你们辛苦了，好好休息休息，睡个好觉。谢谢。”
    专列马上又返北京。路途上，专列处处长在小会议室召开全体乘务员会议，郑重告诉大家：“这次任务完成得很好。现在可以告诉大家了，乘坐我们专列的是毛泽东主席。
    小会议室里起来一阵骚动，大家都显得激动，尽管他们谁也没见到毛泽东。我心里热乎乎的，瞟一眼处长。处长也望我一眼，会意地笑了。我感觉特别光荣，领导对我确实是信任的。我始终守口如瓶，对任何人也没讲过我见到了毛泽东。那时组织纪律性强，保密观念也很强。
    1954年初，专列又去杭州接毛泽东返京。这一次我不在毛泽东的软包车厢服务，分配在其他车厢值班。我去打开水，经过餐车时，怔了怔。毛泽东正在用餐。我正不知所措，毛泽东看到了我，立刻站起身招呼：“小姚，姚淑贤同志，你好吧？”说着，毛泽东已经向我走过来。
    “小姚．快去，快过去呀。李银桥暗地里捅我一下。我忙朝毛泽东走去，脚步很快。我很激动。只见过一次面，毛泽东却记住了我的名字！
    毛泽东坐在餐车尾部用餐。我是从餐车前部进门的。当我走到餐车中部时，毛泽东也走到餐车中部。我不知手中的暖瓶哪儿去了，反正我是两手握住了毛泽东的手。毛泽东问：“你又来了。你好吗？”
    我说：“好，我挺好的。主席您好吗？”
    毛泽东笑着说；”好，好。来，一起吃饭吧。”
    “我吃过了。主席，您快吃吧，别让饭凉了。”
    我仍然拘束紧张。直到毛泽东回到餐桌，仍然没记起自己怎么会来到这里，要干什么？
    “喏，快打水去吧。”李银桥递给我暖瓶。这时我才记起自己要干什么，为什么来到餐车。
    打上开水后，我蘑菇片刻，没有马上再经过餐车。我极想再见见毛泽东，再同他握手聊几句，却又莫名地踌躇。也许是怕影响他吃饭？也许是怕自己又表现紧张拘束手足失措？……
    那一年，我们出车频繁。全年在北京呆的日子，哩哩啦啦算起来顶多个把月。到了1955年，五大书记有了相对固定的专列。乘务人员也相对固定下来。一看哪个车长哪些列车员动，便知道哪位首长要外出。
    我被分配在毛泽东的专列上，同李凤荣一道在毛泽东的软包厢中值班。接触多了，情况渐渐熟悉，对毛泽东及其身边卫士的习性也有了较多了解。当然，这有一个过程。我们毕竟不曾生活在毛泽东身边。每天照顾毛泽东生活，形影不离的只是那群年轻小伙子，是那些男卫士。那年，李家骏、马武义等同志已经调离。又来了田云玉。封耀松等更年轻些的卫士。
    我至今鲜明地记得第一次见到毛泽东的长筒线休上那块赫然醒目的大补丁时所强烈产生的惊讶和感动。他坐在沙发上和卫士们聊天，漫不经心伸出两腿。裤腿管便有些抽缩。于是，长筒线沫露出来，脚腕处一块什线很粗的大补丁，似乎和脚跟处一块补丁连起来了。我望着那双粗线抹出神，连他们聊天的内容也没听进。，
    晚上，封耀松给我送来一件睡衣：“小姚，辛苦辛苦，帮主席补一下。
    那是一件黄格睡衣，臂肘处磨得很薄。终于露出洞。
    “可是，没有布呀。”我翻腾着抽屉和针线包。除了医用纱布，什么布头也没找到。
    “那不是布吗？”封耀松指着纱布说。
    “用纱布？窟窿眼多大呀，能漏个人了。我开句玩笑。
    “没事，叠上两三层就行。主席不讲究。
    “别逗了，这么大的国家，你叫主席穿这种睡衣？”
    “听我的没错。唉，你还是不了解主席呀。以后日子久了你就明白了。
    还能说什么？我便用纱布补了毛泽东那件睡衣。从我上专列直到1965年我离开，毛泽东始终穿的这件睡衣。
    有次专列停在上海，晚上市委组织了舞会。出发前，田云五换了条新裤子，精心压过裤线，挺挺抖抖很精神。毛泽东打量着，笑着说：“你们看哪，小田的裤子笔挺笔挺，能削铅笔了。田云玉脸红了，有些难为情。此后，他再不曾精心压裤线，穿戴很随便。也许受了这些事的影响，我在穿戴上也不讲究，很随便。十几年中，一直穿一身铁路制服。布的。有时皱皱巴巴也没想过熨平。从没穿过裙子，也不曾注意打扮。
    毛泽东显然是过惯了战争年代的艰苦生活，随遇而安，已成习惯，不好再改变。他的高级软包厢里，睡床本来有弹簧软垫。但他命令撤掉，就睡硬板床。枕头也是硬梆梆，夏天热时，随手垫张报纸当枕，随便得很。
    但是，毛泽东的随便中也包含着严谨。他总是长衣长裤长筒袜，无论天气多热，也不曾穿短袖衫，更不会袒胸露怀，裤腿也不曾提起来过。偶尔挽了衣袖，一旦和我们女同志交谈，便会下意识地将袖筒放下来。
    毛泽东经常叫我和李凤荣同他一道吃饭。接触十几年，他一直是吃红糙米，而且常在里面掺了小米，黑豆或芋头。他喜吃粗粮、杂粮。饭量不大，但是狼吞虎咽，而且边吃边看书报。他喜欢吃青菜，大口大口吃，牙齿没嚼两下，喉咙里已经咕嘈一声响，咽下去了。他身体极健壮，红光满面。多粗糙的食品都是大口吞下。若讲口味，够咸够辣就行。辣椒和酱豆腐，每餐必备。第一次陪毛泽东吃饭时，餐车服务员将辣椒摆在了我面前。毛泽东便比划手势说：“不对不对，辣椒是放我这边。女孩子受不了这个辣，把炒菜放她们那边。”我曾夹一根辣椒试试，那是干炕的辣子，舌尖一舔使辣出口水辣出汗，哪里敢整根嚼来吃？便咧着嘴抽凉气。毛泽东哈哈笑，空口嚼辣椒，比嚼水果糖还津津有味。说：“敢吃这种辣子，世上便再没有不敢做的事。当年起来造反的红军，没有不吃辣子的。”
    饭罢，他又将筷子伸向酱豆腐。毛泽东吃完饭，有时喜欢夹一点酱豆腐在嘴里吮吮。口味重的人一般都有这种习惯。可是他没有夹碎那半块酱豆腐，提起筷子时，半块酱豆腐滴溜郎当全被带起来。毛泽东稍一犹豫，把那半块酱豆腐全塞进了嘴巴。我叫起来：“哎呀，多咸呀！毛泽东笑着说：“它跟我捣蛋，以为我不敢吃了它！”我说：“快吐了吧。”毛泽东放下筷子，嚼着酱豆腐说：“我才不吐呢，我这个人哪，不喜欢走回头路，不愿干后悔事。
    渐渐地、渐渐地，毛泽东在我心中的神秘感消退，而他的性格却鲜明起来，人也有血有肉地实在起来。
    熟悉了。毛泽东开始关心我们个人的一些细事。首先关心的就是学习。每次登车总要询问我和李风荣看什么书？学习什么东西？我说：“我在练字。我的铅笔字。毛笔字都写不好。毛泽东叫我和李凤荣各写几个字让他看，然后说：“嗯，是差了些。搞数理化要有些天赋才行。写字么，就全靠练了。能坚持能刻苦谁都能练出一笔好字。开始可以照着字帖练，练多了就会出来自己的风格。”车到上海，毛泽东吩咐秘书林克给我们买字帖，在旧书摊上买的，一下子买来十几本，分送我和李凤荣。我们照着字帖练，写完就交毛泽东看。他总是那么认真，一个字一个字给我们讲好在哪里？败在哪里？他说字和人一样，也有筋骨和灵魂。练久了便会找到筋骨写出神韵。
    可惜，我们那时不懂事。毛泽东送我们的字帖没有请他老人家签名。不过，仍然留下一件永久的纪念，那是毛泽东为我写的一首诗；至今珍藏在家中，并要传下去一。
    那是1956年的一天，我已经开始该恋爱。我和男友约好星期六晚上去中山公园幽会，却突然接到命令，准备出车。毛泽东要去北戴河开会。
    下午三点，毛泽东登上专列。不曾走进主房间，车已驶动。毛泽东在客厅里忽然立往脚，回头望住我们所有工作人员：“今天是礼拜六噢，你们有没有约会？”
    毛泽东的目光从大家脸上那么一掠，所过之处大家都微笑摇头，含羞带怯。当目光从我身上掠过时，我身子一热，生出异样的感觉。那是女儿在父亲身边才会有的感觉。我有些忘乎所以。
    “有。我有。”我脱口冒出两句。
    “跟什么人有约会。”毛泽东认真望住我，嘴里含着笑，带着亲切带着关心带着一点逗趣。
    “跟男朋友。”我忽然感到一丝腼腆，声音低下来。
    “哎呀，糟糕。搅了你们的好事。”毛泽东望望窗外闪过的树木，又望住我，皱了眉问：“怎么办？你们打算在哪儿约会？”
    话既然讲了，只好讲完。我喃喃说：“说好去中山公园玩，在门口见……没事。”
    “怎么会没事呢？毛泽东有些急，“你通知他了吗？”
    “没有。”
    “你这个小姚哪，要是不见不散可怎么办？”毛泽东又望窗外，似乎希望专列停下来，“你就连个电话也没有给他打？
    “我们只要接受任务就不能对外人说了……”
    毛泽东吮了吮下唇，沉吟着。
    “没事的。他知道我常出任务，会理解的。”“嗯——”毛泽东摇摇头，嘀咕着，“久了会出误会的，不要因为我而影响你们。”
    我真后悔不该说实话，让主席替我操心。
    晚上，我将一捧削好的铅笔给毛泽东送去。毛泽东掀起眼皮若有所思望着我。目光一闪，忽然说：“小姚，你等等，有个东西你拿回去给你的朋友看看，你的朋友就不会生气了。
    “什么东西呀？”
    毛泽东挑出一支铅笔，又铺开一张十六开的白纸，说：“我给你写个东西，你拿回去支给他。再把失约的原因讲给他听
    说着，毛泽东已经开始伏案书写，一边写，一边自得其乐地吟诵。原来是一首古诗。“给，拿回去给他看。毛泽东将写好的诗递给我。。
    我接过时，反复读两遍，大致明白。脸不由得有些热。诗曰：
    静女其妹
    俟我子城隅
    爱而不见
    搔首踌躇
    我小声说：“主席，我们有纪律。凡是带字的东西都必须上交。
    “你为什么要那么老实？现在没有谁看到，我是不会打小报告的。”毛泽东幽默地挤一挤眼．笑笑，做个手势。”藏起来，带给他。
    我笑了，将那张纸小心翼翼打个对折，揣到兜里。悄没声回到自己的房间，藏到一本书中。从北戴河返回北京。便悄悄带回家，交给我的男朋友看，把失约的经过讲了。他很激动，嘱咐我一定为主席服务好。从恋爱到结婚一直到现在，毛泽东录写的诗一直珍藏在我们身边。”它记录了我们那时的爱情生活，记录了领袖对我们的关心和爱护。我在毛泽东身边工作十几年，只违反这么一次纪律，私自带走了毛泽东写的东西。而这次违反纪律，为我的生活留下一段多么美好的记忆啊！
    专列进入夜间行车，这也是毛泽东办公的时间。我不能睡。独个儿躺在铺上看书。长期跟随毛泽东出车，我也改成了上午睡觉，下午和夜间工作的习惯。
    有人敲门．是封耀松。
    “小姚，卫士长请你去一下，有点事。我随封耀松来到小会议室，是李银桥正与几名卫士嘀咕什么。他看到我，不容我坐下便说：“小姚．主席已经两天没睡觉了，光是在那儿看呀写呀，得想个办法。
    我马上说：“哎呀，你们不会劝劝他？”
    “要是能劝动还找你来干啥？”
    “我？你们劝不动，我就能劝动了？”
    “这就看你的本事了。”李银桥沉吟一下才问：“你会唱京剧吗？
    “哎呀，我可不行。”我慌了，叫起来。我知道毛泽东爱听京剧，有时吃饭就放段京剧听听。可是，我确实一句也唱不来。我说：“别说唱京剧，我连听都听不懂呀。
    “这事怎么办呢？”李银桥像是问我，又像问自己。卫士们都显出愁容。“火车上本来就单调，主席又是没明没夜地工作，总得调剂一下生活才好。
    我咬着嘴唇暗自琢磨。毛泽东的生活是太苦太单调了。那么大岁数，整天除了看书写文章，我还真没见他想过什么享乐。跟随他多年，确实有生活在父亲身边的感觉。他像父亲一样关心我，我可没像女儿一样关心他……我心里忽然闪过～道光，犹豫道：“我有个同学是农村的，跟她学过一支农村小调……不知行不行？”
    “行啊，只要能唱就行。”性急的田云王叫起来。
    “要想个办法，先把主席的注意力吸引开，然后再转到唱歌上。”张仙鹏比较稳重，思索着说，“总不能一进去就给主席唱歌，打搅了他工作可不是闹着玩。”
    李连成平时不爱言语，这时忽然来了点子：“小姚，你先给主席送铅笔，跟他搭上话。然后我们再进去。大家一哄你就唱。”
    李银桥笑了：“我看这办法行。只要能把他从文件堆里拉出来。下一步就好劝他睡觉了。”
    “可是，我跟主席说啥呀？”我仍然犯愁，怕挑不起这副担子。
    “就说铅笔削好了么。”田云玉光是急。
    “那主席说，削好放下吧，你出去，我正办公呢。我还能赖住不走？”
    “你吁，你就不去随机应变？你不走主席还能赶你走？”田云玉一脸孩子气。
    张仙鹏总是若有所思的表情。桌上有本《人民画报》他随手翻着，盯住一页不动了。轻轻咳一声：“嗯，我有个办法。这里有毛泽民烈士的照片，你就拿着画报，请主席跟你讲讲他的兄弟，这不就搭上了话，把他的注意力转开了吗？”
    “嘿，还是老张点子多！”田云玉打了张仙鹏一拳。
    “行，就这么的了。”李银桥把笔和画报交给我，期待地。“小姚，现在就看你的了。”
    我朝主席房间走去，有些气喘，挑了担子一般。在门口立住脚，轻轻敲门。卫生们在后面小声说：“别紧张，整天见面么。进去。你就直接进去。”
    我深吸一口气，心里数：一、二、三！眼一闭，把门拧开了。先探头望望，毛泽东正伏案疾书，身体笼罩在一团青幽幽的烟雾中，根本不觉有人开门。那一刻，灵感突然来了。我投入战斗一般勇敢地跨入门，把门留下一道缝，接着便煞有介事地捂了嘴吭吭大咳。果然，毛泽东抬起了头，诧异地望住我。
    “吭吭吭！哎呀，好，好大烟。吭吭。”我开门装做朝外赶烟。卫士长和卫士们有的捂嘴笑，有的竖拇指，有的用手势给我打气加油。当然，主席是看不见他们的。我重新开了门，长吁气，好像刚从水底冒出头一般，“哎呀，抽了多少烟？主席铅笔用完了吗？我又削好一些。·”
    毛泽东把烟捏死在烟灰缸里，右手抓的铅笔却不肯放下，仍然停在纸上，说：“好，很好，放下吧。”
    我将铅笔放桌上，便蘑菇着收集已经用秃的铅笔，一边朝茶杯里望：“主席，水凉了吧？要不要换？”
    毛泽东抓起茶杯喝一口：“不凉。谢谢了。”
    我在杯里添一些水，见他仍不放笔，便从兜里抽出那卷《人民画报》．不等于泽东反应过来，已经铺展到他面前，将那些文件遮掩到画报下。
    “主席，你看，毛泽民烈士。卫士长说是您的亲弟弟。是吗？
    “嗯，你说呢？毛泽东眯细眼看那页画报，注视片刻，铅笔放下了。身子朝后一仰，靠在椅背上。我一阵暗喜，初战告捷。便眨着眼说：“卫士长讲的自然不会错了。”
    毛泽东带着深沉的回忆静坐片刻，肩膀一耸，做了个深呼吸。他显得很疲倦，竭力打起精神。勉强笑着说：“你看，长得像印度人。是吧？跟我不像，可我们是亲兄弟。他长得像爸爸，我长得像妈妈，就是这样。
    我听到一阵声响．肯定是卫士长他们进来了，便抓住时机说：“主席，给我讲讲毛泽民烈士的故事吧？”
    毛泽东做了个不情愿的姿势，刚要张口，我背后响起卫士长的声音：“小姚，你怎么搞的？主席正在办公，你就跑来乱打搅。没事就出去。”
    我显出受了批评的慌张样，可怜巴巴瞟一眼毛泽东，做出要溜的样子。于是，毛泽东皱起眉毛，出面保护我：“你不要乱说，我现在休息呢。我要跟小姚聊聊天，休息一下脑子。”
    李银桥等的就是这句后，立刻说：“哎呀，主席，小姚会唱河北小调，休息了正好让她唱唱。”
    “瞎说！“我叫起来。“我啥时候会唱了？”
    “你那天还唱来着呢.李银桥开门招呼卫士们：“来呀，主席休息了，听小姚唱歌。”卫士们便挤进门。卫士长继续说：“你们是不是听小姚唱过？她还不承认呢.
    “没锗，我听过，唱得好极了。”
    “特有味，主席你听听就知道了。”“小姚，唱一个。不唱不许走。”
    毛泽东笑了，点点头：“小姚，那就唱一个么。”
    这一来，我可真脸红了。我从没在别人面前唱过歌啊！我早已下定决心要为毛泽东唱歌，并且是带着这目的走进这个屋子的。一旦该唱厂，我又真心想退缩了。红着脸说：“不行啊，主席，我真的不能唱呢……”
    “不唱不能走。”卫士们哄起来。还拍巴掌。毛泽东受气氛感染，也拍着手说：“勇敢些，唱起来就好了。”
    我说：“你们欺侮我一个人，欺侮少数。
    毛泽东笑得简直像儿童一样天真。他万没料到我和卫士们是早联合起来早有预谋，反而轻信了我的委屈。将手朝卫士们一划，说：“我们建立了统一战线，你现在孤立了。你就唱一支。唱一支就加入了统一战线，我们就不会再难为你。
    李银桥暗暗捅我一下。我知道不能再拖了。便轻咳两声，平静一下情绪，开始唱。那是一支河北农村小调：
    月牙渐渐高，风吹杨柳梢。
    蒋介石坐台湾，一阵好心焦。
    嗯嗳哎嗨哟，一阵好心焦。
    （白）心焦什么呀？
    提起我心焦。心焦又肉跳。
    那不是共产党要把我打倒。
    嗯暧哎嗨哟，要把我打倒……
    我一边唱，一边悄悄观察毛泽东。他显然太疲劳了。在我开始唱时，他虽做出认真听的样子，却是慵懒地靠在坐椅上，全身松弛，眼皮也有些耷拉，淡漠的目光凝视着桌上的某一点。这种农村小调无需高声，反而是轻婉中出情味。我咬清每一个字，将婉转的韵味用鼻音渲染得更加浓郁。歌声在车厢里回荡，与车轮敲击钢轨韵节奏渐渐融合，一体天成。我看到毛泽东的眼皮一点一点掀起，头也慢慢地，慢慢地抬高，身体离了靠椅，终于将一只手在桌上轻拍，拍在轻婉的歌曲和车轮转动的节奏上。“我受到鼓舞，歌声唱得更加回环转折，幽默风趣：
    （白）你不会打吗？
    提起把仗打，打仗好伤心，
    枪一响我的兵就投降把枪扔。
    嗯嗳哎嗨哟，投降把枪扔。
    （白）你不会再抓兵吗？
    提起我抓兵，抓得好干净。
    和尚老道都让我抓呀抓干净。
    嗯嗳哎嗨哟，嗯嗳哎嗨哟……
    毛泽东敲击节拍中，脸上渐渐浮起一层浅笑。唱到抓兵一节，我上边用鼻音嗯暖哎嗨哟，一边表演了无可奈何的泄气样儿。于是，毛泽东忍不住笑出声。卫士们也都跟着笑，越笑越响亮。我的歌声已是越唱越低，越低越细，余韵缥缈。毛泽东和卫士们的笑声却节节高起；终于发出一阵热烈的叫好声。
    “好，小姚，唱得好！”毛泽东笑得好开心，说道：“再唱一支，再表演一段。
    这支歌，我多次为毛泽东演唱，他很喜欢。那天唱罢，我像个得胜的将军一样回到小会议室，便与大家打扑克。半小时后。值正班的卫士出来取开水，我问：“怎么，主席还没睡？卫士诅丧地叹口气：“主席又写起来了。他说听你唱完这支歌，他已经休息好了。”
    大家面面相觑，会议室里一阵静默……
    出车回来不久，上级调我回铁路防疫站工作。毛泽东乘车时发现我不在了，便问李凤荣：“小姚病了吗？”李凤荣说：“她调走了，回防疫站工作去了。”毛泽东沉默片刻，说：“你回去代我向小姚问好。·
    再出车时，毛泽东给我写了封短信，祝我三好：身体好，学习好，工作好。李凤荣说：“我们有纪律，不能带字下车。”毛泽东想了想，说：“算了，那就烧了吧。
    不久，毛泽东对专运处王副处长说：“小姚在我这里工作多年，熟悉了。还是叫她回这里工作吧。
    这样，我很快又回到了专列上，继续工作在毛泽东身边。
    那天上班，我被叫到铁道部运输总局副局长兼专运处处长张幸屏办公室。进门厦见到叶子龙，心里立刻明白七八分。叶子龙在延安时期就是毛泽东的生活秘书、凡到毛泽东身边工作的人，首先要经他同意。
    “是这样，组织上决定仍调你回专运处工作。”张孝屏同志说：“离开是工作需要，回来也是工作需要。到车上还要像从前一样搞好工作，不要辜负组织上的希望。”
    叶子龙个子不高，有些秃顶。他讲话声音洪亮，很有男子气：“就这样定了。主席正在上海开会，你坐火车去上海，马上上班。”
    当天我便乘普通客车赶往上海，回到毛泽东的专列上，这是1959年，毛泽东的专列已经换成德国进口车。他乘这列车驶遍中国大地，直到逝世。
    还是同以往一样，毛泽东一登车，专列便驶动了。
    “主席！刚看到毛泽东身影，我便跑过去。说来我离开专列才几个月，可是感觉上就像几年十几年似的。我毫无拘束，像久别的女儿见到父亲一般。那时的心情确实是这样。真诚亲切。毛泽东一把握住我的手：“你又回来了。听说你回来我很高兴。身体好吗？”
    “好。”我用力点点头，眼睛有点湿润。
    “在外面搞什么工作了？”
    “在防疫站上班，职工们有些小病小灾的都是我们治疗。
    “好，那好。多接触接触工人同志好。”毛泽东频频点头，指指我和李凤荣：“为了欢迎你，晚饭请你们两位到我这里一块吃。
    晚饭仍然是掺了芋头的红糙米。两盘炒菜，两个小碟：红辣椒和酱豆腐。但是，我吃得非常香。毛泽东也吃得很香，可以用“风卷残云”来形容，我还没吃完半碗饭他已经把碗里的米粒一个不剩地拨拉干净。
    熟悉的工作，熟悉的乘客，熟悉的旅途生活。我有一种如鱼得水的感觉，情绪很高。毛泽东工作之余，又让我唱了一次那支河北小调。因为沿途毛泽东有观察的习惯，睡觉时专列又要停驶，直到第三天才接近天津。
    我无须人招呼，已经能主动独立地帮毛泽东调整房间温度。搞点小服务什么的。毛泽东从书桌后坐直身，望住我问：“快到你家了吧？”
    我朝窗外望望，说：“再过半小时就能到天津。
    毛泽东兴致勃勃立起身，活动一下两臂和腰肢，踱入客厅。一边问：“你是天津人。天津有什么特产？”
    “大麻花。
    “嗯，天津的狗不理包子更有名。狗不理……怎么叫了狗不理？
    “发明这种包子的老板一定很精呗，谁不吃他的包子他就骂了谁呀。”我猜测着说。
    “那么我们还是不要找挨骂。”毛泽东呵呵笑着，目光扫过卫士们，“今天小姚请客，大家吃狗不理包子！”
    卫士们哄起来：“好啊，小姚请客？”
    “愿意不愿意请呀？”毛泽东笑着问我。
    “请就请。我也笑。”
    “我们人可不少啊。”毛泽东用手一划，意思包括了所有车上人。“谁叫你是天津人呢。你的工资是多少啊？”
    “工资不多么，请一次客还是够的。”我说。
    “好，今天小姚请客。”毛泽东认真地说。我便也认真了，红着脸就要掏钱。可是毛泽东拦住了，对张管理员说：“钱么，还是我来掏。这叫吃大户。”
    我仍然虚张声势要掏钱，但心里有数，主席是决不会让我掏腰包的。
    车到天津，果然上了狗不理包子。毛泽东问张管理员：“交钱了没有？”
    “交了。”张管理员出示发票请毛泽东过目。
    “那好，大家统统去餐车。”
    在餐车坐好，可以闻到浓郁的包子香味。毛泽东用筷子指指我：“今天是小姚请客。”接着又诙谐地点一下头：“我掏饯。”
    同志们哄然大笑。毛泽东带头咬口包子，说：“狗不理啊，快吃，不吃就挨骂。”
    笑声中，同志们的筷子争抢着伸向盘子。
    很快，到了年底。毛泽东这一年的生日是在火车上渡过的。毛泽东反对过生日．但是卫士长有办法。就是敲竹杠的办法。他说：“主席，今天是您生日。大家辛辛苦苦跟您干了一年，您也应该有所表示呀。”
    休息时，毛泽东身边的工作人员跟他谈话都是很随便的，开玩笑不必担心出格。毛泽东这时总是宽厚地一笑，说：“你们就是变着法子敲我的竹杠啊？”
    于是，卫士长便笑哈哈地跑回来，吩咐厨师用面做了一个大寿桃。吃饭时，摆在餐桌中央。那次还准备了不少酒。卫士长首先举杯说：“今天是主席生日。我代表同志们祝主席生日愉快。健康长寿。
    毛泽东微笑举杯，说：“一年了，同志们工作辛苦，祝同志们身体健康。
    杯子都伸出去，同志们逐一同毛泽东碰了杯。卫士长很少表现出这么高兴，豪放地将杯一倾，满杯白酒便一下子倒进嘴，咕咚一声吞下。将空杯子向卫士们示意：“干！会喝不会喝，这一杯一定要干！
    卫士们像听到命令，轮流举杯，一饮而尽。我也喝掉了杯中的葡萄酒。
    毛泽东不能喝酒，喝一口脸就红得发紫。他将杯子在嘴唇上沾一沾，那紫红的葡萄酒浆几乎没见少，便想放杯。我说：“不行，主席这一杯应该干掉。”
    毛泽东带着歉意的微笑，说：“这样吧，咱们定个协议。白酒辣也辣不过辣椒。你们喝酒我吃辣子。
    我说：“酒和辣椒不是一回事。
    毛泽东朝我俯身小声说：“多吃辣子能成事，喝酒多了可是会误事。这话大家也听到了。他便直起身大声说：“今天可以多喝，误了事不怪罪。
    于是，毛泽东没少吃辣椒，同志们没少喝白酒。卫士长喝醉了，摇晃着，笑着，张大嘴巴呕吐。后来又抱起痰盂吐。吐完又呵呵笑，笑过了又吐。毛泽东毫不怪罪，和大家一道张罗着给他递茶水和毛巾。卫士长对毛泽东忠心耿耿，平时工作兢兢业业。任劳任怨，办起事来一丝不苟，原则性极强。我们相处那么久。毛泽东每次外出的路线和地点他从没对我露过一个字。他和毛泽东私人感情特别深。他离开毛泽东到外地工作时，毛泽东曾抱着他，哭出了声。
    十几年接触中，卫士长李银桥只醉过这么一次。
    专列上的旅途生活并不总是笑声，有时也会闹矛盾。
    那时，我年轻。毛泽东身边的卫士也都年轻。年轻人碰到一起，可以热烈也可能激烈，发生几次矛盾实在不足为怪。
    大概是1960年冬，毛泽东的专列由南方回来。那次出车，李银桥不在。毛泽东派身边的工作人员下乡了解情况，封耀松等卫士也没跟车。我熟悉的卫士有张仙鹏和田云玉。
    张仙鹏取代了卫士长的角色，尽职尽责，里外上下地忙，将我指挥得团团转。
    “小姚，屋里温度高了。”张仙鹏招呼我。
    “根本不高，你看看温度表。”我当时正忙着什么事，随口答应。
    “你啥时候看的温度？告你高了就是高了。”
    “这是德国车，密封好。”我还是没动。
    “密封好温度才会高，主席工作紧张会感觉热。
    “也不知是主席热还是你热的。”我小声嘀咕着，有些不耐烦地调了一下温度。
    可是，工夫不大张仙鹏又来了，皱着眉头说：“小姚，怎么搞的？温度又太低了。”
    我真有些不高兴了，便大声说：“不低。德国车密封好，保温好。”
    “你看看温度计。
    “不用看，低不了。”
    张仙鹏也不高兴了，声音高起来：“你这个同志怎么搞的。低了低了你就是不听？”
    “不可能低！我说着走出门．来到走廊。
    “主席感冒了你负责！”
    我立刻火了。毛泽东要是真感冒了，他把这话反映到我们领导那里我可受不了。也许是在毛泽东身边工作久了。老人家又很喜欢我照顾他、久而久之便养得有些任性。我就在走廊里大声喊起来：“得了得了，你了不起，你说了算还不行？下次别喊毛泽东万岁了，就喊你张卫士万岁吧！行了吧？”
    不料，这话被毛泽东听到了。我进去调温度时，他放下手中的报纸问：“小姚，怎么发火了？是不是我身边的人给你找麻烦了？
    我慌了，矢口否认：“没有，没有啊。”
    毛泽东微笑着，声音很和蔼：“我听到了，你在走廊里喊声音挺大……”
    我吓了一跳。我都说了些啥呀？全中国只喊毛主席万岁，还没喊过第二个人万岁呢，我却喊了张卫士万岁。我尴尬地解释：“闹着玩呢。我们是开玩笑呢。
    毛泽东始终微笑着，始终态度和蔼，其中也不乏认真：“如果他们打我的旗号给你们找麻烦，你就批评他们，不要讲情面。
    “没有，真没有，我们是开玩笑。”我就像做错事的孩子，一边摇头一边后退，就这么溜出了毛泽东的房间。来到走廊，我喘口气，发现张仙鹏也紧张地喘气。我看他，他看我，静了片刻。部长吁一声，笑了。如释重负。
    也有把矛盾闹到毛泽东那里的时候。
    田云玉是个聪明伶俐的小伙子，毛泽东和江青都很喜欢他。他身上穿的那件毛背心还是江青为他买来毛线织的。不少工作人员私下说：“小田在主席和江青那里都很吃得开。有了这种优势，他免不了说话办事添几分傲气，动作也大，声音也高。
    有次停车，我去开门。他跟在后边催：“快点快点，动作麻利些。
    那天毛泽东并没打算下车，我身后只有田云玉一个人。见他口气那么大，我就故意治治他，偏不快开，慢腾腾懒洋洋，看他怎么办？
    “怎么搞的？门也不会开了？”田云王果然急了。
    “你会开？我回头白他一眼。。
    “我叫你开门！他用命令的口气说。
    “我就开不快，我就是这样！”
    “你、你……”他大概没受过这种气，脸涨得通红。
    “就是我，怎么样？”我示威地扬起头，耸起一只肩膀，斜挺胸脯。
    他气得发抖，指着我：“你、你不就是个列车员吗？”
    “列车员怎么了？”我瞪住他问，“我还入党了，你还没入党呢！”
    小田被戳到痛处，喊起来：“你有什么了不起？小小的列车员……”
    我截住他话头也喊起来：“你有什么了不起？你在主席身边算最近的。人了。可你到现在还不是个党员。告诉你，做人还得靠自己！”
    田云玉脸红了白，白了红。他被伤了自尊心，气得破口大骂。这一骂，我就处了下风。我可骂不出那种话来。姑娘遇了小伙子，吵架可以，骂架准吃亏，打架就更不行了。我剩下的本事就是哭，哭得好伤心。你跟主席近，我跟主席也不远。我憋了一口气，便去告御状。
    果然，一告就准。毛泽东和江青都狠狠批评了田云玉。江青指着田云玉：“跟谁学那么凶？都是我们把你宠坏了！毛泽东皱着眉头说：“你去向小姚作自我批评，要当面道歉。什么时候她原谅你了，你的自我批评才算完成。”
    田云玉像打了败仗的将军来找我。他还不好意思呢，垂着头，想赌气又不敢，一步一步磨蹭着走到我面前。其实，告过御状我便开始后悔。后悔不该一时冲动力这点小事惊动毛泽东，后悔不该和小田闹这么僵。毕竟我们相处时间不短，他又是个聪明伶俐勤快英俊的小伙儿。看到他委屈的样子，我的心早软了。
    “对，对不起。我，我是着急了。”他吞吞吐吐说。真难为他放下面子主动认错。
    “我也对不起你。我马上接过话来认错，很怕再让他丢面子。我的自我批评比他还多点实际内容：“我不该说话刺儿你。伤害你的自尊心。”
    他有些难为情他说：“刺激刺激好。
    我低下头小声问：“小田，你不怪我吧？
    他真诚地望着我说：“不怪。
    正是不打不相识。此后，我们相处得很好，成了知心朋友。彼此生活上的事也都互相告诉，互相商量，互相帮助。这种亲密的友谊一直保持至今。
    专列唱着它那首单调的永无休止的进行曲，偶尔钻山洞或过桥梁，声音才起一些变化。这又是一次走遍长城内外大江南北的长途旅行。
    黄昏来临了。火红的晚霞山一般踊跃，浪一般翻腾。远山弥漫着一片柔和的雾气，林木在田野里投映下长长的影子。农夫戴了斗笠懒洋洋走在田埂上，两手背在身后，手里的绳子牵着慢条斯理的水牛……这个景色太美了，主席看见了没有？
    走进客厅，毛泽东正舒臂伸腿坐在沙发中，卫士长和卫士们或立或坐环绕周围。一看架势就是聊天。
    毛泽东喜欢聊天，就像他喜欢同学者专家讨论严肃的政治问题或哲学问题一样。他说聊天是一种很好的休息，同时也是学习的机会。他同卫士们聊天，上至天文地理，下至鸡毛蒜皮，什么都能谈到，个人可以畅所欲言。
    我不敢贸然打断毛泽东的聊天，先扯扯封耀松：“小封，多美的景啊。别在这儿穷聊了，看看去吧。”
    封耀松朝窗外漫不经心地瞟一眼，毫无所动，便转回头。他这是怎么了？我想起这段时间他和田云玉情绪都不好，值班时间也是没精打采。又想起田云玉对我诉说他的对象如何如何，要跟他吹。莫不是这两个漂亮小伙儿在爱情问题上都遇上了挫折？
    “小姚，”毛泽东忽然叫我。我忙答应一声。他说：“你搞对象搞得怎么样了？”
    我脸稍稍有些热。不过，这早已不是秘密。便爽快回答：“挺好的。
    “没有闹矛盾吧。”
    “没有。”
    “你看，我这两个卫士搞对象，搞来搞去都搞吹了。”毛泽东指指田云玉和封耀松。小田小封红着脸低头，眼皮一掀一掀地朝主席望，好像受了委屈的孩子在听家长骂没出息。
    “小田，你就不该搞个文艺工作者。你一个月四十多元钱，怎么能养活得起那些活蹦乱跳的女演员？没到共产主义，还得讲些实际么。”．田云玉带者难为情的苦笑，身子一晃一晃，脚底下意识搓着地毯。
    “还有你，小封，你们应该找工人，这才能搞好。否则，将来会吃苦头的。”
    封耀松嘟着嘴点头，一副沉思远虑总结经验教训的样子。我差点扑哧笑出声。他们还很年轻，又很英俊，找对象当然不会成问题，大可不必同情或担心。他们是有点毛糙，都是跟随毛泽东参加舞会，跳舞跳上的对象，毛泽东的旗号往前面一亮：“我跟毛主席形影不离。”“我是毛主席身边的人。”有这句话，一谈就成。以后熟悉了，耀眼的光环一消逝，便一切都不是那么回事了。毛主席身边的人也得食人间烟火呀，一个月才四十多元？不行，很快便吹了。
    毛泽东明察于此，实实在在说：“你们就以你们自己的条件找对象，。不要打我的旗号。打我的旗号最后是要吃亏的。要吃苦头。小田小封已经吃了苦头。他们俩吸取教训，别人也要吸取教训。现在我们的国家，我对象还得讲条件，一头热是不行的，双方的条件都要考虑。”
    毛泽东这番话留给我印象很深，受到许多启发。后来我离开主席到新的工作岗位，从来没向别人炫耀过在毛泽东身边工作的历史。毛泽东逝世后，专运处同志叫我去瞻仰主席遗容，我的许多领导还惊讶：怎么，姚淑贤同志在毛泽东身边工作过？我们还不知道呢！
    不久，我结婚了。毛泽东听说后很高兴，向我祝贺。我说：“我是自己谈的，没有打主席的旗号。”毛泽东说：“这就好，这也是实事求是。你们将来一定会幸福，白头到老。他还让我带丈夫来见他。
    那时。我出车频繁，丈夫在石家庄医学院上学，很难团聚。逢丈夫放寒暑假，本是团聚的机会，偏偏这时又是我最忙的时候。暑期中央首长去北戴河，寒假时又去南方开会。专列紧张，除保证毛泽东外，临时调用接送其他首长的任务也很多。记得结婚后的第一个暑假，我和丈夫几乎一天没有团聚。
    有一次，毛泽东去河南参观人民公社。专列快到石家庄了，毛泽东忽然叫我去。他说：“你们很忙，夫妻团聚不了。这次是个机会，回去看看爱人，团聚一下吧。
    我说：“役事，我们机会很多，我还有工作……”
    “机会不多么。”毛泽东屈指一算，“我心里有数，你们快半年没团聚了。年轻夫妻，我懂。要聚一聚，不然我心里不安。
    我心里一阵阵热，差点掉出泪来。毛泽东是很富有人情味的。而且，只有父母对儿女才会想得这么多这么细啊！我在石家庄下车，与爱人匆匆一聚，又赶回专列。毛泽东越是关心我们。我搞好工作的愿望就越强烈。
    回到北京后，我们又临时接受任务去广州接周恩来同志回北京。过去，我曾多次参加接送周恩来和邓颖超同志，都是熟悉的。
    专列有两节高级软包，一节是毛泽东住，一节是江青住。现在，周恩来住在毛泽东的软包中，邓颖超住在江青使用的软包中。我先去看望了邓颖超同志。
    我们习惯称邓颖超为邓大姐。她温柔雅静又很干练。她政治性强，又从不让这种政治性损伤她的妇女气质。这一点与江青的性格形成鲜明对照。江青有时很热烈，有时又很冷峻。情绪不定。那种不安定的躁动时时可以感受到。当她想表现女性的温柔细腻时，总结人以矫揉造作的感觉。
    邓大姐同我握手时，另一只手就在我手背上轻抚，始终望着我，并不左顾右盼。她的声音不高不低，像一股缓缓流淌的细水：“小姚，听口音你是天津人吧？”
    “是天津人。”我点点头。
    “你在天津哪个学校学习？”
    “在省立附小上过小学。”
    “那咱们还可以算校友呢。我在天津省立师范读过书。你对天津熟悉吗？
    “熟悉。我家就住天津河北区宙纬路。
    “噢，知道。我们也在那里呆过。。
    邓大姐同我就这样随随便便拉家常。告别时，她重新握住我的手，说：“在火车上工作是很辛苦的，特别是女同志。要注意卫生，要注意休息。身体可是革命的本钱哪。
    从邓大姐那里出来，我又去看周恩来总理。周恩来与毛泽东性格各有特色。毛泽东给我的印象是热情坚定，朴实幽默，谈吐随便，言简意赅，思想特别活跃。周恩来给我的印象是文雅温和，坚定机智。眼睛特别明亮有神，说话时给人一种春风入怀的温馨感。。他心细，很注意礼貌，对邓颖超同志很尊重。见面时。他第一句话就是问：“你看见你大姐没有？我说：“看见了，我刚从她那里出来。”周恩来对毛泽东同志非常关心。他的谈话总是围绕着毛泽东转。询问毛泽东在火车上的生活和工作情况，反复嘱托我搞好服务工作。保证毛泽东同志有一个好的生活和工作环境。
    周恩来总理是非常懂感情的。下车前，他说：“你们列车工作人员是很辛苦的。常年在外，家庭生活少。少了就更要珍惜。要多体谅关心对方。夫妻到了一起，不要光是柴米油盐，精神生活也要丰富。比如一起逛逛公园，一道看看戏，这样感情会更深。
    我与爱人在天津相聚时，便一道去看了场戏。表演的是南宋诗人陆游的爱情悲剧。我和爱人含泪看完戏，回来路上彼此靠得紧紧的，都觉得应该加倍珍惜我们今天的生活和情感。
    回到专列上，晚饭时我把这出戏讲给毛泽东听。他听得很认真，不时点头。于是，我的情绪也高起来。既然主席爱听，我就讲得很仔细，还夹带了不少议论。讲完了，毛泽东忽然问：“这戏的名字叫什么？”
    “《风头杈》”。我估计他没看过，还提建议说：“主席应该看看，很不错的。”
    “《凤头衩》？毛泽东望住我。
    我犹豫了，没把握地：“是《凤头衩》还是……〈衩头凤》来着？哎呀，我记不清了。”毛泽东笑了：“是《衩头凤〉。这是陆游写的一首词：《衩头凤，红酥手》。他是南宋一位了不起的大诗人，年轻时就立志“上马击狂胡，下马草军书”。他的表妹叫唐琬，也是位有才华重感情的妇女。他们的爱情悲剧在《齐东野语》里有记载……”
    我听着毛泽东讲述，既惊诧他知识的渊博，又惶愧自己是班门弄斧。我连《衩头凤》都没记清，就唠唠叨叨了一顿饭的工夫。而毛泽东居然有耐心一直听我讲完！
    1965年，我随专列送毛泽东去广州。
    车快到站了，我怀着依依不舍的心情去见毛泽东。我怀孕了。女同志一有了孩子便不适合在专列上工作。因为有了负担，需要照顾家，不能长期在外值班。
    毛泽东正在批阅文件。熟悉了，他只掀起眼皮瞟我一眼，便继续在文件上写着什么，一边随口问道：“有什么事吗？”
    “主席，我……我下次可能不来了。”
    “嗯？”毛泽东一怔，放下笔。望住我：“为什么？”
    我脸红了。这话怎么说呢？
    “我，我可能要休产假了。”我低下头小声说。
    毛泽东注视我片刻，笑了。说：“那是大喜呀。事先也不知道。没准备什么东西送你……”他沉吟片刻。他完全明白我有了孩子就不可能再回专列上工作。我心里有个愿望，不好意思说。我只盼望毛泽东能主动想到。我跟随他十几年，他应该想到的
    毛泽东离开办公桌，踱了几步，重新望住我：“小姚，那么我们合个影吧。”
    我眼里立刻涌起一层泪花。这正是我最大的愿望啊！
    毛泽东叫来侯波同志，请她为我们合了一张影。这张照片从此便永远伴随着我。
    毛泽东下车了，我随专列返回北京；从此，我调离专运处。再也不曾见到毛泽东。但是，在毛泽东身边工作的十几年连同分别时的那张合影照片，却永远留在了我的心中。


北极星书库-权赤延-红墙内外-第六章 高处不胜寒-www.ebook007.com

第六章　高处不胜寒

    毛泽东已经服过两次安眠药，仍然睡不着。他躺在木床上，床的一半摆满一尺多厚的书。天气热，他只盖一条白布单。那是普通的白漂布，上面可以找出三四块补丁。荞麦皮做的枕头上，绑一块同样补着补丁的枕席。枕席上又垫了两张报纸。他就枕在报纸上。
    他已经不着文件，也不再看报。随手从床上抓起那本<楚辞》翻阅。他苦恼、不安、烦躁。这都是为了睡觉。
    毛泽东一生都在为“睡一觉”奋斗。
    我用掌心握住他的小腿，轻柔地向大腿推去，一次又一次。这种按摩是为了帮助他入睡。在睡眠上，毛泽东有时像个孩子。孩子要身边有人拍打着睡，毛泽东也要身边有人按摩着睡。这种按摩不能急剧，不能停顿，不能有突兀的动作。应当连续绵长。像春雨一样轻柔持久。我感到臂乏腰酸，我已经按摩了两个多小时。轻轻地、悄悄地、不断地改变姿势。时坐、时俯、时跪，借此调节筋骨肌肉。让身体各部轮替获得休息。
    天已近午，隐约能听到蝉鸣声。他终于合上了眼。《楚辞》仍然抓在手中，却已放倒在胸脯上。
    是思考还是人睡了？
    我望着那张兼有农民的朴实。政治家的刚毅和哲学家的沉郁的终于平淡下来的面孔，将按摩动作放得更慢更轻。五分钟后，我停止按摩。左腿缓缓地、缓缓地滑下床。脚底踩到了厚实柔软的地毯，右腿便接着朝下伸。朝下探。而后，再稳住劲让身体一点一点离床……
    可是，一只大而温柔的手突然握住了我的腕部。
    “别走，你不要走。”毛泽东眼皮只闪了一下，再没有睁开。他小声嘀咕：“陪我一会儿，再陪我一会儿吧……”
    我侧身重新坐到床上，想继续为他按摩。可是毛泽东没有放手，仍在喃喃，声音微弱得几乎听不见：“不要了，你很累……就这样，就这样陪我坐会儿。
    我的眼圈湿了，心里酸酸的。他睡不着觉的痛苦显而易见。但远不是全部。我从他微皱的眉毛、颤抖的睫毛，间或抽动一下的嘴角和握牢我不放的手上，强烈感觉到他的孤独寂寞和忧伤。
    这不是我的主观想像。我们几名卫士曾怀着强烈的同情多次私下议论：毛泽东的生活大清苦。太单调、太枯燥。太不自由了
    他有妻子儿女，但是不在一起生活。与他形影不离的只有我们几名卫士。比较起来，我们更像他家里的人。可我们无法给他家庭中那种天伦之乐，只能照顾他的饮食起居，以便他更好地为党工作、工作、工作，为人民服务、服务、服务。
    我们还要保证他的安全，这是为了党和人民的利益。然而，我们有时也对这种安全保护产生不敢说的疑惑。
    他的足迹遍全国。但是，他不能逛街，不能游园，不能随便进电影院。不能随便上百货商店。他是人民的领袖，全国人民都喊他万岁。可是他没有随便见人的自由，处处受到“安全”’限制。就连专列上的女服务要见他，也须经我们卫士同意。他的思想活跃，驰骋无羁，却很有一没时间连飞机也不能坐。，他想翱翔，但是不能够。他只是个人，他面对的是组织决定。有时，他一句话就能改变中国的历史进程。但同时，他说一百句也求下列去饭馆吃顿饭的自由。他在红墙内讲话地球也会颤动，但是他要随便走出红墙一步却不可能。这一切似乎荒唐不可思议，偏又是千真万确的客观存在。
    他曾多次羡慕那些工人、农民、士兵和普通市民的自由自在生活啊！但他终于不得不接受并习惯那种特殊的生活……
    “我讲的这些你能理解吗？”李连成忽然停下来问。
    我想了想，点头：“我理解，也相信。”
    “毛泽东有躺在床上读报。看书。批阅文件的习惯。这时，我们常坐在床上为他按摩按摩腿。按摩本身有时并不是必须，他需要的只是身边有人。不看东西了，我们也为他梳头，促进血液流通，醒脑安神。休息中便和我们聊天，有时还拉着手聊。只要身边有人他就感觉踏实，他就可以安静。”李连成手指梳理一下头发，回忆着，继续说：“有时我们人手少，倒不开班，只好二十四小时连续陪伴主席。封耀松和田云王跟主席很谈得来。小封有几次从主席那里出来，本该回值班室却没能走回，一屁股坐在台阶上便睡着了。我们为主席服务真是全力以赴，有时是相当劳累的。”
    我记录着，头也不抬说：“有些卫士告诉我主席是很喜爱李钠的。
    “那是的呵。我好几次看到主席外出回来，把李钠抱怀里，拍打后背说：娃娃，我的好娃娃。可是，李钠从小就吃大食堂，上学后就吃学校食堂的伙食。一年难得跟主席同桌吃几餐。主席对子女要求太严了。”
    “迄今为止，所有在毛泽东身边工作过的人都跟我说，主席生活太艰苦太随意凑合了。众口一词。”
    “不是凑合，是习惯。可以说农民的生活习惯，也可以说是艰苦朴素的生活习惯。”李连成讲到这里，停顿一阵儿不语。他在回忆？胸脯微微起伏，眼圈竟湿润了。良久，忽然长长叹息一声：“唉，我是没脸见主席了……我现在当公司副经理，常跟外商打交道。你可能难以相信，我经常一顿饭就要吃掉主席一年半的伙食费，有时还不止！唉，我也是没办法啊……”他两手抱头。手指用力抠入头发已变得稀疏的头皮里。声音变得有些凄凉：“老人家在天有灵……我是没有办法啊……”
    沉默很长一段时间，我才小声提议：“继续讲吧。你第一次见主席是什么时间？
    “1949年底，毛泽东去苏联签订中苏友好互助同盟条约。老人家还给我抓了一把水果糖。那时候吃块糖就是不得了的享受啊！何况是毛主席给的糖……”他眼里闪出了湿漉漉的波光，接着又用颤抖的手划燃火柴，吸燃香烟。于是，我眼前弥漫起一团团的蓝雾，像看到一幕老式电影的回忆镜头。
    大地覆了白霜，干燥而坚硬。旭日红着脸爬出地平线，立刻照亮了那栋日本人修造的小白楼。小白楼已改为文化宾馆，是高岗等东北党政军负责干部休息娱乐的场所。我朝着小白楼一溜小跑。呼吸遇了严寒好像冒了烟似的。我着急，怕误了开会。我父亲是闯关东的受苦人。我自小当童工，十二岁逢上新中国成立，应招来到沈阳，在文化宾馆当服务员。那时的热情就像沸水一般蒸腾。
    会议上布置了任务，气氛大异于往常。我们几名小服务员被指定在二层值班，宣布纪律很严，连宾馆经理也不许登临二层。烧开水的锅炉工也换了，换成房产科的科长，一位久经考验的老同志！这么严厉的安全措施，准备接待谁？
    那天，我们不许乱窜，不许写信打电话，不许左顾右盼，不许交头接耳或大声喧哗……按照指令，规规矩矩立在电梯门两侧。
    不知过了多久，听到电梯运行声。电梯指示灯亮过又熄灭。门开了。鱼贯而出的首长中，我忽然看到一张熟悉的面孔。毛主席！我差点喊出声，却又以为是做梦。然而，那熟悉的面孔已经转向我们，笑微微，并且马上伸出手朝我们服务员走来。首先挥住站在我前面的张仙鹏的手：“同志们好啊。”
    “主席您好。”张仙鹏激动地回答。
    “同志们好。毛泽东又握我的手。这时，我才如梦初醒，头有些晕眩，摇颤着手，摇颤着身体说：“主席好，毛主席您好！”我想多跟主席说句话，可是喉咙哽塞、纪律也不允许。毛泽东分明也想多跟我们说几句话，可是他身边的人一簇拥，他便身不由己，被簇拥着走进一号房间。
    当时，张仙鹏无疑是我们服务员中感觉最幸福的一个。他直接负责毛泽东的食宿。叶子龙。汪东兴和陈伯达也住二层，由我负责食宿。
    几天的服务，我们足不下楼。毛泽东上楼，我们在电梯口迎接。毛泽东下楼，我们在电梯口相送。那时我们都小，长得机灵，手脚勤快，热情高，责任感和荣誉感强烈。毛泽东对我们留下了好印象。叶子龙负责机要，汪东兴负责安全，他们记下了我们的姓名。
    第二年的三月初，毛泽东从苏联回来，又在小白楼住了几天。这次，叶子龙和汪东兴找我们谈话：“你们想不想到北京，在主席身边工作尸我们说：“非常愿意。毛泽东走后，我们恢复正常工作。过了几个月，我们不再想去北京的事，以为首长不过是随日说说而已。
    可是，七月份中央忽然发来一份电报，点名调几位同志去中南海工作，其中便有我和张仙鹏。接着，中央组织部派人来接我们去北京。就这样，我们走人红墙，住进中南海东八所。一个月后，我被分配到叶子龙身边当公务员。
    那时，叶子龙就住在菊香书屋旁的三间平房里，与毛泽东住房只有一墙之隔，有后门相通。凡到毛泽东身边工作的人，都须
    先经叶子龙试用，并且从侧面观察毛泽东的生活习性。二个月后，我才正式调到毛泽东身边工作。
    那天，李银桥眼对眼盯紧我，不许我的目光滑脱，作一番严肃的谈话。他谈话的内容久而久之记不准了，但那双眼睛却留在我脑海里再也消磨不掉。我还记得自己发誓一样说：“决不辜负党和人民的信任。用生命保护毛主席，全心全意搞好服务。”
    “跟我来吧。李银桥在前面带路。踏上台阶时，他整理一下头发和衣领。我也下意识地把衣服抚抚平。他停我也停，他走我也走，像个尾巴似的，紧随他走进毛泽东办公室。
    毛泽东坐在沙发里看报，像是在等我。听到声响便抬起头，目光在李银桥脸上一掠便落在我身上下动了。我立刻感到一种紧张，筋肉绷得发僵，呼吸也发生了困难。
    “主席，他来了。”李银桥的声音传人了我耳中。我看到毛泽东吮了吮下唇，放下报纸：“好，那好。”他点点头。后来我逐渐发现，毛泽东满意什么事情时总是说：好，那好。
    “你叫什么名字啊？”毛泽东招招手，“过来，小鬼，过来说。
    “李连成。我边说边朝毛泽东走近，只隔一步距离才停住脚。
    “李连成，是这么写吗？毛泽东伸出左手，用右手食增在左手心里写字。
    “是的。我点头。
    “今年多大了？”
    他的湖南口音，连问两遍我才听明白。
    “十六了。”
    “你是哪里人？”
    “大连。”
    “那么你是见过海哩？
    “我在渔网厂里编过渔网。”
    “你高兴不高兴到我这里来工作？
    “高兴。”
    “可是你才十六岁，爸爸妈妈放心你来吗？”
    我低下头：“我爸爸妈妈都去世了。”
    一阵静默，我重新抬起头时，发现毛泽东眼里露出一种同情怜爱的神色。他忽然从茶几上抓起一把糖，递给我：“吃糖，吃块糖。”
    毛泽东的手真大，他抓一把糖，我用两只手去接，仍然掉地一块。我犹豫该不该捡？毛泽东已经俯身去拾。我便有些急，也忙弯了腰去捡：“主席，我来。”不料，地上的糖没拾起，捧着的糖又掉落了几块。我好狼狈啊。
    “娃娃。真是个娃娃。”毛泽东不让我把糖放回茶几，把拾起的糖塞我兜里：“揣起来，揣回去吃。他重新打量我一遍，问：“家里还有亲人吗？”
    “还有个妹妹在大连。
    “你上过学吗？”
    “上过四年。
    “你应该上学么。你是见过海的人，应该有志气。趁现在年轻，应该多学习学习。”
    当时，我没有理解毛泽东说这番话的心情和想法，以为不过是随口说说而已。何况，一旦开始值班，我马上发现很不适应，几乎把全副精力用上仍不能胜任。感觉非常疲劳，根本无心去想上学的事。
    毛泽东生活无规律，或者说与常人的规律完全不同，这一条凡在他身边工作过的人都知道。首先是吃饭没规律，总要让人一再提醒。他什么时候说吃吧，才能去办。弄饭本该是厨房的事，他又经常嫌麻烦，让我们在电炉子上煮一茶缸麦片粥或下点挂面便算一餐。一天或吃一餐或吃三餐没个定数。这一来，我们吃饭也常失去规律。他的睡眠更是特殊。多数时间是上午睡觉，下午和晚上办公，稍遇大事便接连两三天不睡一觉，我们值班卫士只好陪着，几天下来便全身乏力，哈欠连天。他过人的精力令人吃惊，也叫人难以忍受。我想探索其中的奥秘。莫非是吃了什么高级补品？仔细观察，什么也没发现。毛泽东人口的东西都是要经过我们卫士之手的，就连吃感冒药也不例外。毛泽东从没吃过任何补药。他喜欢吃的就是红糙米：小米、黑豆。芋头。馋了就要碗红烧肉。平时的蔬菜除辣椒。酱豆腐外，也不过是市场上常见的菠菜。空心菜。圆白菜和克菜等，他似乎也不讲究，菜常常不切一刀便下锅，吃饭时总要拿本书或报纸边看边吃。他从不细嚼慢咽．可以说狼吞虎咽。若是自己吃饭，几分钟就能解决战斗，除非有客人才不得不放慢速度。
    毛泽东吃的这些东西普通人不难吃到。我也学过他的饮食，不行，没几天胃就难受。没得到他那种过人的旺盛精力，反而差点垮掉。
    我又发现毛泽东特别能喝茶，能吸烟。莫非这些才是他那旺盛精力的来源？试几天，也不行。茶喝多了肠胃老咕咕叫，饿得快，出虚汗。烟抽多了嘴干苦，头也疼。唉，看来这是天生。我暗自这样想。不然毛泽东怎么就能成为全国人民的领袖？
    我们为毛泽东不能按规律吃饭发愁，毛泽东却只为不能正常大便发愁。他总是大便干燥。几天大使一次，还必须灌肠，灌了肠才能便出。便出他就如释重负。我在独立值班前，既要学会用茶缸子煮麦片粥，下挂面，烤芋头，又要学会用洗脸盆和胶皮管子灌肠的一套本领。
    毛泽东比别人多一点讲究，就是每天要擦个澡，按摩按摩。这些工作也都由我们卫上来完成，所以我必须学会按摩。
    按摩时，毛泽东常同我们聊天，但多数时间他是看报批文件。他有躺在床上看书批文件的习惯。我们在旁边按摩，并不影响他工作。记得第一次为他按摩，我小心翼翼地问：“主席，这样行吗？”
    “嗯，好，很好。”毛泽东放下报纸，望住我。我便低了头。平时谈话，我就怕主席看着我。他若看着报纸跟我聊天，我还自然自在，他若看着我，我就会不自然不自在。可是，毛泽东的目光不肯离开我，问：“你为什么要学这些呢？你还年轻，上学会不好吗？”
    毛泽东多次跟我提上学的事了，我开始认真思考这个问题。我想去，但我怎么好说“行，那我就上学去吧”？说不出口啊。我总是回答：“我愿意在主席身边工作。”
    于是毛泽东用一种异样的目光盯紧我，好像要看透我的心思似的。良久，不置可否地嗯了一声。
    年底，我终于下决心去学习了。这个决心能下，同我跟随毛泽东外出视察不无关系。
    毛泽东外出，行李由我们准备。他无论在火车上还是住宾馆，都睡木板床，用自己的被褥。他的被褥是一色白漂布，他使用的毛巾被是；日的，就是如今摆在他故居中的那条补了补丁的毛巾被。麦乔皮白漂布的枕头，冬天铺枕中夏天铺枕席或报纸。两件柞蚕丝的睡衣，多少年来就是那么两件睡衣。有两套衬衣衬裤换着穿，洗衣服的事情也是由我们卫士做。他有一双大头棕色皮鞋，一双圆日黑布鞋。有两条毛巾，分工不明确，擦脸擦澡擦脚随便用。要带点烟和茶。带双乌木筷子或毛竹筷子。带的牙具中，没有牙膏只有牙粉。他从不使用香皂，只偶尔用用肥皂。行李中最有分量最重要最不能少的是那两个书箱。
    那是两个木头箱子，粗糙笨重。二尺高，三尺长，一尺多宽，刷了清漆。这是专门出差用的，里面装满书。《辞海》、〈词典〉、〈楚辞》等书是每次必带。其余唐诗宋词古典小说及哲学书籍根据毛泽东的吩咐选择。毛泽东在生活中是漫无拘束的，书房和卧室中，这里那里堆满书报。看似杂乱无章，他却能够随心所欲地找到自己要看的东西。如果你想按照一般外观上的标准搞点条理化，归置整齐，那就糟了。他会因为找不到要看的书而烦躁恼火，甚至发脾气。
    “我的书不许你们动，放在哪里就在哪里。”他这样提醒我们，特别是在打扫卫生的时候。
    要去外地了。上火车前，毛泽东将手那么一划：“把这些都带走。”那手势须在老卫士帮助下才能理解。不但包括了桌案上的几堆书报文件，而且包含了沙发扶手上和茶几上几本像是随意扔掉的书。
    书报装箱后，放吉普车上先走。提前两小时左右送到专列主车厢内，按照在家时的样子，将书报文件重新摆放在书桌上，丢在沙发扶手或茶几上。原来放在床上的书现在也仍放在床上。总之，一切照旧。毛泽东登车后，擦一把脸即可开始看书、办公。他需要的书轻而易举就能在“老地方”找到。
    糟糕的是我识字不多，看书更少，尤其看不明白那些线装书，摆弄两个书箱便格外吃力。虽有老卫士不断提醒，仍忙得头晕汗出。怕到火车上恢复不了原样，那些书报装箱时我厦下不了手。偏偏毛泽东又嘱咐我带两本书，那书名我闻所未闻，连问两遍仍不清楚，便不敢再问第三遍，悄悄向老卫士们求援。结果还得由老卫士们去问第三遍。
    毛泽东在火车上问我：“小李，你来的时间不算短，半年多吧？”
    我说：“十个月了。”
    “我说话你还听不懂吗？”
    “能听懂。”
    “说明你不是听不懂话，而是学习少，没看过书，《聊斋）没看过，《红楼梦〉没看过，《三国演义》也没看过。做一个中国人，这些书不着是不行的。你应该去学习学习啊！”
    我终于下定决心去学文化，一同去的还有张仙鹏。上速成中学。临走，毛泽东为我和张仙鹏写了字：努力学习。并签了名。
    “听你讲的，开始你是非常想进中南海，非常激动能到毛主席身边去工作的。”我吸两口烟，斟酌词句，“后来就不那么非常了？”
    李连成眨眨眼，轻轻摇头：“不能这么笼统说，这样会生出误会。这个问题必须全面细致地谈。
    “就是说，不能简单回答是或不是？
    李连成点头：“是这样。我先后三进三出中南海，都是有原因的。首先，毛泽东的学习精神、革命精神、忘我工作和极其简朴的生活作风对我教育是很深的。至今我们卫士们碰到一起回忆当年。仍忍不住激动，常常热泪盈眶。他并不是没有钱，他有稿费，经常支援帮助同志们，对自己和子女们却要求非常严。一生粗茶淡饭，从没想过享受。他总是把自己的命运同全国人民的命运联系在一起。困难时期他七个月不吃肉，二十多天没吃一粒粮。他的孩子饿得悄悄找我们要饭吃……你说，不是人民领袖能做到这一点吗？他也常给我们讲革命道理，但他首先是以行动教育我们。后来我走上社会，很不适应。社会复杂，人更复杂，见到各种不正之风，特别是那些挖空心思谋一己之私的干部，厦更加觉得毛泽东的伟大和不容易。”
    “你说的不容易是指什么？”
    “社会上一些人以为，毛泽东还不是要什么有什么，想干什么就干什么？实事求是讲，毛泽东确实可以要什么有什么，但他从没要过享受，他只要工作。没完没了地要学习要工作。”
    “我采访过许多人，我也有这种感觉。”
    “我们的领袖们都是这样。我学习结束后，1952年重回中南海，分配到少奇同志身边工作。少奇同志住中南海西楼，我跟随他三年多，印象中，他整天就是工作、工作。他话不多，在办公桌前一坐就是十几个小时，他就能坐住！他和毛泽东一样，抽烟很凶。为了让他少吸烟，光美同志给他买些瓜籽和硬糖帮他磨嘴。可是不行，糖也吃了，烟也没少抽。你想想么，桌上的文件堆起来像小山，那全是问题，要一件一件处理，就那么一坐一天，能不吸烟吗？在生活上，少奇同志也是俭朴得很．甚至我给许多人讲了他们都不信！”李连成吸口气，显出愤慨，咬着牙诅咒一声，“有些家伙就是以小人之心度君之腹，妈的，人和人真是太不一样了了。”他喝口茶水，平息一下那股心火，继续讲，“少奇同志没有什么稿费，只有工资。光美同志的工资又低，他们有九个孩子，他们是严格按照自己的工资收入来计划自己生活支出的。少奇同志和光美同志在一起吃饭，早晨连牛奶也轻易不喝。就是稀粥咸菜。中午两个菜，剩下了，光美同志就像所有普通家庭的主妇一样，认真收起剩菜，晚饭热一热再吃。孩子们都是吃机关或学校食堂，一个孩子的衣服小了就给下面的弟弟妹妹穿。一个捡一个的衣服穿，补了又补．直到不能穿为止。“文化大革命”中，清华大学一些坏蛋和愚昧的青年们斗争王光美同志，我在心里流泪。他们懂个屁吁！光美同志出国穿件好衣服，那是工作的需要。我在她身边工作几年，我还不知道？她的艰苦朴素在中南海里也是突出的，整年一身蓝布褂子，除了工作需要，从来不曾打扮。她出门上街，去王府井商店，全是骑自行车。为了适应外交场合的需要，不得不打扮一下时也是想了又想，她难哪！就这样，江青还借机打击陷害她，那些受愚弄的红卫兵也跟着胡造反。我相信，绝大多数红卫兵今天再回想自己当年的行为，也会痛悔不及的。”
    “我完全同意你讲的。”我想了想，试探着问：“那么，你在接触中，感觉毛泽东与刘少奇有没有不同的地方？我主要是指性格和生活方面。
    “他们都是伟大的。”李连成先用肯定的语气说。而后略一沉吟，放慢声调，”当然，人和人不可能都一样。他们都有坚定的信念和伟大的献身精神，有巨大的革命热情和历史责任感。不过，也有各自的特点。毛泽东热情。幽默。激烈，他的不宁静、容易冲动是显而易见的。他经常思考，久久地在那里沉思，并且为自己想像的东西而着迷。比较起来，少奇同志较宁静，注意规矩和条理，一举一动都更稳重，更富有修养。他在我们卫士面前像位慈祥的长者，很关心，但不乱开玩笑。更不曾发过脾气。毛泽东同志也非常关心我们，可以随便开玩笑，无拘无束。但他一旦发脾气，那也是很厉害的。少奇同志的家庭生活很和谐美满，他和光美同志感情非常深，他的生活起居都是光美同志照顾，我们卫士很轻松，没有多少事需要紧张劳累。毛泽东同志的家庭生活不够和谐。这主要是因为江青。他们吃不到一起，睡不到一起。行不到一起，说不到一起，常有争吵，毛泽东的生活全由我们卫士照顾，不让江青多管。这样一来，卫士们便计四小时不离身边。少奇同志是白天工作。夜里休息。毛泽东上午睡觉，下午和夜里工作。这种特殊的规律也常常打破，有时几天几夜不睡，所以卫士们也紧张疲劳得多。”
    “这就是你后来不那么“非常”愿意留在毛泽东身边工作的原因？”我冒昧地问。
    “不是不是。”李连成急忙摇头：“累是累，毛泽东更累。我们卫士毕竟可以换班，毛泽东可是不能换班的。”
    “那么。是因为毛泽东跟你发脾气了？”
    “也不是。”李连成犹豫一下，终于说，”这话怎么讲呢？我总觉得一家一户当个老百姓的生活更自由自在些，更适合我。”
    “你能解释一下吗？”
    “就从毛泽东发脾气来说吧。我相信，全世界任何一个人处到毛泽东那种情况，也都会发脾气的，而且一定更厉害得多。他生活单调不自由。江青不在一起，儿女不在身边，只有我们卫士昼夜相随。有人在电影和报纸上看到毛泽东在群众中的热烈场面，以为他是自由的，真是‘毛泽东在群众中’。其实，那是有组织有安排的。他决不是要去哪儿就能去哪儿。警卫局管、公安部管、中央管。我们也劝止，说不适合他就不去了。为了安全，中央决定不许他坐飞机。他为此发过多少脾气呀！第一次游长江，也是多次发脾气，把警卫中队的中队长都赶走了，才如愿以偿。但多数时候，他发脾气也没办法。比如他想送客出中南海，警卫人员便要拦住。没有安排是不许他出去的。
    “毛泽东总想到群众中去，像普通人一样聊天。事实上不可能。在北戴河时，他一再坚持出去随便走走，安全保卫部门怕他气出毛病，同意了，条件是要戴墨镜和口罩。毛泽东散步，见了农民就想聊天。聊天怎么能戴墨镜口罩啊？毛泽东愤然摘下，扔到一边。农民立刻兴奋高呼：毛主席万岁！这下不得了，群众闻声拥来。于是我们卫士便不容分说把他搀着架着拉走了。他发脾气也不行。这是为了保证安全。
    “毛泽东坐在专列上，曾那么神往地注视着窗外那普通的农村，普通的农民，普通的农家生活。他吮着下唇，内心的激动是显而易见的。他望望环绕左右的卫士，忽然有了办法，指着远村说：停，停车！我要去那村子里吃碗红烧肉！他是想过普通人的生活。可是不能够。卫士长在车上打个电话，立刻就能通知省市领导，下面马上就要全面准备。待毛泽东走去农村讨红烧肉吃时，一切早已作好了安排．能见什么人，不能见什么人；能说什么话，不能说什么活……都作了安排。。
    “安全保卫部门也有苦衷。1958年毛泽东参观南开大学和天津大学的校办工厂，出来后正值吃饭时间。毛泽东坚持要吃顿饭馆，便到了长春道的正阳春饭馆。本来也匆匆作了安排，可是毛泽东到窗口望了一眼街景。就这一眼，被对面楼上一位硒衣服的妇女发现了。那妇女惊喜叫喊：“毛主席！毛主席万岁！这下子不得了了。城市不比农村，一声喊过，人群便像潮水一般涌来，立刻包围了正阳春饭馆。附近路口上堵满了，交通瘫痪，交通警察也想看一眼毛泽东啊，越见不到就越想见么。从上午十一点多一直包围到下午五点多。警备区一个排硬把一辆小华沙推进人群，挤到正阳春门口。一群精壮的小伙子好不容易将毛泽东保上汽车。华沙车小，毛泽东平时坐不进去，那天硬塞进去了。剽悍的士兵前面开路后面推车，费尽力气推出人群。收场时，鞋、帽、钢笔、手表、收了八筐。据卫士长讲，在黄鹤楼也山过这么一次事。以后，每当毛泽东想随便外出到群众中去时，我们便举出正阳春和黄鹤楼的例子阻止他。这时，他便不得不让步。久而久之，他逐渐接受了深居简出的生活……
    我发出一声轻叹，表达了许多不易讲清的复杂的感情。随后，小声说：“我可以理解你了。”
    “我们比起毛泽东还是自由多了，能过上普通人的生活，不必担心被包围。可是，毕竟不全是普通人的生活，只是有时能过上而已。
    我点点头。问：“你是三进中南海，到少奇同志身边工作算第二次。后来怎么离开，怎么又到了毛泽东身边？”
    “1955年出了所谓潘汉年事件，1956年我被调到上海参加调查处理。1957年春毛泽东到南方视察路过上海，见到了我……”
    警卫工作已经全面部署完毕，我被安排在国际大厦游泳池。池水清澈透底，平静得像一面巨大的玻璃板。有人吊起温度计检查水温，从那里漾起一层层涟漪。于是，我心里也漾起阵阵涟漪。我有很久没见到毛泽东他老人家了。
    门口那边起来一阵骚动，接着进来一行人。我心房突然一阵劲跳，看到了毛泽东，看到了紧随他左右的卫士长和卫士们。毛泽东边走边同身边的人说几句什么，偶尔也朝我们守在岗位上的警卫人员瞟一眼，显然没有认出我，毫不在意地移开目光走过去。
    然而卫士长和卫士们认出了我。卫士们朝我点头微笑，卫士长更是大步赶到我面前：“连成，你在这里？真没想到。
    “卫土长，您好。”我同他握手。
    李银桥把手一拉，另一只手拍到我肩膀上：“嘿，太好了。走，跟我走吧。”
    “不行，我站岗呢……”
    “你就跟我走吧，没事，没回来工作，我跟你们领导说。”李银桥拉着我不放，“主席身边正缺人，我一直选不到合适的，没想到遇上了你……”
    我发现其他警卫人员都用惊讶羡慕的眼光望着我，他们并不知道我曾在毛泽东身边工作过，单是这一条在他们眼中就足够光荣甚至神秘的了。可是，这许多警惕戒备的警卫人员本身又使我立刻想到了另一种外人无法理解的苦处，便小声他说：“不，不行，我不想回去……我怕干不好，担当不起责任……，”
    “嗨，走也得走，不走也得走。我马上跟主席说去。”李银桥不由分说拖了我走。我试图挣扎，忽然看到了毛泽东，他已经准备下水，却停下来，朝我们望。我立刻变老实，乖乖跟卫士长过去见毛泽东。
    “主席，还记得他吗？小李。”
    毛泽东打量我，略一沉吟，微笑点头：“是李连成同志吧？你好吗y
    “挺好的。主席你好吗？
    “好，好。”毛泽东点头。他稍稍有些胖，但面色红润，还是显得很健壮。
    “主席，李连成在你这里工作过，情况都熟悉。现在缺人。我想叫他回来继续干。
    毛泽东望着我，简单问问我近来情况。他对“潘汉年事件”并不清楚详情。据我所知，毛泽东1955年到上海时，遇国民党飞机轰炸，公安部门认为潘汉年是国民党特务，逮捕入狱。这种具体事毛泽东并不过问，最多不过听人讲讲。
    我简单汇报了自己的情况。毛泽东很随便地问：“怎么样。到我这里来工作还愿意吗？
    “愿意。”我只能这么回答，“可是，我怕干不好……”
    “那就来吧。”毛泽东已经把目光转向游泳池。于是，我便退到一边。
    游泳结束后，我在一片羡慕的目光中，带着复杂的情感被李银桥拉上汽车，来到毛泽东的专列上。李银桥同我谈了一宿。我怕干不好，怕不适应红墙里的生活。李银桥说这么多年了，会干好的。而且，跟主席谈过了，再不来不合适。就这么我又回到毛泽东身边。随专列由上海到杭州，接着又回北京，第三次走进中南海。
    “那么，第三次进中南海你是有些勉强的了严我将烟灰缸里有些满溢的烟头往里拨一拨，又续点一支烟。
    李连成点头默认，马上又解释几句：“卫士长和卫士们离开毛泽东时都曾难过得掉泊，甚至哭出声。我也不例外。离开以后时时想念，我们都梦见过毛泽东。毛泽东与我们互相间的感情毋庸置疑是极深厚的。在中南海里，只有毛泽东为身边的卫士和警卫人员办了文化学校，请来老师督促我们学文化，学科学知识。我第三次进中南海的心情，准确来讲不能含糊成个勉强，应该说是矛盾。因为矛盾所以动摇，拿不定主意。卫士长一劝，我就拿定主意回到中南海，回到毛主席身边。”
    “理解，理解。我连连点头，继续问：“可是，我曾听卫士长讲过，你第三次离开中南海是有些原因的，是主动要求调走的？”
    “他都跟你讲了？
    “没有。他只简单带过一句，好像是跟江青有些关系？”
    李连成沉默良久，他的表情使我想起许多同志对他的评价：敦厚、善良。他歉意地摇摇头，嘀咕着：“没啥……我没啥好讲的，真的没啥。我想尽办法撬他的嘴，终于徒劳。他只嘀咕两句：“唉，她后来搞了’四人帮’……那时她还没搞‘四人帮’。本来我是全心全意，那时她脾气就不好。”
    不过，我还是从其他渠道采访到一些情况。

    1959年，一个美丽的秋日．一个广州市的朦胧的早晨，李连成似乎被那空旷潮湿的寂静弄得有些心神不定。他从走廊勿匆走过时，是掂起脚的。尽管每个屋门都很隔音，他还是怕走出声啊。
    她今天心情可能会好些？但愿昨夜睡了一个好觉……李连成走得匆匆，想得匆匆。江青近来心情不好，常常无缘无故地发脾气。昨天为安眠药的事，朝医生徐涛发了脾气。按照规律、她发过脾气之后会有相对一段时间的安静。不过，也有脾气节节高。越发越大的时候……李连成在一道沉重的屋门前停住脚，平稳一下呼吸。他忽然生出一丝后悔。当初分配任务时，自己为什么不要点滑头呢？能躲开多少麻烦。
    每次出任务，是由卫士长分配。谁跟主席谁跟江青，谁留守家里。卫士们深知”夫人难挡”的道理，可是李连成话挂在嘴头上。他习惯把话忍在心里。也许卫士长误会他没有牢骚？跟随江青值副班的任务多数落在他身上。于是，他变成了“出气筒”。
    是出气筒。李连成这样想。江青那么高的身份，犯得着跟他一名小卫士闹别扭吗？她或在家里同毛泽东闹别扭，或在外面同其他首长或首长夫人闹矛盾，有了气没地方泄，便会泄在身边工作人员的头上。毛泽东曾说江青“大煞风景”，“她一来就叫人扫兴”。所以常常躲避，一年难得几次见面。但毕竟是夫人，不能不闻不问。向毛泽东汇报江青情况成了李连成·项工作。每次汇报。李连成总想说一句话又始终不曾说出口：主席，我想我有好几次是代你受骂了。
    李连成闻声脱鞋。昨天进门，江青忽然喊：“出去！给我把鞋脱了，光着脚进。他连忙退后两步，退出屋门，脱掉鞋，赤脚进门。江青皱着眉头咕哝一声：“我就烦你们走路声大！”李连成一声不吭，只是扫一眼脚下的地毯。地毯有一寸厚，摔个杯子也不会有声。年初他曾陪江青去看望林彪，请林彪介绍养病经验，林彪说了三不：不见阳光、不听声音、不吹凉风。帘子要黑的，空气要温的，屋里地毯要铺满……此后，江青住在哪里都要求将地毯铺满，以保证室内安静。
    李连成赤脚进门，大气不敢出，怕有声。他见江青正在梳头。江青有一头浓密的黑发，配上她的白皙的皮肤，是很有一些风度的。听说在延安时，女孩子们都喜欢找地理发梳头。经她打扮过，可以增添几分美。那时，不但男同志们认为她是出色的一个。女同志中也不乏崇拜者。如今，她仍然显得那么年轻。她会保养，若不是常常心情不好，她本该更显年轻。她的烦躁火气时时可以感觉到，刚才电铃响得急促跳动，继而剧烈绵长。李连成开始急赶，可是进门后，江青又只顾梳头不做声。
    “江青同志，我来了。”李连成早已在镜子里与江青的目光相遇过。为了礼貌，他还是报到一声。
    “嗯，外面冷吗？”江青从镜子里望住他。
    “不冷。江青同志。”
    江青继续梳头，过了一阵儿才朝椅背靠去，将头偷懒地一晃，头发轻轻甩动一下，说：“我要出去散散步。
    在江青身边服务的主要是女护士。男护士只管饮食及安全保卫工作。负责警卫工作的还有省公安厅的同志。李连成出去作了安排．口来又等一段时间，江青才芽戴整齐，慢步走出。
    太阳已经高悬，大海烟波借森，巨浪悠悠。远处的帆船星星点点，凝住了一般。李连成深深呼吸，一种轻松愉悦的感觉油然而生。
    可是，耳边忽然响起尖声：“这么冷你说不冷？你安的什么心？”
    李连成不曾轻松一霎立刻又换上紧张。他看到江青锐利的目光直射过来，明白在动难逃。便小声说：“我再给您取件衣服去。今天太阳好，您活动活动对身体好。
    “你是要我身体好吗？你是想叫我感冒！”江青转身回屋去了。李连成并不觉委屈或难过。自己感觉不冷，江青感受冷，这也是可能的，各人体质不同。江青近期身体不好，已经在广州住了半年。他甚至有些怜悯江青。她更多的还是心情不好。她跟谁也合不来，走到哪儿矛盾到哪儿。大家躲她，越躲她她越觉孤独忧伤，于是脾气也越坏。可是她怎么好坏不分呢？我本是全心全意为她好……李连成心里叹息着摇摇头。
    工夫不大，护士又来叫他：“连成，快，江青要打扑克。”
    李连成闻声起身，随护士来到江青房间。他明白，江青的日子难打发。毛泽东总是不允许她插手国家大事，就连生活秘书这个职务还是周恩来一再提议，毛泽东才勉强同意的。江青为不让她“抓大事，’赌气，有时在毛泽东身边就示威一样整天打扑克。偶尔还发句牢骚：“没事干就打扑克呗。
    但是，江青打扑克就像搞政治斗争一样认真，常为一张牌而争吵，甚至哭闹到毛泽东那里去。罗瑞卿等同志都曾经为她打扑克闹起的矛盾而召集工作人员开会解决。所以，陪江青打扑克决不是消遣，而是一项十分艰巨的工作任务。江青不能输，但也不能总赢，既要保证她最终是赢家，又要维持打牌的竞争性，这任务就不易完成。
    李注成和江青是对家，打升级，一路顺风扶摇直上。升到Q时，李连成算计着该输几盘了，否则便要失去竞争性。他给护士递个眼色，护士心领神会。于是李连成便两次“失误”，导致下台。输过两盘之后，李连成心里嘀咕．该不该翻身？输三盘怕江青生气，输两盘怕竞争气氛不浓，略一犹豫，还是再输一盘吧。
    “吊！李连成甩出最后一张主牌。不等轮到江青出牌，她已皱起眉头瞪住李连成：“你吊谁呢？你不知道大三在谁手吗y李连成心中咯噔一沉，明白要坏事。难堪地陪笑说“我，我误会了，见您吊一次主就反吊……”
    “我拉过两圈副牌，你是真不明白？吊一张让你管住拉副，你真不懂？你想当内好是吗？你说呀！
    李连成那一番苦心如何说得清？说出来更糟，这么多年打牌就全成了戏弄人。他只能继续解释：“我没看出来，您要继续拉副我也不会反吊……”
    “你是故意，你还装什么？”
    “一个打牌又不是赢房子赢地……”李连成冒出这么一句心里话。干不该万不该他不该说出心里话。江青勃然怒发：“出去！你给我滚，不要你！那牌便摔在桌子上。
    李连成明白，现在最好的办法便是一声不吭。他将牌放在桌子上，赤脚走出门。刚穿上鞋，江青又喊起来：“你不要走，你给我站在那里，罚你给我站在那里！
    屋门关了。李连成规规矩矩立在走廊里。他以为江青一时发火，很快会过去，会开门解放他。
    可是，半小时过去了，仍然大门紧闭，没有解放令。徐医生劝他不要认真，他不理，就那么垂着头，面壁而立，一动不动。
    一小时后，徐医生又来了，拉他走：“别那么认真，她睡觉去了，你也走么，她不是说政治上平等吗？你不站她能怎么着？李连成摇头，不说话，也不走。徐医生想了想，又说：“你怕惹事，这样好不好？你回去休息，我给你放哨．江青什么时候起来我再叫你。
    李连成嘴唇紧绷，固执地摇头，还是不动。
    “唉，你呀！”徐医生跺一下脚走了。他找了省公安厅厅长苏汉华。苏厅长怕江青正在盛怒中，不敢去劝，便赶到宾馆走廊。先动员李连成，让他主动找江青去承认错误。
    苏厅长劝半天，李连成就是站立不语。苏厅长关心地拍拍他后背：“听我一句话吧，认个错，不就什么事也没了？”
    “我没错。”李连成低低吐出一声。他睫毛抖得厉害，眼圈渐渐变湿，泪花开始闪耀。
    “我已经全心……全意了。”李连成猛地咬住下唇，泪水却唰地淌下。他哭了。
    于是，所有的人都不再言声，都低了头。走廊里只剩下沉重的呼吸声。
    事后，李连成给卫士长李银桥挂了长途。李银桥立刻向毛泽东汇报。毛泽东微皱眉头，低声说：“叫小李回来，不要再为江青服务。惹不起还躲不起吗？看她自己还怎么耍威风？”
    当天晚上，李连成便乘火车离开了广州。
    李连成不肯对我讲这段经历。后来得知我了解到详情，才说：“江青罚我站，可以。她叫我滚，我可不能走。徐涛叫我走。还叫我回北京，我不能走啊，这是组织交给我的任务。我为江青服务并不是江青交的任务，而是组织交给的任务。我要是走了，那是没有完成组织交给我的任务。所以我先给卫士长打电话，经过批准再走。我认为应该这样处理。”
    真是一位忠诚老实的好同志！我心里想着，继续问：“是为了这件事你才第三次离开中南海的吗？”
    “事情闹这么僵，我以后就不好开展工作了。而且，不久又接连出了点事。那是1960年的6月，在北戴河。晚上常有交谊舞会，江青、王光美、康克清、张茜、郝治平等同志都常去跳。我们卫士要陪她们跳。派我跟江青跳，心里别扭。派的次数多了，我不愿意，又不好说出口。那时每天下海游泳，头发泡黄了。卫士们逗我不敢剃光头，我想这是个机会，争一口气便剃了光头。恰好江青要外出，她外出时我应该坐在司机旁。精光一颗光头，这个卫士形象当然使江青难堪。她又发火了，卫士长也批评我不该弄这个形象。我没多说，只解释一句：我是想换换头发。以后再也不曾派我这个光头陪江青跳舞或者外出。”
    我笑了。这个李连成，他反抗得够有性格。我问：“听说主席也问过你剃光头的事？”·
    “突然剃个光头，主席当然也感觉奇怪了。他问过其他卫士，没问过我本人。有的同志说我：赫鲁晓夫是光头，你也剃光头。那时，主席同赫鲁晓夫争吵过。同志们敏感。其实主席本人并没这样联系过，至少没有这样说过。
    “主席直接向你发过脾气吗？
    “发过。”李连成痛快承认：说：“至今想来，还是那么亲切，我是非常受感动的。”
    “不是真发脾气吧？真发脾气还能亲切受感动？
    “真发，是真发脾气。”
    他已经闭上眼，那张放倒的报纸在胸脯上微微起伏。我不敢再变换坐姿，保持一个姿势坚持着，面手轻轻地重复一种单调的按摩动作。我熟悉这种情况，毛泽东已经处于半睡眠状态。任何大的动作都会使前功尽弃。
    他已经两天没睡，直到写完那篇文章。
    他已经服下第三份安眠药！
    我在等待。焦急，疲惫，又小心翼翼。我已经快坚持不住了。忽然，我体内起了一阵兴奋的痉挛，倦困立刻抖去。听到了，那期待已久的熟悉的声音，像吹来一缕春风，在林梢上掠过。悠悠地，漾出若隐若现的哨声。那声音极遥远又极近切。开始细微，渐渐宏大。在静谧的房间里回荡。声响终于显出节奏，好像从容的脚步来来回回走动。庄重，神圣，还略略带着一丝忧郁。我有些晕，木床和大地在身子下边旋转。全身被轻风抚摸着一般惬意，那呼吸之声是多么神秘。古老而又年青！表现着宇宙的节奏，跳动着生命的脉搏……蓦地，一道响声拖得很长很长。这应该叫作鼾。毛泽东熟睡时鼾声如雷。那鼾声渐轻渐远，仿佛走向前程未卜的未来。我从晕眩中醒来，泪花迷离，恍若隔世。一个人若没有见过毛泽东的工作，那么，他决无法体会这鼾声的意义和给人所带来的幸福和安慰。
    我极轻极轻地下床，蹑手蹑脚，朝着门口慢慢地、慢慢地移动。可是，眼前像打了一道闪。我一怔、马上发现窗子没关。阳光刺目地射了进来。糟糕！我皱紧眉头。这道光要不了一小时就能射到毛泽东身上。那么……
    我抿抿嘴唇。只好向窗子移动。站到窗前。我犹豫了。正是夏天，为了能够既遮光又通风，那窗于是木质百叶窗，放下来就替代了窗帘。木质的。木质的……我咬咬牙，屏住呼吸，一点一点去放那百叶窗。天哪，可千万别出声响。我的动作慢极了，竟没有注意这口气不够用，还差最后一尺的距离时，我才发觉憋得忍无可忍，如万箭穿心。我本能地张大嘴巴猛烈抽口气。于是，那最担心的事情突然发生了。
    卡啦，百叶窗滚滑下来。这声响若是在喧闹的街市上也许听都听不见。然而，响在静谧的房间里，却不啻一声雷鸣。那匀长的鼾声骤止，我也如凝结了一般僵硬住。心脏还不曾恢复跳动，身后己响起愤怒焦躁的声音：“嗯？怎么回事？”
    我迅速转身，面无血色。
    毛泽东已经欠身坐起，微微浮肿的眼睑似乎在跳动，网满红丝的眼睛瞪住我：“说啊，怎么回事？
    “我、我关窗……”
    “早干什么去了？出去！你不要在这里值班了，你给我站着去！
    我一声不响，走到院子里立正站好。
    工夫不大，最多不过五分钟，毛泽东开门盯着我，依然满脸怒色：“你去吧，你不要在这里了，你去把李银桥叫来！
    我低头向值班室走去，哭丧着脸向李银桥做了汇报。卫土长便匆匆向毛泽东卧室赶去。
    我惴惴不安地守候着，好久好久，屁股都坐麻了，李银桥终于阴着脸走进来。
    我急忙立起身，晃了晃，站稳了。用询问的目光可怜巴巴望住他。
    “你怎么搞的，事先为什么不作好准备？我真想——”卫士长咬牙切齿朝我举举拳头，没有说下去。
    “主席睡着了吗？”这是我最关心的事。如果毛泽东能重新入睡，我情愿叫卫士长痛痛快快打一顿。
    “还睡什么睡？主席有多痛苦，你这个小混蛋！去吧，主席叫你呢。”
    我痛苦而不安地回到毛泽东卧室，他正斜靠在床上，一边吸烟一边看文稿，眉头皱起很高。听到声响，他侧转脸，望住我。
    “主席，我……错了。我低声说。
    “唉，“毛泽东轻轻叹息一声，嗓子有些发沙，“你有点小错。我的错比你大。我不该发那么大脾气。”
    “主席……”我掉泪了。
    “莫怪我了。我工作多，脑子里想事多，睡不容易，烦躁。情绪就不好控制。
    “主席……是我不得……”我哭出了声。
    “委屈你了，莫怪我了。我已经认了错。我也忙么，国家大事想的多，干扰我睡觉也干扰我思考。我也是人么，人总是有点脾气，我们要互相体谅。”
    我痛哭失声。我的哭本是被毛泽东所感动，是痛悔自己工作不慎，可是我嘴笨，这种的复杂心情怎么也不会用嘴表达清楚。结果，毛泽东误以为还觉委屈，在一星期时间里，三次向我道歉，作解释。
    “唉，至今想起这件事，我就……”李连成嗓音越说越沙哑，终于咬塞了，侧过脸去揉眼窝。
    我眼圈也有些酸热。良久，我小声问：“这种情况下，你再要求走，主席不是更误会了吗？”
    “不会的。”李连成低着头说，“卫士长帮我说清了心情。毛主席也了解我的秉性，卫士长一说他就理解了。何况，我要求走的理由毛主席也是满意的。”
    “什么理由？”
    “要求上学么。毛泽东极看重学习。谁肯学习他就喜欢谁。我要求去人民大学预科学习，毛主席好高兴哩。老人家拍着我肩膀说：好，那好。肯学习说明你有志气，有出息。我上学后，毛主席还专门让小胖张给我打电话，让我回去过年。1962年的春节，我是在主席家里过的。主席不喝酒，那天跟我干了一杯葡萄酒。脸好红呢，笑得那么开心……”
    李连成说着，目光转向窗外，凝望着，久久不动一动。他又看到了什么？想到了什么？我没有问。我怎么忍心打断他美好的回忆？
    毕竟，人的记忆总是喜欢停留在那些对他们来说是一生中最美好最幸福的时刻！


北极星书库-权赤延-红墙内外-第七章 陪领袖跳舞-www.ebook007.com

第七章　陪领袖跳舞

    知道你要来采访，郭副团长跟我打了招呼。排练正忙，我也没来得及认真准备。就照你说的．想到哪儿讲到哪儿吧。
    1959年，我刚满十二岁，参军进了空政文工团，在学员班学舞蹈。1963年4月的一天，政治助理老吴同志找我谈话，说让我去中南海出任务，陪中央首长跳舞。
    谈话后。一位经常去中南海出任务的老同志咬着我耳朵说：“小工，这回你可以见到毛主席了！
    “真的？”我叫出产，马上又捂住嘴，不知是怕泄密还是怕心从喉咙里蹦出来。我简直高兴晕了。
    事后才知道，组织上从我们学员班十二名女孩子中选了五名去中南海出任务，是经过严格政治审查的。那时讲阶级出身，要查几代；个人表现也要查，政治思想要求可靠。
    我们是每星期三、星期六去中南海，穿便服。我没有便服，向老同志借了一件凡尔丁的夹克衣。
    当时空政文工团在灯市口同梧夹道七号，据说过去是曹汝霖七姨太的公馆。我们去中南海出任务的女文工团员一吃过晚饭就聚在院子里。六点多钟，中南海开来一辆吉姆车，我们七八个女团员挤挤挨挨坐进去，由北海那边驶入中南海。
    车停在一栋建筑的门口。我们脚步轻盈匆促地走过一条长廊，看到一大扇敞开的红门，门额上写有”春藕斋”。这里就是我们陪领袖跳舞的地方。不久我便得知，来这里跳舞的有毛泽东。刘少奇和朱德。周恩来除过年过节，平日不来。平日他和国务院其他领导同志在紫光阁跳。
    走进春藕斋的红门．是脱挂衣帽的门厅。再进一道门便是春藕斋舞厅。舞厅是打蜡地板地，四周墙壁很高，上半截是木头雕花的板墙，下半截用缎子围贴，中间隔嵌一圈红木棱。舞厅摆有六张大沙发和许多软垫靠背椅，椅套是米黄色卡其布。靠门有两个简易沙发，来的次数多了，我发现王光美喜欢坐那里，江青也常朝那儿坐。
    舞厅右角有个小舞台，平时空闲，跳舞只用录音机放乐伴奏。到了节日．才有乐队登上小舞台伴奏。舞厅后门通向室外舞场，花瓷砖地，有个荷花池，夏日天热可以在室外跳舞。舞厅左侧还有一条尤廊相通。后来我发现，毛泽东总是从那里走来舞厅。
    我们几个女文工团员坐在软垫靠背椅上等候：老同志轻松随便、新同志紧张新奇。七点刚过，团员们起一阵骚动。不知谁轻轻叫了一声：“朱老总！
    朱德委员长首先来到，步子迈得大而有力，根本不像七十多岁的老人。他挺胸昂首，腰背挺直，一举一动都保持着军人的风采。老同志迎上去，把我们几位新同志介绍给朱德委员长及同来的康克清同志。
    “小王，王学文同志。老同志介绍我。
    “晤，小王。好，你好。”朱德朝我伸出手。我用两只手握住他的一只手。那只手很大，手背上已经出现一些老年斑。不过，他握力很大，抓枪似的，我差点叫喊疼。
    乐曲响起来了，朱德委员长开始跳舞。
    朱德跳舞也保持了军人的神姿。他不跳错步不跳花样，而是准确地踩着乐点迈大步，像军人走队列一般。他不是跳一场换一个舞伴，付是走一圈就换一个舞伴。我们女团员们排成一队，他又步子大，一支曲子跳下来，能换十来次舞伴。
    轮到我时，我的感觉不是陪总司令跳舞，而是陪总司令出操。总司令始终挺胸抬头，既不说话，也不左顾右盼。当我追随总司令拼命迈着大步时，眼前总像晃动着一张照片，那是总司令检阅出征将士的照片……
    在我的记忆中，只有一次过年，朱德高兴了，忽然跳出错步，跳出了花样儿。于是我才明白，总司令很会跳舞，只是含而不露罢了。领袖们跳舞是为了运动，朱德尤其是这样。戎马一生，唯有走出军人的步伐才能使他身体和精神得到最好的运动和休息。
    以后接触多了，我发现朱德不但是名严格的军人，是一位宽厚大度德高望重的领袖，而且是一个有血有肉富于感情的普通人。
    一次。跳舞中间休息。两名文工团员为总司令表演枪杆词。这是充分体现军人气质的对口词，在六十年代很时兴。表演者一句赶一句，每句配以钢铁一样坚硬利落的动作，最伯对口中间打结。表演中。一位团员忽然忘了词。对方说：“枪！她本该说：“战士的武装”她忘了，接不上词。为了不中断对口，便跟着重复一遍对方的动作，也问一声：“枪！”对方见她忘了词，只好重喊一遍：“枪！她仍然没扭起词。只好又跟着喊一声：“枪！就这样重复同一个动作同一声“枪！”，重复了四五遍。重复得手脚发僵，头上冒汗，两眼发潮，别提多紧张、多尴尬、多狼狈了。我忍俊不住，扑哧笑出声。老同志来不及责怪我，朱德已经跟着哈哈大笑起来。于是，周围的女团员都放声大笑。两名表演者立刻摆脱了紧张狼狈，索性捂住肚子格格地笑成一团。总司令的笑声太富感染力了，直笑得前仰后合，还不时擦着笑湿的眼睛。
    还有一次是在冬天，天气预报有大风雪。我听朱德的卫士说，总司令患有糖尿病，有时一天只能吃三两粮食。跳舞休息时，我坐到朱德身边。我是军人，很少叫他朱委员长，觉得还是叫总司令亲切。我说：“朱总司令，除了跳舞，您还作其他锻炼吗？“朱德说：“还爬山，明天就得去爬。”我说：“哎呀，明天有文风雪，天气预报广播了。朱德说：“大风雪也得爬。不爬不行啊厂我问：“为啥不行了天气好了再爬嘛。朱德连连摇头：“不行不行，有人对我搞专政，他叫爬就得爬。”我小声问：“谁呀？是主席吗？”朱德摇头，像怕事的孩子一样凑近我悄悄说：“医一一一生一一一”
    1965年部队改军装，取消军衔，一律换成红领章红帽徽。改装后头一次去中南海出任务，领导叫我们全体穿上新军装，说：“叫咱们总司令看看。”
    在春藕斋，康克清同志把我们拉到身边，亲切地抚摸我们的领章帽徽，显得很激动。她说：“看到你们我就想起了井冈山和延安。过去在延安我们都是穿这样的军装。红领章、红帽徽
    朱德深情地望着我们．没说什么。可是我看到他的嘴唇在翕动，像是习惯他说着那两个字：好，很好。他那已经变稀疏的眉毛有点颤抖，眼睛深邃湿润。跳舞的乐曲响了，他没有动，他在沉思。文工团员们互相用眼色提醒着不要去惊动总司令，由他独个儿一直坐到舞曲终了。
    “文化大革命”开始后，社会上到处传抄一些诗词，都说是毛泽东主要的，难辨真假。我抄了许多诗词，不好直接问毛泽东，就利用跳舞休息的机会拿出来问朱德委员长。朱德看过后，默默望住我，神情严肃。我小声问：“总司令，是主席写的吗？”朱德缓慢他说：“我看有的是有的不是。主席是唯物主义者，这些诗词有些是唯心主义的。”他像是有什么想法不好一下子表达出来，稍停片刻，又说：“社会复杂，真真假假有时不是一下子能辨清的。你们年轻，不要轻信小道消息，更不要跟着乱传乱抄。
    不久，街上出现了恶毒攻击朱德委员长的大字报大标语。此后，我们的总司令再也没到春藕斋来。我也再没能见上他一面，连一句告别的话也没说上。
    在朱德委员长之后，第二十走进春藕斋舞厅的国家领导人是刘少奇主席和王光美。
    见到共和国主席之前，首长和同志们谈到他，总是说少奇同志。这种称呼有一种特殊的亲切感。他走路脚步轻捷洒脱，眼里含着笑，嘴角漾着笑，脸上每一条皱纹里都藏着笑。真奇怪，从见到他第一眼．我就没有任何紧张拘束，连见到伟人时容易产生的那种肃然之感也没有，只是一味感到亲近。我竟无拘无束迎上去，落落大方地问候：“刘主席，您好。
    “谢谢。你是新来的同志吧？”
    “今天第一次来。小王，王学文。”老同志介绍。
    我握住了共和国主席的手，像浸在八月阳光照射下的海水中一般温暖柔和。接着；我又握住共和国主席夫人的手。王光美同我握手时，另一只手亲切地抚摸一下我的头发。不知怎么搞的，我心里忽悠一热，眼圈一下子湿了。我真想偎到她怀里。当我接受母亲爱抚时常有这种感觉。
    此后，我曾多次和王光美接触。她生得端庄秀丽，性情温柔开朗。当她坐在靠门的一张简易沙发上，注目共和国主席跳舞时，总是带着静溢无言的微笑。当她走下舞场时，她又是那么热烈、萧洒、青春洋溢。我们这些姑娘简直被她的风度迷住了。有次她参加“四情”回来，一直等到夜里十二点，等到毛泽东来。我看到她与毛泽东坐在大沙发上，汇报农村形势和工作情况。她讲话声音不高，显出沉稳干练。偶尔作个手势，毛泽东便跟着点点头。那次汇报时间不短，我们和乐队等着。毛泽东朝我们挥了一下手：“跳么，你们先跳么。”于是，乐队奏起了乐。而王光美同志仍在那里汇报……
    我的感觉，王光美同志很了解社会，熟悉社会上发生的各种事情。记得有一次她对我们几名女团员说：“你们年轻，社会经验少，要懂得爱护自己。社会上还存在坏人，要有警惕。有的坏小子故意买两张电影票，把一张再卖给不懂事的年轻姑娘。看电影的时候就趁机欺侮女孩子。”现在回想起当时的情景，就像一个慈爱的母亲眼她的宝贝女儿说悄悄话一样。
    乐曲响起来了，少奇同志开始跳舞。少奇同志的舞步同他平时走路一样轻捷洒脱。他跳得真好，会跳错步，会跳出各种花样，尤其跳三步跳得好。
    轮到我陪少奇同志跳舞时恰好是跳三步。没跳两步，我就发现少奇同志很会带人，我全身一下子就活跃起来，所有的能力和技巧都可以尽情发挥出来。我身轻如燕，灵活自如，时而围绕共和国主席飞旋，时而跟随共和国主席开步向前，时而巧妙地躲闪开可能相撞的障碍，时而表演特技一般跳出令人眼花缭乱的花样。
    我们女团员都愿意跟少奇同志跳舞。可是，当我想再次陪少奇同志跳舞时，他微笑着谢绝了。也没同我们中间的其他人跳，而是走向他的夫人王光美。他们相视一笑，便一起舞入场中。老同志悄悄告诉我：少奇同志要走了。
    我很快就知道了，少奇同志的最后一场舞，总是和他的夫人王光美一起跳。永远不变。
    1966年2月，我去中南海出任务，陪少奇同志跳了最后一场舞。当时我可不知道这是最后一场舞，真是做梦也没想到。
    那天跳舞休息时，我坐到少奇同志身边。我说：“刘主席，我们要走了。后天去云南边疆演出，要去半年呢。”
    少奇同志说：“这很好，应当多为战士。为群众演出。下去后要注意身体，要注意卫生。睡觉前一定要刷牙。晚上刷牙比早上刷牙还重要。
    我心里一阵阵热。我说：“记住了。
    少奇同志问：“你们去过云南吗？”
    我摇摇头：“没有。”
    少奇同志像给小孩讲故事似地对围过来的文工团员们说：“云南呀，有原始森林。森林里有猴子，很多很多猴子。”少奇同志说着把两手张在脸旁，扇动着，睁大眼睛装出吓唬人的样子：·‘猴子，不小心就偷走你们的帽子。”
    我们大家都开心地笑了。
    少奇同志像往常那样先走了。临走时和我们一一握手，说：“半年以后见啊，半年以后见。”
    谁会想到，这竟成了永远告别的话……半年……我再也没有见到少奇同志。去年《北京晚报》征稿，“难忘的一件事”。我也写了一篇，就是写的同少奇同志最后一次跳舞。这次跳舞我一辈子也忘不了……
    晚十点半，舞厅里的人忽然纷纷起立。毛泽东来了！
    这个时候，朱德和刘少奇已经走了。除开节庆日，朱德委员长一般是晚七点半到，九点左右离开。听说他是早睡早起，生活讲究规律性。少奇同志来得稍晚，走得也稍晚。因为他处于一线，工作责任重，经常要等毛泽东来，以便请示汇报一些事情。毛泽东有夜间办公的习惯，经常是十点以后才从办公室散步到春藕斋，跳跳舞，休息一下脑筋，十二点左右离开舞厅继续去办公。
    毛泽东从那条走廊稳步走入舞厅。我痴痴地站着，忘了周围，忘了自己，忘了一切。我眼里心里只剩了那个从记事起就熟悉了的形象。我想欢呼万岁，想跳跃，又像什么也没想，身体凝固了，周日的空气也凝固了。
    “小王，毛主席来了。有人在我耳边小声说。
    我完全像在梦中，忽而醒来，发现自己挤在了新来的女团员中向毛泽东鼓掌，可是很快又以为是在做梦。再醒来，发现自己已坐到了椅子上，别忘了，我才十六岁啊，极度的幸福和神秘感使我憎了，至今想起那一刻仍是朦胧缥缈。
    开始跳舞了，我呆呆地望着毛泽东，目光一刻也不离开的那个神秘伟大的形象。一曲终了，毛泽东坐回沙发上。我还是呆呆地望着、眼睛不敢眨，怕一眨就会梦醒，就会看不到毛泽东。事后才知道，老同志曾提醒我不要老盯住毛泽东看，说那样不礼貌。可我当时什么也没听见，就是一个劲地盯住看，我根本不知道泪水已经把我脸都洗湿了。
    一名服务员端着盘子走过来，盘子上放着毛巾。毛泽东拿起毛巾擦汗，一侧脸，看见了我。毛泽东朝我笑了。我也跟着笑了，不害怕，不紧张，仍然以为在梦里。我现在都想不起自己是怎么站到毛泽东面前的。我只记得一名老团员介绍说：“这是新来的小工，叫王学文。
    毛泽东慈祥地望着我笑，声音悦耳他说：“当兵了，不能学文不学武。
    乐曲又响起来。毛泽东起身跟我跳舞。他宽厚温暖的大手握住我的手时，我周身发热，确信这不是梦了。我真见到毛泽东了！
    毛泽东跳舞也是迈大步，脚步像历史的车轮滚动一般沉重有声。他高大魁梧，在他面前我显得那么娇小，不得不拼命踮起脚，使劲迈大步，我怕节奏错，怕踩住他脚，精神过于紧张，刚跳一圈就出了一头汗。毛泽东发觉了，便亲切地同我聊天，以消除我的紧张。
    “小王，今年多大了？”
    “十六。
    “家是哪里啊？
    “大连。”
    “在文工团学什么？”
    “舞蹈。”
    “跳舞要放松。爸爸干什么哪？
    “唱京剧的。”
    “噢，艺术之家么……”
    谈着谈着，我忘了紧张，脚步变得舒展灵活，并且越跳越感到意气风发。
    跳着跳着，毛泽东那双扭转乾坤的巨手忽然在我肩上一按。我身不由己坐下去。定定神，发现乐曲已终，我正好坐在自己原来的座位上。而毛泽东微笑着点头致礼．已经朝自己的座位走去。
    我终于发现毛泽东跳舞时的一个习惯。他很注意舞伴原来坐在哪里，曲终时把你送回原位，在最后一声乐点轻轻把舞伴按坐下去，。点头致礼，而后独自走回自己休息的座位。1
    随着接触渐渐增多，我最初见到毛泽东的那种神秘感开始消失，因而也更觉得毛泽东平易近人。我去中南海出任务五年多，毛泽东一直穿着那双红棕色的大头皮鞋，鞋底很厚，每一步下去都是那么沉重有力，仿佛要给大地留下一个不可磨灭的深痕。他总是穿一身灰色中山装，袖筒遮手一半；夏天穿一件肥大的绸衬
    ①据当时常参加乐队伴奏的高亚林同志说，实际情况是乐曲的节奏和起止时间一般由乐队根据情况灵活掌握，往往在毛泽东舞到临近座位时。乐曲即行停止。衫，右后背还补着补丁。坐在沙发上，他有时习惯把双腿伸出去休息，于是便露出粗线袜子，袜子上也是补丁。我曾问秘书：“主席怎么穿补了衣服呀？”秘书笑了：“人民能穿，人民的领袖当然也能穿。”我说：“可主席毕竟是主席……”秘书作个手势：“你想得太神了，毛主席也是靠工资生活。
    毛泽东非常富于幽默感，喜欢热闹，喜欢和我们说说笑笑。他烟瘾大，一支接一支。为控制烟量，他吸烟时总是把烟一折两截，只把半截插到烟嘴上吸燃。我不解地问：“主席，您为啥把烟掰两半呀？毛泽东笑着说：“事物都是一分为二的么。”其实他是一支烟分两次抽。
    只剩一个烟头了，在烟嘴里一明一灭地闪。毛泽东赶紧再吸一口，将烟蒂拨入烟灰缸。烟蒂在烟灰缸里有气无力地冒着残烟。毛泽东用感伤的腔调叹口气说：“唉，帝国主义气息奄奄哩。我们女团员们拨弄那支烟头，为毛泽东的幽默哈哈大笑。
    毛泽东的烟嘴是褐色的，跳舞时就放在茶几上。我们年岁小的女团员跟毛泽东接触多了，就“放肆”起来，常拿起毛泽东的烟嘴玩。老同志批评我们：“别玩主席的烟嘴，看弄脏了！”毛泽东听见了，笑着说：“玩玩没关系么，就是别学抽烟。烟里可是有尼古丁，要害人呢。”。
    有一次，毛泽东的左手破了，结了痴。坐在沙发上休息时，皱着眉头搔痒，那样子简直像个受委屈的孩子。我惊讶极了，问：“主席，您，您怎么也挠手呀？
    “痒痒啊，你痒痒不挠吗？”毛泽东对我的问话也很奇怪。
    “我挠。可是，可是您……“哈哈哈，”毛泽东明白了我的想法，笑出声，“我怎么了？我也是人哪，普通人么，也得吃五谷杂粮，刀子割了肉也要流血，伤口结了痴也要痒痒，痒痒了就想挠么。
    是啊，毛泽东是人民的领袖，同时也是一个普通人。
    实际生活中却不然。有一次跳舞，江青忽然心血来潮，对毛泽东说：“你不是喜欢《江姐》里的歌吗？正好我们有些歌要作者帮忙，叫他来，你也见见。
    于是，一个电话打到空政文工团，全团人马立刻出动去找这位作者，把他从一个剧场直接带到了春藕斋。这位作者没来得及换衣服。他平时不修边幅，穿一件油泥发亮的棉衣和满是褶子的肥大的军棉裤，脚上芽一双部队发的黑色棉布鞋，上面也有不少油迹污垢，他个子本来不高，便更显窝里窝囊。一进春藕斋，他的胳膊腿立刻僵硬得像木头棍似的，紧张得脸色煞白。江青带他来到毛泽东面前，他嘴巴张几次也说不出话，目光不知朝哪里落才好，便深深地鞠躬下去，腰弯得超过了九十度。我们在一个文工队平时很熟。见他这副样子，我们再也忍俊不住，一起放开嗓子哈哈大笑。越笑他越慌，他越慌我们越笑得厉害。他慌得直不起腰，就那么九十度地躬着，我们这些女孩子便也笑得弯下腰直不起来了。
    毛泽东也笑了。连连示意叫作者坐下说话。作者却无论如何不敢坐，一句话也讲不连贯，简直要晕倒了。江青只好叫人把他领走了。
    “唉，不了解呵，不了解就容易盲目，盲目就乱崇拜。毛泽东摇着头感叹，“他不了解我，我也不了解他。听了他作的歌。观众也会崇拜。写出这么好的歌，会是什么样了不起的人物啊？其实。就是他，普通人么。关键是要互相了解……”
    这番话今天想起来回味无穷。当时我却不曾真正理解，尤其不曾想到毛泽东也是在说别人对他的崇拜含有某种不了解，带有一些盲目性。
    1964年我参加大型舞蹈史诗《东方红》的演出。演出前，在中南海出任务，我曾问毛泽东：“主席，我们排演了《东方红》，场面好大呢，您看不看？”毛泽东说：“安排了我就看。”
    演出那天，我正在化妆，忽听前台传来一声儿童的呼喊：“毛主席！毛主席万岁！”顿时间，大会堂里响起震耳欲聋的欢呼声：“毛主席万岁！“毛主席万岁！“毛主席万万岁！……
    演员们纷纷冲出化妆室，融入欢呼的浪潮。我也是其中一个，虽然已经熟悉，可是受那气氛影响，普通人的毛泽东形象消失了，我眼中看到的又变成了那个伟大而神秘的领袖人物。我跟着大家欢呼跳跃，跟着大家一道流泪。我也不知道这是为什么？
    再回到春藕斋出任务时，见到毛泽东，我感到前天那次演出就像是一场梦。毛泽东还是有血有肉活生生坐在我们中间谈笑风生，喝茶、抽烟、跳舞。聊天，一切都和普通人一样。两腿朝沙发前伸出时，又露出了线袜子上的两块补丁。我心有所动，对毛泽东说：“主席，您接见演出人员那天；我们都特别激动。大家都哭了，我也哭了。”
    “你们还哭什么？”毛泽东淡淡的眉毛皱了皱，“我们经常见面么/
    “我也不知道为什么……”我低下头，稍停片刻转了话头。“接见时，总理宣布了我们爆炸原子弹成功的消息。大家简直高兴得不知喊什么才好。”
    “嗯，这件事还是值得高兴的。
    “现在社会上笑话可多呢？”我继续说，“郊区农民卖小猪的不说卖小猪，说牵个赫鲁晓夫回去吧。
    毛泽东笑着摇摆头，大概觉得这个笑话不适合严肃的政治斗争。他吸燃半截香烟，然后又慢条斯理说：“赫鲁晓夫伤了中国人的感情，不得人心哪，不得人心。我看他要不行了。
    这话讲过不到一星期，赫鲁晓夫便“由于健康原因”．“辞去一切职务”了。
    中央人民广播电台的一位同志轻步走过来，把一张戏单交给我，小声说：“小玉，问问主席听哪段？”
    毛泽东喜欢听京剧，跳舞休息时常放几段京剧听听，由中央台的同志负责放录音或是唱片。我将戏单交给毛泽东，毛泽东点了一出老生唱段。我已忘了戏名。
    毛泽东听京剧常常用手敲着板眼，逢上老生戏还跟着唱几句。有时也请一些名角来表演。记得著名京剧演员裘盛戎见到毛泽东后，也是紧张得喘不过气，说不连贯话。毛泽东对此很皱眉头。现在想来，毛泽东固然伟大，但当时有些宣传搞得过分也是一个原回。把毛泽东神化了，因而有些人见了毛泽东就像见了神一样诚惶诚恐。我虽然经常见到毛泽东，不那么觉得神秘，但也并没完全摆脱这种“神化”宣传和弥漫全国的个人崇拜气氛的影响。春节时茶几上摆一些糖果，毛泽东随手抓糖给我吃，我从来舍不得吃一块，都是小心翼翼揣兜里，带回去分给同志们和家里的亲友。“这是毛主席给的糖啊！”我总是这样骄傲而又神秘他说。于是，同志们和家里的亲友也舍不得吃了，甚至不敢吃，宝贝似地保存起来——糖也被神化了。
    我感到毛泽东不喜欢这种情况发生，但他有时也无可奈何。我们文工团有个小江非常想见毛主席，哪怕是远远望一眼呢。可她父亲解放前开一个小理发店，在那个年代这是属于出身不好。根本进不了中南海。她很羡慕我，常暗暗流泪，几次让我替她向毛主席问好。我对毛主席说：我们文工团有个小江，每次都让我代她向您问好，她特别想您。毛泽东连连说：“谢谢她，谢谢她。代我谢谢她。”毛泽东并不是想见谁就可以见谁的，他曾解释说：“我做事也得听党的安排，听组织安排。”
    “文化大革命”开始后，那种“神化”宣传越搞越厉害。有一次我对毛泽东说：“主席：您连续接见红卫兵多累呀？弄个高高的凳子坐天安门上就行了。”毛泽东笑道：“那怎么行？真是孩子气。”我说：“有个小学生等您乘车检阅，等呀等，实在憋不住上厕所，才走您的车就开过去了。这孩子回来没见上您，躺在地上就打滚，哭昏过去了。”
    毛泽东皱起眉头，思索着什么很久没有说话。他后来又连续几次大规模接见了红卫兵。”
    毛泽东是个感情非常丰富的人，并且不大掩饰自己的感情。有次跳舞休息，我坐在毛泽东身边同他聊天。毛泽东关心地问：“你们练功累不累？”我说：“累。挺苦的，夏天腿往外一踢，地上就踢出一串汗珠子。有时候还会出事故呢。”毛泽东问：“练功还会出事故？”我说：“可不吗。听说天津一个剧团里，演哮夭大的演员翻跟斗，不小心摔下来，把脖子戳进去了，戳进……”
    “哎呀，不要说了，”毛泽东突然打断我讲话，一脸不忍的表情，连连摆手：“别说了，不要再讲了……”
    还有一次。跳完一圈舞坐下休息，我掏出一方演出用的红手绢，正想擦擦汗，毛泽东忽然说：“这是手绢吗？我看看。”他拿去那个手绢，翻来覆去看，眼里露出一种孩子似的新鲜好奇的神色，用惊讶的声音说：“还有这么好看的手绢呀？
    跳舞又开始了。我接回手绢，陪毛泽东跳入场地中间。
    忽然，轰隆一声巨响，大家都吓一跳，毛泽东也不例外。音乐停了，跳舞也停了。原来是雕花木板墙掉下一块，有一米见方。好险哪，正好砸在毛泽东坐过的沙发上，板角把坐在旁边休息的一名女团员砸伤了。毛泽东随大家一起跑过去，脸上十分焦急，就像父亲看到女儿受到伤害一样焦急担心，连声问：“小赵，砸坏没有？啊？砸哪儿了？”小赵捂着腿咧嘴：“没。没啥，不要紧。毛泽东转身招呼工作人员：“快，快帮助检查一下，要抓紧治。”
    1966年8月，我从云南边疆演出回来，特别想念毛泽东、刘少奇和朱德委员长。好容易盼到星期六去中南海出任务，可是春藕斋里的气氛已经全变了。变得冷清，变得沉闷。我再也没能见到刘少奇和王光美。当时的形势，我什么也不敢多问，见到毛泽东和朱德，也不像过去那样说话随便，尽量避开政治问题，到年底，朱德和康克清也不来跳舞了，春藕斋里只剩了毛泽东。
    毛泽东也很少来了，即使来了也显得郁郁寡欢，总是带着思虑重重的表情。有时显得很疲惫，有几次甚至连眼都睁不开，限度浮肿．眼里有红丝，深深地打着呵欠，勉强跳一圈就想离开。但是医生不允许，看着表计算时间，要求毛泽东必须达到一定运动量才能离开。
    有些问题我想不通，不大赞成那种乱造反，为此得了个“保皇派”的帽子，不许我去中南海出任务了。但是，毛泽东性格中有一种怀；日的感情，熟悉了便不愿换，也常打听我们这些熟人。于是。在我作了一番检查之后，领导又让我去中南海出任务了。
    1967年的一天，我又来到了春藕斋。毛泽东很晚才来。我们正坐在沙发里打盹，都匆匆站起身来振作精神。毛泽东一眼看到了我，问：“小王，怎么好久没见你来？生病了么？”
    “没有。”我不好意思地低下头，“我站错队了，领导没叫我来。”
    毛泽东稍稍一怔，摇摇头：“群众么，站错了再站过来就是了，也值得这么搞！
    我陪毛泽东跳舞，冷冷清清的舞厅突然使我伤感起来。就在一年前春节，我们还曾在这里表演节民那时的气氛多热烈啊。我们自编自演唱着“正月里来是新春”．给领袖们拜年。一拜毛主席。二拜刘主席，三拜委员长……还有许多著名演员跟我们一道联欢。可现在呢，我瞟一眼毛泽东经常坐着休息的那张大沙发，仿佛又看到参加“四清”回来的王光美坐在毛泽东身边汇报工作……景物依旧．只是人事已非。
    “主席，”我小声说，“前几天我们统一去清华大学参加斗争王光美的大会。他们．他们用乒乓球做项链，给王光美挂到脖子上了……”
    “胡闹！”毛泽东声音很大，显得有些激动不安，有些气恼。
    我犹豫一下，又说：“刺大富还踢了王光美，叫王光美跪下
    “蠢么！我一再说要文斗不要武斗，怎么还打人？”毛泽东不跳了，满面怒容，“他们都说拥护我，可他们根本不听我的话！
    “文化大革命”进入1968年，就是毛泽东那双曾经扭转乾坤的手也控制不住运动的发展了。就在这一年，我也告别了春藕斋。我们全体文上团员都下列河北农村，接受贫下中农的再教育去了。


北极星书库-权赤延-红墙内外-第八章 红墙内外的生活-www.ebook007.com

第八章　红墙内外的生活

    可以看出，他年轻时很英俊。他叫田云玉，说话带有淡淡的东北腔一一一
    那次，主席去湖南。专列驶入空旷山野，他忽然命令停车。
    主席外出巡视，常有这种一时兴起的临时停车。他走下火车，深深吸吮山野清新的空气，呼吸之声可闻。头缓缓转动。凝神四望，目光停在一个石冈上。冈上有松，可以听到碉秋鸟鸣。他向小小石冈走去。他喜爱松树，喜欢散步。他走得很快。
    铁道路基下有条小路，向右蜿蜒着伸向石冈。他没有走那条路，提前平凡未下了路基，踏着青草碎石从左边向石冈走去。我们卫士和警卫人员尾随着主席走，另有一些工作人员选择了那条小路。我们发现，主席走的路越来越难走，开始只是多些坎坷。渐渐地，出现了带刺的灌木丛和没膝的蒿草，便有人心疼自己的好裤子，犹豫着迈不出步。再看看那些走小路的人，已经快到冈腰了。
    “主席，那边有路，走那边的路吧？摄影组的胡秀云住脚建议。
    “路是人走出来的。”主席在灌木丛和蒿草丛中艰难地迂回，兴致勃勃。可是，他的面前横了一条沟堑。
    “主席，回去吧，还是绕那条路上吧。你看他们都快到顶了。”胡秀云指着冈上喊。
    主席站住脚喘气，望望冈上的人，摇摇头：“我这个人哪。从来不肯走回头路。
    胡秀云明智地绕回那条小路去，朝着冈上地。主席望着她婀娜轻盈的身影，笑着问我：“你是追她去呀还是跟着我走？”
    我脸红了。那时，我和胡秀云虽不曾开始谈恋爱，但已经有些“敏感”。我说：“我跟主席走。”
    主席又望住大家：“你们呢？”
    “我们跟主席走。”
    “那好。我们就试一试。主席说着将太平那么斜着划了一道，仿佛概括了一切不易表达的含义。我们几个卫士挽扶着他，寻觅，探索，过沟堑，绕陡壁，用十几双脚踩倒蒿草，膛开灌木丛，终于上了冈顶。我们出汗了，大口大口喘气。然而，我们马上忘记了辛苦。在我们面前，展现出一个辽阔灿烂的世界。大片大片的田野伸入朦胧雾气笼罩的天地尽头，河流湖塘像银线串起的一颗颗璀璨的珍珠。竹丛掩映的村庄，点缀在绿色的世界里，轻柔的炊烟在村庄上空袅袅游荡。我们聆听着诱人为风声和树叶喧哗的簌簌声，心房快乐得扑扑乱跳。有人伍忍不住朝着遥远的地平线喊：噢呵呵……
    早上来的人已经兴趣索然，说：“我们比你们先上来，快了一倍多。”
    主席问我：“你说这次谁的收获大？
    我说：“咱们的收获大。”
    主席环指早已上岗的人们说：“你们呀，不懂得享受。”
    这件事过去了二十八年，对我来说却像是昨天刚发生的一样。田云玉带了回忆思索的表情，深深吸口气。又说：我说觉得这件小事反映了毛泽东的性格，甚至反映了更多更深刻的无法一下子说完的内容……
    我是黑龙江省双城县人。1952年7月，我十二岁，高小毕业了，不愿去当会计。听说沈阳来人招工，去给苏联专家当招待员。那时，我们把沈阳叫奉天。以为全国再没有那么大那么好的城市了，便跑去报名。挤在报名人中不曾到前面，招工的人便先发现了我：“这个小鬼好。你过来，过来呀！”
    我挤到前面，他简单问几句便说：“赶快回去准备行李吧，今天就送你走。
    家里负担重，父母已不得我早些出去挣钱。打起一个小行李卷我就上火车了。
    在沈阳东北行政委员会专家处工作一年，中央办公厅又来东北选服务员，把我选中了。事后才知道，毛泽东去莫斯科访问时，曾在东北交际处停留休息，说东北的小伙儿朴实聪明。所以叶子龙、汪东兴、李银桥便从东北调了一批小青年去中南海服务。
    我们在香山集训一个月，便步入红墙，走进中南海。不少同志分配到各位首长身边，我却留在中南海招待科当招待员。我不服气。我为什么不能到首长身边？悄悄打听，原来领导有话：田云玉那个小鬼。活泼有余。扎实不足，还是个毛孩子呢。锻炼锻炼再说吧。
    我便学习稳重。对着镜子练表情，力求像个大人样儿。可惜，我那时还没有发育起来，身体单薄，再装老成也不像个大人。
    不过。我见首长的机会并不少。那时。毛泽东召集会议多数在颐年堂，刘少奇和朱德召集会议多数在西楼大厅，中央委员会、书记处和政治局开会经常在怀仁堂，负责招待工作的都有我。看来领导列、我还是信任的。我这样安慰自己。
    最先对我产生兴趣的是彭德怀。一次会议休息中，他忽然走到我面前，两腿一叉，双手插腰，我面前立刻像树起半截塔，不由人不肃然。我紧收双脚，立正了。同时听到很大的声音在问：“小鬼，叫什么名字啊？”
    “报告首长，我叫田云玉。
    “多大了？”
    “十六。”
    “十六不小了。那时候我有几百个小鬼，十一二岁就走完了两万五千里长征。”
    我心里很热，他是第一个把我当大人的首长。我向领导郑重声明：“十六不小了。这是彭老总说的！
    我要能到彭德怀身边去工作该多好？我很羡慕那位老乡何玉贵，他就分配到了彭德怀身边。不过，命运已经悄悄为我做了另一种安排。
    江青常在颐年堂后面的含和堂看电影，领导派我去服务。我给她送茶，感觉到她注视我的目光。当我轻轻退下时，我凭直觉知道她还在注意我，并且向旁边的人了解我。后来我发现，当我做服务工作时，江青带着卫士张仙鹏从一旁观察过我。于是，我意识到命运要有变化。我的直觉很少欺骗我。
    果然，就在1953年底，科长同我谈话，准备调我去毛泽东身边工作。我自然高兴激动。谈话之后，张仙鹏便领我会见毛泽东的卫士长李银桥。李银桥又同我谈话：“欢迎你来我们一组工作。先值副班，熟悉熟悉情况，由老同志带带，以后再值正班。”
    那时，在毛泽东身边值班叫正班，在江青那里听招呼的叫副班。副班主要是协助正班做工作，协调毛泽东与江青的活动。比如毛泽东要找江青和孩子们一道吃饭或了解她们生活学习情况，副班便须如实汇报。
    江青的事主要是由她的护士照顾，卫士只负责她的吃饭及外出活动，并随时向她汇报毛泽东的起居行动。
    我值班前，汪东兴又同我谈一次话。主要是强调工作的意义和重要性，嘱咐我不要辜负组织上的希望。谈话后，我开始值班，并由老卫士李家翼带班。
    早晨，李家翼叫我端着饭盒，随他走进江青卧室。江青没有起床，穿一身睡衣。她那时还年轻，头发乌黑浓密，皮肤白哲光洁，慵懒地依了靠枕，一种郁郁的端庄神气弥漫着她的整个姿态。
    “江青同志，饭好了。”李家翼小声说，轻步走到床尾。那里有个摇柄。他熟练地摇动。床头缓缓升高。江青上身随着床头一道升高，坐起来。李家翼又将一张特制的木桌拿过来，朝床上插去，嵌在床上，桌面正好在江青胸前。她将右臂支了桌面，望住我。于是，我便莫名地战栗起来。
    “你叫什么名字呀？她的声音像是跟小孩子问话，但声调有些尖细，像被谁卡住了脖颈。
    “我叫田云玉。”我声音发沙，有些透不过气。
    “多大了？”
    “十。十六岁。我抖得厉害，碗盘在饭盒里响，可是怎么也控制不住。我想过去替她摆饭，又无沦如何迈不动步。我简直要晕倒了，求援一般去望李家翼。
    李家翼接走饭盒，把饭菜摆到江青面前。
    “你不要紧张，小鬼。”江青笑了笑，拿起筷子，说：“你先在我这里工作几天，熟悉熟悉情况。”
    我点点头，好像已经丧失了说话能力。江青注意到我的狼狈样，把筷子挥一样：“好了，你先去吧。以后慢慢会熟悉，熟悉了就不会再紧张。
    我不知自己是怎么退出屋的，恢复常态后才发现，内衣全被汗湿了。
    不过，三天后这种紧张感便全消失了。我也可以熟练地为她摇床、插桌子、摆饭菜了。
    江青早饭都是在床上吃，像某些外国电影里演的那样。她生活讲究规律，一日三餐。不像毛泽东，吃饭没有一个准点，随心所欲。他的早饭是面包、黄油，有时也吃半个小馒头。喝稀粥。拌几样小菜：雪里红、咸豆、腕黄瓜。酱豆腐。中、晚西餐要有些像样的菜。她爱吃盖菜、空心菜。宽菜、芹菜、油菜和白菜。菜的纤维切得很短，用肉丝或肉未来炒。有时也加些木耳蘑菇，菜要炒得清淡。如果身体不舒服，她就把青菜捣成菜泥吃，每天不能少了青菜。
    她喜欢吃烧排骨，尤其喜欢吃鱼。午饭若没有鱼，晚饭就一定要有。她喜欢吃鲫鱼、鲢鱼。胖头鱼等刺多肉嫩的鱼，不大吃鲤鱼。马哈鱼腌了当咸菜吃。偶尔搞到鲥鱼，她自然吃得更香。中晚两餐都有砂锅汤，一般是排骨汤或鱼汤。
    江青还喜欢吃小嫩鸡，做成红悯，比鸽子大不了多少，一只小碗便装下，吃的时候细嚼慢咽．认真品味。她的饮食与她的身份相比，不算过分。只是口味苛刻，有点“美食家”的样子，一般厨师伺候不了。毛泽东的厨师便伺候不了她，只有廖炳福师傅能做她的菜。
    江青吃饭是在自己办公室或卧室。毛泽东吃饭也是在他自己的办公室或卧室。偶尔到一个桌上吃饭，也各是各的菜。毛泽东的菜粗糙简单，只要辣只要咸就行。菜经常是整棵整棵炒来吃。他的好菜无非就是油大点，比如来碗红烧肉。大家都说他是改不了的农民习惯，他自己也承认。我在中南海工作期间，毛泽东几乎没动过一筷子江青的菜。江青倒是常夹一筷子毛泽东的菜尝尝。因为毛泽东喜欢把辣子与革命性联想系在一起。江青在他面前必要辣一辣嘴。她曾试图改变毛泽东的饮食习惯，始终没成功，还闹出许多风波。毛泽东是不容别人束缚他限制他的。
    事实证明，在毛泽东身边工作并不容易。适应毛泽东不适应江青的干不长，适应江青不适应毛泽东的也干不长。而他们两人的脾气。禀性和生活方式又是那么不同，工作的难度自然要大些。比如医生徐涛、卫士李连成就是适应毛泽东不适应江青，后来不得不离开。又比如钟顺通，在江青那里工作很胜任，在毛泽东那里就行不通。毛泽东总是说：“年纪大了，年纪太大了。”我纳闷，年纪大了能算什么问题？后来才渐渐理解毛泽东的心情。他的睡眠起居都是由卫士负责，若卫士年纪大了，他身边的有些事就不好意思让卫士干。他只喜欢小鬼。无论按摩、擦澡还是灌肠，叫小鬼帮忙他心里不感觉别扭。
    我那时天真活泼，头脑简单，一身孩子气，但是工作起来还算机灵勤快。江青对我还满意，便让李银桥引我去见毛泽东。
    那天，毛泽东正在卧室，靠在床上看报纸。听到动静，他抬起头。也许是因为在江青身边工作了几天，胆子大了，我竟一点没有紧张，站到毛泽东面前，还敢笑眯眯地望住他。
    于是，毛泽东不曾开口，脸上有了笑。我从他眼神里看出，他一见便喜欢我。
    “小鬼，叫什么名字？”
    “我叫田云玉。”
    “怎么写的？”
    “田地的田，云彩的云，玉石的玉。”
    你这个名字不错么。有天有地，玉石又那么宝贵。天地之间人为贵。你是什么地方人？”
    “黑龙江双城县。
    “家里还有什么人？
    “有爸爸妈妈，有爷爷，我们兄弟姐妹六个。
    “噢，是个大家庭了。”毛泽东点点头，又问：“在我这儿工作愿意不愿意呀？”
    “愿意。我用力点一下头。”
    “那好吧，你就在这里工作。”毛泽东重新拿起报纸看，李银桥便带我退出来。
    我仍然由李家翼带班。他值正班，我跟在旁边，看他怎样给毛泽东端饭。擦澡。按摩、灌肠。在班上看过，下来就练习。端饭、擦澡一看就会，按摩就要学习了。毛泽东夏天盖一条单子或盖一条毛巾被，冬天要盖三条毛巾被。我到他身边时，他是盖两条毛巾被。按摩时将手伸人毛巾被，主要是按摩两腿。手贴紧。五指张开，用手掌心的握力促进血液流通。以此为主，配合揉、搓、按、捏。拿等等手法，一般都是从脚到大腿根的顺序，循环往复。
    真正难学，使我下了番功夫的是灌肠。
    毛泽东有习惯性便秘。可是他消化吸收能力大强，常几天不大便。大使时量也很少。听老同志讲，长征时毛泽东经常一星期才大使一次，到了延安也是如此。我到毛泽东身边的前几年，他一直灌肠，直到大跃进前后，灌肠数次才降下来。”
    我第一次独立值正班时，工作很顺利。特别是灌肠，一次便将连接胶皮管子的木塞送到位置。毛泽东准备睡觉时，我照顾他服下第一份安眠药，便开始为他按摩。这时，毛泽东望着我，把几天前刚问过的问题又问一遍：“你今年多大？”
    “十六……快满十六周岁了。”
    “你家里都有什么人？”
    “爸爸妈妈，还有爷爷……
    “你父亲是干什么的？”
    “打铁的铁匠。
    “哦，你是铁匠的儿子啊。你会打铁吗？”
    “不会。
    “那你不能继承父业了，到我这里来干啥？”
    “还是给主席服务好。”
    “不见得吧？”毛泽东望着我的时候，目光有些异样。直到后来他反复要送我上学去时，我才明白那目光中包含的全部心思和感情。他对一些小事记忆不是很好，又问他间过的话：“你家是什么地方？
    “黑龙江省双城县。”
    “双城县，为什么要叫双城县哪？
    “我也不清楚。”
    “是不是还有个单城县呢？”
    “没有，没听说过。”
    “不对，肯定有。有双城必有单城，而且是近邻，不信你回去问问。
    我听了一怔，以为毛泽东是瞎猜。可也当了回事。后来探家问了老人，父亲和爷爷都说只有双城县，没有单城县。我把这话告诉毛泽东，毛泽东连连摇头，固执己见：“有，肯定有单城县，你爸爸爷爷都说得不对。”我说：“他们生下来就是那里人，还能不知道？”毛泽东特别自信，用不容置疑的口吻说：“双城县建了几百年？你爷爷才活了几十年，他孤陋寡闻。”我不敢跟主席争，只在心里认为他是自以为是。然而，到了70年代，我到家乡的县广播局，无意间跟局长问一句：“过去主席问我一句话我始终答复不了，是不是历史上这一带还有个单城县？”局长说：“大有了。现在单城公社过去就是单城县，后来合并入双城县。”他说着，还找来县志。果然如此！我当时感叹不已：毛泽东确实善于分析问题作出正确判断。
    经过半年，我跟毛泽东及江青已经很熟悉，言谈举止也随便了，本性也暴露无余：孩子脾气，单纯幼稚，怎么想怎么说，毫无精神负担。能吃能干，敢哭敢笑，会顶嘴也会认错。毛泽东有一次忍不住拍着我的头说：“小田，我跟你合得来，我很喜欢你。
    大局已定。汪东兴和李银桥来征求毛泽东和江青对我的意见，毛泽东和江青都说：“不错，小鬼在这里干得不错。
    毛泽东对我们这些“身边的人”都很关心，但具体到每一个人，又不一样。比如对老同志，政治上关心多些，说话也是正面内容多些。对李银桥要求尤其严格，有时批评也多些，有一种“同志式”关系。对徐涛那样的知识分子，态度又不一样。说话时讨论的口气多，争辩某一问题时带着干等的气氛，并且从未不曾向徐涛发脾气。对少言寡语老实勤谨的卫士，他说话便也跟着变少，三言两语说明意思就行，多余的话不讲。跟我话就多了。几乎每次给他按摩时都要聊天半小时，并且无话不说，没什么顾忌。我能体会到，毛泽东对我近似一种溺爱。这使我后来变得骄傲，常跟别人耍态度。有一次我想尝尝炊事员给毛泽东炒的菜；炊事员拦住我不许我下手，争吵起来。我将西红柿劈面掷去，击中他脸孔，红汤顺脸直淌到衣服上，为此挨了严厉批评。这类事不少发生，江青多次说过：“都是我们把你宠坏了！
    确实，毛泽东和江青对我有些“宠”，就连别的卫士和医护人员也有这种感觉。同样的事情，别人办错了要挨批评，我办错了格格一笑便过去。别人听批评，话不多，却严肃得难以承受。我挨批评，听声音很大，但里面分明缺少了严肃，便露出一种亲昵，不去让人紧张。有时，毛泽东同我谈话就像父亲对儿子一样轻松随便。
    那天，我为毛泽东按摩，他又盯住我打量，忽然问：“小田，你今年多大了？”
    “十六了。”
    “哎，我这记性！”他拍了拍饱满的额头，又说：“你这么小就在这里，那不把你耽误了？我送你上学校好不好？”
    “不好。”我摇摇头，“还是在您这里好。”
    “没出息！”毛泽东皱起眉头，“为什么不愿意上学？你就没点志气？”
    “我年纪大了。”
    “你还小，才十六岁么。
    “十六岁上大学还小，上小学就太大了。”
    “你已经小学毕业了么，可以上速成中学。
    “再等两年吧……”我含糊其辞。
    “你呀。”毛泽东指点着我摇头叹气，“你就不能向张宝金学习？他就有志气有出息。你就是像李银桥一样，不愿意上学！”
    张宝金曾经是毛泽东的卫士，工作一般。在香山时，劈木柴吵醒了毛泽东，毛泽东发脾气训他，罚他的站。但是他爱学文化，毛泽东对他这一条非常喜欢，罚站之后便送他上了大学。毛泽东常对我们卫士和警卫人员夸张主金，几乎一聊天就要提起他，让我们向他学习。张宝全体息时看望毛泽东，毛泽东每次必见，再忙也要同他聊一会儿。他过去的卫士来很少有人能享受这种优待。
    过了没几天，毛泽东旧话重提，显然是经过了考虑：“这样吧，你不愿意离开我，那咱们签个协议，你去上学，星期天和假期都回我这里。
    我哼哼着不表态。
    毛泽东皱起眉头，口气有些不满：“你也大没出息了！你现在年龄还小，正是上学的好时候，学了文化多为人民做些工作。连这点道理也想不明白？”
    我低头不语，我是真不想去上学。
    “不要你弄了！毛泽东生气了，就像父亲跟儿子生气一样，把腿一蹬，我便停止按摩溜下床。他大声说：“你回去想想，想好了再来见我！
    过两天，又轮我值正班。毛泽东正躺在床上看书，准备睡觉。我一进门，他便放了书，两眼盯紧我。那目光我至今还记得清楚，既厉害又慈爱，气恼中深藏了期待。
    我难为情地笑笑，试探着去为他按摩。他没有拒绝。但是不说话，就那么望着我。
    按摩时我时而坐，时而跪，因为总保持一种姿势容易累。今天无话，又在毛泽东的注视下，尤其累得快。我不时变换姿势，手脚总觉得不自在。”
    “想好了没有？”毛泽东终于张口了，我身上稍轻松一些。他说：“我还是要送你上学校去。张宝金这个同志是很有上进心的，学习后，知识有了，眼界宽了，会思考了，社会经验也多了。你要下决心向他学习。”
    “我都快十八了……”
    “借口”毛泽东深深喘着气，放缓音调：“李世民你知道不知道？李世民是古代一个青年将领，十八岁领兵打仗，后来当了唐朝皇帝。你也十八岁，连大学也不敢上？”
    我不敢再坚持，小声说：“主席你这么讲，那我就去吧……我听你的话。”
    “这就对了。”毛泽东脸上流出笑意，“那好，我起床以后你就把汪东兴叫来，我跟他作交代。”毛泽东像办完一件大事似的，笑眯眯对我点头，然后便拿起书看。他是真高兴了，动弹了一下腿说：“好，很好。使点劲，小腿那里多捏捏。”
    我一直按摩到毛泽东入睡。我明白，这很可能是最后一次为主席服务了。
    我退出毛泽东卧室，马上向汪东兴、李银桥作了汇报。汪东兴皱起眉头问：“你很想去上学吗？”我摇摇头，哼卿着说：“我也没主意了。上小学我就贪玩。语文还凑合，算术不及格……”汪东兴主意已定，但是没明说，绕出绕水提醒：“培养一个人在主席身边服务也不容易啊。我说：“不是我要走，是毛主席一再让我去上学。”汪东兴点点头：“那好吧，我知道了。
    我和汪东兴一道在值班室守候。四小时后，电铃响了。我匆匆走进毛泽东卧室。
    毛泽东正在看报，一见我便问：“告诉汪东兴了吗？”
    “告诉了。
    “你叫他来。”
    “先不忙。”我去涮一条毛巾请他擦脸，然后再照顾他漱口。毛泽东每次醒来都是在床上擦脸漱口，并不马上穿衣下地，他习惯在床上读各地报纸。我沏好茶水，浓浓的，放在床头柜上，然后再去叫汪东兴。
    汪东兴来到屋里，毛泽东放下报纸说：“我和小田讲了，他已经同意，送他去学校学习。你具体办一下。”
    汪东兴不像往常那样回答“是”。他摇着头态度很坚决：“不行。主席，我不同意。”毛泽东有些诧异地望住汪东兴。汪东兴有坚持个人意见的时候，但是从来不曾用这种毫无商量余地的口气讲话，特别是在毛泽东面前！他翁声翁气话：“培养一个人在这里服务不容易。他刚熟悉了，而且干得不错，马上走怎么行？再说，临时找人培养顶替也不可能。
    “叫他去。”毛泽东显出不悦，“就缺他一个人吗？不能为我耽误他一辈子！
    “他不只是为主席一个人服务，也是为党做工作，我不同意他走。”汪东兴固执起来也真够可以。他又把我抬出来挡驾：“再说，小田也跟我说希望在主席身边继续工作几年。”
    “怎么回事？”毛泽东一下子望住我。我立刻低下头。其实我什么主见也没有，自己也不知该怎么办。毛泽东还在责问：“怎么睡一党的工夫就变卦了？我瞟一眼汪东兴，既不好承认变卦，又不好说没变卦，索性不吱声。
    “你这个人哪，”毛泽东扔下报纸，点燃一支烟，头朝一边侧转，不再看我们。叹了一口气，“唉，你这个同志！”
    汪东兴又汇报两件事便退出去。我看看表，该下班了。不敢马上走，想探明主席是不是还生气？待他吸完烟，我便拿来衣服请他穿。他扫我一眼．停了停，还是把胳膊伸进袖筒里。于是，我松了一口气。
    “咱们讲得好好的，为什么又推翻？”毛泽东下地之后，用埋怨的口气说：“搞得我也被动！”
    我知道他火气已过，便不再多说，一笑了之，退出房间去向小封交班。
    然而。事情并没有到此结束。毛泽东把李银桥叫去，说：“你们这些人缺少文化知识，缺少社会经验，不学习不行。你要带个头，把学习搞起来。不久，他又把汪东兴叫去，商量组织了中南海机关业余学校。让负责他的警卫工作的一中队全体及我们这些卫士都去上学。中南海里只有毛泽东为身边的工作人员办了这个学，由李银桥从他的工资和稿费里拿出钱，为我们请教师，购买一套书本和学习用具。课堂就在毛泽东居住的西院或一中队驻地。经过几年学习，我们分别达到了初中和高中毕业的文化水平。有的同志还学了大学课程。
    毛泽东始终没忘记要送我进正式学校学习。到1960年他送我进入人民大学预科班，那是后话了。毛泽东就是这样：他只要想干的事，不论听到多少个“不”．最后总是要干，而且非千成不可。
    1956年，国家调整工资，我是憋了很大劲，抱了很大希望。
    在一组里，我的工资最低。三十六元五。李连成和我参加工作时间差不多。比我高三级。封耀松比我晚进中南海，也比我高一级。不比不生气，越比气越大。一组讨论调级时，卫士长李银桥和全组卫士都同意给我长两级，并且上报到警卫局。
    我满心欢喜，组里的同志够意思！又惴惴不安——钱不到手不算完么，可千万别节外生枝。
    越怕出鬼越出鬼。上级领导不同意给我长两级。李银桥给我做工作，说领导经过调查，其他首长身边的工作人员与我情况相同的还有不少。上级掌握平衡，只同意给我长一级。
    我听完第一句就开始掉泪，喘粗气。后来越想越气，越想越伤心，便嚎啕起来，大吵大闹。领导说得很凶，闹到最后也没能多长一级，反而留下了大麻烦。
    1957年开展反右斗争，中南海机关贴大字报，其中有我一张。大标题：一登龙门身价十倍。小标题：田云玉哭哭啼啼要两级。
    糟糕的是毛泽东来看大字报了！
    我跟在毛泽东身后，提心吊胆，暗暗祈祷：阿弥陀佛，千万别叫毛主席看见那张缺德的现眼的大字报……
    然而，冥冥之中像有什么幽灵同我作对。毛泽东边看边走。时停时动，左不拐右不弯，径直朝着批判我的大字报走过去。我的心就要从喉咙里蹦出来了！
    “主席，看那边，那边大字报多.我的声音有些颤抖，真想一把将毛泽东拉回来。
    “看完这边再看那边。”毛泽东正看得认真；根本不晓得我在受罪。二步。三步……嗡一声响，我全身骨节散架了一般瘫软。毛泽东站到了批我的那张大字报前。幸亏他表情毫无变化，也不曾扭头看我，就那么一声不响读大字报，读过一遍又读第二遍。大概是过了“临界点”．我反而不像最初那么紧张狼狈了。可能发生的事情已经发生，那就厚起脸皮面对现实吧！
    “嗯，”毛泽东双肩一沉，哼出一声。头缓缓转过来，并无恼怒，甚至还挺和蔼。望着我拖长声音说：“男儿有泪不轻弹，只是未到提级时啊！
    就说了这么一句，便继续往前移动着看大字报。我脸上仍火辣辣发烧。身上已经卸去重负。后来，我在“文化大革命”中看到群众传抄的毛泽东文章中也出现过这句话。
    不久，在一次值班时，毛泽东吸着香烟打量我，若有所思。忽然说道：“小田，我跟你商量一件事情，你看好不好？
    我望住他，茫然点头。
    “我准备从我的工资里拿出钱来给你发工资。你的工资不要国家来负担，我来负担。你看多少钱合适？”
    我开始有些憎，随即脸烧起来，心也怦怦跳。什么话也讲不出，脑子里只是转悠那张大字报，感觉极度难堪。
    “你现在拿多少工资？”
    我喉咙抽搐着干咽一下，嗫糯：“四十三元。”
    “你兄弟姐妹七个？”
    “嗯。”
    “你是老大。
    “嗯。
    “生活要困难些了？
    我默默点头。
    毛泽东把头伸近我，放低声音：“我给你六十元钱可以不可以？”
    一颗小火苗突地燃起在心房，迅速弥漫全身。六十元！这比调两级还高啊！我身上开始燥热，喘息变粗，嘴唇动了动，那个“行”字差点蹦出来。可是，火焰转瞬又熄灭。怎么能让主席拿钱呢？
    “你是不是还觉得少？”
    “不，不不！”我突然醒过来，嘴巴不曾受头脑支配，完全是遵循着一种本能的驱使，急促道：“这不行，我是国家干部，怎么能拿您的工资呢？那样一来，我不成了您私人的人了？”
    毛泽东一怔，显出始料不及的表情。沉吟一下，点点头：“嗯一一你讲的也有道理。就这样吧。”
    这时，我又怅然若失，深深懊悔起来——机会失去了！二十年后，懊悔更大。当初若拿了毛泽东的工资，我调离他身边时。必然不会降薪。这是共产党的政策。那么，我的工资就不会像现在这么低了……
    这种懊悔心情是很折磨人的，我开始失眠。幸亏两天后发生的另一件事冲淡懊悔；使我能重新入睡。
    那天上午，毛泽东准备睡觉。
    正值盛夏。天气闷热，蝉声烦人。每逢这个季节，毛泽东那张补了补丁的枕席便不够清凉，他的办法是在枕席上放几张看过的报纸。那时我们不懂铅字油墨对人体有害。
    毛泽东服过一次安眠药，我便开始替他按摩两腿。他懒懒地挥一下手：“天太热，不要搞了。跟我聊会话吧。”
    我坐到他的床头，发现他枕着的报纸已湿，便替他撤换几张。
    十小田哪，四十二元更少了些。不过，比我过去要强多了。以前我在北京工作的时候，薪水只有八元钱。我到街上吃过一次包子，那包干好吃极了……”他回忆着吮吮下唇，又说：“你们现在经常吃包子吃位子了吧？”
    我难为情地点点头。
    毛泽东西眼朝着天花板眨了几眨，又说：“有一次我借了人家的钱坐火车去上海，结果在车上打了瞌睡，，一双鞋子丢了。
    “鞋子穿在脚上还能丢？
    “不是说了鞋子，光脚丫子缩到椅子上坐么。”毛泽东笑起来。
    于是，我脑海里便出现一个满怀抱负的农村知识青年，坐在甫下的火车里，双手抱膝，光脚丫子蹲坐在长条椅上。他太疲倦了，身体随着车身摇晃，渐渐合上双眼入睡。自然是鼾声如雷。便有一个小偷或邻座的旅客，小心翼翼拾起椅子下那双黑布鞋，悄没声地溜走了……
    “那么，后来呢？
    “到浦口下车，我才知道鞋子丢了。赤脚进上海是不合适的。城市不比乡村。幸好碰上熟人，又借来钱，买了鞋子买了票，就这么才到了上海。”
    我照顾毛泽东眼下第二份安眠药，他便不再回忆往事，随口说一些闲话：“安贫者能成事，嚼得菜根百事可做。我的孩子李敏李钠，将来肯定不如你们．她们不如你们吃苦多。”
    于是，我便理解了毛泽东为什么对孩子要求那么严。李敏李讪自小就在西楼大厅的大食堂里吃饭。稍大些后，又被弄到条件更艰苦些的东八所大食堂就餐。再大一些，便住校吃学生食堂。李敏结婚后，搬出中南海，就住在我们一般公务人员的家属楼。我结婚后，同她住隔壁，住房条件都一样。毛泽东曾多次问我：“你们感觉李敏好啊李钠好啊？”我总是回答：“李敏李钠都很好。对我们都很尊重。”毛泽东便点点头：“能尊重别人才能尊重自己。她们夹着尾巴做人。我就放心。”
    1956年夏，毛泽东来到广州，住在一个小岛上。进门就是桥，过桥之后有两个院子。毛泽东住一个院子，其他首长及工作人员住另一个院子。
    天气闷热，毛泽东的不宁静是显而易见的。他思想特别活跃，喜欢冲动，常常突然冒出一些使人吃惊的念头。他叫来卫士长率银桥，吩咐：我们走吧．到长江边上去，我们去游长江。
    这声吩咐不啻雷响，震动了所有随行人员。游长江？这怎么行啊！出点事可不得了，无法向中央和全国人民作交代的！当时，罗瑞卿、汪东兴、王任重以及保健医生都坚决反对，用毛泽东的话讲：阻力很大。
    罗瑞卿经常对我们讲，他是毛泽东的大警卫员。他负责毛泽东的安全，真可以说是尽心尽力，无微不至。每当毛泽东被群众包围，他总是和我们卫士一道手挽手前面开路，左右护持，将毛泽东“保”出重围。
    罗瑞卿匆匆来劝毛泽东。毛泽东不听，坚持要游。罗瑞卿不答应，说这不是毛泽东个人的事。毛泽东大声说：“无非你们就是怕我死在你那个地方么！你怎么知道我会淹死？”罗瑞卿吓一跳，显得有些不安。他怎么敢想毛泽东被淹死？他难堪地解释：“主席，不是那个意思。保护你的安全是党和人民交给我的责任。我是不同意你冒风险。哪怕是一点风险也不许有。”毛泽东冷笑：“哪里一点风险没有？坐在家里，房子还可能塌呢？”
    罗瑞卿见毛泽东真发火了，便退出来。退出来也不放行。某些场合，他不松口毛泽东就无法行动。于是，其他一些负责同志又轮番劝。事实证明，一旦真形成顶牛的形势，毛泽东便决不会让步了。只要有对立，他就一定赢，不赢不罢休。他发脾气了。毛泽东发起脾气，喜欢说：“你蠢！”“你知道个屁！
    相持不下，毛泽东便采取策略，命令一中队韩队长去实地考查，长江到底能不能游？
    韩队长也是反对毛泽东游长江的。他去长江调查一些人，这些人都说不能游，漩涡太大大多。他有了证明，便匆匆赶回来汇报，将沿江群众的话学舌一遍。
    毛泽东早已沉下脸，皱起眉头问：“你下水了没有？”
    韩队长一怔，脸刷地红了，嗫糯：“我没有下水。
    毛泽东怒气冲冲说：“没下水你怎么知道不能游？你别说了。不要解释了！”
    韩队长张一张嘴还想解释。
    “不要你说了，你去吧！”毛泽东转身吩咐我：“你把孙勇给我叫来。
    孙勇是负责警卫工作的副卫士长。毛泽东指着孙勇说：“你再去，你亲自看看长江到底能不能游？”
    孙勇是带着毛泽东的意图去调查，自然一去便下了水。游一趟回来，向毛泽东报告：“完全没问题，可以游。”
    “这就对了么，要知道梨子的滋味，就要亲口尝一尝。”毛泽东故意说给那些“阻力”听：“谁说长江不能游？孙勇不是游了吗？
    毛泽东有了实证，形势明显变得无法阻挡。王任重匆匆赶回武汉，亲自组织游泳选手护泳，并且探水情，选地点。
    出发前，毛泽东对我说：“这个老韩哪．不讲真话。他没有下水去体验他就说不能游。我们去游不要叫他去，叫他离开这里。
    于是，韩队长便离开了一中队，不让他见毛泽东了。事过一段时间，毛泽东消了气，又对我说：“老韩是个好人，忠心耿耿，兢兢业业。唉，就这件事办得不对……”他似乎有些后悔赶走韩队长。但是，韩队长已经调离。毛泽东一旦做过的事，即使有些后悔，也不会轻易再改。
    毛泽东乘飞机从广州到长沙，游过湘江，算是准备活动吧。又乘飞机飞到武汉。“阻力“排除，毛泽东显出兴致勃勃，跃跃欲试。他谈笑风生登上一般客轮。过去他视察长江三峡，就曾乘坐这通客轮由重庆顺流而下。
    王任重脸孔晒得油黑，嗓子有些沙哑，这些天忙坏了他。他站在甲板上指挥调度人马：四只小木船围绕过来，船上水中都有人，预备了救生圈。客轮上，工作人员将软梯放下水去。孙勇晃动着结实的身体，走在毛泽东前边，回顾毛泽东下水等候，孙勇顺软梯爬下，一边帮助毛泽东在软梯上抓牢蹬稳。
    “走开，都走开，不许那些船靠近。”毛泽东指着围绕过来的小木船下令。
    有关负责人不敢再惹毛泽东生气，那样游泳的乐趣就没了。商量一下，让小船划走，只留保健医生的一条船，不远不近悄悄尾随。
    孙勇已经下水，一边蹬腿踩水，一边伸出双臂，接毛泽东下到江水中。地点就在准备建武汉长江大桥的桥墩处。
    那天，我因为长了一身痱子，沾水杀得疼，所以没下水，留在客轮上看毛泽东游。毛泽东游泳就像散步一样轻松自如，一边和身旁的警卫人员及负责护泳的运动员谈笑，顺流而下游了十六七里。客轮缓缓跟进，当毛泽东游得心满意足时，便靠近过去，接他上船。
    我赶紧拿一条毛巾迎上去。
    毛泽东顺软梯一爬上船，便满面笑容朝我喊：“谁说长江不能游泳？啊，你怎么不下？”
    我替他擦身，一边解释：“我是想游的，可我长痱子了，下次再游吧。
    “那好，那好。这可是长江啊！”毛泽东披上浴衣，走进船舱。我帮助他擦脸，换好衣服。他显得容光焕发，走出船舱。
    王任重等候在客厅里。毛泽东与他谈话，我把茶水送过去。毛泽东指着我对王任重说：“他叫小田。此人是赞成我游的。”
    我冲王任重笑笑，王在重伸出手同我握一握。
    毛泽东走上甲板，上面人很多，湖北省委的领导们争着和毛泽东握手。我看他们挤得厉害，其中一名干部拼命想从人丛中挤道缝，能握一下毛泽东的手。我皱起眉头。一把拉住他，猛一拽，将他甩个趔趄，甩到了一边。那位领导干部很尴尬，悄悄瞟我，又朝毛泽东望。他渴望握一下毛泽东的手，又怕我挡在那里。我便有些心软。问问别人，才知那是湖北省委秘书长。他毕竟没敢再过来，搓着手在后面徘徊。
    回到驻地东湖客馆，毛泽东召集柯庆施。王任重、曾希圣等部分省委书记在一楼会议室开会，会后便赶回北京接见外宾。接见前，毛泽东就像任性的少年一般兴奋自得他说：“罗部长不叫我去游，我偏去。还不是去了吗？一游就是十六、七里！明年六月份我还要去，把他也要拉下水去。”这种兴奋得意之态，一直延续到接见开始。当外宾出现在面前时，他才恢复了平常公开场合所表现的那种庄严神态。
    1957年8月上旬，毛泽东去青岛视察，住青岛交际处。交际处位于市区，门前是个广场。毛泽东休息时便去第一海水浴场游泳。他酷爱到大自然中去游泳。据说，年轻时，他一直坚持四项：水浴，即到江河湖塘里去游泳，或者让暴雨沐浴；风俗，须脱光衣服让冷风吹身；日光浴，经常让皮肉暴露在阳光下；霜浴，深秋下霜的夜里在野地睡觉。这就是“野蛮其体魄”。靠此，毛泽东后来历尽艰险而身体健康无恙。年老后，他仍坚持每天擦一次澡，从未间断。
    当时，毛岸青正在青岛医院疗养。听说医院有名女护士和毛岸青关系不错，准备结婚。毛泽东派警卫员徐永福去医院了解一下儿子的全部情况。徐永福了解后写来一份汇报材料，毛泽东阅后表示满意，叫我转告徐永福：“谢谢他。”
    这期间，毛泽东见了毛岸青一面。我给送茶时，见毛岸青身体和精神状态都不错。他长得很像毛泽东，父子俩小声交谈着，气氛亲切轻松。
    退出来，服务员送给我一份电报：母病重速归。我立刻大惊。心里憧有些急。我兄弟姐妹六人。自小家里生活艰苦。母亲操劳一生。拉扯我们长大不容易。现在家里拍来电报，母亲一定病得不轻。我十二岁离家，不曾尽到孝心，母亲病重再不回去于理于情都不该。
    可是，这次毛泽东来青岛。卫士只带了我和封耀松两个人。每人每天值十二小时班。我若走了，剩封耀松一个人，这里的工作怎么办？
    心里一急，我忘了向卫士长请示报告，加之在毛泽东身边工作已久，平常有什么疑难事都爱民他聊，请他帮忙出主意，我便拿了电报直接送给毛泽东看。
    “那么，你打算怎么办呢？”毛泽东看过电报，望住我问。
    “我也没想好。”我为难地皱紧眉头。
    “你母亲平时身体怎么样？”
    “平日很好。”
    “尽孝心是应该的，是必须的。你还是回去看看吧，你去准备一下。”
    “可是……主席身边就没人了。”
    “这里总是有办法的，你就安心回去看看老人。你叫秘书来。”
    我退出房间，叫罗秘书去见毛泽东，片刻，罗秘书喊我进去。
    毛泽东声音柔和他说：“你就回去，听说有北京送文件的飞机，可以坐飞机回北京，然后再转乘火车回家。给你带回去二百元钱，作路费，也可以给母亲治病。
    我的心一热，怦怦直跳。二百元钱！50年代，这可是不小的一个数字啊！
    毛泽东转脸望住罗秘书：“嗯？”
    “一百元钱已经不少了，再多带没必要，主席身边的人……注意些好。
    我直恨罗秘书多嘴，可又不能张嘴要钱。只见毛泽东略一沉吟，说：“既然这样，你就带一百元钱回去。如果再有困难还可以写信来。”
    从毛泽东那里出来，我朝封耀松发牢骚：“妈的，罗秘书真不够意思，扣了我一百元钱！
    罗秘书听到了，有些不高兴，说：“一百元差不多了，你也别太贪心。
    我乘飞机到北京，又买火车票坐日双城县，没舍得买卧铺。
    到家一看，母亲红光满面，干活儿干得正欢，完全不像有病的样子。我惊讶地问：“妈，你病好了？”母亲本来抓着我上下打量，听了我的发问，毫不在意说：“没病，妈没病。妈就是想你。我皱起眉头抱怨：“看你，人家工作正忙，你就拍假电报。…母亲说：“怎么了？你爷爷身体不好，他怕见不上你了。”我无话可说，忙去看爷爷。
    我父亲结婚后，便与爷爷分家另过。父亲孩子多，生活苦，爷爷的生活要比父亲好得多。爷爷有房子，有铁匠铺，我生下不久，还没学会站，爷爷便把我要去，以后一直在他身边长大，感情相当深，甚至比对父亲的感情深。爷爷一见我便哭出声，抱住我上上下下看个没够，摸个不停。他身体很糟，心情也不好。当时成立互助组，政策上讲的是自愿参加，实际上等于强迫。爷爷不自愿，生产工具都被街道收走了，不参加也得参加。
    那时，我正年轻。穿的是中南海发的柞茧丝中山装，小伙儿抖抖擞擞挺精神，在大街上尤其显眼。街坊邻居和旧日同学听说我从北京回来，议论纷纷，都赶来看望。我有毛泽东给的一百元钱壮胆，去市场随手甩出一元钱，买回一挑香瓜，给家里一筐，给邻居一筐。这举动很使勤俭度日的邻居们吃惊、羡慕和感谢。大家议论更殷勤，更多奉承。
    大娘说：“从小我就着这孩子不一般，有出息。是要去大地方做官的。”
    大爷说：“我早说过，云玉这孩子是丑两酒的命，顶冠柬带盛威名。
    同学们说：“云玉是属鼠的，不是一般老鼠，是红老鼠，要有不平凡的命运。”
    我听着很开心，好容易忍住没说自己在毛泽东身边工作。因为说了就违反纪律，不平凡的命运便会结束。不过，我自觉不自觉地还是露了踌蹰满志的神色。那一段探亲的日子，我始终处于一种优越地位，是乡亲们注目的中心。我的虚荣心得到很大满足。
    回到毛泽东身边，我将家里情况如实作汇报。毛泽东听说我母亲没病，是拍了假电报，便感慨道：“现在你该明白了吧？儿行千里母担忧啊！母爱是其他的爱不能相比的。”当我讲到乡亲们对我的议论时，毛泽东笑了，逗趣说：“是啊，红老鼠，你的官不大地位可不低呢。
    接着，我讲了互助组的情况。我说，我父亲除了一双打铁的手，什么也没有，所以搞互助组很积极。我爷爷有作坊，自己干得挺好。他不愿意参加互助组，就把他的工具拿走了，不参加就没活路。
    毛泽东不再笑，认真望住我问：“你是站在你爷爷的立场还是站在你爹的立场？”
    我低下头小声说：“反正不经本人同意就收走我爷爷的工具下对。政策不是说自愿吗？”
    “那你是站在你爷爷的立场上了？”
    我低着头久久不语。
    “嗯，”毛泽东在喉咙深处哼一声，慢条斯理说，“先不论你的立场，你敢讲真话我还是喜欢的。我看我们很能合得来。”
    卫士值班分正副班。值班室有一个记事本，是交班日记。正班记录毛泽东的起居活动，副班记录江青的起居活动。其中，值班人员很注意交代毛泽东的睡眠情况。
    毛泽东睡觉难，一直服安眠药。有时服一次即可入睡，有时要服两次。那规律是：第一次服药后，擦个澡上床。继续看书，但不着文件了。卫士陪在身边替他做按摩。这也是他与卫士聊天的时候。聊与不聊、多聊少聊因人而异。若一小时后仍未入睡。便服第二次药。并吃点芋头或地瓜。第二次服药后一般即可入睡。若仍然不能入睡，他就开始表现烦躁不安。于是，保健医生便会视情况决定让他服下第三份安眠药。
    我们很注意照顾毛泽东的睡眠。夏天热，有时连白布单也盖不住。我们便在他人睡后再将白布单覆在他肚子上，以防肚子受凉。枕头上虽有凉席，他仍觉热，常用垫报纸的上办法。我们熟悉了。便事先替他垫好。
    毛泽东的床五尺宽，但是一多半被书所占。有次我发现他被子掉了地，灵机一动。便自作主张，找木工在他的床帮上加了半尺宽一条活动木板，睡觉时支起来，起床时放下去。被子便不会再掉地。毛泽东很高兴，夸奖我：“你很会动脑筋啊，说明你做事认真。
    中南海里一些熟人常说：“小田在毛主席和江青面前很吃得开。”如今想来，我其实并不比别的卫士工作更出色。那原因大约反映在毛泽东对我讲的一段话中：“小田，我们之间没有隔阂。我很愿意跟你谈心，我就喜欢你敢讲真话。”
    我到毛泽东身边时还只是个少年。老卫士讲话都是很慎重的。什么当说，什么不当说，注意立场、态度和大道理。我的年纪和性格决定了我讲话随便，当说不当说的都说，正面话反面话全讲。以后习惯了改也改不了。恰恰这一条毛泽东很欣赏。他曾抚着我头发说：“小田哪。你是个好人。我真希望你在我这里呆一辈子。但这是不可能的。我会想你的。”
    受到毛泽东喜爱，我不免有些骄傲，有时便显出盛气凌人。有次毛泽东外出视察，在火车上，列车员姚淑贤开门慢了些，我便发态度，同她争吵起来，甚至骂了很多难听话。事过之后也根本没往心里去。
    可是。姚淑贤含泪向毛泽东告了状。
    那是毛泽东唯一一次对我发脾气，指着我鼻子责问：“你为什么对小姚耍态度？”
    毛泽东严厉的面容使我吓一跳，收起往日那种大大咧咧什么也不在乎的劲头，老老实实立正站好。
    “越来越不像话！”毛泽东的目光使我颤栗。“你去向她道歉。要当面检查，检查不好不要来见我。”
    这一来，我威风扫地，接连几天抬不起头。
    毛泽东发脾气毕竟简单明了，过去便过去了，无须多想。江青发脾气则不然。那时，各位首长的卫士们碰到一起，都说：首长好伺候，夫人难挡。在毛泽东的家庭里也不例外。
    那是在北戴河，我同江青的护士闹矛盾，把她骂哭了。我耍起态度来是很凶、很狂的，可是一见她朝江青屋里走去，便有些心怯。尽管嘴巴仍然硬：“你告去，妈的，告上天去我也不怕！”
    一旦副班卫士叫我会见江青，心便怦怦跳起来，脸热手凉。两脚发抖。可我还是强装镇定，作势作态从鼻子里哼一声粗气：“去就去！”
    踏进屋门的刹那，我强装出的傲气狂态便一扫而光，代之以惶恐委屈的神情，好像受了冤枉和伤害。我垂手而立，撅着嘴低下头。
    “你别给我装这副可怜相，我还不了解你？”江青大声说。“你好狂啊，你就敢欺侮到我头上！”
    我明白，现在最好的办法就是一声不响。
    可是，我的打算落空了，江青命令：“你给我抬起头来。”
    真难堪啊。我勉强把头抬高一些，看到盛怒的江青和站在她身后抹泪的女护士。
    “你想于什么？这里盛不下你了？你向她道歉，现在就道歉。
    天哪，哪怕事后让我向护士个别下跪呢，也比这样好受些。我羞愧地茸下眼皮咕哝：“对，对不起……”
    “一声对不起就完了……刚才骂人的那股劲头呢？”江青不依不饶，抓住我不放，“你向她检查，你的自我批评呢？
    我眼里含了泪，真恨不得找个地缝钻进去。不是因为认识到不对，而是因为自尊心受到难以忍受的伤害。
    “对不起。我，我不该耍态度。我、我骄傲，我错，错了……”大颗大颗的泪珠冲决眼堤滚落下来。
    “都是我们把你宠坏了！”江青放缓语气坐下去。“我看你还翘不翘尾巴？你去吧。”
    我转身退出，一连几天没法子抬头见人。唉，我算把脸丢尽了，以后还怎么工作？我敏感别人的目光，敏感别人的微笑，敏感别人说悄悄话。我干脆钻进屋里躺铺板……
    然而，江青又派人来叫我了。我耷拉着脑袋走进她房间。
    “小田，你看这毛线怎么样？江青满脸微笑，用亲切愉快的尖声调喊我，好像什么事也不曾发生过，或者是她早已忘了？“你过来，到这边来。”
    我懵了，恍若梦中。机械地走到她身边。
    “怎么样，好吗？
    “好。我勉强吐一声。
    “这颜色你喜欢吗？”
    我点点头。
    “这是我专门为你买的，来，比量一下，叫小殷给你织个背心。江青的态度是那么亲切感人，叫护士量了尺寸，为我织了一件毛背心。当我穿上边件毛背心时，江青满意地打量着，说：“真不错，喜欢吗？”
    我蒲然地点点头。
    “走，选个景，我给你照张相。”
    江青的摄影技术确实不错。那张照片拍得很有艺术水平，摆在相集里很醒目。她说：“保存好，留个纪念。”
    于是，我忘记了曾经受过的羞辱，对江青很感激，工作起来也有了劲头。
    我渐渐恢复了活泼和自信，也恢复了自尊，又能在人群中自由自在说笑玩闹了。敢高兴敢生气，似乎甩掉了身上的包袱。
    那天下午，我接封耀松的班，是值江青的班。刚接班，正遇江青要外出。
    江青外出有几件必备的用品：眼镜。大衣。围巾和坐汽车使用的靠枕。由于刚接班，我有些手忙脚乱。准备好眼镜、大衣、围巾，还不曾找到靠枕，江青已经出门上车了。我以为靠枕在车上，便匆匆追着上车。
    江青已经坐到了司机旁；可是靠优并不在车上。我慌了，回头又跑去屋里找，越慌越找不到，。只好又朝汽车跑。江青正在看表，一见我空手而来，突然大发脾气：“你干什么吃的？小兔崽子！你下去，不要你去了！
    她叫卫士长李银桥顶替我上了车。汽车扬长而去，我心里一阵阵难过，泪水又溢满眼圈。
    小兔崽子，这声骂深深伤害了我。我像被霜打了一般发蔫，我想到了走。心里咕哝着，寻找申请调离的机会。
    申请不曾提出，又轮我值副班了。江青见到我，还是笑眯眯，还是那种愉快的尖声调，好像根本没骂过我“小兔崽子”。
    “小田，这几本书你拿去看看。这种历史书要多读，不懂历史就不懂我们的民族，也就不能真正认识社会。”
    我接过书，真有些晕了。这到底是怎么回事？
    “有些字你可能看不懂，那就查字典。要多使用工具书，提高文化主要靠自己。”江青语调变得更亲切，“会查字典吧？
    我点点头，心里的委屈和痛苦又消逝了。反过来责怪自己：唉，大概是我多心了。瞧人家江青是什么胸怀？这种小事从不记在心里。工作没做好，说几句我就受不了，也太少涵养了……
    但是，没过两个月。我又挨了骂。而且，她还提起了旧事。看来她并不是没记在心里。我寒心了，觉得没前途了。这时，她又表现出对我的关心和爱护，使我变冷的心重新热起来……终于，我从她送的历史书中得到某种启示：大概这就叫恩威并施吧？
    医生另有解释。说江青处于更年期，表现情绪不稳，急躁，脾气大。我年轻，不懂什么叫更年期。想像那是一种怪病，所以一到她身边就有些紧张，处处小心。不像在毛泽东身边值班那样轻松自在。我不曾对毛泽东讲过什么，但毛泽东还是有所察觉。有次睡觉前，他小声对我说：“小田啊，江青这段时间身体不好，喜欢发脾气。你们看我的面子，给我一个面子，不要过于计较。也就这几年，过去了就会好一些。”我好奇地问：“主席，更年期是什么病啊？”毛泽东笑笑，拍拍我脑袋：“你还小，以后大了就懂了。”
    卫士长李银桥可不像我，他和江青吵。就是在北戴河那次，为了打扑克他们吵起来，吵到后来变成了大哭大叫，陈年旧事全抖落出来，就像一个家庭里的人吵架一样。两个人争着到毛泽东那里告状，像家人闹矛盾闹到家长那里似的，在毛泽东面前哭着互相指责。毛泽东正批阅文件，不得不放下皂，站在两个人中间劝架。劝也劝不开，惊得我目瞪口呆。
    “不许吵了，我看你们再吵！毛泽东在中间喊，“你们还叫不叫我办公？出去，你先给我出去！”
    毛泽东让江青出去，江青还在吵。毛泽东喊：“闭嘴！你少说一句不行？”
    江青不说了，在那里擦泪。可是李银桥没闭嘴，又说两句。于是江青不干了。刚出门又进门指着李银桥喊。毛泽东往外推江青，接着往里推李银桥：“你怎么搞的？她不说了你还说？给我闭嘴！
    反复几次，谁都想多说一句。直到毛泽东发了脾气，两个人才一起闭嘴。
    这次事后。杨尚昆主任和罗瑞卿部长来，给我们开了一个会，点名批判了许多人。气氛并不严重，就像调解家庭纠纷。李银桥本人也没什么压力。会议结束时，杨尚昆说：“毛主席担负着全国人民全世界人民的解放任务，你们不要结他找麻烦，要尽力为主席服务好，这也是为党为国家作贡献。”他指着张仙鹏问：“小张。怎么样，能做到吗？“张仙鹏回答：“能做到。”我们明白，这也是对所有工作人员的提问和回答。
    通过这件事也证明，毛泽东身边的工作人员确实像生活在一个大家庭中，这个家庭中的人员都是平等的。
    1957年，我二十一岁。那时不懂晚婚晚育，我开始谈恋爱了。
    那年，毛泽东和江青去杭州疗养，住刘庄宾馆。老房子，古香古色。浙江省委为毛泽东在大华饭店举行舞会。逢这种场合。我们卫士值班不值班都要跟着去。我们年轻，都喜欢跳舞。
    若是毛泽东一个人士参加舞会，气氛会显得活泼、轻松、奔放。若是江青也跟着参加，舞场便莫名其妙变得拘谨起来。舞伴不论男女都有些紧张，往日那种逗笑声更不会出现。毛泽东背后也跟我们发牢骚：“江青这个人走到哪里哪里就扫兴。
    其实；江青舞跳得很好。大概是她那与生俱来的庄严的笑（她很少有随便的笑）使人望而肃然？或者是她那挑剔的目光常常扫来扫去，使人不能不自省出了什么问题？随便什么人都去邀请她跳舞是不行的，没有人邀请她跳舞也是不行的。我们卫士必须随时留怠。
    毛泽东伴江青跳了第一场舞。乐曲再起时，毛泽东朝我投来一瞥。我立刻起身，去邀请江青跳．将毛泽东替出来另选舞伴。
    可是，江青朝乐队喊话了：“这支曲子不行，换一个。”乐队重新奏乐，江青又说：“不好，这个曲子也不好。”乐队开始紧张，跳舞的人也有些不知所措。总算选好曲子，我们开始跳。
    江青舞步从容、庄重。不乏优雅，但是缺少热情。当我们舞蹈接近乐队时，发生了一件意外的事。她忽然停下来，双手堵了耳朵。皱起眉头说：“音乐太刺耳了。你们声音小一些不行？”这样一来，舞会再不可能热烈，变成一种略逞尴尬的恬静。
    恬静的气氛容易引出许多小动作。当李连成陪江青跳舞时，我解放出来，认识了一位新舞伴。我们不敢说笑，你看我，我看你，用目光交流。结果，一种全新的感觉便油然而生，我心里开始发热。跳舞休息时，我们坐到一起。再跳时，有了悄悄耳语。说话一旦是悄悄的，情意这种东西便产生出来。我们彼此有了基本了解。这位西子姑娘是浙江省文工团的舞蹈演员。
    几天后，在杭州饭店的舞会上，我们又见一次面，这次跳舞，我们彼此留下了通信地址。就是说，我们彼此有意，愿意继续发展关系。我没有留我本人的通信地址，让她把信寄给一中队的王惠，那是我的挚友。再由王惠把信转给我。就这样，我们通信一年多，保密一年多。
    这种事能在中南海保密一年多已属不易。后来，事情终于公开，并且马上传到毛泽东和江青耳中。
    有一天，我值副班。为江青送早饭时，她忽然问：“小田，听说你在文工团有个女朋友？”我红了脸，点点头默认。江青吃两口饭。又问：“是跳舞跳上的？我轻轻“嗯”一声。江青说：“人怎么样？下次去杭州带来看看么，我可以帮助你参谋参谋。
    既然事情已公开，我便采取主动。再值正班时，我把女演员的来信都拿给毛泽东看，并且汇报了认识和交往的经过。毛泽东望着我，像父亲看儿子一样，忽然点着头发出慨叹：“长大了，真快呀，你已经成了大人了！
    接着，毛泽东便拿起女演员的来信看，一边看一边改错别字，有的错别字还要先问问我看出没看出？正确的应该怎么写？看到最后几封信，毛泽东停顿一下：“这已经是情书了么，还要让我看？”
    我说：“我是在主席身边长大的，还有什么秘密不能让主席知道？”
    毛泽东显出老人那种慈祥的笑，把女演员的来信都看完了。然后，我又把自己刚写好的回信交给他，请他帮忙修改。毛泽东笑出声：“哈哈，让我帮你写情书？这不是骗人家吗？我只能给你改错别字。”
    以后，我再写情书，都要先请毛泽东修改，然后再抄好寄走。信中还要指出女演员来信中的错别字和病句。女演员来信惊讶感慨：“你进步真快，想不到竟有这么高文化程度……”
    1959年，我随毛泽东、江青又来到杭州。刘庄宾馆正改建。这次住在王庄。我与女演员在西湖幽会几次，便将她带来王庄。去见毛泽东。那次见面轻松愉快，笑声不断。见面之后，我在自己房间为女演员做了挂面汤。请她吃，趁机溜到毛泽东那里，悄悄问：“主席，你看她怎么样？”
    毛泽东微笑点头：“温柔聪明，是个好孩子。”
    “那么，我们可以确定关系吗？
    毛泽东又点点头：“我赞成。”
    我跑回宿舍，女演员已经吃完面。我又领她去见江青。
    江青正巧带着几名工作人员走出小院，我们迎上去。我向江青介绍女朋友。女演员显出拘束腼腆，回答了江青问话。因为在舞会上已经认识了那些工作人员，便退到一边和工作人员聊天。江青身边就只剩了我。
    “你们挺好了吗？”江青从侧面观察女演员，小声问我。
    “嗯，挺好了。
    “长得漂亮，身材也好。”江青一边打量一边评价，“不过，没有神。是木美人。”
    我有些难堪，没有讲出话。
    江青收回目光望住我，稍停一停，忽然说：“多了解了解。可不要上当啊。”
    我一怔，脑子接着便翻腾着乱了起来。因为我确实疑心她长得太漂亮，追她的男人肯定不会少。
    我背着女演员到文工口了解她的情况。团里有个弹琵音的女孩子，和她是老乡，也是好朋友。她为好朋友说了许多揭短的话：娇气。爱打扮不爱学习。缺少思想。曾经去上影厂学习，指导老师是位男演员，至今还有来往……
    我吃醋了，开始追问女演员。无论她怎样解释我也无法释疑，便严格限制她与男人交往。我说我会随时向文工团了解她的表现。我也确实这样做了。女演员很愤怒，说我自私，蛮棱，不懂感情。我说：“你就得听我的！”
    她哭了，转身而去。我们之间出现了裂痕。
    那时，由于工作性质的原日，我们接触机会很少，就是我随毛泽东到了杭州，见面也难。这样，互相埋怨就更多些。而江青关于“木美人”的评价，她深深嵌入我脑中，再也无法除去。
    50年代，毛泽东每年都要去杭州住一段时间，有时能住二三十月。由于我的吃醋，我与女演员的关系不但没有继续向前发展，反而倒退了。
    1960年初，我又跟随毛泽东来到杭州。毛泽东关心地问：“见你的女朋友了吗？”我低下头说：“没见。毛泽东问：“闹矛盾了？我说：“还没抽出时间。”毛泽东说：“我马上要睡觉了。我睡觉后你没事，把她接来好好谈谈，要珍惜已经建立起的感情。
    我动心了。待毛泽东人入后，我从警卫处要辆汽车到文工团把女演员接来住地。可是，领导认为我是擅离职守。按纪律规定，值正班时间不能离开，但这次是毛泽东批准的呀！当时我不愿把责任推主席身上，便闷头不响听了两天批评，心里很窝火。没处发泄就都发泄到女演员身上。女演员对我的莫名之火不了解。跟我吵起来。于是，我又认为她不灵活，不能善解人意，不会体谅，确实是个“木美人”。我们的关系更紧张了。
    回到北京，女演员来了一封信，说我对她感情要求太苛刻。其中有句话：“你这个人大自私了，从来不会为别人想一点。”
    我的自尊心受到了伤害。毛泽东和江青也不曾这样说过我啊！我写了回信，其中有这样的话：“你认为我太自私，这不好那也不好，如果不合适就算了。”
    我把她的来信和我的回信一起交毛泽东看。毛泽东看过后，批评我封建，大男子主义，是有些太自私。未了又劝道：“这不要发了。过几天我们还要去杭州，到杭州见面谈谈再说。”
    就在这时。浙江文工团那位弹琵琶的女孩子又来信揭发她的“好朋友”同上海的男演员仍有接触。我便认定女演员感情不专一。愤怒之下，没有听毛泽东的话，把那封绝情信发走了。
    过了“五·一”节，我们果然又到了杭州，仍然住在王庄。毛泽东劝我和女演员见面，我不肯见。毛泽东便叫我跟他一道去跳舞。我明白一跳舞必然会见到那位女演员，便推身体不舒服。没有去。
    毛泽东在跳舞时专门和那位女演员跳了几次，借机劝她和我见见面。女演员正在又气又伤心。坚决不肯主动来见我。就这样。我们的关系彻底破裂了。
    我家里生活困难，很着重钱物。既然关系断了，．我就想起送女演员的手表和衣料。我去找浙江省公安厅警卫处的同志，请他们帮忙把东西要回来。
    警卫处的同志受人之托，就在舞会上对女演员说了。女演员又在跳舞时告诉了毛泽东，说：“他就是这样一个人！
    毛泽东很为身边人办的事难堪，回来就批评我。他还是希望我们和好。
    “你们应该好好谈谈，东西不要忙着要么，先想想自己是不是有错？中间是不是有误会？”
    我说：“我不是为哪一件具体事，我们是思想性格不合。”
    毛泽东皱起眉头吸烟，片刻才说：“就算不能和好了，那些东西还要它干什么呀？你不要要么。一个小伙子，跟人家好了一场，已经送给人家了又往回要，这不好么，不合适么！”
    我低头不语。回到自己房间，左思右想，舍不得表和衣物。我便背着毛泽东，托人把东西要了回来。而我与那位女演员，始终未再见面。
    失恋这段期间，摄影组的胡秀云对我很关心。她也认识那位女演员，并且我们三个人也合过影。胡秀云过去对我就很好很关心，当我和女演员断绝关系后，常来劝慰我，我们的感情很快便建立发展起来。
    胡秀云跟随毛泽东的时间也不短了，毛泽东曾表扬过她喜爱学习。我和胡秀云好了，毛泽东也挺高兴，只是敲打我几句：“要吸取教训，在爱情问题上不能太自私。要尊重对方，凡事多为对方想想，这样才能真正建立起感情。”
    我与胡秀云结婚时，毛泽东送我们五百元钱，又送我们俩去人民大学预科学习，这些都是后话了。
    1958年夏，我跟随毛泽东去北戴河。我在书店里发现一本萧二所著《毛泽东同志的青少年时代》。我跟随毛泽东多年，虽听他讲过一点青少年时代的事情，但只是孤立的几件事，并无完整系统的认识。比较起来，多比一般人更想了解毛泽东的过去。所以，马上买回一本，到家就翻开来看，想一口气读完。
    可是，轮我值正班了，我把书揣兜里去接班。毛泽东正在看文件。我为他换一杯茶水，看看没什么事，便悄悄退出，在毛泽东住房的走廊里继续看书。
    大概被书所吸引，我也不知过去多长时间。毛泽东从屋里走出来，走到我身边我才发觉，忙把书往兜里揣，慌张问：“主席有事吗？”
    毛泽东摇摇头，把手伸出来：“看什么书呢？”
    “看、看……”我把书交给他。毛泽东看看书名；又翻几页看看内容，目光飞快地扫过字里行间，然后把书还给我，说：“这本书写得基本上真实。你们这一代啊，一定要超过我们这一代。”
    我说：“主席，您从小就很有抱负啊。”
    毛泽东说：“冰也应当有抱负么。你还要多看别的书，不要看写我的书。社会知识啊，自然知识啊，都要多看看。也不要光看我写的书。
    我说：“我喜欢看文学和历史韦，就是不喜欢数理化。
    毛泽东说：“光看书也是不行的，还要实践。以后你们要拿出三年时间来学工、学农，还要搞社会调查。过几天我要出去视察，你们跟着一块走，要留心搞调查。
    我们随毛泽东一路视察，进入河南省。那时，中央办公厅下放干部到荣阳工作团，我们警工局和机要室的人在一个分团。胡秀云就在这个分团里当工作员。
    那天，胡秀云正与同伴们在田野里弄土高炉。大炼钢铁。男人在炉子里钻进钻出，女人们在一旁打下手，满身满脸都是煤黑和矿灰。
    忽然，一列火车停在铁路线上。大家纳闷：又不是车站，火车怎么停了？
    只见车上走下一个人，仔细望，是叶子龙。大家便有些激动：准是毛主席看咱们来了。
    毛泽东没有来，叶子龙叫大家去郑州，中央领导同志要找大家谈话。大家心里有数：没错，肯定是毛主席要和工作队员们谈话。
    胡秀云说：“身上边么脏，也得洗洗，换件衣服呀？”
    叶子龙说：“不要紧，就这么去吧。
    十几名工作队员上了火车，来到郑州宾馆。等候片刻，又来汽车接大家到了停站的专列上。大家坐下不久，毛泽东。谭震林、廖鲁言等人带了许多秘书走进来。很巧，毛泽东就坐到了胡秀云身边。
    河南省委书记和工作团带队的同志汇报河南大跃进以及成立人民公社的情况。毛泽东似乎不放心，听汇报中总是问：有什么问题没有？问过七八遍，没任何人反映问题，都是说好。
    毛泽东听完汇报，转脸盯住胡秀云：“小胡，你说说，有什么问题没有？”
    胡秀云说：“反正我看妇女挺高兴的。原来围着锅台转，现在吃大食堂，解放了。”
    毛泽东笑着问：“你是不是吹牛呢？大锅菜炒出来就是不如小锅菜炒出来香么。”
    胡秀云愣住了。我理解她。那时全国一股风，毛泽东说的话要是其他什么人说出来，肯定会挨批，会戴一顶“右倾”帽儿。
    胡秀云大约受了什么鼓励，忽然冒出一句：“我就是纳闷，怎么晚上亩产四百斤，早晨就成一千斤了？有些干部一个跟一个吹。
    当时许多人脸色都变了，我也替胡秀云急。可是，说出去的话是收不回来的。胡秀云倒是一百二十个不在乎。下河南之前。她拿着一本书经过菊香书屋，正好碰上毛泽东。毛泽东问：“你看什么呢？胡秀云说：“《矛盾论》。我喜欢哲学。”毛泽东说：，你还看？我自己还不满意呢。我还想再写写呢。”接着又说：“学理论不要忘记实践，最根本的一条还是实事求是，不然就是教条主义。”胡秀云大概以为她这是坚持实事求是呢。
    毛泽东毫无生气的样子，望望河南省委书记，又望望谭震林和廖鲁言，问：“你们到底是放卫星啊还是在放大的？”
    谁也没有回答这个问题。有人拿了公共食堂做的面包请毛泽东和中央领导同志尝，便消除了尴尬气氛。那面包是用白面玉米面合起来烤的，大家都说不错。
    1959年，歌颂三面红旗的标语随处可见，充满豪情的民歌写满城乡的墙壁，上高炉像被人丢失的文物古迹俯拾皆是。饥荒已在全国悄悄蔓延。
    那次，毛泽东由杭州起身到武汉，第二次畅游长江。然后坐船到南昌，再由南昌到九江。在九江市，毛泽东在船上召开了部分中央领导和省委书记参加的会议。
    会议中间，彭德怀独个儿走出船舱，迎着江风深深地吸了一口气。当时我正依船栏而立，发现他脸色不大好，眼神忧郁，嘴巴稍稍张开着望天，又望江，那目光便缓缓移动到我身上。他毫无表示，好像从来不认识我似的。其实他认识，五年前便常与我聊几句天。他一步步走到我的身边，步子像爬山一样沉重。
    他扶着船栏望江，独个儿出神，始终不着我，却问了一句：“你什么时候调主席身边来了？”我不知他何以这般忧思重重，便小心回答：“调来六年多了。
    他不再理我，双手撑着船栏站直身，喘一口粗气，便回舱继续参加会议。
    第二天，我们跟随毛泽东，由九江乘车上庐山。从毛泽东谈话中我们听到的只言片语，似乎是党内党外不少领导干部和群众都有些头脑发热。开会既要保护党内外群众的革命热情和建设积极性，又要适当泼泼冷水，纠正左倾向。
    会议刚开始两天，毛泽东情绪很好，休息时我们海阔天空地聊天逗乐，还诸江西省委书记的夫人给卫士封耀松介绍对象。可是，有天毛泽东开会回来，情绪显得有些异常，吃了三次安眠药还不能入睡。特别是几位中央首长来汇报什么之后，毛泽东更显出烦躁。虽然躺着。却总是看书，看材料；无法合眼。忽然，他问我：“你知道彭德怀原来叫什么名字吗？”
    我茫然摇头。
    “彭德怀原来叫彭得华，就是要得中华。
    我大吃一惊，身不由己打了个哆嗦。我虽然在毛泽东身边多年，其实还很幼稚。对此类政治大事根本想像不到，简直以为是做梦。
    “你知道庐山会议发生什么事情了？”毛泽东又问。
    我仍是摇头。可我从毛泽东的神色中看出，他是以为我听说了什么的。
    毛泽东不再说话，继续看他的书。于是，我有机会回忆思考了。从九江船上彭德怀的表情想到那几位中央首长的汇报……
    第二天，我向卫士长汇报毛泽东吃三次安眠药仍然没睡觉。汇报几位中央首长来向主席谈话之后主席讲了彭德怀原来叫彭得华的话。
    李银桥这时才告诉我，毛泽东讲：解放军跟我走还是跟彭德怀走？他说事情多了，会议进行比较紧张，叫我不要多问，注意搞好工作，尽量照顾主席休息好。
    本来，庐山会议是要反左，开始不久却成了反右。我们曾经以为会议要结束了，已经听到收拾东西准备下山的话。发生这件事后又留下来，会议以新的势头开始。原来只是部分政治局委员、中央委员及各省负责人的工作会议。
    这时，其他政治局委员和中央委员也纷纷被召上山。就连长期养病很少参加各种会议的林彪。后来也上了山。毛泽东的英文秘书林克还为我们工作人员作了一次政治形势报告。
    庐山会议临结束时，形势已经明朗。彭德怀来请求毛泽东接见。那次我值班，接到警卫人员报告，我去开门，迎进彭德怀。他面无表情，甚至不看我。我也不可能说什么，就那么默默无声引他上了二楼。
    毛泽东住在二楼一个套间，外屋是起居室，里屋是卧室。穿过起居室时，我瞟一眼彭德怀。他依然板着脸，异常严肃。
    我轻轻推开门：“主席，他来了。
    毛泽东坐在沙发里吸烟，屋子里烟雾腾腾。他作个手势，我引彭德怀进屋。毛泽东表情严肃，朝旁边沙发示意：“坐吧。”
    彭德怀坐到沙发上，身体正直，军人姿态，一脸不高兴，我们卫士早已知道，党政军负责人中，彭德怀是唯一敢跟毛泽东耍性子的人。我沏好茶便悄悄退出，关上门。
    听不清他们谈什么。此前，别的卫士值班时，彭德怀也曾与毛泽东谈过一次话，那次吵得很凶，卫士既不能进去又须时时注意毛泽东的安全，搞得很紧张。这次谈话平静沉闷。半小时后彭德怀出来。毛泽东没有送。
    彭德怀仍是一脸严肃，看也不着我，一声不响穿过起居室。走下楼梯。我返身进屋，毛泽东仍在一支接一支吸烟。后来卫士长告诉我，毛泽东对彭德怀还是有感情的。有些人对彭德怀的态度很激烈，处理意见也很重。毛泽东不答应。除免去国防部长一职外，仍坚持保留政治局委员及其他待遇。井做了那些态度激烈的人的工作。
    事隔一天，毛泽东的秘书田家英求见主席。又是我值班。毛泽东在起居室接见他。他一见毛泽东便哭了。后来我送茶进去。他仍在痛哭流涕，说话意思是他年轻，不懂事，犯了错误。毛泽东反复劝慰他，叫他莫哭，叫他喝茶，叫他振奋精神，放宽心继续工作。半小时后，田家英退出，似乎轻松了一些。
    后来听说，田家英同志曾支持彭德怀同志的意见。所以在会上挨了批判。
    庐山会议后，田家英继续留在毛泽东身边工作，并没受到歧视。然而，“文化革命”中有人旧话重提，他受到很大冲击，终于自杀了……
    1960年底，我们一组发生一件事，搞了个小整风。
    毛泽东爱书如命。他看的书即使乱放桌上也不许人动。他规定：我的书摆在哪儿就是哪儿，不许动。他的卧室、书房和办公室从不要求井然有序，经常是漫无拘束，随心所欲，有时甚至杂乱无章。但是，越乱他越能及时准确地找到所需的书本资料。这一点很像某些不修边幅的文化人。
    可是，有位同志打扫房间时本想把书弄整齐，不料却破坏了原来那种毛泽东心中有数的乱。更糟糕的是，这位同志也爱读书爱学习，便拿了其中一本看。这是纪律所不允许的。毛泽东找书找不到．发了脾气：“他这个人怎么这么蠢哪？“立刻叫来汪东兴和李银桥，说这个人不能在这里工作。后来毛泽东听说有些领导干部为此整了那位喜爱读书学习的同志，又替他讲话：“你们怎么能这样整人？他毕竟还是个孩子么！可以批评，更要关心爱护。于是，这位同志被解脱出来，调到空军某部工作。
    这件事后，毛泽东越来越经常地与我们谈起了学习问题。他推荐我读《怎样认识世界》和《革命军》。还曾吟诵章大炎忆念邹容的一首诗叫我写，不会写的字他就帮我写。
    D61年7月中旬，毛泽东又上庐山，住蒋介石曾经住过的那套房子。当时，根据毛泽东关于，’你们今后要有三年时间在农村．三年时间在工厂，学习社会经验”的指示，部分工作人员已经下乡。我暂时还留在他身边工作。
    那天，我值班。为他按摩时，照例是他与我聊天的时候。毛泽东说：“当初我就要送你去上学，你没去。你现在多大了？”
    我说：“快二十六了。
    毛泽东“嗯”一声道：“年纪稍大了些，但还算年轻。你看我不是每天都在看书学习吗？你更应该多学习。只要下决心，没有克服不了的困难。怎么样，你上学会吧？”
    我闷头按摩，没有马上回答。
    “你们打算什么时候结婚？”毛泽东忽然间。
    于是，我明白了。我毕竟不可能一辈子守在毛泽东身边。根据经验，卫士结婚后就该离开他了，就像儿子成家后就要跟老子分家一样。毛泽东讲过，如果年龄大了再伺候他，他会不好意思。
    “让胡秀云跟你一道去上学，你看怎么样？”毛泽东继续问。
    我终于点了点头：“那我就听主席的吧。”
    毛泽东起床后，将这件事交代给汪东兴。汪东兴对我说，现在人民大学快开学了。人民大学有本科，有预科。预科学三年。现在已经开课两年，去以后只能插班。
    我说：既然要学就多学点，我先上预科吧，毕业以后再上本科。
    开学前，我拿了毛泽东送的五百元钱，与胡秀云旅行结婚。回老家看望父母，而后去人民大学预科班报到。一同参加学习的还有卫士李连成。
    学习紧张，我抽不出空儿去看望毛泽东，便给他写了一封信，告诉他胡秀云已经怀孕。信发走没几天，卫士张仙鹏忽然来了，带来许多面包、火腿肠和一大盆广东鲜梅。他说：主席让给你们送来的。国家正困难，可能吃不饱肚子，怀孕了要注意营养。主席说小胡馋酸，特意为她搞来一盆鲜梅。
    胡秀云听到这里，早已哭出声。我也眼睛发酸。困难时期，毛泽东坚持不吃肉，不吃蛋，吃饭不超定量。他让亲生女儿吃学校大食堂，卫士长途去一包饼干他还严厉批评，不允许女儿特殊。可他却为我怀孕的妻子送来这么多食品……
    预科毕业后，升学制度发生变化。过去预科的学员都是保送本科学习，我毕业那年改成考试，考不上就回原单位。我和爱人胡秀云以及卫士李连成都没考上，只好回中南海找毛泽东。
    那是1962年暑假，我打电话给毛泽东的值班室，说我们要见主席。工夫不大，那边回话，叫我们三十人直接去游泳池。
    我们去了。从游泳池北门值班室进去，顺池边走到南头阳台。南边的墙全是玻璃，可以晒太阳。白瓷砖地面的阳台上摆了几把藤椅，毛泽东身披浴衣迎过来同我们握手问候，然后在摆成环形的藤椅上坐下来。
    “主席，我们没考上大学。”我把考试成绩簿递过去。毛泽东稍咪细一下眼，看了看，说：“你这个成绩还不错么。”
    成绩簿上似乎分数不错：语文和历史4分，政治5分。但是，其他栏目是空白。
    我说：“我们只考了三门。俄语和数理化没有考。我们是插班，那几门根本没法参加考试。”
    毛泽东皱起眉头，又看了胡秀云和李连成的成绩薄，沉思着嘀咕：“成绩都是不错么。工农兵有实践，有些知识没有学不能怪你们……”
    我说：“主席，既然学习了，我还是想继续上学。听说警卫局保送一些人上了外语学院，我们常接待外国人，这方面有经验
    毛泽东思考片刻，说：“有三条路你们选择。第一条，继续上学。第二条，回中南海分配工作。第三条是去公安局。具体怎么办你们找汪东兴去商量。”
    我们到汪东兴的住处找他，转达毛泽东讲的三条。他请我们三人吃了顿饭，说让他考虑考虑。
    不久，我们得到通知：上学的事经联系不行，叫我们去北京市公安局工作。
    李连成被分配到北京市公安局四处《警卫处》，我和胡秀云被分配到五处所属的北苑劳改化工厂。那时，我们只是从电影小说中了解一些公安人员，心目中他们都是英雄。第一次走进大铁门．充满神秘和庄严感。胡秀云到劳改人员女队任小队长，我任管教干事。
    可是，走人警备森严的大铁门后，我们立刻陷入迷惘、疑惑和深深的失望之中。这里的一切与电影、报刊、广播所宣传的都是那样不同。我们一直生活在中南海，太缺少社会经验，不了解社会真实，竟至目瞪口呆。正值国家困难时期，毛泽东教育我们的话与他本人的榜样是那么感动着我们，这里却完全是另一种样子。领导干部每天大鱼大肉吃喝挥霍惊人。大铜家具明晃晃的，没有一天下是吃肉喝酒，连办公室里都是酒气熏人。管教干部用犯人当勤务员当保姆，铺床、做饭、洗衣等一应服务都是使用犯人，而且总是虎起一张吓人的脸孔．一张嘴就是吼骂，从来不会好好说话。
    犯人也是人哪。我看不惯这里的黑暗腐化，没去多久便提意见。领导惊诧地瞪住我看，好像看火星人似的。接着一声吼便将我轰出门。没过多久，我的干事便当不成了。我也被调去下在劳改队当小队长。
    胡秀云也遇到了麻烦。她一下去。犯人见了她就像老鼠见了猫，一口一个胡队长，点头哈腰，抢着为她服务，说奉承话。胡秀云哪里见过这种场面？她感觉受不了，想和女犯人们正常谈心，讲道理。于是，其他管教干部便责怪胡秀云，怪她没有”凶劲”，失了威风。
    不过，许多犯人却很快接近胡秀云，常常向她哭诉一些实情和心里话。其中一名北京医学院的女学生，叫胡芷云。
    胡芷云是名高材生。中苏论战公开后，她对中国共产党关于国际共运的某些观点持不同看法，因而被捕，送入劳改队。“九评“发表后，她在学习中表示放弃过去的看法，并且批判自己过去的错误。这种表现本该获得从宽处理，但她得罪了某些领导。非但没有从宽，反而被从严，延长教养期一年。她向胡秀云哭诉：“我认识了错误反而从严，我不服。可是上告无门．你救救我吧！求求你，我还年轻，我想回学校学习啊……”
    胡秀云对这种事情自然看不下去，便去问中队长：“人家坦白从宽，为啥还要延长教养期？这不符合党的政策么。”
    中队长眼睛飞快扫视周围，然后放低声说：“你别管那么多，小心穿小鞋。
    当时，我们夫妻交换所见所闻，简直以为是做梦。为什么现实与宣传差距这么大啊？为什么党的政策。中央的指示到了下边就完全不是那么回事了？我们决定去看望毛泽东，汇报我们离开后的工作情况，诉说思想上的疑惑和苦闷。
    星期天，我给毛泽东值班室打电话，接电话的是毛泽东的护士长吴旭君。她报告毛泽东，毛泽东请我们下午一道去。
    下午，我们夫妻俩在游泳池的阳台上再次见到毛泽东。我们汇报工作情况，着重讲了对三类人员政治思想教育的情况，突出举了胡芒云的例子。
    毛泽东静静地听着，对某些公安干部的不正之风以及胡芷云事件始终未表一句态，甚至也没任何表情变化。只是问我们的生活、学习。工作。最后，只意味深长他讲了两句：“社会的复杂性你们过去没有经验，以后见多了，还能不能坚持信仰？坚持革命性？这是考验。
    我们回单位不久，公安部谢富治、汪东兴带工作组来到劳改工厂，作了深入调查，写出一份材料。毛泽东阅后批示：看来确有其事。对劳教人员不要铁板一块，要给出路。免予劳教，送回学校继续学习。
    调查中，我们夫妻回避了。可是，劳改工厂里仍然谣言四起。说胡芷云是胡秀云的妹妹，她们名字只差一个字。是姐姐替妹妹告御状，走后门。基层负责人对抗，不愿改正错误。胡芒云哭过多次。后经公安部直接关心，才获释放。毛泽东直接指示：给胡芷云发生活费，叫她重新回校学习。并且指示：那个劳改厂厂长应子撤职。
    实际上，厂长并没撤，只是调离，而且提升了。现实生活中，许多事毛泽东亲自讲了话，到下边也是行不通的。毛泽东在回答尼克松时说过：“我一直没有能力去改变世界。我顶多只能改变北京郊区的几个地方而已。他说的这两句话是很真实的。
    发生这件事后，我和胡秀云在劳改工厂工作已经很困难。劳教人员都知道我们曾在毛泽东身边工作过，纷纷向我们哭诉冤情，领导对我们自然也变了一种态度，与其说敬而远之下如说又气又怕，冷淡一边。我们明白，必须调走了。
    有位朋友曾在中南海文工团（此团1959年解散）拉手风琴叫孙亦林。他说广播局属中央管，政策掌握得好，领导干部作风正派，劝我去那里。我打电话找汪东兴，汪东兴有些不耐烦。我和胡秀云商量商量，决定再次求毛泽东。
    这次，毛泽东是在游泳池的更衣室接见我。更衣室也是他的休息室，有办公桌。沙发和木板床。和菊香书屋一样，双人床有一多半堆放了书籍报纸。
    我汇报了自己的处境后，毛泽东也很为难。按组织原则．他不便总是插手基层工作，何况汇报问题的人曾经在他身边服务过。他深深思考着说：“官僚主义不是一处两处，我不可能一个一个管。有什么办法能在全国扫除一下？……”
    一阵沉默之后，毛泽东问：“那么，你想调哪里工作？”
    “我想去广播事业局。我犹豫一下，小声说：“主席，是不是别通过汪东兴了？您直接让秘书找一下梅益就行。他是局长。”
    毛泽东摇头：“我不了解他，不熟悉他。我还得找汪东兴。”
    我搓着手，不好再说什么。
    “这样吧，我就找汪东兴。”毛泽东立起身。“我就要开会了。你先回去吧，回头会通知你的。”
    一个月后，我即接到调令，去广播事业局报到。
    毛泽东生前多次在我面前流露出对贺子珍的思念。有一次我们聊天，从李敏谈到贺子珍。他忽然住了口，两眼暗淡，惆怅地凝视着空中的某一点。片刻，他叹一口气：“唉，她那次就是要走，听不进我的话。我哭了，怎么劝怎么说也没有制止她……”
    毛泽东和我聊天时，无所不谈。但是，像这样承认自己哭。还是第一次。
    那时我没见过贺子珍。听老同志讲，1949年贺子珍由苏联归国，到了天津时，江青同毛泽东吵闹，周恩来经通盘考虑，决定贺子珍不进北京。所以贺子珍在毛泽东逝世前始终不曾进北只。
    1978年我去上海出差，行前去看李敏，问她在上海有什么事？她请我给母亲贺子珍及舅妈带些东西。
    我在上海先见到李敏的舅妈。她告诉我，毛泽东与贺子珍离婚这件事，外面传说很多，但实事求是讲，应该说毛泽东不能负主要责任。她说贺子珍无疑是我党一名很优秀的女战士，在女红军中也是出类拔萃的。不过，脾气也确实很倔。有个女翻译见毛泽东时间长了些，贺子珍不满意，吵起来。多次吵架。贺子珍提出去苏联。当时中央考虑着吵闹影响毛泽东工作，就同意她走。毛泽东确实哭着挽留也没挽留住。
    李敏的舅妈带我去见贺子珍。贺子珍住华东医院，由于脑血栓，已不能行走，坐在轮椅上。我介绍了自己的情况。她听说我曾在毛泽东身边工作，便握住我的手不放，眼里泪花闪烁。她说话已经吐字不清，不得不由护士翻译。她询问了我现在的工作和生活情况，最后又坐着轮椅把我送到院中。
    不久，贺子珍来到北京，坐轮椅进入毛泽东纪念堂瞻仰了毛泽东遗容。她痛哭失声。李敏和她的丈夫孔令华及上海来的工作人员都哭了。
    我跟随在贺子珍的轮椅后，深深向毛泽东主席遗体鞠躬，泪水夺眶而出。我想起了跟随老人家的日日夜夜。我仿佛又听到了他的声音：你敢讲真话我还是喜欢的。我看我们很能合得来……


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com