马宾近照


纪念毛泽东－－马宾主要思想汇编

目录

卷首诗：五律
给《毛泽东旗帜网站》的一封信
继续革命
纪念“七一”：“八荣八耻”
北戴河休养杂记
 | 北戴河七绝十五首
 | 杂记（一）
 | 附：北戴河圈占海滩严重
 | 杂记（二）
 | 附：毛泽东在八届十中全会上的讲话
 | 革命尚未成功，同志仍须努力!
 | 附：“革命尚未成功，同志仍须努力!”注
 | 在经济学教授座谈会上的发言
 | 杂记（三）
 | 杂记（四）
 | 杂记（五）
 | 杂记（六）
 | 杂记（七）
 | 杂记（八）
 | 杂记（九）
 | 附：毛主席批示的《鞍钢宪法》手稿
 | 学习《鞍钢宪法》点滴认识
 | 关于《鞍钢宪法》
只有毛泽东思想才能救中国——纪念邓小平100周年诞辰
附1：邓小平的检讨和认识
附2：邓小平给毛泽东的信
附3：“我保证永不翻案，绝不愿做一个死不悔改的走资派”
附4：邓小平：我的自述（摘录）
附5：邓小平1976.10.10经由汪东兴转华国锋的信
附6：邓小平1977.4.10给华国锋、叶剑英的信
论形势与任务（一）
 | 新春祝辞
 | 就《形势与任务》致党中央的信
 | 形势与任务
 | 论解放台湾
 | 附1：周总理关于中国对美国政策的四句话
 | 附2：毛主席：中国人民坚决支持巴拿马人民的爱国正义斗争
 | 附3：毛泽东《对周扬<哲学社会科学工作者的战斗任务>讲话稿的批语和修改》
 | 附4：美帝国主义已被自己制造的绞索套住
 | 附5：十年对外关系研究
 |  | 一、十年对外关系的国际背景
 |  | 二、十年对外关系的思想理论
 |  | 三、十年对外关系的主要成就
 |  | 四、中美苏三角问题
 | 附6：《毛泽东选集》第2卷《论政策》
信息产业革命，人类基因工程可持续发展论呼唤共产主义!
 | 论信息产业革命
 | 论人类基因工程
关于可持续发展理论
对于形势与任务，我们必须认真思考，注意掌握大局!
论“肯定、否定，否定之否定”规律
附：近期文献：
论文化大革命
论形势与任务（二）
 |  | 新春祝辞（2006）
 |  | 无产阶级文化大革命的一条重要政策
 |  | 学习毛主席的文化大革命理论
 |  | 诸葛亮“七擒孟获”
 |  | 关于“开展反帝、反腐、反修救亡大运动”致党中央的信
 |  | 关于“西山会议”致党中央的信
 |  | 附：黎阳：“改革攻坚”，还是颠覆政权？——看“精英”西山会议的典型发言
 |  | 告世界人民书（一）
 |  | 告世界人民书（二）
 |  | 告世界人民书（三）
 |  | 告世界人民书（四）
关于朝鲜核试验问题致中央的一封信
附录 后记


字号：大 中 小

卷首诗：五律

焦头烂额客，赤胆忠心囚。

知我不知我，是忧还是求。

敢道新衣假，童心永保留。

东方总是红，食过耀全球！

写于1959年--1960年。


给《毛泽东旗帜网站》的一封信

毛泽东旗帜网站：

我因骨折，不出门已半月，聚会我不能参加了，我把我要讲的，写出送请你们指教!

一、汇报思想：“继续革命”；

二、纪念七一：“八荣八耻”；

三、纪念毛泽东一百一十周年诞辰写的“只有毛泽东思想才能救中国”；

四、这两年（2005—2006年）写的《论形势与任务》；

2006年12月21日


继续革命

读了好多好多的好文章，通篇是毛泽东思想语言，但是，有的就是不说这是毛泽东思想，不是不敢说，不愿说，而是免找麻烦，免遭“反对”。我看，在有些场合，这种做法，可能是必要的，但我说，我现在强调说，不必要了，甚至有害了!应该大说，不断的说。

×××

1）七、八年一次，进行几次，把无产阶级文化大革命进行到底；

2）彻底为毛主席、江青、张春桥、姚文元、王洪文等人平反昭雪；

3）在马克思、列宁、毛泽东思想指引下，打倒美帝国主义、国内贪污腐败的垄断资产阶级和党内修正主义分子；

4）学习马克思列宁主义、毛泽东思想，在进行三大斗争，无产阶级专政下继续革命；

5）加强学习：学习马克思恩格斯的《共产党宣言》，学习《国家与革命》，学习《反杜林论》，学习毛主席《两论》，学习“五一六”决议，学习文化大革命文件和国际共产主义运动文献。


纪念“七一”：“八荣八耻”

以维护公有制为荣，以鼓吹私有制为耻；

以依靠群众为荣，以依赖“精英”为耻；

以信仰马列主义毛泽东思想为荣，以迷信帝、资、修为耻；

以劳动神圣为荣，以剥削压迫为耻；

以集体主义为荣，以自私自利为耻；

以忠诚革命为荣，以忘本变节为耻；

以“造反有理”为荣，以甘当奴才为耻；

以自力更生为荣，以卖国投降为耻。

2006年6月20日

《纪念七一》“八荣八耻”由李兆吉书写于干部学习楼展出。一报社记者读后访问马宾并拟介绍于北京读者，但……


北戴河休养杂记

2003年8月10日到21日，到北戴河疗养，每日上午看一会儿书。这次读的是“黄传贵”介绍黄家医圈，读了一半，一半回北京后补读完；是一本讲黄传贵全心全意为人民服务的。我后悔约十年前他就给我这本书，我尚未开卷，就被人家拿走了；希望那位同志切实读了，读它是会感动人的，改造人的。另一件事是收集了一点毛主席在北戴河的讲话。因为要准备纪念毛主席诞辰110周年找材料。毛主席到北戴河的次数和时间不少。后来，还记了一点杂记。

（一）北戴河七绝十五首

（二）杂记：北戴河旅游者反特殊化，几次座谈会杂记

（三）毛主席1962年8月在北戴河关于阶级、形势、矛盾的讲话

（四）追记与鞍山同志谈“鞍纲宪法”


北戴河七绝十五首

（2003年8月来北戴河疗养10日，某日得七绝15首，今年要大举纪念主席110周年诞辰，谨献上）

1）晨起散步

空巷无人花自开，

双双海燕箭飞来。

甜桃叫卖声声切，

原是京城下岗回。

（注）“下岗”是失业，原解放军常用语，如上岗、下岗、换岗、光荣岗位，站好最后一班岗。修正主义利用之欺骗工人，称失业为“下岗”。

2）工人疗养院

昔为工人疗养院，

而今改作贵宾楼。

大款大官和大腕，

三个代表誉全球。

（注）大款代表先进生产力，大腕代表先进文化，大官代表全民利益。

3）浴场

秦皇岛内到西山，

共有廿馀海浴滩。

远看人如饺子下，

中央专场却空闲。

（注）党中央领导浴场多集中在西山脚下，沿海马路禁止车辆通行，引起民怨。

4）1958年北戴河中央钢铁会议

开完会议已深秋，

大话联篇不尽愁。

计划太高时太短，

作风败坏看难纠。

（注）1958年8月底，中央在北戴河开会，讨论布置完成1070万吨钢的任务。这是一次说大话、说空话、说假话作风发展的极点的会议，任务过大，当然是失败了。后来在7000人大会上，毛主席作了检讨，总结了经验教训，团结了干部，对日后经济发展有积极意义。　5）演出

会议期间演出忙，

今天节目有三场；

学童早得风声确，

剧院门前主席挡。

（注）会议期间演出，学童得知主席今晚观看京剧节目，早在人民戏院门前迎接，有的还想随主席“混进”剧院观剧（其实此类演出，多不要票），主席鼓掌感谢他们。

6）1961年夏北戴河疗养

老友通知到海边，

检查身体并聊天。

不知出路如何找，

恢复健康列在先。

（注）全国经济瘫痪，自身骨瘦如柴，寄居北戴河老战友处休养学习。

7）1962年夏复来北戴河疗养

万人大会是英雄，

错在何方易找寻。

自己错了自己改，

三年恢复立新功。

（注）历史性的7000人大会上，中央检查总结了“大跃进”。中央同志找我谈话，“撤消一切处分，官复原职”，先来北戴河疗养，后去鞍钢工作。此后几乎每夏都来北戴河游水半月至一月，所以，身体健康。

8）抚宁县桃园（经验）参观

北戴河边有桃园，

桃园经验广为传。

只因阶级不分析，

社会主义没有缘。

（注）抚宁县离北戴河不远，乘车赶一个早市。王光美曾在此总结“社教”经验。毛主席批评四清四不清没有阶级分析。谈不到社会主义教育。

9）莲花峯

莲花峯上住林彪，

文革期间他叛逃。

树立他人为树己，

阴谋早被戳穿了。

（注）毛主席多次批评林彪，说他用“四个伟大”把毛主席捧上天，然后让他摔倒在地。捧别人，实际是捧自己。

10）1962年住北戴河疗养院晨起跑步

晨起跑经鸽子窝，

渔民三五在烧锅。

细看碗中汤与水，

竟无粒米小鱼多。

（注）1962年住北戴河疗养院，晨起跑步路经鸽子窝下，见渔民在吃饭，察看碗中，只见小鱼虾，竟无粒米、无滴油。

11）南戴河

北戴河南南戴河，

“黄金海岸”骗子多。

泥沙俱下鱼虾少，

牛鬼蛇神乐呵呵!

（注）在北戴河南有南戴河，水浅滩洪，不适合游泳，改革开放后，原来配合北戴河建工业城文化区，后改为娱乐城。建有“西游记”，“卦神榜”以及其他迷信、赌博等低级趣味的美国式娱乐城。北戴河本来是海浴良滩，但是来游者多到南戴河赌博、吃喝，海浴者却少。

12）北戴河会议期间参观小高炉

抚宁县有土高炉，

组织参观又画图。

我本有心讲一课，

那容“消极”阿弥陀。

（注）会议期间组织参观土高炉，趁车到抚宁县矿山旁参观小高炉，见了可笑又心忧。带有照相机，拟拍数张，同行有识者劝我不拍，会引起是非。参观者多有不同议论。

13）陈云同志主持开会，我第三个发言

鞍钢任务我操心，

“煤、电、运输、铁合金。

会上大批条件论，

主观盲动那能行。

（注）会上我代表鞍钢工人答应任务，条件是煤、电、运输、铁合金。这些都是外部条件。会外遭到部分干部间接批判，但中央同志未表态。

14）连年非法捕捞过度，今年封海，严禁捕捞

大雨年年落幽燕，

今年不见打鱼船。

三言两语情难尽，

竭泽而渔海亦难。

（注）北戴河历年目睹近有各种运输船、渔船，远有远洋轮船停泊、运行。今年八月初，不见任何船只，一片荒漠，一片汪洋。经访问得知，近年进海捕捞过度，已无鱼虾，使我联想到如同南方广东果子狸吃尽，北方秧及鱼虾。

15）七、二五北戴河会议

国际反修任务紧，

斗争国内更加忙。

两番讲话多交待，

阶级斗争是个纲。

（注）1962年7月25日开始的北戴河会议上，毛主席作了“关于阶级、形势、矛盾问题”的讲话。着重讲了阶级斗争，要日日讲，月月讲，年年讲。毛主席在八届十中全会会议上又讲了北戴河会议上的讲话的内容，千万不要忘记阶级斗争!

2003年8月20日


杂记（一）

关于劳动报酬：根据“按劳取酬”原则，不搞平均主义，也不搞特殊化。公民凡是具有劳动力者必须参加劳动（包括学习）。不能劳动者再不应区分退休、离休一律改为退休，统一制度。

遵从“巴黎公社”精神，“人民公仆”的工资水平不应高于工人最高工资。

一个具体建议，退下来的政治局委员，不应再保留原来的人员和财物。说是工作上需要的“待遇”，从而变成新的“特殊化族”。

在北戴河，人民群众都知道今年暑季胡锦涛总书记决定，不到北戴河歇暑，也不在北戴河开会。得到全国人民赞扬。但是，北戴河西山海岸七个浴场，不对人民开放，唯一与南戴河沿海通道，严禁通行。使地方居民与外地游客十分不便，十分愤怨。

附近浴场议论，中央总书记已决定不在北戴河开会，为何还是这样戒备森严？!于是有人议论，今年虽然现职重要官员不来开会，但是，退下来的中央官员来此疗养。这是合情合理的，但是这些人，既不承担国事重任，退下来就应该不再‘享受’现职待遇。

也有人说这是邓小平、曾庆红的点子，他千方百计，把老干部哄好了。

各级退下来的老干部，既不当干部了，就应真的“解甲归田”，做老百姓（本应如此，能有一分热发一分光，为人民继续服务，当然是好）。


附：北戴河圈占海滩严重

［中央社北京8月24日电］中国当局领导人今年夏天不到北戴河避暑开会，让更多游客有机会在盛夏时节到北戴河海滨踏浪、游泳。但许多北京民众却抱怨目前圈占海滩的违法情况严重，使得游客大都乘兴而去、败兴而归。对于不肖人士无法无天地圈占海滩行径，官方竟也坐视不管。

此间，媒体指出，在北戴河海滨，由红石路往东走，随处可见一些单位以绳索圈占海滩的现象，绳索内有武警或工作人员把守，并插一木牌，上面写着“专用浴场，请勿停留”，摆明说：“这里的浴场不是你们能用的，你不但不能用，停留也不可以，赶紧走开!”

既然不让停留，掉头从红石路往西走，情况也是如此，连木牌上的几个字，也如出一辙。被圈占的海滩无一例外都是地势最佳、质量最好的沙滩，而剩下供老百姓下海的沙滩，不但质量差，且十分狭窄，以致下海的群众拥挤在一起，如同下饺子一般。

让人看不过去的是，在被圈占的海滩内，只有极少的几个人在游泳、晒太阳，十分悠然，与拥挤不堪的群众场面形成鲜明的对照。有游客因不堪拥挤，试图到圈占的海滩游泳，但遭到工作人员厉声斥骂：“这里是专用浴场，不准进!”（《参考消息》）

一名败兴而归的北京游客不解地说，一些单位圈占海滩，据为己有，供己专用，有什么法律依据？在这些单位领导的眼里，还有群众？

北京学者分析指出，北戴河圈占海滩的怪现象，说到底是特权意识作祟。因为，当前一些干部即使已经离休，在思想意识中，还认为应该时时处处与群众不一样，房子要宽敞的，车子要高级的，穿的要名牌的，伙食要丰盛的，即使度假休闲也不要与群众混在一起，那样既无面子，又不安全。


杂记（二）

到了北戴河，一是打听北戴河是怎样筹备纪念毛主席110周年；二是学习毛主席1962年在北戴河关于阶级、形势、矛盾的讲话。

关于纪念毛主席诞辰110周年，可能因为时间还早，尚无动静，至于毛主席1962年在北戴河《关于阶级、形势、矛盾的讲话》，怎么也找不到了。原因是很清楚的，但未想到，北戴河八届十中全会这是毛主席说“这次中央全会解决了几个重要问题”的一次重要会议，在北戴河开了一个多月，在北京也开了一个月。这次会议在两地都讲了阶级斗争问题。在北戴河是专题报告。可是，我到了北戴河，怎么也打听不到关于这次讲话的全文。我只找到毛主席在1962年9月24日上午于怀仁堂在八届十中全会上的讲话。在这个讲话里，毛主席说：“我在北戴河提出三个问题，阶级、形势、矛盾……我们这个国家，要好好掌握，好好认识，研究这个问题，要承认阶级长期存在，承认阶级与阶级斗争，反动阶级可能复辟要提高警惕，要好好教育青年人、教育干部、教育群众、教育中层和基层干部，老干部也要研究、教育。不然，我们这样的国家，还会走向反面。走向反面也没有什么要紧，还要来一个否定之否定，之后又会走向反面。如果我们的儿子一代搞修正主义走向反面，虽然名为社会主义，实际是为资本主义，我们的孙子肯定会起来反对的，推翻他们的老子，因为群众不满意。所以，我们从现在起，就必须年年讲，月月讲，天天讲，开大会讲，开党代会讲，开全会讲，开一次会就讲一次，使我们对这个问题，有一条比较清醒的马克思列宁主义的路线”。

有人说，毛主席现在谈起来光辉大半辈子，可惜晚年犯了错误。这句话虽然前一句是对的，而后一句却大错了。毛主席晚年如同“早年”根据他自己的说话都有可能这里或那里有缺点或错误。但是，毛主席恰巧在晚年适时地认真地指出并反对修正主义的危险，及时地开展文化大革命的必要。一般讲人到晚年，总是有不如青年、中年之处，但毛主席晚年却是一个光辉的晚年。文化大革命是失败了，但毛主席继承并发展马克思、列宁的无产阶级专政下继续革命的理论。在1953年赫鲁晓夫上台后，毛主席就指出苏联修正主义的错误，接着毛主席开展反赫鲁晓夫修正主义的“三和”和“三无”谬论（和平过渡、和平共处、和平长入共产主义，无战争、无军队、无武器）。毛主席在《列宁主义万岁》和与苏修论战的《九评》中，从理论上、思想上全面与之斗争，可是，国内修正主义分子、走资本主义道路的当权派，或者阳奉阴违地与苏修谈判（邓小平），或者在国内搞没有阶级的“社会主义教育”（刘少奇），修正主义分子领导走资本主义道路，在社会主义危急存亡之秋，毛主席发动文化大革命——无产阶级专政下继续革命。

这次文化大革命结局失败了。这个失败是在世界无产阶级革命开始走向低潮时期，国际反动势力恢复了元气重行组织向无产阶级进攻时期也是它最后挣扎时期，中国无产阶级被局部胜利冲昏头脑，从而忽视政治，脱离群众，遭到严重的打击。革命的失败，主要原因是1）领导缺乏经验，打击面过广、过多，严重违反稳、准、狠的政策；2）修正主义把被打倒的走资本主义道路当权派不分青红皂白一律“平反”官复原职，从而加倍地对文化大革命造反派进行报复，由于不论已经打倒或未被打倒的干部，长期在毛主席的教养下多少理解一些无产阶级专政下继续革命的马克思主义、列宁主义的一些道理，形成了十一届三中全会以后的一系列的决议。

十一届三中全会后“彻底”批判文化大革命，全面否定无产阶级专政下继续革命理论。在这条件下，承认四项基本原则，其中是包括无产阶级专政的。这是一个自相矛盾的结论。总的结果是继续搞修正主义。其中最重要的有三点，一是不要搞阶级斗争，二是不要搞群众运动。我们现在是一个没有心脏，没有头脑的社会主义巨人，虽然还打着社会主义的招牌，甚至还有马克思主义、列宁主义、毛泽东思想。三是必须加上邓小平理论、“三个代表”思想等理论。现在江泽民理论，决定中国共产党应吸收资本家入党。党的成分腐化到这种程度，最近五年逐年有省级以上党员干部因贪污腐化受刑事处分（附表）!未处分的部分也可想而知。而这正是窃钩者诛，窃国者侯。现在不是搞点资本主义不要怕（哄人、骗人），而是，欢迎大搞快搞资本主义。消灭公有制企业。国有企业基本卖光；或者破产卖光分光，或者实行股份制股票市场上卖光。已经不是搞点资本主义不要怕，而是怕资本主义搞的不够多，怕卖慢了群众造反卖不成了，关于三个代表有各种版本，如江泽民坚持做总书记（党的代表），国家主席（政府代表），军委主席（军队代表），现在民众说是先进生产力代表——大款；先进文化代表——大腕；全民利益代表——大官，这就是现状，几千万失业工人，几亿贫困农民，要求改变现状!反帝、反腐、反修呼声高！


附：毛泽东在八届十中全会上的讲话

（一九六二年九月二十四日上午于怀仁堂）

现在是十点钟、开会。

这次中央全会解决了几个重大问题。一是农业问题，二是商业问题，这是两个重要问题，还有工业问题，计划问题，这是第二位的问题，第三个是党的团结问题。有几位同志讲话，农业问题由陈伯达同志说明；商业问题由李先念同志说明；工业计划问题由李富春、××同志说明，另外还有监察委员会扩大名额问题，干部上下左右交流问题。

会议不是今天开始的。这个会开了两个多月了，在北戴河开了一个月，到北京差不多也是一个月。实际问题在八、九两个月。各个小组（在座的人都参加了）？经过小组，实际上是大组，都讨论清楚了。现在开大会，不需要很多时间了，大约三天到五天就够了。27号不够就开到28号，到迟28号要结束。

我在北戴河提出三个问题，阶级、形势、矛盾。阶级问题，提出这个问题，因为阶级问题没有解决。国内不要讲了。国际形势，有帝国主义、民族主义、修正主义存在，那是资产阶级国家，是没有解决阶级问题的。所以我们有反帝任务，有支持民族解放运动的任务，就是要支持亚、非、拉三大洲广大的人民群众。包括工人、农民、革命的民族资产阶级和革命的知识分子，我们要团结这么多的人，但不包括反动的资产阶级，如尼赫鲁，也不包括反动的资产阶级知识分子，如日共叛徒春日藏次郎，主张结构改革论，有七、八个人。

那么，社会主义国家有没有阶级存在？有没有阶级斗争？现在可以肯定，社会主义国家有阶级存在，阶级斗争肯定是存在的。列宁曾经说，革命胜利后，本国被推翻的阶级，因为国际上有资产阶级存在国内还有资产阶级残余，小资产阶级的存在不断产生资产阶级，因此被推翻了的阶级还是长期存在的，甚至要复辟的。欧洲资产阶级革命，如英国法国等都曾几次反复。封建主义被推翻以后，都经过了几次反复辟，经过了几次反复。社会主义国家也可能出现这种反复。如南斯拉夫就变质了，是修正主义了。由工人农民的变成一个反动的民族主义分子统治的国家。我们这个国家，要好好掌握，好好认识，好好研究这个问题，要承认阶级长期存在，承认阶级与阶级斗争，反动阶级可能复辟，要提高警惕，要好好教育青年人，教育干部，教育群众，教育中层和基层干部，老干部也要研究、教育。不然，我们这样的国家，还会走向反面。走向反面也没有什么要紧，还要来一个否定之否定，以后又会走向反面。如果我们的儿子一代搞修正主义走向反面，虽然名为社会主义，实际是资本主义，我们的孙子肯定会起来反对的，推翻他们的老子，因为群众不满意。所以我们从现在起，就必须年年讲，月月讲，天天讲，开大会讲，开党代会讲，开全会讲，开一次会就讲，使我们对这个问题有一条比较清醒的马克思列宁主义的路线。

国内形势，过去几年不太好，现在已经开始好转。1959年、1960年，因为办错了一些事情，主要由于认识问题，多数人没有经验。主要是高征购，没有那么多粮食硬说有，瞎指挥，农业、工业都有瞎指挥。还有几个大办的错误，1960年下半年开始纠正，说起来就早了，1958年十月第一次郑州会议就开始了，然后十二月武昌会议，1959年二、三月第三次郑州会议，然后四月上海会议就注意纠正。这中间一九六零年有一段时间对这个问题讲得不够，因为修正主义来了，压我们，注意反对赫鲁晓夫了。从1958年下半年开始，他就想封锁中国海岸，要在我国搞共同舰队，控制沿海，要封锁我们，赫来我们就是为了这个问题。然后1959年9月中印边界问题，赫支持尼攻我们，塔斯社发表声明。以后赫来，十月在我国国庆十周年宴会上，在我们讲台上，攻击我们。然后1960年布加勒斯特会议围攻我们，然后两党会议，26国起草委员会，81国莫斯科会议，还有一个华沙会，都是马列主义与修正主义的争论。1960年一月与赫打仗。你看社会主义国家马列主义中出现这样的问题，其实根子很远，事情很早就发生了，就是不许中国革命。那是一九四五年，斯大林就是阻止中国革命，说不能打内战，要与蒋介石合作，否则中华民族就要灭亡。当时我们没有执行，革命胜利了。革命胜利后，又怕中国是南斯拉夫，我就变成铁托。以后到莫斯科签订了中苏同盟互助条约，也是经过一场斗争的。他不愿意签，经过两个月的谈判签了。斯大林相信我们是从什么时候起的呢？是从抗美援朝起，1950年冬季，相信我们不是铁托、不是南斯拉夫了。但是，现在我们又变成“左倾冒险主义”、“民族主义”、“教条主义”、“宗派主义”者了。而南斯拉夫倒成为“马列主义”者了。现在南斯拉夫很行啊？他可吃得开了，听说变成了“社会主义”。所以社会主义阵营内部也是复杂的，其实也是简单的。道理就是一条，就是阶级斗争问题。无产阶级与资产阶级斗争问题，马列主义与反马列主义斗争的问题，马列主义与修正主义之间的斗争问题。

至于形势，无论国际内外都是好的，开国初期，包括我在内，还有××同志曾经有这个看法，认为亚洲的党和工会、非洲党，恐怕会受摧残。后来证明，这个看法

是不正确的，不是我们所想的。第二次世界大战后，蓬蓬勃勃的民族解放斗争，无论亚洲、非洲、拉丁美洲，都是一年比一年发展的。出现了古巴革命；出现了阿尔及利亚独立；出现了印尼亚洲运动会；几万人示威，打烂印度领事馆，印度独立，西伊里安、荷兰交出来；出现了越南南部的武装斗争，那是很好的武装斗争；出现了武装斗争胜利的阿尔及利亚；出现了老挝这个胜利的斗争；出现了苏伊士运河事件，埃及独立，阿联偏右；出现了伊拉克，两个都是中间偏右的，但它反帝。阿尔及利亚不到一千万人口，法国80万军队，打了七、八年之久，结果阿尔及利亚胜利了。所以国际形势很好。陈毅同志作了一个很好的报告。

所谓矛盾，是我们同帝国主义的矛盾，全世界人民同帝国主义的矛盾是主要的。各国人民反对反动资产阶级，各国人民反对反动的民族主义。各国人民同修正主义的矛盾；帝国主义国家之间的矛盾；民族主义国家同帝国主义国家之间的矛盾；帝国主义国家内部的矛盾；社会主义与帝国主义之间的矛盾。中国的右倾机会主义，看来改过名字好，叫做中国的修正主义。从北戴河到北京两个多月的会议，是两种性质的问题，一种是工作问题；一种是阶级斗争问题，就是马克思主义与修正主义的斗争。工作问题也是与资产阶级思想斗争的问题，也是马列主义与修正主义斗争的问题。工作问题有几个文件，有工业的、农业的、商业的等，有几个同志讲话。

关于党如何对待国内、党内的修正主义问题，资产阶级的问题，我看还是照我们的历来方针不变。不论犯了什么错误的同志还是一九四二年到一九四五年整风运动时的那个路线，只要认真改正都表示欢迎，就要团结他，治病救人，惩前毖后，团结一一批评一一团结。但是，是非要搞清楚，不能吞吞吐吐，敲一下吐一点，不能采取这样的态度。为什么和尚念经要敲木鱼？西游记里讲，取回来的经被鲤鱼精吃了，敲一下吐一个字，就是这么来的。不要采取这种态度和鲤鱼精一样，要好好想一想，犯了错误的同志，只要认识错误，回到马克思主义立场方面来，我们就与你团结。在座的几位同志，我欢迎，不要犯了错误见不得人。我们允许犯错误，你已经犯了嘛，也允许改正错误。不要不允许犯错误，不允许改正错误。有许多同志改得好，改好了就好了嘛!李维汉同志的发言就是现身的说法，李维汉同志的错误改了，我们信任嘛，一看二帮，我们坚决这样做。还有许多同志。我也犯过错误，去年我就讲了，你们也要容许我犯错误，容许我改正错误，改了，你们也欢迎。去年我讲对人是要分析的，人是不能不犯错误的，所谓圣人，说圣人没有缺点，是形而上学的观点，而不是马克思主义、辩证唯物主义的观点，任何事物都是可以分析的，我劝同志们，无论是里通外国也好，搞什么秘密反党小集团的也好，只要把那一套统统倒出来，真正实事求是讲出来，我们就欢迎，还给工作做，绝不采取不理他们的态度，更不能采取杀头的办法。杀戒不可开。许多反革命都没有杀，潘汉年是一个反革命嘛!胡风、饶漱石也是反革命嘛!我们都没有杀嘛!宣统皇帝是不是反革命？还有王耀武、康泽、杜聿明、杨虎等战犯，也有一大批没杀。多少人改正了错误，就赦免他嘛，我们也没有杀。右派改了的，摘了帽子嘛!近来平反之风不对，真正错了再平反，搞对了不能平反，真错了的平反，全错全平反，部分错了部分平反，没有错的不平反，不能一律都平反。

工作问题，还请同志们注意，阶级斗争不要影响我们的工作，1959年第一次庐山会议本来是搞工作的，后来出了彭德怀，说：“你操了我四十天娘，我操你二十天娘不行!”这一操，就被扰乱了，工作受影响，二十天还不够，我们把工作丢了。这次不可能，这次传达要注意，各地、各部门要把工作放在第一位，工作与阶级斗争要平行。阶级斗争不要放在很突出的地位，现在已经组成一个专案调查委员会，把问题搞清楚。不要因阶级斗争干扰我们的工作，等下次或再下次全会来搞清楚，把问题说清，要说服人。阶级斗争要搞，但要有专门的人搞这个工作，公安部门是搞阶级斗争的。它的主要任务是对付敌人的破坏。有人搞破坏工作，我们开杀戒，只是对那些破坏工厂，破坏桥梁，在广州边界搞破坏案，杀人放火的人。保卫工作要保卫我们事业，保卫工厂、企业、公社、生产队、学校、政府、军队、党、群众团体，还有文化机关，包括报馆、刊物、新闻社，保卫工程建筑。

现在不是写小说盛行吗？利用写小说搞反动活动，是一大发明。凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。我们的意识形态是搞点革命的马克思的学说、列宁的学说，马列主义普遍真理与中国革命具体实践相结合。结合得好，问题就解决得好些。结合的不好，就会失败受挫折。讲社会主义建设时，也是普遍真理与建设相结合，现在是结合好了还是没有结合好？我们正在解决这个问题。军事建设也是如此。如前几年的军事路线与这几年的军事路线就不同。叶剑英同志搞了部著作，很尖锐，大关节是不糊涂的，我一向批评你不尖锐说，这次可尖锐了，我送你两句话：“诸葛一生惟谨慎，吕端大事不糊涂。”

请×××宣布有那几个人不参加全会，政治局常委决定五人不参加。

（×××插话：常委决定五人不参加全会：彭德怀、习仲勋、张闻天、黄克诚、贾拓夫，是被审查的主要分子，在审查期间，没有资格参加会议。）

因为他们的罪恶实在太大了，没有审查清楚以前，没有资格参加这次会议，也不参加重要会议，也不要他们上天安门。主要分子与非主要分子要有分析，是有区别的。非主要分子今天参加了会议。非主要分子彻底改正错误，给他们工作。主要份子如果彻底改正错误，也给工作。特别寄希望于非主要份子觉悟，当然也希望主要份子觉悟。


革命尚未成功，同志仍须努力!

座谈会讨论记录

（一）

反帝、反腐、反修三大任务。

美帝国主义是中国人民的最凶恶的头号敌人。它不但霸占台湾，作为进占全中国的“永不沉没的登陆舰”；收买达赖喇嘛，在境外建立西藏流亡政府，在新疆组织东土耳其斯坦国；还企图代替日本帝国主义把我国长白山变为大韩领土，并唆使日本军国主义反对中国人民。

我国各级政府官员在短短的十多年内，在改革开放的旗帜下，大搞钱权交易。在物质刺激、市场效应下，不断滋生和催肥了腐败分子，在各个领域“满目都是假，唯有腐败真”，“窃钩者诛，窃国者侯”。

中国共产党领导层已经基本上变成资产阶级的党，或本来就是钻进党内的阶级异己份子，在得势之后，率性公开站在资产阶级立场，镇压马克思主义、毛泽东思想，宣扬阶级熄灭论，宣扬“三和”“三无”理论，甚至宣布资产阶级份子可以入党。已经把历史上国际国内修正主义者曾用过的遮羞布都不要了，赤裸裸地站在资产阶级立场上为资产阶级服务，为帝国主义服务，对外充当帝国主义走狗，对内剥削、镇压、屠杀人民，中国工人丧失企业主人地位并成批地失业，农民集体经济被破坏，一方面赋税加重，另一方面医疗、教育变成个人承担。总之，农民又陷于水深火热之中，从各阶层汇成的小资产阶级队伍，他们头一天充满发财致富的幻想，第二天变成无处安身，没钱吃饭的城市流民。于是从原来人人有工作，人人有饭吃，变成破产的破产，失业的失业，乞丐公然到广场讨饭，小偷多的防不胜防，城市居民小区防盗门技术逐年改进，经济财产官司变成理不断的纠纷，以至于，发展到一个地区的公安局全局人员贩毒吸毒，赌博嫖娼，造成改革开放以来，特别是近几年，每年车祸逐年增加，增加到2002年××例，工伤死亡××例，艾滋病死亡××例，血吸虫患者近百万，这次“非典”死亡××例。工厂矿山事故频繁，尤其在私人承包企业。因火灾，瓦斯中毒，矿厂塌方几十、几百地死伤，对此，人民政府，共产党不负责任吗？切实，枪毙贪污份子、渎职官员，逐年有数，并自认为是反贪污有力。但是，窃钩者诛，窃国者侯，越杀越多，杀不胜杀。死者即使一个不冤，也多是劳动人民，他们原来是好干部。在毛主席领导整风时，有一条规定，大部不捕，一个不杀。文化大革命前，夜不闭户，道不失遗，花柳科关门，麻将牌绝迹。可是现在到处墙上贴有广告：专治花柳、淋病。有的城市，街头巷尾，只听到麻将声，而有的市不领导市民务正业，却说失业人员闲暇无事，打了麻将，就不闹事。庙宇教堂，善男信女烧香礼拜不绝，生前建好死后皇宫。甚至省级干部，到五台山焚香礼拜，抽签许愿。

在这种情形下，修正主义者不学习毛主席，反而大肆反对毛主席，还说他们修正了马克思主义的错误。马克思主义者说，股份制是一种私有财产的形式，修正主义者说，股份制是公有制。马克思主义者说，从战略上看，帝国主义是纸老虎。修正主义者说，我们只能投降，因为美帝国主义是铁老虎。我们党如果不彻底不坚决反对修正主义，我们就会一着不胜，全盘皆输。党的路线正确与否是决定一切的。苏联的赫鲁晓夫和后来的戈尔巴乔夫就是典型例子。

“革命尚未成功，同志仍须努力!”什么革命呢？革命的对象，革命的动力，革命的任务，革命的方法，革命的领导力量，革命的国际国内环境和条件，一系列的问题，决定它应该是“文化大革命”。

从某种意义上说，中国第一次文化大革命“失败”了。当时革命力量被修正主义份子打的溃不成军，头破血流。一部分力量承认失败，被迫认错，一条是关于阶级斗争为纲，二条是大搞群众运动。恰巧这两条是马克思主义、列宁主义、毛泽东思想的灵魂。由于这两条，使得我们马克思主义者多少年来抬不起头，挺不起腰，举起拳头无力，我们应该彻底翻这个案，搞第二次文化大革命，保证第二次文化大革命的成功，或基本成功，当然前进的道路，还免不了曲折。

（二）

反帝，反腐，反修，发展和巩固社会主义。

在城市，把在改革开放期间一切公有财产被私有化了的财产全盘收归为社会主义全民所有。

在农村，实行土地国有化，劳动集体化，生活社会化三农政策。

这些革命行动，其基本动力在城市是工人阶级，在农村是农民。

城市在“改革、开放”中，因国有和集体破产了或私有化而造成大量失业。反“非典”期间离城还乡的流入城市无业农民，再无条件反城，这部分人在乡村仍为失业。只有在农村发展工业生产，把一切农村“多余”劳动力组织起来办工厂，发展工业等各种事业。实行土地国有，组织国营农庄，办乡村企业。各种工业生产，主要供应城乡生产和生活的消费。总之，中国国土资源丰富，人口众多，在不动摇地坚持正确的改革开放政策下，在各资本主义国家不会是铁板一块情形下，实行自力更生仍会有“外援”经济往来。城市打倒炒房地产的暴发户，将所建房屋没收，解决城市居民住房问题，从而发动和团结城市无房住的居民参加反炒房地产的暴发户斗争。

打倒城市老爷卫生部，发展因农民单干而垮的巡回医疗制度，打倒城市贵族学校制度，实行九年制义务教育，实行电子信息远程教育，非此无法迅速提高全国农村农民文化程度。

第二次文化大革命，实际上又是一次整党清党。

这次文化大革命，必须在正确总结1965—1975年第一次文化大革命和修正主义改革开放的经验教训基础上进行。避免第一次文化大革命中走资派夺了权，复了辟。“走资派，派走资，走资派走资，”另一方面就是在走资派操纵下“群众斗，斗群众，群众斗群众”。如同巴黎公社，因为没有经验而失败。需要精通马克思主义，又置身工农群众之中的领导，领导革命从胜利走向胜利!这种干部，我们党已经有了，这是我们的大幸事。

2003年6月2日


附：“革命尚未成功，同志仍须努力!”注

1）为什么革命的动力里没有“知识分子”？

因为过去曾经认为除掉工人，农民，还应有知识分子参加革命和建设，把知识分子作为一个特殊的革命阶级，与工人，农民并列，这是一个后来导致修正主义的错误的原因之一。

资本主义（美国）统治阶级一方面把工银雇佣知识劳动者划作中产阶级，另方面不承认再有无产阶级。承认社会有阶级，但只有资产阶级和中产阶级；不承认还有无产阶级或者只承认在美国只剩下少量流氓无产者阶级了。

社会主义国家有的还沿着斯大林说法，一部分知识分子虽然是拿工资，但收入是高薪，地位是管理，出身是资产阶级家庭，还有部分工程技术人员，出身是工人家庭，他们从阶级地位和意识形态看应该说都是无产阶级的，都是在社会主义劳动岗位上工作学习，因而不作明确阶级划分，而叫“知识分子”或“革命知识分子。”在社会中有与工人、农民并列的知识分子阶级或阶层。

美国资本主义硬把广大的知识化的劳动者封为中产阶级，属于资产阶级的阶级范畴，从而说在美国，也将在其他资本主义国家，再没有无产阶级了，改良主义者或者修正主义者也附和说，资本主义发达国家，以后再也没有无产阶级了，共产党说是无产阶级党，皮之不存，毛将焉附？没有无产阶级的阶级了，还有什么阶级斗争？但是，资产阶级还存在，资本主义还发展。这才是天大的怪事。

一切事物都是一分为二的对立统一。对立统一物中之一方，是以有对立一方的存在并与之相互斗争为条件的。没有资产阶级，就没有无产阶级，没有无产阶级就没有资产阶级。美国只承认还有资产阶级、中产阶级，没有他们的对立物无产阶级这是天下最大的骗局，这是当前修正主义者绝大的骗局，美国资本主义者的绝大骗局。

其实，美国那批被大资本家雇佣的中产者，除掉在物资待遇上较高而外，他们本质上是工银雇佣劳动者。这是从经济上划分阶级对立的本质特征。因此，社会文化水平的普遍提高，原来没有文化的劳动者，文化水平、社会科学和自然科学水平的普遍提高，劳动者普遍“知识化”了。因此，我们不应该另立知识分子一类，应按马克思主义阶级划分，不再用工人、农民、知识分子的提法，而只有工人、农民的劳动者阶级。一定时候，农民也只是农业工人或工人。这样一划，就把美国大规模的中产阶级按实际情况回归到工人阶级，工人阶级力量就不薄弱了，工人阶级阵营壮大了，积极性提高了，斗争性增强了。

文中只讲工农，不提知识分子，就是这个道理。

2）对农民未作贫农、中农与富农之分，因为中国改革开放之前，早已经过工业化、集体化的社会主义革命，以及在改革开放中小农经济的资本主义化，没有地主和富农而只有农业资本家了。即资本主义化了，它对立面阶级是农村工矿的工人和农业工人，（农村的小生产矿等就是），此外，就是如汪洋大海的小农，小商贩的小资产阶级，和失地无地的流动于农村和城市的打工者无产阶级。沿海几省，全东北与大西部九省程度有些不同，但应该以东部为代表。而且总的趋势也如是。

3）要研究革命的现状，党领导斗争的路线，斗争的策略，为什么走修正主义路线。其历史根源是无产阶级文化大革命后期，领导权被修正主义分子篡夺，而十一届三中全会背叛了毛主席路线，修正了马克思主义的正确路线；不搞阶级斗争，不搞群众运动，而这条修正主义路线，还以马克思主义、列宁主义、毛泽东思想和邓小平理论现在还要加上江泽民的“三个代表”观点强迫群众，使得革命直不起腰来。所以，必须翻案，必须造反，必须坚持毛泽东思想，遵循毛主席革命路线搞第二次文化大革命。

4）修正主义者认为股份制是实行了公有。修正主义者大肆鼓吹股份制是公有制，说股份制绝不是私有制，把中国国有财产变为私有股份公司，发展上市的股份公司，使得我们的社会主义公有制财产几乎都股份化了，即私有化了。

对股票市场，必须打跨，没收其全部资产，将没收的财产，收归国有。然后，1）投入国家要重点发展的企业，2）对于那些被诱入股市的股民，他们偷鸡不成反丢了一把米的，给他们适当救济。

5）城市所有房地产公司所经营的房地产一律没收，交政府分配给无房或少房市民（包括房主本人）使用，建房、经营、设计一律没收，分配给居民后，不足者将继续按照城市人口规划补建。过大城市人口必须合理控制。

6）农村土地和整个国土现在未实行合理利用，又因人口增长和农产品需要日感不足，所有权与使用权不断重新分配造成混乱，因此，应宣布土地全面国有，加强国家管理，农民再不是土地所有权及使用权小私有者了。因此，无所谓集体国有之分，一律国有公有制。农业劳动者是农业工人，随着文化等发展减少城乡矛盾，以巩固工农联盟和全国劳动者的团结。

7）医疗，根本靠预防，因此，一切抽烟、喝酒、吸毒、嫖娼等不良社会行为必须禁止。为此，必须禁止种烟，禁止暴饮。国家禁止靠烟酒税解决财政问题。对于因吸毒、嫖娼、抽烟、喝酒而生病致残者，一律不予公费治疗。国家制定法律，早作教育宣传，几千万亩种烟良田，反种粮食及其他作物。禁止进口，如同鸦片，腐败的清朝，贤人志士抵制鸦片进口，我们再不能不下决心，倾听人民要求。根据统计分析，城市各种疾病，多与抽烟、喝酒、赌博、嫖娼有联系，凡是因此致残致疾的，不允许用公费治疗。部分因吸烟、暴饮致病的，不允许公费治疗。

其他公民疾病，一律公费治疗，而且要打倒“城市老爷卫生部。”一方面收入不平等，尚有穷富之分，另一方面不可能富人生大病，穷人生小病。身体健康，基本因无病不需要进医院者给予表彰。

8）当前已是信息产业革命时代，有条件、有可能实行高质量远程教育。原来是老少边穷地区要普遍办目前类型的学校，因缺教室、缺教材、缺教员将成为相当长时期难解决的问题，即使这些问题能够解决，质量也不如办远程电化教育。远程电化教育在一些边远地区，建设投资较高，但是随着老少边穷地区的开发建设的兴起，这种教育不难解决，而且它应该是迫不及待地走在老少边穷地区开发的前面。

教育兴国的国家战略要与科技兴国国家战略分别提出，以便定出教育兴国战略!否则，在“科教兴国”的口号下被科学技术掩盖了。而这二者，虽然不可分，对今天的中国来说，教育兴国更为基础性些。

9）改革开放政策中的改革应该有的要继承；有的要革除；否则不叫改革；开放也是有的要不开放。不能改革无底，无底则不是改革；不能开放无边，无边则无所谓开放。因此，批判那些所谓“彻底改革，全面开放”的误导。一个城市有16个城门，个个都开放了，那还有什么“开放政策”？

10）第一次文化大革命，所提打倒走资本主义道路的当权派，即打倒党内修正主义分子。当时，由于党和广大党员，对“走资本主义道路的当权派，对党内修正主义分子”有没有？为什么？还不理解，还无经验，而对国际反修正主义斗争，也只有高层少数人理解，以至广大革命群众，被少数党内走资本主义道路的高级干部所收买，搞派性斗争，造成群众斗群众，而原来被革命群众从修正主义者夺到的权力，又被诱骗到原来当权的走资派手中。造成一方面“群众斗，斗群众，群众斗群众”；另一方面“走资派，派走资，走资派走资”。第一次文化大革命的结果，还是走资派（党内修正主义分子）当权。结果得出了一个十一届三中全会的谬论，说毛主席前半生是好的，后半生犯了错误，什么错误呢？领导文化大革命，以阶级斗争为纲和大搞群众运动。其他都很好。被打倒被欺骗的广大革命干部和群众被迫承认，就此犯了一个错误，现在是群众要求纠正错误的时候了。所以，正如巴黎公社的失败，它的原则一直永存的，而后十月革命成功了。接着是胜利的中国文化大革命，在苏修正主义分子和中国翻案的修正主义分子的阴谋下又复辟了，说明革命的无产阶级要对历史的教训，学习，学习，再学习！

11）发展和巩固社会主义又将有一个大跃进，群众在总结前一次的缺点错误后科学地稳步地大跃进。在这个大跃进中，①实现藏水西调，使沿海和平原地区河道再有干净水；②西部黄土高原和八大沙漠地区逐步引进藏水；③全国湖泊河流水源充足和质量的改善，三峡大坝是防长江水患又改造了河道；④老少边穷山居少数民族，集中居住到结构防震住宅；增加植被，防止水土流失；⑤完成人类基因工程，计划优生优育；⑥全民受到一个不拉的九年义务制以上教育；⑦抗非典胜利；⑧消灭资本主义生活，消灭折寿的肥胖症，防止和减少三高：高血压，高血脂，高血糖；⑨信息产业革命，人类基因工程和可持续发展理论呼唤共产主义。中国人民同全世界无产阶级联合起来，争取在全世界的革命胜利！

12）修正主义者、新自由主义经济学家，虽然并不否认现有帝国主义。但是他们回避“帝国主义”。比方，绝对不要把美国叫做“美帝国主义”。他们宁可以人家叫他们霸权主义。①他们有时承认比方美国是帝国主义。但是，他们不承认美国帝国主义是美国资本主义发展的最高阶段，即帝国主义是发展到最高阶段的资本主义。这样，结论就会是美国资本主义将要灭亡。②霸权主义自古有之，灭亡了，封建主义、资本主义统治仍然健存。所以，宁可叫他或自认是霸权主义。

另外，列宁本质地把帝国主义作为资本主义发展的最高阶段，帝国主义不是什么别的主义，虽然也是霸权主义，但是资本主义发展的最高阶段。这个阶段的特征：帝国主义与帝国主义的矛盾，帝国主义与殖民地的矛盾，帝国主义与本国无产阶级的矛盾，帝国主义与社会主义国家的矛盾。所以，马克思主义者必须反对修正主义，坚持列宁帝国主义论。

13）中国无产阶级专政下继续革命为什么叫文化大革命，文化大革命这个名字，非常适合中国社会主义革命内容，但为什么有很多人不理解。这是因为1）他们不理解文化（cultufe）内涵，文化大革命即是：一）生产斗争；二）阶级斗争；三）科学实验。文化不是文明，不应等同于文明（CiVilization）。毛主席领导我们发动的文化大革命，它包括“抓革命促生产”的生产斗争；它要“打倒党内走资本主义道路的当权派”的阶级斗争，巩固无产阶级专政。还要搞“两个决裂”；与私有制和与私有观念的决裂。它包括技术革新，技术革命和破除四旧。所以，叫做文化大革命：包括生产斗争、阶级斗争和科学实验。

14）2002年11月16日，广东河源县一厨师因吃野生动物——果子狸，得非典型急性肺炎，亦称SARS（Severe acute respiratory syndrome）中国领导层禁止公布，从而扩大感染，造成流行全国以至国外。计中国包括香港和台湾得SARS者近万人，死者近千人。医疗卫生人员感染也近千人。后因领导重视，从4月10日起，全国公开动员，于6月上旬基本扑灭。


在经济学教授座谈会上的发言

（口头上只讲了要点）

（一）

毛泽东思想是马克思主义的发展，以列宁对帝国主义批判理论为基础，再根据帝国主义的发展（特点），对帝国主义进行批判。同样，对修正主义的批判，也需要有对发展的修正主义（特点）的批判。批判资本主义，要历史地批，资本主义有初期反封建的资本主义，有发展的时期，还有没落时期，虽然其基本特征未变，敌人是与时俱进的，我们更须与时俱进地批判敌人。如列宁对资本主义批判说帝国主义是资本主义发展最高阶段，几十年后的现阶段则从工业垄断发展到金融、军事工业垄断，说帝国主义进入腐朽的垂死的阶段。现在美帝国主义则发展到腐朽的，垂死的，投机的，赌博的，虚拟的，泡沫的阶层。从而，它规定了许多“游戏规则”；只允许自己掌握核武器，不允许或限制别人有核武器，不承认任何对美国有约束的国际条约；它认为要打那里就打那里；它永远不想还，也永远还不清的债的剥削别人。经济上靠通货膨胀，债务经济，股市投机，期货赌博，炒房地产剥削本国和全世界人民。这还不能完全说明美帝国主义特征。“9·11”事件，分明炸的主要是五角大楼（美国国防部），白宫（美国政府机关），由美国公民，乘美国飞机，在美国国内机场起飞按照美国航线。但却借口打阿富汗，打伊拉克，前此，还打南斯拉夫。它要首先收拾它手中名单上的七个国家：俄罗斯、中国、朝鲜、伊拉克、伊朗、叙利亚、利比亚。不要以为它后来从中勾掉了几个国家，要警惕它随时会变动的，还有其他美帝国主义宣布要消灭的所谓“不可救药的”“供养不起的”几十个亚、非、拉的“落后的”国家。因为这些国家一方面供应不起美国资本吸血，另一方面还不断给美国找麻烦。根据美国人消费标准，世界资源已早不足，只能丢车保帅了。因此，人们很奇怪，以为资本帝国主义这样穷凶极恶，蛮横不讲道理，可能只是小布什，或者只是共和党。这是真理，也是误会。美帝国主义发展到现阶段，他们的民主已经不是林肯、华盛顿时期的民主，而是金融、军事工业垄断资本主义的“民主”，各统治阶级都有自己的“民主”，但也都有自己的专政。没有专政则无所谓民主，没有民主，则无所谓专政。大资产阶级为了本阶级的利益，他们就不能按照资本主义发展历史的初期阶段，发展阶段“彬彬有理地”讲道理了，这时，我们还按照老思想、老道理、老办法来和美帝国主义打交道就不行了。

当然，道理还是要讲的，老规矩可能也还是要实行遵守的，但必须指出，不能只限于此。魔高一尺，必须道高一丈。

美国当年曾积极反对过法西斯，今天的美国帝国主义之不讲理及其残暴性，以不同的形式大大超过法西斯德国，不少世界知名人士咒骂小布什是今天的希特勒。一切都在变，这是辩证法，要作马克思主义者，不要做教条主义者来和帝国主义斗争，要魔高一尺，道高一丈!要学习毛主席，如何发展马克思主义。

（二）

教授们对新自由主义，修正主义的“蛮不讲理”、“胡搅蛮缠”，感到实在头痛。他们说他们是马克思主义，我们教授，经过多年论争，彻底批判了1）“三个代表”的唯生产力论；2）中国已经是没有阶级社会；3）歪曲马克思主义的剩余价值论；4）吸收资产阶级加入共产党论。不能说对中国青年和一些老干部未起到教育作用，应该说起了很大的教育作用。但是，不但未打败这些修正主义者，而且还引起他们理直气壮地加强反对对他们的批判，并不断反攻。他们已是胡搅蛮缠不讲道理。但是，对他们为什么还有人忍耐听下去呢？

我想有很多原因，其中一条，一方面是没有打到他们的要害上，另方面自己出击无力。唯物主义者，是无所畏惧的。但是，我们当时未敢批判十一届三中全会的决定，虽然搞了一个坚持四项原则，但对无产阶级专政也没彻底坚持。我们要彻底粉碎这批修正主义的围剿，就要否定十一届三中全会的错误决定，当时我们肯定了毛泽东思想但否定“以阶级斗争为纲”和“大搞群众运动。”如果我们教授们引经据典，但是把文化大革命这两条丢了，就全面否定文化大革命，就全面丢了马克思主义的灵魂。因此，我们首先要在理论上以此两条武装起来，我们就怎么也不会被打倒，

而且他们只会退避三舍，我们就不会被人看不起，（因为未全面彻底无畏地坚持马克思列宁主义，毛泽东思想）那时，群众就不理会他们了。

教授们不一定要参加示威游行，教授们多从理论斗争和从中提高马克思列宁主义，毛泽东思想的战斗力。那时，反动文人，修正主义学者，就不敢也不愿与马克思主义胡搅蛮缠了。这是对十一届三中全会的翻案，这有历史的必然，但还要有文化大革命的勇气。请同志们考虑。高举马克思、列宁、毛泽东阶级斗争和大搞群众运动旗帜，我们就会胜利前进!是不是这样，我们思考思考。

2003年6月4日

下面摘录一些座谈会发言

反“左”往往出现“右”，反右又可能出现“过左，”这是“极端”不注意就出现的规律。从文化大革命中可得出很好的经验。

不总结文化大革命不行，究竟哪些对了，哪些错了？我在书堆中翻到一本“彻底否定文化大革命”，其中有一章说是“无产阶级专政下继续革命”的理论是错误的。

在修正主义肆虐，修正主义横行的情况下，我们社会主义国家怎么办？分析分析一下，在国际国内，不革命行吗？

一、只搞“一个阶级推翻一个阶级”，斗争不在党内，走资本主义的当权派主要在党内。

二、不能防碍社会主义生产建设，所以，革命只能是搞无产阶级文化大革命。要抓革命，促生产。这个革命，也不只是经济斗争，也不只是政治斗争，而且是更广义的文化斗争，这已不是一般的社会革命意义的理解；而是包括整个文化一一文化大革命。

毛主席论三大斗争；其革命的三大内容：一是生产斗争，二是阶级斗争，三是科学实验，这三者就是文化的内容，你能否定毛主席这个论断吗？文化大革命包括这三大内容。

现在一说到文化大革命，就有人（主要是被整、被批判、被斗争、被惩处的同志），当他被群众批斗的时候，“被迫”认错，后来认为“一律打倒”是错误的而邓小平给予“一风吹”了，邓小平的，如同“一律打倒”一样，一律“一风吹”了，许多人作了正确的检讨，但不分正确与错误一风吹了不再提了？现在又是表态的时候了!一失足成千古恨，年纪大的人，表态的机会不多了。最后说句“说句真话”!当然，还是要以马克思主义为准!

从什么时候起，就说要清党整党。一直为修正主义所阻挠。总有一天要到来搞一次整党吧!

认为应该时时处处与群众不一样，房子要宽敞的，车子高级的，穿的要名牌的，伙食要丰盛的，即使度假休闲也不要与群众混在一起，作风不改行吗？


杂记（三）

《革命尚未成功，同志仍须努力!》经过一些人看了，都说同意。对于形势的分析，任务的提出，都表示赞同。

1、但也有人感到说的太明显，肯定会引起镇压；

2、有人认为重提文化大革命，阻力大，一是因为文化大革命失败了，二是因为文化大革命的“大革命”的提法可能就是错误的；

3、从理论上说明特别重要，因为这是一个又老又新的问题，又是与修正主义者党内斗争的问题，这一点特别重要；

4、邓小平滑头，同意无产阶级专政，但不同意无产阶级专政下阶级斗争，或者认为无产阶级专政提法就可以代替阶级斗争；

5、对无产阶级专政下继续革命，既不要阶级斗争，又不要群众运动，不要群众性阶级斗争，这样就全面否定了马克思主义的最核心的革命理论。

6、资产阶级学者根本搞不清或者有意模糊什么是文化（culture）和什么是文明（civilization）。

7、为什么我坚持以后还是用“文化大革命”，并不是我固执，而是这才正确。

有人说“文化大革命”被搞臭了。这是因为我们换了一个修正主义的鼻子，是香是臭，因阶级立场不同而异，广大工农革命群众没有说臭。

8、至于那些对毛主席，对“文革小组”许多“小说”，“传说”，谎言，如当时对十月革命，对集体农庄，对列宁、斯大林等，不是一样吗？这些文献，在美国国会图书馆应有都有。

9、所以，我不是固执己见。一次失败了还有第二次，还有多次文化大革命，而不必改为其他。

10、“文化大革命”从理论上，实践上总的说没有错，而且是极其英明的，正确的。但是，在阶级力量对比上，世界形势发展上，内部与外部条件上我们估计有错误，我们失败了，所以，我们说，文革是失败了，但不是错误。巴黎公社就是这种情形，特别是执行中的缺点不能栽到毛主席身上。

11、如果毛主席揽到自己身上，这是马克思主义者的高度负责的态度，但修正主义者还是不能放过，把它还算到所有造反派头上，算到群众头上，从此后，甚至不让搞群众运动，你看多么反动！

12、如果说，从毛主席算起，都错了。那么马克思主义列宁主义原理原则：阶级斗争和群众运动总不能一概否定，然而从此可看出，修正主义的根本目的在否定阶级斗争和群众运动。

13、骗人骗到现在，从各方面骗（一大堆修正主义“理论”），现在要搞私有化，几乎把国有资产什么都卖光了，所谓坚持公有制为主体（从98％到88％，78％，68％，48％，38％……）。几十年不清党，党员从中央委员、国家领导人到厂长犯法判刑的人数惊人（见附件），甚至动员党员搞私有化，另方面私人企业家可以入党。不搞文化大革命不能解决问题。

14、说文化大革命的错误主要在打击面太宽，另方面就是“残酷”、“无情”。本来，这个运动必然宽，而且一旦斗争发动起来有各种原因必然残酷，无情。虽然，毛主席也谈到要一个和风细雨的方式。毛主席规定大部分不捕，一个不杀。提出要文斗，不要武斗；抓革命，促生产。只对走资派斗，群众则大联合，但是，由于长期高中级干部中修正主义未得到批判的结果，干部一被结合，其中，修正主义分子把领导权掌握以后，却发动起群众斗群众了（这一派修正主义分子干部组织一部分群众斗争另一部分修正主义分子领导的群众），变成群众斗群众，所谓派性斗争，而派性斗争本质上就是修正主义分子夺权的斗争。这不是毛主席的错，这是对修正主义斗争输了一着，这点应该用来教育自己教育群众，今后防止被修正主义者利用，一定要说明，工人阶级领导的工农劳动人民大众发动的大革命，除掉被敌对阶级阴谋破坏而外，本阶级绝对没有任何理由“自己斗自己”。

试看，在文化大革命一开始，全国工人、农民，青年是多么团结，劳动人民是多么团结。我早在1956年2月，从上海上车到东北，车行到泰安，晚间九时我下车到小店吃了一碗面条，然后，把手提包存在饭店，夜间独自上了泰山，我想到过是否有老虎，想过有强盗。店馆老板对我说，这类事，不会有，你放心。我上了泰山，照了一张照片。第二天回到小店，再吃一碗面，上了火车。而现在呢？现在是上面贪官污吏，下面盗贼横生！

15、文化大革命前和前一阶段看，军队和老百姓之间的团结，如鱼似水。在文化大革命后期，有的地方由于走资派的当权派的挑动，不但群众斗群众，群众组织反对军队，军队镇压群众组织。这难道不是走资派干部的操办会产生这种情形吗？那些对文化大革命中有的“群众”自发地破坏庙宇丈物，与今天的迷信活动猖獗对比。

16、要用适当的形式。来描述修正主义活动，教育后代如何反修正主义斗争。要正确对待革命群众，如何正确对待对自己进行过“斗争”的群众。

17、文化大革命（任何大的群众性的革命），常常是它的群众性，而群众即使发动的的十分充分，而且可以说越是充分，越是群众性，其中不但有左中右，而且总有一部分落后份子，他们的行动表现在不遵守政策等，因此，怎能不出现违反政策的事呢？有些善良的人，赞成革命，但不赞成群众性革命运动。即使是海涅是一个伟大的革命诗人，他因为革命群众运动中可能把他们的诗稿给烧了，而不赞成搞。马克思最了解他。要在文化大革命的正确总结下，特别总结一条群众运动问题。不正确了解群众运动，则根本不会理解文化大革命的伟大正确。第一次文化大革命之所以最后失败是因为脱离群众，不是领导要脱离群众，而是广大群众为反动的走资派所“领导”所愚弄，所以变成群众斗群众，领导者脱离了群众，或者领导方面站在一派群众一边与另一派群众斗。今天，首要的任务，根据群众（工人、农民）的经济利益和政治要求宣传群众，教育群众，学习群众，争取群众，认识群众，还要出一本《群众》杂志!千万不要学叶公，叶公好龙，龙来了又害怕龙。

18、有人说，文化大革命中要求高干两个决裂……是不是太左了。因此，不要纯之又纯的共产主义，还要允许搞点资本主义。改革开放的各项政策就这样定的，但是，在大胆的放、大胆的改、开放无边、改革无底，直至四化——私有化、腐败化、西化、分化到基本上化光了，化透了，但是，这时，还没有说这已是错误，多少年来说清党整党，未整未清。文革后，对走资派的党内斗争成了一风吹，资产阶级复辟了，现在已彻底地复辟了，但是，仍然没有人提出要搞一次革命。有人说，用文化大革命似乎已经不适合，因为当时中国似乎还未经过资本主义，那么，现在，公社经济没有了，社会主义的大工业没有了，基本上已是经过资本主义“改革”，已是走资本主义道路的资本主义了，那么，搞社会主义革命总该适时了吧!不算超越时代了吧？

19、但是，修正主义者说，这还要几代，几十代，即上百年，甚至上千年，老修正主义者知识太浅了，现在不是农业革命几千年，工业革命几百年，而是几年、几十年的事，因为这已是信息产业革命时代的事。

20、修正主义者说，国际资本主义经济势力，帝国主义的理论势力，在高科技武装下压得不敢反抗，国际的、不只是一国的军事、政治、经济，压你不敢乱动。但是，有资产阶级必有无产阶级，有资产阶级压迫的历史，就有无产阶级反抗的历史（只有克林顿、布什说，美国只有资产阶级和中产阶级，没有无产阶级，无产阶级只是少数一些“流氓”，很快就没有了。）国际反动势力联合了，无产阶级国际也将变成真正的不是“几国”而是国际。资产阶级走向国际，无产阶级同样走向“国际”。最终，无产阶级国际真的成为国际：发达资本主义国家，亚非拉民族国家，资本主义国家，经济落后的原殖民地国家，社会主义组织和国家的真正的国际。

21、第一次文化大革命为什么失败了？这个问题切实应该研究，要总结文化大革命的失败经验。

（1）是不是因为中国反帝反封建任务的革命完成后，应该发展资本主义，经过这个阶段，然后再搞文化大革命，革资本主义的命!有人说似乎这条路必须走。但这一条路，在共产党领导下，在反帝反封建革命中，因为中国资产阶级很软弱，共产党的领导，少数殖民地民族资本和因其参加反帝、反封建，政治上有了一定的地位，从而虽不顺利但还是经过社会主义的转变。另外，有人说因为中国没有经过资本主义经济大发展。为了鼓励资本主义发展，给资本阶级发展有利条件。但是在以后发展中，在国际上勾结资本主义势力，在国内鼓励下，发展和巩固它的阶级地位，同时腐败有了权力的干部，成为党内走资本主义道路的当权派，这就是苏联变修、中国变修的主要的条件，要想保持党不变修，国不变色，要在国际国内进行反修正主义斗争，因为中国共产党当权，这个斗争不只是党内的而是全国的有全国人民参加的斗争。当毛主席发现从中央到地方干部的修正主义严重时，不得不发动文化大革命，而且得出规律：不只一次，还要有二次，三次。这是无产阶级专政下继续革命的列宁主义的观点。这才是真正的“最后的斗争”，反动国际资产阶级比我们可能还更清楚!

在整个社会主义革命过程中，修正主义者是认为不必阶级斗争，可以和平过渡；接着说要阶级斗争，但不必夺取政权；接着说夺取政权，不必专政；无产阶级夺取了政权，夺取了政权这就胜利了，何必要继续革命？和平过渡到共产主义社会，世界大同。总之修正主义者反对经过（阶级）斗争进入共产主义社会，而列宁主义毛泽东思想是时刻不忘阶级斗争。与谁斗呢？社会上资产阶级没有了，与谁斗争呢？与党内走资本主义道路的当权派。

文化大革命时很多问题不明白，现在明白了，已是共产党了，但是当权派的共产党，制订的政策却是资本主义的，而以共产党资本家或资本家共产党出现。文化大革命时，说资产阶级就在党内，即走资本主义道路的当权派，很多人说，这说不通，现在知道了，正如资本主义市场上的假冒伪劣，名副其实！

22、邓小平说，毛泽东说过，他有错误，但是三七开。这句话实出何处，这么简单？

23、现在修正主义者极尽其能量来欺骗革命人民，如说股份公司虽非国有企业，但是公有制，如说资本主义社会为小康，（如同说农村行四清四不请），……如“民企”，既包括私企，也包括集体企业，如……。

毛泽东一生贡献大，文化大革命是其中突出的部分!修正主义者和一切反动势力说毛泽东在晚年发动文化大革命是中国的一场灾祸，是因毛泽东晚年犯了错误，但是，历史证明，这是毛泽东晚年最光辉的革命活动。

第一次文化大革命确定是失败了。但是，失败了并不是错误。如同马克思评论巴黎公社失败了，并不是错误。

如果文化大革命确定是因为有错误而失败，但是这个错误是毛泽东党的党内走资本主义道路的当权派有意造成，然后栽到毛泽东同志头上。

文化大革命因为走资派被“结合“恢复权力后挑动群众斗群众。革命群众那有自己斗自己的原因，当然只是因为走资派的挑拨，所以造成文化大革命的失败。

这一条修正主义者从中也学习了很多，他们学了一条，千万不要搞群众运动。而我们是要大搞群众运动!


杂记（四）

1）有人拟编“纪念毛泽东论文集”，编改革开放中反修正主义错误路线的斗争。

2）第一次文化大革命是失败了，但文化大革命并不错误。

3）尤其是从毛主席的文化大革命的总的不但在理论上，而且在方针、路线、政策、策略上都是正确的。

4）如果说有错误，是毛主席被修正主义份子欺骗了，如邓认错，发誓要改而不改。

5）不这样认识，我们就不能真正认识毛主席的伟大，就不能真正接受第一次文化大革命失败的教训，就会长期被修正主义所愚弄和欺骗，以后对人，听其言而外，还要观其行，主要看对群众的态度。

6）现在被欺骗愚弄和长期受欺骗和愚弄就是因为这一条，毛主席的“三七开”的检讨，也不是说文化大革命搞的不对。

7）那种似乎很真诚、很公正的对毛主席评价，在正确评价毛主席之后，还似乎非常有自我批评修养的同志，在举行纪念毛泽东110周年时，除掉赞颂毛泽东而外，还要代替毛泽东检讨几句，不是场合，不应该有!

这如同我们称颂列宁为“无产阶级革命圣人”之后，还加上一句，根据马克思主义思想，圣人也不是完人。这后面一句似乎在纪念列宁诞辰时，不见使用，虽然你百分之百正确。


杂记（五）

要澄清毛主席说过的话，他犯有错误，认为正确与错误是三七开。

我现在想弄清是什么时候说的，对什么人说的，有没有证据或文件记载，似乎有多种传说。

1、有的说是毛主席曾在一次会议上说，我一生（这样就不是专指文化大革命了）有很多错误。

2、有的说是毛主席与邓小平谈文化大革命有错误，说三七开，邓小平说错误七成，毛主席只承认错误三成。

从这种说法看，毛主席对文化大革命的看法是很不同的。

根据邓后的文献，文化大革命根本错了，虽然对毛主席一生并未全盘否定，但他对毛主席发动的文化大革命是全盘否定的。举例如对“鞍钢宪法”是继续肯定的，但肯定是“技术革新，技术革命，两参一改三结合”。而对政治挂帅、党的领导和大搞合理化群众运动则是否定的，一个不要阶级斗争，一个不要群众运动，还有什么马克思主义？还有什么毛泽东思想？

我们从毛主席全部著作和他的参加革命的历史，如他自己“似乎说过”，一生犯过很多错误。但是，文化大革命（确定“失败”了）这个失败是不是毛主席的过错，或者其中有些应由毛主席认。这是早有分析定论的，（当然我们还应认证或总结）。发动文化大革命，只能说明毛主席的光荣，伟大，正确，而文化大革命失败应正确分析其原因和毛主席应负哪些“责任”。

不是文化大革命错了，而是邓小平把文化大革命全盘否定了。邓小平的第一是不要搞阶级斗争（不是阶级斗争扩大化），第二是不要搞群众运动（叶公好龙，龙来了又怕龙）。错了。背叛了列宁的无产阶级专政下继续革命理论，以后历史证明他的继承者搞的是一套修正主义货色，而这正需要再发动文化大革命革除之。


杂记（六）

1）文化大革命中的革命群众被镇压，欺骗，被打散了。

2）文化大革命中被揭发，又被改造教育好的干部，与不悔改的，都一律“一风吹”。

3）文化大革命中经过群众内查外调，群众教育，自我检讨的好干部一概不分青红皂白不再过问了。

如果说文化大革命打击面太宽，那也只是太宽（凡是处以上干部都被群众审查，但是，最后正在清理），那么，一风吹，照样一切不予存档，更是错误决定，有意把走资派包庇下去。

4）最重大的错误、损失是对毛主席的革命路线的否定，对马克思主义、列宁主义、毛泽东思想的否定，对阶级斗争为纲和大搞群众运动的否定。

4条都经历史证明了。所以，今天广大革命人民是会正确采取行动的。

新的青年一代，会在实际生活上作对比分析的，当然要在学习毛泽东思想基础上。


杂记（七）

1976年6月5日，毛主席在重病中召集华国锋、王洪文、张春桥、江青、姚文元、汪东兴、王海容等人谈话。他说：“我一生干了两件事，一是同蒋介石斗了那么几十年，把他赶到那么几个海岛上去了；抗战八年，把日本人请回老家去了；打进北京，总算进了紫禁城。对这件事持异议的人不多……。另一件事，你们都知道，就是发动文化大革命，这件事拥护的人不多，反对的人不少。这两件事没有完，这笔遗产得交给下一代。怎么交？和平交不成就动荡中交，搞得不好后代怎么办？就得血雨腥风了。你们怎么办，只有天知道……”（《新中国五十年大事记》）

毛主席的这段话是多么寓意深长呵!文革已经结束26年了，目前，对这件事仍在争论中。即使左派队伍，也有相当一部分同志，对无产阶级文化大革命持否定态度，未能作出马克思主义的正确评价。如上述，这可是毛主席一生中办了两件大事中的一件呀。否定了文革，就等于否定了毛泽东同志反修防修的重要思想和实践。这一点，连邓小平都不得不承认，尽管不是真心话。他说：“现在可以更清楚的看出，在这场伟大的史无前例的文化大革命运动中，同过去所有重要阶段的革命运动一样，始终贯彻着两个阶级和两条路线的斗争，……而在这场文化大革命中，代表资产阶级反动路线的，在中央领导同志中，在全党范围内，就是少奇同志和我两个人。”（1966年10月26日的《检讨》）“1952年我到北京以后，特别是‘八大’选为总书记的10年中，我的头脑中，无产阶级的东西越来越少，资产阶级的东西越来越多，由量变到质变，一直发展到推行资产阶级反动路线，变成党内最大的走资派之一。”（1968年《我的自述》）“文革是完全必要的，非常及时的”，“我对中央保证，永不翻案”。（1972年8月2日给毛主席的信）邓小平在毛主席去世后，他180度的改变了自己对文革的看法。“‘永不翻案’靠不住啊。”毛主席言中了。邓小平出尔反尔，我们先不谈他。

如何看文革，许多外国人比我们看得还清楚。美国人莫里斯·迈斯纳在他1985年秋所写的《毛泽东的中国及后毛泽东的中国》一书中，用六章的篇幅来阐述文化大革命。其中有一段话是值得我们深思的。他说：“关于文化大革命性质和后果的争论在未来的很多年中还将继续进行，还需要几十年才能够写出一部关于文化大革命的比较准确、比较深刻的完整历史。”（见该书389页）很显然，这位友人是针对彻底否定文革的思潮来婉转地说出这番话的。针对有人说文革使中国经济走到崩溃边缘的说法，他在书中引用了周恩来同志1975年1月13日在四届人大政府工作报告中的一段话时说：“周恩来的报告着重阐述了中国过去的经济进步及未来实现现代化的必要性，以此表明文化大革命的动乱没有对中国不断发展着迅速的工业化产生严重破坏。他指出，1974年的工业总产值预计比1964年增长1.9倍，其中钢产量增长1.2倍，原煤增长91％，石油增长6.5倍，发电量增长2倍，化肥增长3.3倍，拖拉机增长5.02倍。1974年农业总产值预计比1964年增长51％。（见该书517页）

1981年6月27日党的十一届六中全会通过的《关于建国以来党的若干历史问题决议》，对文化大革命进行了全面清算和彻底否定。说：“文化大革命’不是也不可能是任何意义上的革命或社会进步。”“历史已经证明，‘文化大革命’是一场由领导者错误发动，被反革命利用，给党、国家和各族人民带来深重灾难的内乱。”《决议》进一步指出：“‘文化大革命’被说成是同修正主义路线和资本主义道路的斗争，这个说法根本没有事实根据，‘文化大革命’中被当作修正主义或资本主义批判的许多东西，实际上正是马克思主义原理和社会主义原则。”“‘文化大革命’所打倒的‘走资派’，是党和国家各级组织中的领导干部，即社会主义事业的骨干力量。党内根本不存在所谓刘少奇、邓小平为首的‘资产阶级司令部’。”“对于‘文化大革命’这一全局性、长期性的左倾严重错误，毛泽东同志负有主要责任。”以上就是“文革”是一场“浩劫”的主要论点。

2000年7月河南人民出版社出版了一本王光美、刘源著的书，名为《你所不知道的刘少奇》。在这本书里刘少奇之子刘源（现为武警部队中将副政委）对文化大革命是这样评价的：“在中国近现代史中，有说不尽的毛泽东，就有说不尽的刘少奇。他们共同演出了惊天地而泣鬼神的许多大戏，其中有轰轰烈烈的三幕：“第一幕是史无前例的‘政治大革命’。共产党夺取政权、改造社会，毛刘亲密无间……”，“第二幕是毛泽东发动史无前例的‘经济大革命’即‘大跃进’。毛刘分歧，教训深刻。”“毛泽东的‘经济大革命’，给国家、给人民造成不可估量的巨大损失和灾难”。“第三幕是史无前例的‘文化大革命’。毛刘分裂，革命一败涂地。‘人人参与，人人上阵’，‘人人受侵害，人人受愚弄’，人人受到物质精神的折磨。刘少奇蒙冤逝去，戏缺了主角，粉墨登场的，陪毛泽东玩了一场大闹剧。刘没能好死，毛也不得好活。真正忠诚的，毛费尽心机去迫害；欺骗利用他的，却无可奈何，再也无力无心去追杀。……临终，懵懂也悲，明白更悲。毛泽东的悲剧，缘于不能纠正错误；刘少奇的悲剧，来自不怕坚持真理。这一幕，随毛刘共同悲剧而告终。”刘源继续写道：“刘少奇做过多次著名的自我批评。经过这些年实践的检验，今天看来，那些检讨中例举的错误，几乎没有一桩能称为没有异议的错误。有的是欲加之罪，如‘支持林彪不够’、‘和平民主新阶段’等；剩下的甚至有功，如‘巩固新民主主义制度’，‘合作化问题’、‘三自一包’、‘反冒进’、‘党内走资派问题’等等。这些年，我们还沿着他开创的道路走向成功。”

刘源说：“毛、刘矛盾并非自‘四清’始，早在新中国成立不久，毛、刘二人在对中国国情的基本判断上就开始有了根本分歧。刘少奇认为，封建主义和官僚资产阶级是我们政治上的主要敌人，经济建设是全社会的中心任务，应通过不断发展生产力来创造向社会主义过渡的条件，这个叫做‘新民主主义’的过渡是相当长的。而毛泽东认为，资产阶级是主要敌人，我国社会的基本矛盾是社会主义和资本主义的矛盾，中心任务是阶级斗争，通过不断改变所有制关系就能发展生产力，从而实现社会主义。这一根本分歧和矛盾或隐或显地贯穿于此后的各个时期。”（见该书124页）刘源在书中明白无误的认为，新中国成立后存在一条与毛泽东路线相对立的路线，即“刘邓路线”。他说：“刘少奇的面目真正恢复了，刘邓路线被肯定了”。（见该书122页）刘源在书中半是谩骂半是攻击地说道：“文革中的错误，就其个人（毛泽东）原因，首先就在于毛泽东头脑深处的封建意识遗留。他早年向往‘大道之行、天下为公’，‘王道乐土’，‘大同世界’这一类理想，伴他终身，见言见行。马列主义加渊博的封建文化功底，浪漫性加实用性，革命加技术，使他有着非凡的创造力，也有狂热的随意性。这些特质，促进了共产主义在中国的传播与成功，也带来无法估量的浩劫与混乱。今天的历史，确凿无误地记载了他新中国成立后的实践；在经济上，他崇尚小农平均主义式的、封建空想社会主义（封建乌托邦）；政治上，则是晚年淋漓尽致的表现所证实的，帝王君主或个人专断加无产阶级专政（孤家寡人）。他的错误是长期积累形成，并逐渐才得到显现的。”刘源的这些话。从另一个侧面为我们正确分析文化大革命的功过是非提供了不可多得的可以对照研究的资料。

中国人民的老朋友美国著名作家韩丁1983年出版了一本书名为《深翻》的书，这是他另一本《翻身》的续篇。这两本书都是以山西省长治市张庄的集体化道路为背景的。他在书中大声讴歌了张庄在党的领导下走社会主义集体化道路的伟大壮举和辉煌成就，他在1993年6月，为该书中文版所写的序言中气愤地批判了改革开放以来对合作化运动的种种诬蔑和攻击的行为，也谈到了如何评价文化大革命问题。为了使读者了解这位外国友人的思维模式和思想轨迹，我们不妨引用他一大段文字。他写道：“我认为中国三十年农业合作化运动的事实驳倒了‘农业合作化极左、乌托邦，导致了长期平均主义，吃大锅饭’的说法。”“毛泽东的‘以粮为纲’一直被嘲笑为片面的，并因诸如砍伐树、森林耕种粮食等行为而受到指责’。但是，‘以粮为纲’只不过是下面这一段话中的一句，‘以粮为纲，为发掘农村所有的潜力发展农、林、牧、副、渔业’。毛泽东远不只一个方面，而是全面有综合性，具有远见的，它指出了中国广大农村的方向。那些拒不解散的大队，全面贯彻了毛的指示，都繁荣起来了。在那些集体解散了的大队中（实际上是绝大多数的大队），只有那些特殊优惠的地区——像长江下游、珠江三角洲、山东北部沿海、天津和北京周围的华北平原，沈阳、长春和哈尔滨的东北地区，搞起了一些多种经营，当然主要是搞起了与所属地区的城市中心有联系的工业活动。其余的地方，绝大多数都停滞不前。……主要的是由于‘单干’意识所引起的混乱状态使他们受到了制约。坏事的不是激发人类美好品质的‘先公后私’，而是诱发坏事的‘发家致富’。如果这些地区不重新组织起来，如果他们不以各种形式重新学会如何在一起工作，那么他们的问题就会变得更糟，两极分化只会加剧，经济萧条只会加深，像面条一样的细长农田，不可能发展，只有死路一条。”作者在讲到这里的时候，接着提出一个尖锐的问题：“我的书在163页写道：这两种具有强烈分歧的不同观点（毛泽东和刘少奇的观点）的确是存在的。‘它们只是反映了中国问题的两个完全不同的方面，体现了两种截然不同的政治立场。现在的问题不是分歧本身，而是它们是否有阶级性，这两种观点是代表了两个对立阶级的阶级观点呢？还是走社会主义道路的问题上采取什么步骤最好一点上的不同？在这一点上让人感到不太明白的是刘少奇的观点，他号召巩固新民主主义的制度，是否是号召搞资本主义？’在写这些话的当时，我对这些问题并不十分清楚，然而，现在改革开放十四年以后，问题就清楚多了。我认为毛是对的，不仅农民迫切需要组织起来，搞土地合作，防止两极分化是对的，而且问题的对立面的性质的分析也是对的。这是两条路线斗争的第一个尖锐的现象，这个斗争从一解放就一直支配着中国的政治。毛考虑需要一场文化大革命时，总结道，合作化问题上的争论反映了工人阶级和资产阶级的阶级斗争，前者倾向于社会主义道路，而后者则倾向于走资本主义道路。……在毛活着的时候，一直把社会主义作为一切政策的中心，并且反对所有对它的攻击来保卫着它、动员人民通过群众运动来改造社会，并在运动的过程中教育人民、教育党，提高领导和被领导的觉悟，不断寻求新的途径来为改造社会更进一步。然而，在前进中的每一步，毛的路线都会遇到反对和抗拒。这反对和抗拒主要来自中央围绕在刘少奇旁边的一群较保守的人。……这些人不认为人民是历史的创造者，他们依靠的是计划者，他们强调专家和技术、等级制度和一人专政。他们片面地把物质刺激作为社会进步的关键，否定把个人世界观的改造作为社会主义建设的必要的基本的工作。在社会主义运动的执行和结果上，两条路线发生了一连串的尖锐争执，在一系列的冲突达到顶点以后，毛总结道，党的高层内一小撮走资派已成了社会主义革命发展中不可逾越的绊脚石。耐心的说服和教育，以及迄今为止党所进行的整风，已证明对解决这个问题无济于事。这时，毛发动了文化大革命”。

“毛当时得出的结论，即阻碍社会主义建设的对抗性矛盾就在党内，是令人吃惊的，是前所未有的。而他所提出的解决这个问题办法一一发动全体人民，更是令人吃惊的和前所未有的，这是一个大胆而不可预知、充满困难且不能保证成功的计划。很少人一一甚至毛的最坚决的支持者一一真正理解这个计划。当然，我也不太明白。在张庄叫有政治觉悟的、像党支部的干部们也不明白，他们后来告诉我‘我们确实不知道什么是资本主义道路。毛主席谈过、说明过、解释过，可我们还是不明白，对我们的生活来说，它意味着什么？只有现在，改革以后，实行了责任制以后，我们不得不把所有的东西都承包给个人去谋利以后，我们才有了一点资本主义道路的经历，才明白了一点。’”

他继续写着他的认识过程：“不能原谅的是，我也一直被同样的所困扰着。在美国长大，我至少有许多年与资本主义打交道的经历，对于它我极少有错觉，但也只是到了改革将社会主义经济基础的一个个部门都拆毁了（这是我以前从来不认为是可能的），我才终于开始明白毛所说的中国的资本主义道路和‘走资派’是什么。这样，1979年以来全面开展的改革教育了我，我开始明白，它并不是像改革派所说的，他们所作的只不过是要探索对国家发展最有效的道路。他们也不是要通过错误和挫折学到什么，他们尝试这个或反对那个，也不是为了解放和发展生产力。也不是像改革派说的，他们只不过是在‘摸石过河’（一种非政治的概念，因为它不告诉你他们要过哪条河），相反地，它是一套有意识的、有逐步去执行的、完整的计划。这个计划一步步地拆毁了社会主义上层建筑，逐块挖掉社会主义经济基础基石。”

“改革从一开始就是一场特别熟练的精心安排和计划的战役，它要做的正是它公开宣传不做的事，每一个阶段都以选择社会主义政策或制度中一些小的、难以反驳的弱的关节，作为攻击的对象开始，再淹没它或取消与这关节相连的整个结构。他们搞的时间越长，这一点就越清楚。他们要做的根本不是‘摸’，而是要不屈不挠地展开一个宏伟的蓝图，把中国与资本主义世界市场牢牢地栓在一起，使中国成为世界资本主义完整体系中的一个部分。通过什么办法么？通过把中国改变成为世界资本主义的一个落后的内地，使中国再一次陷入新殖民主义的剥削。”

“如果我现在能重写《深翻》，有了从改革的实践中获得的知识，我就会非常不同地，更具有批判性地去评价解放后关于巩固新民主主义体制的矛盾。我也批判我以前所认为阻碍社会主义建设的绊脚石是封建主义，而不是党内走资派的错误的看法，我会对毛在庐山会议的斗争，对毛与批评毛的人之间的冲突，作出更加积极的评价。毛抓住了绝大多数人（其中包括我自己）没有抓住的一幅清晰的图画。这幅图画告诉我们那些大肆声张的批评出自何处，告诉了我们批评的阶级所带的偏见，他坚决支持社会主义改造的总路线，坚决推动大跃进。如果我有今天的认识，我会对文化大革命有更正面的评价，我会更正面地对毛的一生的工作做出评价，特别是他的晚年，因为正是在他的晚年，毛做出最有创造性贡献，他看得最远，对于人类和社会辩证的发展探索得最深。”

在抄录这些文字的时候，我的心在激烈地跳动着。这位美国学者对我们中国发生的文化大革命的认识，是多么生动、多么深刻呀!事实上，他以极朴素的语言和鲜活的心灵感悟已经回答了《决议》所提出的几个重大原则是非问题，明白无误地指出了毛泽东发动文化大革命的必要性和正确性，恢复了历史的本来面目。我想，我们左派队伍中，那些对文革仍有这样那样否定看法的同志，当你看到韩丁的这篇序言后会受到启发的，会重新审视自己的思想的。今天的中国，已经走到了文革要解决而没有能够彻底解决、终于发生了的资本主义复辟这一步，一切真正要走社会主义道路的党内外同志，再不能随便跟着错误潮流、戴着有色眼镜来看文化大革命了，再不要人云亦云地把文革妖魔化了。

与文革问题有关联的还有毛泽东同志提出的“以阶级斗争为纲”和“无产阶级专政下的继续革命”理论，这两个问题是与文革紧密联系在一起的，也是应当给予肯定的。因为开展文化大革命，就是坚持以阶级斗争为纲，坚持无产阶级专政下继续革命的伟大革命实践。从理论渊源上看，毛主席提出的无产阶级专政下继续革命的观点与列宁讲的“我们主张不断革命。我们决不半途而废。”（《列宁全集》第9卷第221页）的观点是一致的。“以阶级斗争为纲”是毛主席针对邓小平1975年5月29日提出的“三项指示为纲”，用学习理论、安定团结和把经济搞上去代替阶级斗争，进而否定文化大革命而提出来的。毛主席说：“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”（《建国以来毛泽东文稿》第13册第486页）这两个观点从理论上看，是符合马克思主义基本原理的，从实践上看，也是完全正确的。当然，我们在基本肯定文革的同时，如同评价“巴黎公社”那样，也应看到存在这样那样一些不足或错误。毛主席说：“对文化大革命，总的看法：基本正确，有所不足。……文化大革命犯了两个错误，1、打倒一切；2、全面内战。打倒一切，其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。无战争经验已经十多年了，全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护人员，这不好。”（同上书488页）毛主席的这个评价在今天看来也是客观的、正确的。这些不足和错误与文革的主流和成绩相比，毕竟是支流。历史上任何一次推动人类历史前进的大革命，哪能没有一些瑕疵呢？对此，我们不能求全责备，认真吸取经验教训就是了。至于一些老干部、老知识分子，受到冲击，吃了一些苦头，是值得同情的，但是，也要从积极方面考虑。社会主义革命不同于人类历史上任何一次革命，就在于它不仅要消灭私有制，还要解决人们的私有观念问题，而解决人们的私有观念，是谈何容易呀!如同攀登珠穆朗玛峰，最后几百米，那才是最难最难的啊。所以，毛主席号召我们要“斗私批修”。文革既然是一场触及人们灵魂的大革命，触及一下自己的非无产阶级思想、作风，与私有观念决裂，也不一定是件坏事，很可能是一笔宝贵财富。事实上，在文化大革命中挨过整、甚至蹲过监狱的许多老同志，有着像大海一般的宽广胸怀，他们像韩丁那样，经历过一段认识过程，已经理解了毛主席的良苦用心，对文革给以充分肯定。

我们一定要为毛主席发动的无产阶级文化大革命及其革命路线“平反”、“正名”，勇敢地搬开阻碍我们继续前进的这块认识上的绊脚石。不然，我们就不能继续革命，不能继续前进，无产阶级和一切要革命的人们就不能重新翻身解放。


杂记（八）

一、文化大革命的任务包括生产斗争、阶级斗争、科学实验，这是广义的还有狭义的文化斗争。

二、文化大革命不单纯是生产斗争（经济革命）或阶级斗争（政治革命）或科学实验（科学革命）。

三、它的具体内容：参加过文化大革命的人都熟悉下列口号1）“抓革命，促生产”；“技术革新，技术革命”；2）“打倒党内走资本主义道路的当权派”即修正主义份子；3）“要文斗，不要武斗”，不是一个政权推翻另一个政权；4）“斗私批修，实现两个决裂”，不但与私有制而且与私有观念决裂；5）“破四旧”——意识形态斗争形式占主要地位。

四、与从来的社会革命的内容和口号均不同，政策、策略不同，所以，不易为人们理解，这与无产阶级专政下继续革命的列宁主义，毛泽东思想不为人民理解，何况还有修正主义份子的反对。

五、要从头，从什么是文化讲起。不学习马克思列宁主义，毛泽东思想的人，一方面不认真理解，同时又容易被骗。要加强宣讲，加强学习。

我现在并未认真总结文化大革命失败的经验教训，但据我粗略的理解，是学习、宣传的大大不够，对广大群众还要争取理解，理解了就会正确实行了。是不是当提出搞文化大革命时，要准备，要搞革命，但不要叫文化大革命。我们还是要叫文化大革命，要宣传解释!


杂记（九）

到北戴河疗养之前，我曾到鞍山去了一趟，看望一些卧床不起的老相识。去年因为他不能起床，我们就未见面。

我找到毛主席关于“鞍纲宪法”的手迹，与几个老劳模（李绍奎、车桂珍、陈树庆、崔桂芝）座谈，还一起吃了一顿饭，崔桂芝要请客，我们还是付钱了。大家对纪念毛主席，特别是宣传鞍纲宪法，噤若寒蝉，后来有人说要大庆祝，群情激动起来了。

关于纪念毛主席，宣传鞍纲宪法，有些同志（技术干部）只讲“技术革新，技术革命，两参一改三结合”。我说，关于开头“政治挂帅（阶级斗争），党的领导”和“大搞群众运动”呢？他们这方面不说。后来到了大连，到了北戴河都说尚未接到纪念的通知，我到北戴河找不到毛主席在北戴河中央会议上的讲话，就不再追问原因了，这里把同志们感兴趣的毛主席关于鞍纲宪法手迹呈上，另把我2000年为鞍纲党校编的文集旧稿一并附上。


附：毛主席批示的《鞍钢宪法》手稿

上海局协作区委员会，各省委、市委、自治区党委，中央一级各部委、各党组：鞍山市委这个报告很好，使人越看越高兴，不觉得文字长，再长一点也愿意看，因为这个报告所提出的问题有事实，有道理，很吸引人。鞍钢是全国第一个最大的企业，职工二十多万，过去他们认为这个企业是现代化了的，用不着再有所谓技术革命，更反对大搞群众运动，反对两参一改三结合的方针，反对政治挂帅，只信任少数人冷冷清清地干。许多人主张一长制，反对党委领导的厂长分工负责制。认为“马钢宪法”（苏联一个大钢厂的一套有权威性的办法）是神圣不可侵犯的。这是1958年的情形，这是第一阶段。1959年为第二阶段，人们开始想问题，开始相信群众运动，开始怀疑一长制，开始怀疑马钢宪法。1959年7月庐山会议期间，中央收到他们的一个好报告，主张大跃进，主张反右倾，鼓干劲，并且提出了一个可以实行的高指标。中央看了这个报告，极为高兴，曾经将此报告批发给同志看，各同志立即用电话发给各省、市、区，帮助了当时批判右倾机会主义的斗争。现在（1960年三月）的这个报告，更加进步，不是马钢宪法那一套，而是创造了一个鞍钢宪法，鞍钢宪法在远东，在中国出现了。这是第二阶段。现在把这个报告转发给你们，并请你转发所属大企业和中等企业，转发一切大中城市的市委，当然也可以转发地委和城市，并且当作一个学习文件，让干部学习一遍，启发他们的脑筋，想一想自己的事情，在1960年一个整年内，有领导地，一环接一环、一浪接一浪地实行伟大的马克思列宁主义的城乡经济技术革命运动。

中央1960年3月22日


学习《鞍钢宪法》点滴认识

辽宁省委党校、鞍山市委党校的《鞍钢宪法》课题组邀请我写一篇关于《鞍钢宪法》的文章，体裁不拘。我当即答应下来，至今已一年了。今年我已87岁，早不务实，但仍务虚。只能在四十年后对已经经过做片段追忆和根据50年来的经历对《鞍钢宪法》写出几点认识，并以此鞭策自己再作联系实际的比较系统的学习。

毛泽东同志把1960年3月11日鞍山市委鞍钢技术革新、技术革命和企业管理经验的报告作了600字批示，提到“宪法”高度，3月22日发给全党。我们鞍钢工人阶级把它作为社会主义企业管理大法遵行，把它作为社会主义政治经济学教科书学习。

一、马克思主义政治经济学教导我们，推动人类社会发展的动力是生产力与生产关系的矛盾。生产关系是生产，交换（流通），分配，消费四大环节的综合。生产关系是经济基础，以生产关系为经济基础派生于其上的上层建筑为意识形态、政治等。生产力与生产关系的经济基础，在阶级社会产生于其上的上层建筑为阶级矛盾，有阶级矛盾就有阶级斗争，阶级斗争即是政治。工人阶级为反对剥削和压迫的资产阶级，成立工人阶级的政党——共产党，它领导工人阶级夺取政权，建立社会主义制度，实行生产资料公有制。夺取了政权之后，为了巩固这个政权，实行无产阶级专政，以巩固社会主义制度，发展社会主义生产力。为了防止资本主义复辟，进一步在无产阶级专政下思想文化方面继续革命，毛泽东同志在中国50年代建国后进入60年代说“所有制问题基本解决以后，最重要的问题是管理问题”。在旧的生产关系阻碍生产力发展时，要改变和改善生产关系，以适应生产力和促进生产力的发展。资本主义的生产关系，生产资料的私有制，不适应社会化大生产，推翻生产资料私有制实行生产资料公有制（包括生产，交换，流通，分配，消费各环节的社会主义关系），就算达到问题完满解决。实际上也确实是。苏联与中国建立了社会主义生产资料公有制，解放生产力，生产力得到大大的快速发展。但是在社会主义生产资料公有制的企业，后来发现劳动生产率还不很高，这里还有其他原因。有人认为还要在所有制上做文章；有人认为不应实行公有制；有人认为劳动生产率够高了，等等。总之，都是要在所有制上做文章。毛主席指出，“所有制问题基本解决以后，最重要的问题是管理问题。改革不合理的规章制度等等。这些方面都是属于劳动生产中人与人的关系。这种关系改变还是不改变，对于推动还是阻碍生产力的发展都有直接影响。”张闻天同志说，生产关系有二重性，除掉人们在生产资料的所有的关系而外，还有直接表现在生产力方面的生产关系。都是说的劳动生产中人与人的关系。这也是说的是发展生产力，既要解决所有制，又要解决管理问题。资本主义虽然长期维持着私有制的所有关系，妨碍生产力的发展，但是，它在生产中加强管理，相对说也发展了生产力。我国建立了公有制为主体的社会主义制度，但是直接表现在生产力方面的生产关系存在很多问题，即管理问题，还未改好。所以，我们还应改革。所谓直接表现在生产力本身方面的生产关系，即是劳动分工，社会协作的组织管理体系。如庞大而复杂的现代生产设备则应实行劳动分工；如原燃材料，备品备件供应和产品销售繁多，需要社会协作。现代系统管理，现代连续作业生产，都需要现代化管理。一条现代化流水生产线和一项交叉作业系统工程都需要现代化管理。如何借助CAD、CAM、CAE、机械加工中心，柔性作业，MRP-Ⅱ、CIMS等；在质量管理上如何利用TQC质量管理方法，在计划管理上，如何利用PACD、线性规划、投入产出、系统分析、MIS、矩阵管理方法等等。计划管理、劳动管理、成本管理、材料管理、市场作业管理、质量管理、技术管理、设备管理、销售管理、财务管理，以及总体设计部、决策支持系统等。培训人才、选择人才。总之，人财物，产供销，明确责权利等，都是生产力上人与人的关系的管理问题。要求三老四严，反对管、卡、压，发扬团结合作的团队精神。在社会主义生产资料公有制下，往后由于直接表现在生产力方面的生产关系的不断改革完善，也即管理的改革完善，劳动生产率还会不断提高，生产力可持续增长地发展。

社会主义企业和资本主义企业都少不了管理，不过资本主义企业管理如资本主义国家一样，有不同的两种职能，资本主义国家和企业管理一是统治剥削劳动人民，一是组织管理运行生产。社会主义国家和企业管理一是为人民服务，二是组织生产，必须有此明确认识，只要有此明确认识，我们应向西方资本主义国家学习对社会主义生产建设有利的管理方法。

二、毛泽东同志在西柏坡七届二中全会就指出，全国解放后，甚至只是大城市解放后，立即应以经济建设为中心任务，即是说一切其他工作，都以经济建设为中心。这个中心任务，始终没有变更。三年恢复，五年改造，156项建设，1958年大跃进等都未改变过。大跃进失败，1960年提出技术革新，技术革命，都是反映从国家任务讲以经济建设为中心或从人类社会讲发展生产力，甚至在1958年由于在大跃进执行中急躁冒进，只讲多快，不讲好省，遭受了失败，而在发展生产力方面忽视生产力包括的首要要素是体力和脑力劳动者，而只指生产工具、技术，并忽视生产关系方面的管理工作。在这种背景下，毛泽东同志于大跃进失败后，又重新组织研读苏联《社会主义政治经济学》教科书，提出《鞍钢宪法》。

毛泽东同志提出与《马钢宪法》对立的《鞍钢宪法》，就是直接对苏联党修正主义的斗争。50年代我在苏联一个大学学习，在一个苏联第二大钢厂库茨涅次克厂实习。很明显，苏联大企业的厂长是苏共中央委员，但实行的不是列宁的一长制而是厂长独裁，党委、工会变成厂长的“小伙计”，什么工作厂长说了算。（当然，我只能从社会上的反映和接触中了解。）任人唯亲，特殊待遇。比方，我以鞍钢总经理身份去当学生，要给我配备专车，每周可到特供俱乐部休息，我都拒绝了。学生、老师公开地赞佩毛泽东，他们学习《矛盾论》和《实践论》，有的人说希望毛泽东来领导我们（当然这是在斯大林逝世以后）。赫鲁晓夫大讲没有武器，没有军队，没有战争的持久和平；和平过度，和平共处，和平竞赛的三和世界，阶级消灭了，共产党再不是工人阶级的党而是全民党了。毛泽东领导中国党与苏联修正主义者持续论战了十多年。而我们鞍钢是在苏联帮助下恢复发展的，苏联派到鞍钢工作的专家成百上千，鞍钢几乎所有技术干部不是到苏联学习就是在国内培训。而且我国规定对苏联专家的建议要绝对地尊重，不能执行也不要对抗。在这种情况下，为了解放思想点了马钢的名，是有国际国内反对修正主义的意义的。

有人说，大跃进把规章制度都烧了，事实上，那些技术规格、操作规程，都没有什么错，而且恢复时，首先即使来不及成文又恢复了。事实上，文件烧了，操作还是按那些，否则无法生产。另外，这些规格、规程，根据我在苏联学习知道，基本上也都是苏联在引进美国建设的大工厂时的全套规章制度。另外，讲到技术，苏联早就提出“技术决定一切”（斯大林）。从美国引进“技术进步”，后来又提出改革（不过他们先是用переворот，说这是变更，太严了，改为реконструктур，意即“结构改革”。1989年以后改为ре中орм，即Reform，即西方用的英文“改革”。）我们一开始也还是向俄罗斯学，向东欧学，如向兰格学“市场社会经济”和科尔纳的“短缺经济学”学。东欧剧变，苏联解体后改为全面向美国学。这时，已不是学管理、学技术，而是学资本主义私有化了。特别是，吴敬琏把西方股份公司的资本的“资本家股东公有制”叫作“现代企业制度”，要我国所有企业学习。他介绍的美国钱德勒现代企业制度的要点是产权明晰，职责分明，政企分开，管理科学。产权明显根据科斯定理，举例如某工厂烟囱的烟冒到邻居住宅区，居民要工厂赔偿空气被污染的损失，工厂说空气是公共的，只有将空间私有化才能断案。因此产权必须私有化才能明晰。企业为私人资本所有，政府不允许管理。关于管理科学，历以宁说，改革不是管理改革，而是产权制度改革，这样才能深化改革。这样，现代股份公司企业制度实现后，就是私有产权的确定，社会主义公有制就不存在了。这些“改革者”是些邓小平同志讲的新自由资本主义改革派，他们在现代企业制度名义下，具体搞股份有限公司，在资本共有（股东共有）下，实行资本私有化，说这样最适合资本主义市场经济。列宁根据资本主义发展的特征，说资本主义发展的最高阶段为帝国主义。二战后美帝国主义在资本主义最高阶段上又有新的发展，基本特征依旧，但由工业寡头垄断变为金融寡头垄断，由国家垄断，变为国际垄断，由寄生性、腐朽性，加上投机性、赌博性、虚拟性、泡沫性。由过去的资本帝国主义列强，变为帝国主义的霸权主义，以经济全球化、政治全球化、军事全球化，不是瓜分世界，而是独霸世界。对中国以两弹（核弹和糖弹）推行私化、腐化、西化、分化的和平演变。在中国企业推行美式股份公司制的现代企业制度，以适应市场经济。这个市场经济的要旨是：以资本为主体（劳动其次），以企业为本位（上不管国家和下不管个人），国家无计划（无政府），政府不管理（政企分开），以看不见的手指挥，自由放任，人人为我（拉关系，找主顾），我反人人（否则占不到市场），按照游戏规则（没有等价交换和不管供求关系），通过竞争性的市场（不是互相竞赛，共同前进），争权夺利。结果造成贪污贿赂、假冒伪劣、坑蒙诈骗、走私贩毒，卖淫嫖娼的社会风气日下。这个指导思想则是后现代主义的哲学思潮：不确定性、破碎性，无本质，无本体，无原则论，每个人可以随心所欲，在中国社会产生极大破坏和造成社会风气日坏现象。没有无产阶级政治挂帅和阶级斗争，能制止和加以改正吗？

为什么国民经济改到这个地步呢？因为丢掉了四项基本原则，本来十一届三中全会在邓小平主持下制订了以经济建设为中心，坚持四项基本原则，坚持改革开放，艰苦奋斗、自力更生。当时在制订党的基本路线时，不但继续坚持以生产建设为中心，即以经济建设为中心，必须同时提以阶级斗争为纲。以阶级斗争为纲即是政治挂帅，政治是统帅，政治是灵魂，因为文化大革命犯了阶级斗争扩大化的错误，所以回避提以阶级斗争为纲，而以坚持四项基本原则代之。但是，有人误认为以阶级斗争为纲与以经济建设为中心矛盾，这样就使经济工作失去灵魂和方向。结果使企业改革走到资本主义斜路上去了。所以，改革已经进行了20年，非但没有把国有企业搞好、搞活、救活、抢救过来，而且消失了一小半，另一大半亏损的亏损，或资不抵债，毛泽东同志在《鞍钢宪法》中强调以技术革新、技术革命及科学管理发展生产力，经济建设为中心，又防止“唯生产力说”和走资本主义道路。在《鞍钢宪法》中，首先指出要在政治挂帅，党的领导下搞发展生产力和改革管理制度。再则，企业职工中的党员特别是党员干部，他们作为党组织，是工人阶级的最觉悟的先锋队领导工人阶级。作为党员个人，是职工群众的一员是“人人为我”，我又是工人阶级群众应我为人人。没有特权和高人一等。工人群众，领导干部和技术人员三者本来都是工人阶级，因为分工和工作岗位不同，又要作为都是工人阶级实行三结合。为了证明和防止把管理看作如同资本家对工人阶级的管理，社会主义企业的管理是正确处理直接表现在生产力方面的人与人的关系，而这种关系是工人阶级同命运的内部的关系，不是阶级压迫与阶级剥削的关系，为了证明和避免这一点，在管理上，除了管理专职工人阶级群众而外，还参加不是从事管理的工人阶级群众，同时，管理的专职干部，也要参加劳动以密切联系群众和深入实际，有利领导管理决策。这些都是毛主席考虑到避免学习西方管理时，连他们那些管、卡、压作风都学了过来。工人阶级从此觉悟到本人与整个阶级利益的一致，劳动的积极性和劳动热情怎能不被激发起来呢？而积极性越高工作得越好，按劳分配所得越多，这不就是物质利益吗？毛主席不但指出管理的重要，防止资产阶级的管卡压，还指出要认识管理就是社教。要从社会主义企业中培养出国家管理人才和党的领导干部。

三、《鞍钢宪法》中还有很重要的一条，即是大搞合理化建议的群众运动。当时，对这一条是没有怀疑和异议的。1958年大跃进群众运动的经验教训，比如说，6000人上山，老婆儿女一起上，土法炼钢，是砍树伐林，土法炼钢本身错误。这是缺乏正确的党的领导和领导的起码是尾巴主义。不能说，群众运动不对。文化大革命的群众运动有的地方被坏人所操纵，实际是有些作风不正的干部为保护自己挑动一部分群众斗另一部分群众。这种情形，即使冷冷清清的群众运动甚至少数干部之中，也会产生这种派别斗争情形。在生产斗争中，在大跃进时，修水库不是大搞修水利群众运动，否则能在很短的时间办那么大的事情吗？对群众运动是大不大，不能只从人数上考虑。任何群众运动，总应有群众性，不会是少数人，更重要的是，任何群众运动，参加者总分为积极分子、中间分子和落后分子，总会有一部分人未发动起来。要发动当然不能搞强迫命令，要靠动员。大搞群众运动是指思想发动的充分。如果只按人数计，那末，小厂必然不如大厂，不能说大搞而只能小搞了，大搞是带有充分发动、积极参加的意思。这一点很重要，党的事业是整个工人阶级的，是全国人民的，必须发动群众，依靠群众，才能完成。列宁说党是马克思主义与工人运动相结合。凡事不依靠群众，不走群众路线则一事无成，而遭致可耻的失败。当然，那种认为“群众是天然正确的”，不需要马克思主义教育，不需要党的领导也是极其错误的。另外，叶公好龙式地颂扬群众，而实际害怕群众，害怕群众运动，更害怕大搞群众运动，其难处是自己肚子里有鬼，有不为群众满意的地方，或者自己觉得不能站在群众当中有能力领导群众。大的革命行动，如果是在有群众参加的情形下，群众自己犯了错误，也很容易为群众所了解而加以克服和解决。大跃进大搞群众运动，犯了错误，受了损失。1962年到1965年迅速纠正恢复。所以，共产党是群众性的党，只能检讨、纠正领导不好的教训，不能反对大搞群众运动。《鞍钢宪法》提出大搞合理化群众运动，是1959—1960年的鞍钢经验总结。当时在全国工人倪志福、省委书记黄火青、劳动模范王崇伦，以及其他“焊接大王”、“铸造大王”，各种工种的工人业余时间、放假时间，表演、讨论、建议，有时晚间灯火辉煌，有时吸引全国比赛。当然，由于群众（包括工人、工程师）发动起来了，出谋划策，献计献策，建议很多。我当时作为总工程师，一边非常高兴有许多技术难题，关键产品、品种问题、质量问题，在群众建议讨论试验中解决了。另一方面，也切实引起技术管理干部的头痛，我的办公室送来不知多少“永动机”的发明、建议，还要接见他们，还要给他们答复。这是大搞合理化群众建议。运动引起的难题，难免出现叶公好龙的现象。然而，组织几次技术讨论会，请教授们讲一讲机械原理热力学定理等，在认识上提高了一步。哪能保证所有的建议都合理呢？即使都是好的建议，也不能样样实行。同时，一定的时候，总要有一个间歇时间。这里一个根本问题，是领导与群众的正确关系问题。我敢断言，如果不依靠群众，不搞群众运动，比如说整风运动，三反五反运动，贪污腐败问题是不会解决的。

说到这里，还要回到一个根本问题即是必须讲政治，以阶级斗争为纲来解决发展生产力的问题，解决改革生产关系的问题。有的人重视发展生产力，重视科学技术，但是害怕人家说他是“唯生产力论”，说唯生产力是右，又有人禁止人们反对唯生产力论说反唯生产力论是“左”。在生产关系上，社会主义生产资料所有制说要改或不要改也不对。上述这个问题，只有在讲政治，以阶级斗争为纲，作阶级分析，看你站在什么阶级立场上，是否具有阶级观点，作马克思主义阶级分析。

有的“唯生产力论者”其实并不重视生产力，因为生产力要素包括①体力生产劳动、脑力生产劳动者；②劳动手段；③劳动对象等。站在无产阶级立场，有阶级观点，作阶级分析的马克思主义者，认为生产力中首要的是劳动者。正因为此，说生产力是能动的、革命的、永远向前发展的，这不是说生产手段（工具、机器）、生产对象（原燃材料自然资源）不重要，哪一个要素都缺一不可，巧妇难作无米之炊，看在什么时候、地点显得更为重要。说你这不是不同意邓小平理论嘛。不是。邓小平讲科技是生产力，而且是第一生产力，是在当代中国发展中，要关心科技也是生产力，而且是头等重要的生产力。要排队，当然人（体力劳动者、脑力劳动者）的因素第一，其次是劳动手段，再其次是劳动对象。所以，后来有许多人补充说有知识的（是指有科学、技术、生产的知识的）科学工作者、技术工作者的人才重视（但不敢说他们是第一生产力，因为怕误会与邓小平理论矛盾）。其实关键是，只要作阶级分析，站在工人阶级立场上，才能避免错误。我们强调发展生产力嘛!我们要发展的是社会主义工人阶级生产力。这只能靠讲政治，以阶级斗争为纲，才能办到。

同样，改革生产关系也看站在什么阶级立场上，新自由资本主义改革派口口声声学着“无产阶级革命家”的样子，要彻底从改革生产关系一一所有制的根本问题上着手，而且是实行公有制，他们站在什么立场上改革所有制关系呢？他们站在资产阶级立场上。他们的共同投资财产为资本家共有，作为公有制或者共有制，把为剥削和掠夺靠劳动收入生活的人民的“投资”的公司（Cooperation与Cooperative的语根相同），说也是（其实是资产者的）共有制。这样企图用偷换概念达到他们把劳动人民的公有制国家企业私有化，还美其名曰所有制改革，改为更好的、更完善的公有制。所以，毛泽东同志在《鞍钢宪法》中指出技术革新、技术革命、发展经济为中心（如同其他中心工作一样），必须政治挂帅，即以阶级斗争为纲。

我们要反贪污腐败和假冒伪劣吗？这还要从马克思主义理论理解，存在决定意识。私有制和导向私有制政策产生私欲，私欲膨胀，为官必贪，为商必奸。古代哲学家庄子同意老子的名言，“圣人不死，大盗不止。”统治剥削阶级，“虽重圣人而治天下，则是重利盗跖也。为之斗斛而量之，则并与斗斛而窃之，为之权衡以称之，则并权衡而穷之，为之符玺以信之，则并与符玺而窃之，为之仁义以衡之，则并与仁义而窃之。何以知其然邪？彼窃钩者诛，窃国者为诸侯，诸侯之门而仁义存焉。则是非窃仁义圣之邪？”所以，江泽民说，要分清什么是马克思主义，什么是假马克思主义。假马克思主义是口头是马克思主义，实际上修正主义，口头上天官慈佛，实际上男盗女娼，名义是圣贤，行动是盗贼。我们怎么分辨呢？真正的马克思主义者，脑筋里总是有一根弦，千万不要忘记阶级斗争，不要忘记用马克思主义的具体问题具体分析的阶级分析方法，才可以识别。

2000年2月11日


关于《鞍钢宪法》

毛主席关于《鞍钢宪法》的批示，是在1960年三月二十二日写出的。

内容可以归纳为四个部分。

第一部分是政治挂帅和党的领导。这不但是针对国内而且是针对苏联等社会主义国家的。我们知道，苏联自从1956年赫鲁晓夫上台，就大搞三无（无战争，无武器，无军队），三和（和平过渡，和平共处，和平竞赛）及两全（全民国家和全民党）。

针对苏联修正主义提出政治挂帅。（政治就是阶级斗争，政治是统帅，政治是灵魂，政治思想工作是一切工作的生命线。政治思想路线的正确与否是决定一切的。），党的领导（党对政府，军队……的绝对领导）。毛主席明确指出与“马钢宪法’’对立而提出“鞍钢宪法”，因此，《鞍钢宪法》有世界意义。但是国内也有只专不红，搞技术不问政治，一长制与党委制之争，虽不似苏联严重但有向苏联学习的倾向。厂长与工人关系，有如猫鼠，工会党委成为厂长附庸以及强调物质刺激等。（毛主席在学习苏联政治经济学教科书的批语中多处指出。）所以，我说“鞍钢宪法”有国际意义。

第二部分是总结大跃进不重视科学，不讲究技术，大跃进失败经验教训，提出技术革新，技术革命。1958年大跃进失败后，1959年鞍钢和全国各企业就大搞技术革新运动。这时，中央在毛主席亲自参与下：1）十年微电子技术几乎追上美国；2）火箭导弹试成；3）卫星上天；4）原子弹、氢弹试成；5）人工合成牛胰岛素研出；6）180座大型客机制成；7）万吨水压机、水库，还有石油勘采工程，水利工程，山区沙漠防沙工程等。改革开放的成绩，也多是利用了原来的基础，从创新上（技术革新技术革命上）没有或很少说有超过的。我认为技术革新和技术革命的提法，较之科学技术是第一生产力的提法较为准确，因为科学技术是生产力要素，不是第一要素，第一要素列宁说是生产劳动者，人。

第三部分，是两参一改三结合，干部参加劳动，社会主义企业的管理干部，不是为自己获取利润而管理，而是为发展国家经济改善劳动者生活，此外，自己也必须参加劳动，更有利于了解实际联系群众。工人（指生产劳动工人）参加管理，对人财物，产供销，直接参与讨论决策，这是两参。一改是改革不合理规章制度，和三结合，即是领导，技术人员，工人结合。这全是直接表现在生产力上的人的生产关系的改进。这时毛主席在私有制改为公有制的生产关系改造后，进一步在公有制企业再在人的关系方面的改进，即社会主义企业管理的改进。

第四部分，大搞合理化建议的群众运动。毛主席在任何地方，任何时间，对任何工作，都得要依靠群众，发动群众，走群众路线，出谋献计，并为之实现而奋斗。当时，不但在鞍钢，而且在全国（如三老四严作风的大改革）群众起来之后，不到三年时间纠正了大跃进的错误，创造了上述许多新的业绩。

第三点是讲社会主义企业管理的改进，第四点几乎是对各行各业的工作的指示。

今天为坚持四项基本原则，实现社会主义现代化，搞改革开放，学习和贯彻“鞍钢宪法”的指示和原则，是再及时不过的了!

2001年4月22日

（与清华大学来访者谈话）


只有毛泽东思想才能救中国——纪念邓小平100周年诞辰

2003年12月26日是毛泽东110周年诞辰，全国全世界劳动人民都举行了纪念活动，写了纪念文章。

曾庆红同志于2004年1月13日在老同志迎春茶话会上的讲话：去年12月26日，我们隆重纪念了毛泽东同志诞辰110周年，今年还将隆重纪念邓小平同志诞辰100周年。

×××

毛泽东同志，从他临终谈话对自己的总结中说，他做了两件事：一件是推倒三座大山的胜利建立了中华人民共和国；一件是发动了文化大革命。

文化大革命包括三大任务：阶级斗争、生产斗争、科学实验。邓小平抓了生产斗争和科学实验。但是，他反对抓阶级斗争，邓小平强调科学技术是对的、是好的，但他把科学技术强调到说科学技术是第一生产力就错了。我们知道，生产力包括劳动者、劳动手段、劳动对象。劳动者才是第一生产力。其次，文化大革命的口号是“抓革命，促生产”，邓小平认为包括阶级斗争的文化大革命不是促生产，而是破坏生产，从而反对包括阶级斗争的文化大革命。

文化大革命共有三大斗争的任务：阶级斗争、生产斗争、科学实验，邓小平抓了生产斗争和科学实验是对的，非常得人心的。但是，只抓生产，特别是搞“唯生产力论”，甚至反对抓革命、反对搞阶级斗争，更反对阶级斗争为纲!同时，否定劳动者是第一生产力，把科学技术强调为第一生产力，这就从根本上背叛了马克思主义历史唯物主义科学。

×××

对于当前世界，凡是GNP和GDP（新旧国民经济核算体系和国民收入投入产出体系）增长的和持续增长的国家，一般认为这些国家都还是在发展的经济。资本主义在发展（任何经济都有生长、发展和没落过程和阶段）。中国经济在增长，国力在增强。世界资本主义即使是因为用武力侵占，不平等条约掠夺，等等。富的富了，穷的穷了，资本主义从全世界说可能还算是在发展，虽然在下坡路上发展。世界经济在发展，资本主义还有生命力。

确实，资本主义虽面临死亡，但还有垂死挣扎、回光返照的生命力。他是一个对立统一的矛盾体，它是由资产阶级与无产阶级构成对立统一的矛盾体。有资产阶级就有无产阶级，没有只有资产阶级而没有无产阶级的资本主义国家。美国把被雇佣的白领劳动者叫作中产阶级，从而在社会阶级分析中，勾销了被剥削、被压迫的劳动者无产阶级，妄图取消阶级斗争，要被压迫、被剥削的无产阶级，被收买、被欺骗，而再不进行打倒资产阶级的斗争。现在资本主义的‘存活率’，已是无产阶级的觉悟和斗争强度的依存度。但是，你不打，它不倒。

因此，对当前资本主义发展和死亡，必须作切实深入的调查，精切地计算。马克思主义对资本主义社会的科学分析，应如大夫对临死病人的诊断一样的准确。

×××

我们说，只有毛泽东思想才能救中国，要搞文化大革命，即是要搞阶级斗争、生产斗争和科学实验。我们今天纪念邓小平百年诞辰，首先肯定邓小平的一抓生产斗争，二搞科技革命，这也是全国劳动人民、科学技术工作者的创业精神。

至于邓小平作为第二代领导核心却反对阶级斗争，反对文化大革命，从而变成真理一粒，错误沙丘。结果搞私化，腐化，西化，分化，城市工业资本股份化，农业包产到户私有化，全面资本主义化。今天在纪念他的诞辰时，不能不作批判：

一点是文化大革命，毛泽东提出了三大斗争，邓小平反对其中的阶级斗争，从而彻底背叛马克思学说、列宁无产阶级专政下继续革命理论和毛泽东文化大革命理论。

二点是邓小平很难说不是一个大骗子，邓小平历次向毛主席、党中央检讨交代所犯错误，并表示拥护毛主席，实际欺骗了毛主席，欺骗了中国人民，不能不说邓小平不是资产阶级政客。

毛主席对自己作了批判：1976年6月5日，毛主席在重病中召集华国锋、王洪文、张春桥、江青、姚文元、汪东兴、王海容等人谈话。他说：“我一生干了两件事，一是同蒋介石斗了那么几十年，把他赶到那么几个海岛上去了；抗战八年，把日本人请回老家去了；打进北京，总算进了紫禁城。对这件事持异议的人不多……。另一件事，你们都知道，就是发动文化大革命，这件事拥护的人不多，反对的人不少。这两件事没有完，这笔遗产得交给下一代。怎么交？和平交不成就动荡中交，搞得不好后代怎么办？就得血雨腥风了。你们怎么办，只有天知道”。（《新中国五十年大事记》）

我们对邓小平肯定的一点就是上面一再说的：抓生产斗争和科学实验。我们如果纠住“邓小平同志的小辫子”不放，那是不讲道理的、不公平的，不是毛泽东思想和马克思主义。但是，邓小平欺骗人民说拥护毛泽东思想，却根本反对毛主席亲自发动的文化大革命，反对毛泽东关于无产阶级专政继续革命的理论和实践，不能说不是犯了修正主义的大错误。这可不是小辫子!今天纪念邓小平100周年诞辰，要审慎地衡量一下，是否真有道理，是否符合实际。

我对邓小平的学习，不如对毛泽东的学习时间长和看他的文献多，只能就邓小平文选三卷和邓小平向中央写的检讨和认识，加以评论。


附1：邓小平的检讨和认识

邓小平说过，“现在可以更清楚的看出，在这场伟大的、史无前例的文化大革命运动中，同过去所有重要阶段的革命运动一样，始终贯彻着两个阶级和两条路线的斗争……，而在这场文化大革命中，代表资产阶级反动路线的，在中央领导同志中，在全党范围内，就是少奇同志和我两个人。”（1966年10月26日的“检讨”）

邓小平说过，“1952年我到北京以后，特别是‘八大’选为总书记十年中，我的头脑中，无产阶级的东西越来越少，资产阶级的东西越来越多，由量变到质变，一直发展到推行资产阶级反动路线，变成党内最大的走资派之一”。（1968年“我的自述”）

邓小平说过，“文革是完全必要的，非常及时的”，“我对中央保证，永不翻案”。（1972年8月2日给毛主席的信）

这里还可附上邓小平给江青转毛主席的信，邓小平给华国锋同志的信，他只有一再认错和作深刻的检讨才多次被打倒又被起用。

在纪念毛泽东110周年时，都是赞颂毛泽东在摧毁三座大山和发动文化大革命两大斗争，从而坚定地高高竖起毛泽东思想伟大旗帜。但是，你不把企图和一心砍倒毛泽东思想旗帜的“邓小平理论”批倒，你能稳固地竖起毛泽东思想和文化大革命旗帜吗？


附2：邓小平给毛泽东的信

主席：

前天，（八月一日）我第四次同全体职工一块，听了关于林彪反党反革命集团阴谋叛乱的罪证，和关于陈伯达反共份子、托派、叛徒、特务、修正主义份子的历史材料，使我更加感到，如果不是文化大革命和广大深入的群众运动这面无比巨大的照妖镜，这样迅速地把这帮牛鬼蛇神的原形显照出来，特别是如果不是主席这样从他们的世界观以及他们的政治观点和阴谋活动，及时地查觉出他们的反动本质和极大的危害性，并迅速地把他们暴露于光天化日之下，如果一旦他们完全掌握了党和国家的最高权力，那不但我们的社会主义祖国会变到资本主义复辟，而且会使我们的国家重新沦入半殖民地的地步，更不知会多少人头落地。没有疑问的，那时，革命的人民和真正的共产党人最终会起来把他们打倒，恢复无产阶级专政和社会主义制度，但是这要经过多长的痛苦的历史反复啊!言念及此，真是不寒而栗。伟大的无产阶级文化大革命，在打倒了刘少奇反革命的资产阶级司令部之后，又打倒了林彪、陈伯达这个反革命集团，再一次为党和国家消除了最大的危险，使我不禁欢呼文化大革命的伟大胜利，毛泽东思想的伟大胜利。

对于林彪和陈伯达，我没有什么重要材料可揭发，特别是对于他们的历史我一无所知，只能回忆一下平时对他们的感觉。

对林彪，我过去觉得他很会打仗，我不相信什么百胜将军，不打败仗的将军是没有的，事实上他也不是每战必胜的，但认为他毕竟是一个军事能手。他的沉默寡言，我也觉得是一个长处。在历史上，我知道他犯了两个错误，一次是在长征时，他同彭德怀搞在一块，反对毛主席的领导，他历来标榜自己是反对彭德怀的，但在这样非常困难的关头，却同彭德怀结成同盟，搞秘密串连，如果没有主席的威望和坚强的领导，不知会成什么局面。再一次是抗美援朝，这也是一个严重的政治关头，他又出面反对毛主席的极端重要的政治政策，并且拒绝到朝鲜作战，按说他是比彭德怀要适当的人选，而他竟拒绝了，在实质上说，他是怕美国，不相信会打败美帝，不相信自己的正义立场和自己的力量。这两件事，一直到八届十一中全会，在大家的自我批评的空气中，他才轻描淡写地说了一下。

在全国解放后，我从一些事情中，逐渐觉得他是一个怀有嫉妒心和不大容人的人。这我是从他对罗荣桓、刘伯承等同志的态度中看出的。刘伯承同志在军事学院的教学方针是有缺点和错误的，批判是应该的，但是林彪和彭德怀一块，对刘的批评不是与人为善的，林在军委扩大会议上的讲话更是声色俱厉的，他们甚至说刘在二野没起什么作用，似乎只有我在那里起作用，当时我曾为此说过，没有那样能够很好合作的司令员，我这个政治委员也起不了什么作用的（我记得在常委也说过），对我这个态度，林彪当然是不高兴的。罗荣桓同志同林彪是老战友，按说他们应该是很好的，罗荣桓同志为人的朴实、诚恳和厚道，是大家所知道的，罗在干部中是很有威信的，林彪就说过，四野干部有事都找罗，不找他。记不得是在一九五几年，罗荣桓同志曾指出林彪在宣传毛泽东思想中，只强调老三篇，是把毛泽东思想庸俗化，林彪非常不高兴，从此对罗的关系很坏。至于对贺龙的关系，大家是知道的。

对于罗瑞卿问题的处理，我是有错误的。在罗瑞卿问题出来前，我一直认为罗瑞卿同林彪的关系是不会坏的，我一直觉得罗是林的老部下，罗当总长又是林推荐的，应该没有问题，所以，当一九六六年初（一九六五年十二月）林彪提出罗瑞卿问题时，性质是那样严重，我的感觉是很突然的。而在叶群向我叙述罗瑞卿如何反对林彪，如何企图夺权时，又夹着一些罗如何轻视我的话，我听了并不舒服，我总觉得其中包含了一些个人的东西，在方式上多少带一些突然袭击的性质，这多少影响我在处理罗的问题犯下那样不容宽恕的错误。

对于林彪高举毛泽东思想伟大红旗，现在看来，他的确是为的打着红旗反红旗，是准备夺权、颠覆无产阶级专政、复辟资本主义的步骤，但是过去我一直认为他抓得对，抓得好，比我好得多。我过去的最大错误之一，就是没有高举毛泽东思想的伟大红旗。但是，过去在两点上我一直是不同意的，一是林彪只强调老三篇，多次说只要老三篇就够用了，我认为毛泽东思想是在一切领域中全面的发展了马克思列宁主义，只讲老三篇，不从一切领域中阐述和运用毛泽东思想，就等于贬低毛泽东思想，把毛泽东思想庸俗化；一是总感觉林彪的提法是把毛泽东思想同马列主义割裂开来，这同样是贬低了毛泽东思想的意义，特别是损害了毛泽东思想在国际共产主义运动和反对国际修正主义运动中的作用，我从阿尔巴尼亚同志的态度了解到这一点，我是赞成强调毛泽东思想对于马列主义的继承、捍卫和发展作用的。

对于军队建设，我过去一直肯定林彪在这方面的作用。过去我只觉得他在强调人的决定因素的时候，忽略了军事技术的战术的训练。林彪多次说，只要人不怕死就会打胜仗，这是正确的，又是片面的。在文化大革命中，我见到“毛主席缔造的、林副主席直接指挥的”这样的提法，觉得有点刺眼，只觉得这是提高林彪威信的提法，不敢有别的想法，现在原形毕露，才恍然大悟了。

对于陈伯达，他的历史我一无所知，甚至在延安写的三民主义概论我也不知道。我对陈的印象是，这个人自负，很虚伪，从来没有自我批评。他会写东西，我从来没有听他赞扬过别人写的东西。对于能写的人，他是嫉妒的，例如对胡乔木。他经常的口头禅是“我是个书生，不行”，这就是他唯一的自我批评。他看不起没有他参与过的文章或文件。如果他提出过什么不正确的意见，而后来被批判了，他不再说就是，从来没听他说他在那件事搞错了。例如，他对工业七十条说过不好，他究竟对哪些不同意呢？没听他说过。我只知道他在工业方面提出了两个主张，一个是搞托拉斯，一个是要搞计件工资制。搞托拉斯，我们实验过，这意味着工业的更加集中，对于发挥地方积极性的方针是以后很大矛盾的。搞计件工资制（他为此专门在天津搞了个调查材料）是意味要进一步地搞物质刺激，这肯定不如“计时工资与计件工资相结合”的制度好。以后他不说这两个东西了。因为他提出七十条不好，中央曾指定他负责修改，后来我还催问过他几次，他始终迟迟不答。不知他葫芦里卖的什么药。写批判苏联修正主义一批文章时，由于是在康生同志那一个班子写的，陈伯达一直没有兴趣参加。只在搞国际共产主义运动二十五条时，由于指定他主持修改，才积极起来。总之，这类的事，还有不少，只是细节记不起来了。陈伯达多年没有主持过什么工作，对他这样一个握笔杆子的人，总要原谅些，所以我对他的印象只是一般的。至于他在主持文化大革命中的事情，特别是九届二中全会的事情，只是在听了中央文件的传达后，才知道像他这样一个坏蛋，以往那种表露不是什么奇怪的。

主席知道，林彪、陈伯达对我，是要置之死地而后快的。如果不是主席的保护，我不知会变成什么样子的了。

我同全党全国人民一样，热情地庆祝在摧毁了刘少奇反革命资产阶级司令部之后，又摧毁了林彪反党反革命集团的大胜利!

关于我自己，我的错误和罪过，在一九六八年六、七月写“我的自述”中，就我自己认识到的，作了检讨。到现在，我仍然承认我所检讨的全部内容，并且再次肯定我对中央的保证，永不翻案。

我历史上最大的错误之一，是在一九三一年初不该离开红七军，尽管这个行为在组织上是合法的，但在政治上是极端错误的。

在抗日战争时期和解放战争期间，我基本上执行了毛主席的正确路线，当然也犯过一些个别的错误。

我另一个最大的错误，是在到北京工作以后，特别是在我担任党中央总书记之后，犯下一系列的错误，一直发展到同刘少奇一块推行了一条反革命的资产阶级反动路线。总书记的工作，我作得很不好，没有及时地经常地向主席请示报告，犯了搞独立王国的错误。在六○、六一年困难时期，我没有抵制三自一包四大自由等资本主义的歪风，没有遵照主席指示抓好三线的基本建设，使不该下马的也下了马，推延了具有十分重大的战略意义的三线建设。在工业建设方面，我主持搞的工业七十条，没有政治挂帅，没有把主席的《鞍钢宪法》作指针，因而是一个错误的东西。在组织上，我看错了和信任了彭真、罗瑞卿、杨尚昆这些人。特别重大的是我长期没有高举毛泽东思想的伟大红旗。无产阶级文化大革命揭露我和批判我，是完全应该的，它对于我本人也是一个挽救。我完全拥护主席的话：无产阶级文化大革命是完全必要的、非常及时的。

我犯的错误很多，在“我的自述”中交代了，这里不再一一列举。我的错误的根源是资产阶级世界观没有得到根本改造和脱离群众脱离实际的结果。

在去年（一九七一年）十一月我在呈给主席的信中，曾经提出要求工作的请求。我是这样认识的：我在犯错误之后，完全脱离工作，脱离社会接触已经五年多快六年了，我总想有一个机会，从工作中改正自己的错误，回到主席的无产阶级革命路线上来。我完全知道，像我这样一个犯了很大错误和罪过的人，在社会上批臭了的人，不可能再得到群众的信任，不可能再作什么重要的工作。但是，我觉得自己身体还好，虽然已经六十八了，还可以作些技术性质的工作（例如调查研究工作），还可以为党、为人民作七八年的工作，以求补过于万一。我没有别的要求，我静候主席和中央的指示。

衷心地敬祝主席万寿无疆!

邓小平一九七二年八月三日

（这封信是邓小平委托江青递交毛泽东的）


附3：“我保证永不翻案，绝不愿做一个死不悔改的走资派”

编者按：这里选编了邓小平三次检讨中自我批评的几段话，也选编了他自己或他主持否定这些自我批评的几段话。这些话是前后相伐的。每个人都用自己的言行、写自己的历史。一个人全面否定了自己的保证，也就肯定了自己绝不愿做的预言，请问：“邓小平理论”的宣扬者，你们以为然否？历史常常捉弄人。

（一）关于阶级斗争问题

现在可以更清楚的看出，在这场伟大的史无前例的文化大革命运动中，同过去所有重要阶段的革命运动一样，始终贯彻着两个阶级和两条路线的尖锐斗争，即以毛主席为代表的无产阶级正确路线和代表资产阶级的反动的错误路线的斗争。而在这场文化大革命中，代表资产阶级反动错误路线的，在中央领导同志中，在全党范围内，就是少奇同志和我两人。

在对待阶级斗争问题上，在对待党内斗争问题上，我的思想是偏右的。在毛主席炮轰司令部的大字报中所说的一九六四年的右倾错误，我是有份的，对于一九六二年的形左实右的错误，我虽然有些不同的意见，但也不是完全符合毛主席思想的，不是完全站在毛主席的正确路线方面的。

（1966年10月23日邓小平在中共中央工作会议上的检讨）

“一九五二年我到北京工作以后，特别是被“八大”选为中央总书记的十年中，我的头脑中，无产阶级的东西越来越少，资产阶级的东西越来越多，由量变到质变，一直发展到推行了一条资产阶级反动路线，变成了党内最大的走资本主义道路当权派之一。”

“一九六一年我参与制定了工业企业管理条例（草案）七十条，这个文件不是强调政治挂帅、即毛泽东思想挂帅的，是包含许多严重错误的东西，我对此要负主要责任。”“一九六二年刮单干风的时候，我赞成安徽搞“包产到户”这种破坏社会主义集体经济，其实就是搞单干的罪恶主张，说过“不管黄猫黑猫，抓得住老鼠就是好猫”等极其错误的话。这几年，还存在着高估产、高征购的错误，每年征购任务的确定，我都是参与了的。基本建设项目，有些不该退的也退了。我作为总书记，对这些错误负有更多的责任。”“一九六三年开始的社会主义教育运动，有了主席亲自主持制定的前十条，明确地以阶级斗争、两条道路的斗争为纲，规定了一套完整的、正确的理论、方针、政策和方法，完全没有必要再搞一个第二个十条。第二个十条是完全错误的。在杭州搞这个文件的时候，我是参加了的，我完全应该对这个文件的错误，负重大的责任。”

（1967年6月30日至7月5日邓小平《我的自述》）

我另一个最大的错误，是在到北京工作以后，特别是在我担任党中央总书记之后，犯了一系列的错误，一直发展到同刘少奇一块推行了一条反革命的资产阶级反动路线。

（1972年8月3日邓小平《给毛泽东的信》）

×××

“过去常说十次路线斗争，现在应该怎么看？彭德怀同志那一次不能算了。刘少奇同志这一次也不能算了。”

“一九六一年书记处主持搞工业七十条，还搞了一个工业问题的决定。当时毛泽东同志对工业七十条很满意，很赞成。他说，我们终究搞出一些章法来了。”

“可是到一九六二年七、八月北戴河会议，又转回去了，重提阶级斗争，提得更高了……但是，十中全会以后，他自己又去抓阶级斗争，搞‘四清’了，然后就是两个文艺批示，江青那一套陆续出来了。到一九六四年底，一九六五年初讨论‘四清’，不仅提出走资本主义道路的当权派，还提出北京有两个独立王国。”

（邓小平对起草《关于建国以来党的若干历史问题的决议》的意见。《邓小平文选》第二卷第293页、295页至296页）

“一九五六年九月党的第八次全国代表大会开得很成功。……但是，国内主要矛盾已经不再是工人阶级和资产阶级的矛盾，而是人民对于经济文化迅速发展的需要同当前经济文化不能满足人民需要的状况之间的矛盾。”（编者按：1967年11月5日毛泽东说：“刘（少奇）、邓（小平）互相合作，‘八大’决议不通过大会主席团，也不征求我的意见就通过了。刚通过，我就反对。”这一错误提法，‘八大’二次会议作了纠正。）

（《中共中央关于建国以来党的若干历史问题的决议》第15条）

（二）关于独立王国问题

在十一中全会中，毛主席的一张大字报，就是炮轰刘少奇同志和我两人的司令部。毛主席在这张大字报中，一针见血的指出我们所犯的错误的性质是上“站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也!”毛主席这一炮打得很转，打中了我的要害。在五十多天错误中，由于派工作组的结果，实际上起到了压制左派、打击右派，压制不同意见，扼杀了刚刚起来的，轰轰烈烈的文化大革命的群众运动，把运动搞得冷冷清清，普遍地发生学生斗学生，群众斗群众的现象，把运动引导到了邪路上去。

（1966年10月23日邓小平《在中共中央工作会议上的检讨》）

“我主持书记处工作十年之久，没有系统地总结问题和提出问题，向毛主席报告和请示，这在组织上也是绝不允许的，犯了搞独立王国的错误。一九六五年初，伟大领袖毛主席批评我是一个独立王国，我当时还以自己不是一个擅权的人来宽解，这是极其错误的。近来才认识到，独立王国不可能没有政治和思想内容的，不可能只是工作方法的问题。既是独立王国，就只能是资产阶级司令部的王国。书记处成员前后就有彭真、黄克诚、罗瑞卿、陆定一、杨尚昆等多人出了问题，这是与我长期不突出无产阶级政治，不突出毛泽东思想的错误密切关连的，结果我自己最后也堕落到这个修正主义份子的队伍中了。在书记处里，我过份地信任彭真，许多事情都交给他去处理，对杨尚昆安窃听器，我处理得既不及时，又不认真，对此我应负严重的政治责任。在处理对罗瑞卿斗争的问题上，我同样犯了不能容忍的严重错误。

（1967年6月20日至7月5日邓小平《我的自述》）

总书记的工作，我作得很不好，没有及时地经常地向主席请示报告，犯了搞独立王国的错误。在六○、六一年困难时期，我没有抵制三自一包四大自由等资本主义的歪风，没有遵照主席指示抓好三线的基本建设，使不该下马的也下了马，推延了具有十分重大的战略意义的三线建设。在工业建设方面，我主持搞的工业七十条，没有政治挂帅，没有把主席的鞍钢宪法作为指针，因而是一个错误的东西。在组织上，我看错了和信任了彭真、罗瑞卿、杨尚昆这些人。

（1972年8月3日邓小平《给毛泽东的信》）

×××

党内根本不存在所谓以刘少奇、邓小平为首的“资产阶级司令部。”

（《中共中央关于建国以来党的若干历史问题的决议》第20条）

（三）关于无产阶级文化大革命

无产阶级文化大革命是我们伟大领袖毛主席亲自提出、亲自领导的。

这是一个兴无灭资，保证我国永不变色、避免修正主义、资本主义复辟危险的伟大革命运动。这是世界无产阶级革命的伟大壮举。

伟大的无产阶级文化大革命万岁!

（1966年10月23日邓小平《在中央工作会议上的检讨》）

对于我本人来说，文化大革命也挽救了我，使我不致陷入更加罪恶的深渊。

（1967年6月20日至7月5日邓小平《我的自述》）

特别重大的是我长期没有高举毛泽东思想的伟大红旗。无产阶级文化大革命揭露我和批判我，是完全应该的，它对于我本人也是一个挽救。我完全拥护主席的话：无产阶级文化大革命是完全必要的、非常及时的。

（1972年8月3日邓小平《给毛泽东的信》）

×××

实际上，现在这次决议对“文化大革命”的错误性质的分析，超过了过去所谓路线错误的概念。

（邓小平《对起草<关于建国以来党的若干历史问题的决议>的意见》《邓小平文选》第2卷，第308页）

（四）关于犯错误的根源

这次犯路线错误，是一次自我大暴露，证明我是一个没有改造好的资产阶级小知识分子，是一个资产阶级世界观没有得到改造的人，是一个没有过好社会主义关的人。现在初步用镜子照照自己，真是不寒而栗。

（1966年10月23日邓小平《在中共中央工作会议上的检讨》）

我犯的错误很多，在“我的自述”中交代了，这里不再一一列举。我的错误的根源是资产阶级世界观没有得到根本改造和脱离群众脱离实际的结果。

在去年（一九七一年）十一月我在呈给主席的信中，曾经提出要求工作的请求。我是这样认识的：我在犯错误之后，完全脱离工作，脱离社会接触已经五年多快六年了，我总想有一个机会，从工作中改正自己的错误，回到主席的无产阶级革命路线上来。

（1972年8月3日，邓小平《给毛泽东的信》）

（五）关于保证永不翻案

我入党四十多年，由于资产阶级世界观没有得到改造，结果堕落成为党内最大的走资派。革命群众揭发的大量事实，使我能够重新拿着一面镜子来认识我自己的真正面貌。我完全辜负了党和毛主席长期以来对我的信任和期望。我以沉痛的心情回顾我的过去。我愿在我的余年中，悔过自新，重新做人，努力用毛泽东思想改造我的资产阶级世界观。对我这样的人，怎样处理都不过分。我保证永不翻案，绝不愿做一个死不悔改的走资派。

（1967年6月20日至7月5日邓小平《我的自述》）

关于我自己，我的错误和罪过，在一九六八年六七月间写的“我的自述”中，就我自己认识到的，作了检讨。到现在，我仍然承认我所检讨的全部内容，并且再次肯定我对中央的保证，永不翻案。

（1972年8月3日邓小平《给毛泽东的信》）

×××

对于“文化大革命”这一全局性的、长时间的“左”倾严重错误，毛泽东同志负有主要责任。

（《中共中央关于建国以来党的若干历史问题的决议》第22条）


附4：邓小平：我的自述（摘录）

一九六八年六月二十日至七月五日，邓小平同志向中央写了《我的自述》，全文约三万言。他在这个材料中，比较全面地叙述了他的政治历史和工作经历，检查了他的错误。现将他检查其重要错误的部份和叙述他受王明“左倾”路线整他的简单过程，摘录如下：

红七军工作时期

一九二九年夏，蒋桂战争之后，俞作伯任广西省政府主席，李明瑞任广西督办公署主任。俞极力表示进步，要求我党派干部去他部队工作，党中央即派我作为中央的代表同俞接洽。在南宁过了一个月左右，情况发生了突然变化，我们决定举行南宁起义，报告了中央并得到批准。九月的一天，我们带领第四、第五两个大队和教导团的一部份举行了革命兵变。第四大队由张云逸同志率领开往百色，我是同四大队一道走的。第五大队由俞作豫同志率领开往龙州，李明瑞是随五大队行动的。后以四大队为基础成立了红七军，以五大队为基础成立了红八军。广西右江地区，是一个比较有群众基础的地区，这里有韦拔群同志那样的优秀的、很有威信的农民群众的领袖，东兰、凤山地区是韦拔群同志长期工作的地区，是很好的革命根据地，这给红七军的建立与活动以极大的便利。我们一到百色，准备打红旗，决定于一九二九年十一月七日起义。起义前夕，在十月下旬，突得上海中央电报，要我去报告工作。我在同张云逸等同志作了布置之后，于十一月初由百色去龙州，到龙州后，对李明瑞、俞作豫作了一些工作，并开了党员干部会，大家同意打起红旗，成立红八军。我在布置之后，即由龙州动身，于一九三零年二月初到了上海，向中央作了报告。中央批准了我们的行动，令我回广西任七军政委和区委书记兼八军政委。一九三○年三月间，我回到龙州红八军，向李明瑞、俞作豫等干部传达了中央指示。当时左江形势日益困难，我同他们商定，不能立足时，可向七军靠拢。红八军成立不久，被敌袭击，损失大部，俞作豫去了香港，后被国民党逮捕杀害了。红八军剩下几百人（约半个团）由袁振武等同志带到了右江，合并到七军里面了。红七军回到右江，大约是七、八月间，我同张云逸等同志汇合了。

大约在一九三○年十月中下旬，突然来了中央代表邓刚（又名邓拔奇［？］），向我们传达了立三路线，大讲全国革命高潮已经到来，指令红七军立即出动，其具体任务是三句口号，即“打到柳州去”，“打到桂林去”，“打到广州去”。全军听了都很兴奋，于是在十一月初誓师，留韦拔群同志和不多的地方武装坚持右江根据地（韦英勇地坚持了多年，后被叛徒杀害，光荣牺牲），主力约七千人就向东出发了。这时我的思想情况是，听到全国革命高潮到来，确很兴奋，但同时感觉依靠这几千人，百色都未打下，李宗仁、白崇禧已在广西恢复了统治，要想打下柳州、桂林，是没有把握的，因是中央命令，只有坚决执行。邓刚还传达了中央的批评，说我们在右江的土地政策（这是我在中央时从红四军报告中学得的平分土地的政策）是执行右倾的富农路线，我对此也感到不快。对于立三路线，听了中央代表的传达，确实是兴奋的，并未觉得有什麽不对，只是从以七军本身力量来执行那样大的三个口号的任务，是困难的，又只是从打柳州这样的具体问题上提出了意见，那时根本没有什么路线问题的认识和觉悟。经过一番争论，我终于全部接受了立三路线，结果使红七军脱离了右江的根据地，又错误地决定了打武冈，进行梅花战斗，使部队受到很大损失，我作为前委书记，对此要负主要责任，这是无可推卸的。红七军在立三路线的影响下，连打了几仗，部队损失很大。过乐昌河时，部队被敌人截断了。张云逸同志率领的军直和一个团同我们失去了联络。我同李明瑞、许卓等同志带领的一个先头团，摆脱了敌人，继续前进，大约在一九三○年底到了江西崇义。从当地特委处得悉，中央开了四中全会，王明等人上台，我内心有所震动（这点没有向别的同志谈，我对王明向无好感），同时崇义敌情并不严重，我即动了到上海向中央报告工作的念头。当时前委只有许卓、李明瑞和我三人，我的想法得到了许、李的同意，并商定我离开期间，由许卓代理前委书记。随后，我同许离开崇义城，去特委布置建立根据地的工作，不料在回崇义途中，得悉有了敌情，听到崇义方向的枪声。那时我因为到上海向中央报告工作，是前委已经决定了的，敌人来后部队就会转移，特委机关也会转移，就同许卓商议，由他回部队，必要时可向井冈山靠拢。我就动身于一九三一年初到了上海，很快向中央报了到。关于我离浚红七军到中央报告工作的问题，在一九三三年博古的中央反对江西王明路线时，曾对此事提出正式审查，令我写了书面报告。我在报告中提请向当时在中央军委机关工作的许卓询问，以后再没有要我进一步写报告了。现在我认识到，当时失去联系的两部份部队还没会合，立足未稳，作为主要负责人的我，在这种情形下离开部队是绝对不应该的，是严重的政治错误。

在中央苏区的三年多

一九三一年八月间，我们到了瑞金，这时正值红军主力反对敌人三次“围剿”的时期。瑞金是中央苏区的后方，但当时被反革命社会民主党份子篡夺了县的党政领导，杀了不少革命干部和革命群众，弄得全县群众不满，干部情绪低落，全县面貌是死气沉沉的。这时在红军工作的谢唯俊同志在瑞金，由上海来的余泽洪等同志也到了瑞金，大家商议推我担任瑞金县委书记（其时与上级没有连系），谢余等都帮助我作了一段工作。我们迅速地惩办了反革命份子，为被冤屈的干部平了反，开了县苏维埃代表大会，干部（几乎全是本地农民干部）群众积极起来了，全县局面大为改观（关键在于有了大批与群众有联系的本地干部）。三次“围剿”粉碎后，开了几万人的祝捷大会，热情是很高的。我担任瑞金县委书记一年多，大约在一九三二年的冬季，由省委（省委书记是李富春同志）调任会昌中心县委书记，领导会昌、寻邬、安远三县的工作。三县都是中央苏区的边区，赤白对立很厉害，我们自己的武装，每县只有百几十人的独立营，人民武装（赤卫军）的枪枝很少，由于“左”的经济政策，商店大都关了门的，财政经济也很困难。我在会昌工作半年多一点的时间，未能打开局面。在博古临时中央进入中央苏区不久，大约在一九三三年三四月间，我被调离了这个工作到江西省委当了一两月的宣传部长，随即由临时中央开展了反对以邓（小平）毛（泽覃）谢（唯俊）古（柏）为代表的“江西罗明路线”。斗争后，撤销了我的省委宣传部长职务，给了我以最后严重警告的处分，派到乐安县属的南村区委当巡视员。我到乐安后不足十天，又令我回到省委（据说乐安是边区，怕出问题），不久，即调到总政治部当秘书长。当时总政治部主任是王稼祥，副主任是贺昌。我当了两三个月秘书长后，要求另调工作，于是分配我为总政治部宣传部的干事，除了一般宣传工作，还主编总政机关报“红星”（小报）。这个工作我一直担任到长征途中遵义会议的前夕。

在太行工作时期

一九四○年前后，我们碰到两个问题，一是对国民党顽固派的反摩擦斗争，一是百团大战。当时彭德怀奉行王明路线，叫我们在反摩擦斗争中，要尽可能避免摩擦专家张荫梧、石友三等向蒋介石告状。我有很短一段时间受了所谓“避免告状”的影响，未能放手进行反摩擦斗争，这虽未更多地影响我们的反顽斗争和抗日斗争，但不能说不是受了彭德怀所奉行的王明路线的影响。关于百团大战，我当时不知道未经中央军委、主席同意，也未过问，而是坚决执行了彭德怀的命令的，执行了错误路线（当时不了解这是路线错误）。随后我曾在写文章中赞扬过百团大战，也是很错误的。大约在一九四三年春，在太行分局开的一次干部会议上，彭德怀到了，讲了很多谬论，就是他那一套所谓平等、自由、博爱的资产阶级民主观点，口气也是训人的，对这对那都批评，引起到会其他人特别是薄一波等人的批驳，双方争论很激烈。当时我对彭德怀的一套是不同意的，但对波一波等人的观点也有不少是不赞成的。我作为分局书记，在作结论时，完全采取了调和立场，避免触及双方的争论，只正面说了根据地建党、建政、群众工作、对敌斗争等问题。伟大领袖毛主席教导说：“折衷主义即机会主义”，回想起来（过去不是这样认识的），这是一个重大的政治性质的错误。在一九四五年五、六月间我到延安后，向主席报告了这次会议的情况，并把我在这次会议的结论原文呈交主席了。

在北京工作时期

一九五二年我到北京工作以后，特别是被“八大”选为中央总书记的十年中，我的头脑中，无产阶级的东西越来越少，资产阶级的东西越来越多，由量变到质变，一直发展到推行了一条资产阶级反动路线，变成了党内最大的走资本主义道路当权派之一。一九五五年刘少奇砍掉二十几万个合作社，据揭发我也是参与者之一，我当时没有管农村工作，在讨论时我讲了些什么记不起来了，但思想上对农业合作社发展过快，怕不巩固的想法是有的。准备党的“八大”时，指定我主持修改党章。在修改的党章中，删去了“七大”党章中以毛泽东思想为党的指导思想的内容，这个重大原则问题虽然不是由我提出的，但我是赞成的。我的这个罪过，对于党和人民，对于社会主义事业，带来了极大的损害。“八大”会上，我代表中央作的关于修改党章的报告中，错误地评价了苏共二十大的作用，错误地提到反对个人崇拜问题。这个报告是几个人集体起草的，这一段也不是由我写的，似乎记得还是参照一论无产阶级专政的历史经验写的，但作为主持起草的我应负不可推卸的主要责任。这是一个丧失原则立场的错误。在考虑“八大”中央委员人选时，对过去曾有叛变行为，以后又在长期工作中有所表现的人，是否可以当中委的问题，我当时认为，对某些人可以作特殊情况处理，提为中委候选人。随即由安子文等人起草了一个文件，这个文件是完全违反党的组织原则的，是极端错误的，它给一些混入党的各级领导机关，大开方便之门。我是筹备“八大”的一个重要负责人，我是赞成这个文件的，应负严重的责任。回想日本投降后，我和薄一波违反党的组织原则，介绍叛徒刘岱峰入党，虽然此事在组织上是经过上级批准的，回想起来，也是犯了与上述问题同一性质的政治错误。这直接违反了主席一九四零年十二月在《论政策》这个指示中规定的“对于叛徒，……如能回头革命，还可予以接待，但不准重新入党”这样明确的原则的。我在担任总书记的十年中，最根本、最严重的罪行，是不突出无产阶级政治，不传播毛泽东思想，长期不认识毛泽东思想在国内和国际革命中的伟大意义。没有认真学习，认真宣传，还讲过在宣传毛泽东思想中不要简单化这类的话。一九五八年实现人民公社化，我确实高兴，但在我的思想中，从此滋长了阶级斗争减弱的观点，所以在后来的长时期中，我在处理阶级斗争的问题上，总是比较右的，无论在两条路线和两条道路的斗争方面，或者在党内斗争（阶级斗争在党内的反映）方面，都是如此。一九六一年我参与制定了工业企业管理条例（草案）七十条，这个文件不是强调政治挂帅、即毛泽东思想挂帅的，是包含许多严重错误的东西，我对此要负主要责任。一九六二年刮单干风的时候，我赞成安徽搞“包产到户”这种破坏社会主义集体经济，其实就是搞单干的罪恶主张，说过“不管黄猫黑猫，抓得住老鼠就是好猫”等极其错误的话。这几年，还存在着高估产、高征购的错误，每年征购任务的确定，我都是参与了的。基本建设项目，有些不该退的也退了。我作为总书记，对这些错误负有更多的责任。一九六三年开始的社会主义教育运动，有了主席亲自主持制定的前十条，明确地以阶级斗争、两条道路的斗争为纲，规定了一套完整的、正确的理论、方针、政策和方法，完全没有必要再搞一个第二个十条。第二个十条是完全错误的。在杭州搞这个文件的时候，我是参加了的，我完全应该对这个文件的错误，负重大的责任。我主持书记处工作十年之久，没有系统地总结问题和提出问题，向毛主席报告和请示，这在组织上也是绝不允许的，犯了搞独立王国的错误。一九六五年初，伟大领袖毛主席批评我是一个独立王国，我当时还以自己不是一个擅权的人来宽解，这是极其错误的。近来才认识到，独立王国不可能没有政治和思想内容的，不可能只是工作方法的问题。既是独立王国，就只能是资产阶级司令部的王国。书记处成员前后就有彭真、黄克诚、罗瑞卿、陆定一、杨尚昆等多人出了问题，这是与我长期不突出无产阶级政治，不突出毛泽东思想的错误密切关连的，结果我自己最后也堕落到这个修正主义份子的队伍中了。在书记处里，我过份地信任彭真，许多事情都交给他去处理，对杨尚昆安窃听器，我处理得既不及时，又不认真，对此我应负严重的政治责任。在处理对罗瑞卿斗争的问题上，我同样犯了不能容忍的严重错误。大量事实表明，在每个重要关节，在两个阶级、两条道路、两条路线的斗争中，我不是站在无产阶级方面，而是站在资产阶级方面；不是站在毛主席的无产阶级革命路线和社会主义道路方面，而是站在资产阶级路线和资本主义道路方面。

无产阶级文化大革命初期

文化大革命一开始，我就同刘少奇提出了一条打击革命群众、打击革命左派、扼杀群众运动、扼杀文化大革命的资产阶级反动路线。毛主席《炮打司令部》的大字报出来后，我才开始感到自己问题的严重。接着，革命群众大量揭发了我多年来在各方面的错误和罪行，才使我一步一步地清醒起来。我诚恳地、无保留地接受党和革命群众对我的批判和指责。当我想到自己的错误和罪行给革命带来的损害时，真是愧悔交集，无地自容。我完全拥护把我这样的人作为反面教员，进行持久深入的批判，以肃清我多年来散布的流毒和影响。对于我本人来说，文化大革命也挽救了我，使我不致陷入更加罪恶的深渊。我入党四十多年，由于资产阶级世界观没有得到改造，结果堕落成为党内最大的走资派。革命群众揭发的大量事实，使我能够重新拿着一面镜子来认识我自己的真正面貌。我完全辜负了党和毛主席长期以来对我的信任和期望。我以沉痛的心情回顾我的过去。我愿在我的馀年中，悔过自新，重新做人，努力用毛泽东思想改造我的资产阶级世界观。对我这样的人，怎样处理都不过份。我保证永不翻案，绝不愿做一个死不悔改的走资派。我的最大希望是能够留在党内，请求党在可能的时候分配我一个小小的工作，给我以补过从新的机会。我热烈地欢呼无产阶级文化大革命的伟大胜利。

附

华国锋在《中国共产党第十一次代表大会上的政治报告》中重申了毛泽东关于无产阶级专政下继续革命的理论和路线，指出：“社会主义社会是一个相当长的历史阶段，在社会主义这个历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争，存在着社会主义和资本主义两条道路的斗争，存在着资本主义复辟的危险性，还存在着帝国主义、社会帝国主义进行颠覆和侵略的威胁。因此，在这个历史阶段中，必须坚持无产阶级对资产阶级的斗争，坚持无产阶级对资产阶级的专政，坚持无产阶级专政下继续革命”。叶剑英在《关于修改党的章程的报告》中也重申了毛泽东这个理论和路线。

邓小平在闭幕词中说：“我们这次代表大会，在英明领袖华国锋同志主持下，在以华主席为首的大会主席团的正确领导下，经过全体代表的共同努力……圆满地完成了我们的庄重任务。

我们这次大会，是坚持毛主席无产阶级革命路线的大会，是坚持马克思主义、坚持团结、坚持光明正大的大会”。

1978年7月17日《邓小平同英国朋友詹金森的谈话》中说：“中国人民永远怀念毛主席。我们所取得的成功是与他的领导分不开的。文化大革命，我们是肯定的，我们在十一次党代表大会上重申了文化大革命的伟大意义，指出这样性质的大革命今后还要搞，当然怎么搞，采用什么方式，不是照抄过去的。毛主席生前就对文化大革命作了正确的评价。他说，文化大革命有缺点，但基本是正确的。用他的话来说就是：‘七分成绩，三分错误’。我们中国人民对七分成绩是感觉到的。为什么搞文化大革命，就是鉴于苏联变修的经验……当时党内就有刘少奇为首的机会主义路线反对毛主席，毛主席纠正了多次，没有纠正过来。”

×××

毛泽东提出的社会主义历史阶段的基本路线是站在无产阶级立场上，用唯物主义观点和对立统一方法，预见并且总结了中国和世界社会主义革命和建设的经验，作出的理论判断。这个判断又为毛泽东去世以后，苏联东欧社会主义社会解体，资本主义复辟，工人、农民和其他劳动者（包括脑力劳动）重受二茬罪的历史教训所证明。

当邓小平向毛泽东和全党检讨他讲过“黄猫、黑猫，抓住老鼠就是好猫”，是不管资本主义还是社会主义，只要能恢复农业生产就行，要求回到毛主席革命路线上来的时候，当他向英国朋友詹金森声称：发动文化大革命是鉴于苏联变修，党内有刘少奇为首的机会主义路线反对毛主席，毛主席纠正了多次，没有纠正过来，文化大革命是“七分成绩，三分错误”的时候，他是马克思主义者。可是，他用自己的言行证明，检讨是欺人之谈，对英国朋友的谈话是欺人之谈。以后，又以他为核心，把他承认的错误改为正确，把刘少奇的机会主义路线改称正确路线，把毛主席的无产阶级革命路线改称“左”倾，写的毛泽东的错误比路线错误还重的时候，他不但表演了川剧“变脸”，也暴露了他从1956年“八大”以后思想上的修正主义真实面目。

×××

邓小平提出“四项基本原则”，好像他还坚持马克思主义，其实，这是他惯用的欺人伎俩。历史实践证明：“四项基本原则”是口头上的，实际上是假的，实用主义的。停止使用“阶级斗争为纲”，就从根本背离了马克思主义；

×××

“证券、股市、这些东西究竟好不好，有没有危险，是不是资本主义独有的东西，社会主义能不能用？允许看，但要坚决地试。看对了，搞一两午对了，放开；错了，纠正，关了就是了。”（《邓小平文选》第3卷第373页）

“计划多一点还是市场多一点，不是社会主义与资本主义的本质区别。计划经济不等于社会主义，资本主义也有计划；市场经济不等于资本主义，社会主义也有市场。计划和市场都是经济手段。”（《邓小平文选》第3卷第373页）

十二大到十五大经济改革体制不断变化提法。十二大提出“计划经济为主，市场调节为辅”；十二届三中全会和十三大提出“有计划的商品经济”；十四大提出“社会主义市场经济”；十五大把“邓小平理论”定为指导思想，提出“非公有制经济是社会主义市场经济的重要组成部分”，国有企业要“抓大放小”“以资本（请注意这两个字!）为纽带，通过市场形成具有较强竞争的……跨所有制……大企业集团。采取改组、联合、兼并、租货、承包经营和股份合作制、出售等形式，加快放开搞活国有小企业的步伐。”

×××

1992年，邓小平《在武昌、深圳、珠海、上海等地的谈话要点》中对社会主义的本质作了阐述。他说：“社会主义的本质，是解放生产力，发展生产力，消灭剥削，消除两极分化，最终达到共同富裕。”（《邓小平文选》第3卷，第373页）与前述马克思、列宁、毛泽东对社会主义的阐述相较，第一，不讲无产阶级专政。不讲无产阶级专政，就是不讲阶级斗争。无产阶级专政，是向哪个阶级专政？当然是向资产阶级专政。邓小平主张无限制地发展资本主义和资产阶级，自然就是否认无产阶级专政。

×××

1972年林彪叛党叛国，自取灭亡以后，邓小平作了检讨，表示要回到毛主席的无产阶级革命路线上来，取得了毛泽东的信任。当毛泽东发现邓小平擅自提出“以三项指示为纲”，拒不主持政治局会议肯定文化大革命的缺点和成绩是“三七开”的时候，毛泽东和党中央不得不再次把他打倒。华国锋担任中共中央主席期间，邓小平在十一大《闭幕词》中曾经肯定十一大路线，肯定无产阶级文化大革命缺点和成绩是“三七开”，我们前面己经叙述。可是，当他在中央一占多数，就把毛泽东的无产阶级革命路线翻了个底朝天。

（见《毛泽东思想和邓小平理论的对立斗争》）

2004年1月15日


附5：邓小平1976.10.10经由汪东兴转华国锋的信

东兴同志转呈国锋同志并中央：

我衷心地拥护中央关于由华国锋同志担任党中央主席和军委主席的决定，我欢呼这个极其重要的决定对党和社会主义事业的伟大意义。不仅在政治上思想上华国锋同志是最适合的毛主席的接班人，就年龄来说可以使无产阶级领导的稳定性至少可以保证十五年或二十年之久，这对全党全军全国人民来说是何等重要啊!怎不令人欢欣鼓舞呢？

最近这场反对野心家、阴谋家篡党夺权的斗争，是在伟大领袖毛主席逝世后这样一个关键时刻紧接着发生的，以国锋同志为首的党中央战胜了这批坏蛋，取得了伟大的胜利，这是无产阶级对资产阶级的胜利，这是社会主义道路战胜资本主义道路的胜利，这是巩固无产阶级专政。防止资本主义复辟的胜利，这是巩固党的伟大事业的胜利，这是毛泽东思想和毛泽东革命路线的胜利。

我同全国人民一样，对这个伟大斗争的胜利，由衷地感到万分的喜悦，情不自禁地高呼万岁、万岁、万万岁!我用这封短信表达我的内心的真诚的感情。

以华主席为首的党中央万岁!

党和社会主义事业的伟大胜利万岁!

邓小平

一九七六年十月十日


附6：邓小平1977.4.10给华国锋、叶剑英的信

华主席叶副主席并党中央：

我完全拥护华主席最近在中央工作会议上的讲话，完全拥护华主席抓纲治国的方针和对当前各种问题的工作部署。

我在七五年的工作虽然也作了一些有益的事情，但在工作中确有缺点和错误，我对伟大领袖和导师毛主席对我的批评和教导再一次表示诚恳的接受。

我感谢党中央弄清了我和四人帮没有关系这件事，我特别高兴在华主席的讲话中肯定了广大人民群众去年清明节在天安门的活动是合乎情理的。

至于我个人的工作问题，做什么，什么时候开始工作为宜，完全听从中央的考虑和安排。

在伟大领袖毛主席逝世的时候，我曾向中央用书面表达我内心的悲痛和深切的悼念。我们必须世世代代地用准确的完整的毛泽东思想指导我们全党全军和全国人民，把党和社会主义的事业，把国际共产主义的事业，胜利地推向前进。

在党中央决定由华国锋同志担任党中央主席和军委主席的时候，我知道了以华国锋为首的党中央以最英明果敢、最正确的方式战胜四人帮的伟大胜利的时候，我在七六年十月十日曾向国锋同志和中央用书面表达我的真诚拥护和欢欣鼓舞的感情。

如果中央认为恰当，我建议把我这封信连同去年十月十日的信印发党内，究应如何处理，完全听从中央的考虑和决定。

顺致诚挚的敬礼!

邓小平

一九七七年四月十日


论形势与任务（一）

目录

（一）新春祝辞

划破黎明前黑暗，雄鸡一唱天下白。

（二）论形势与任务

（附：对于当前形势的看法与建议）

（三）关于形势与任务：我们必须认真思考，注意掌握大局。

（四）信息产业革命，人类基因工程，可持续发展理论呼唤共产主义!

（五）论“肯定、否定、否定之否定”规律

（六）论第二次中国文化大革命

（附：关于文化大革命文献资料）

（七）南亚海啸、新奥尔良飓风、北极冰消融……自然方面沿海居民大迁移，引起社会大变革!

（八）自杀爆炸恐怖袭击几遍全球，移民青年骚乱遍全法，还有“颜色革命”……社会方面大动乱，全球造反形势……

2005—2006


新春祝辞

划破黎明前黑暗，雄鸡一唱天下白

一、世界人类的自然环境和社会发展趋势和形势（二十世纪——二十一世纪）。三大斗争发展：（与天斗，与地斗，与人斗的）生产斗争，阶级斗争，科学实验。三大理论创新：信息产业革命，人类基因工程，可持续发展理论。

二、帝国主义垂死挣扎，回光返照斗争形势下美帝国主义独霸全球的“民主”战争。以中国等为中心的团结全世界无产阶级和被压迫人民反对美帝国主义的斗争。总的说是世界亚非拉人民团结欧美工人阶级和被美帝及其走狗压迫的人民一起争取最后解放的斗争。

三、革命的中心，将逐渐在反革命中心美国建立起来。革命的形势将从美国开始作根本的转变，即（在全世界革命力量努力促进美国革命形势的转变下）作世界革命战争的转变。二十世纪末——二十一世纪初是第三次世界大战的时代，是战争的时代；战争引起革命，因而也是革命的时代。总的说，是战争与革命时代。

×××

四、在三大斗争统一总形势下重点有所转换：二十世纪末开始到二十一世纪上半世纪地球显著变暖，全球气温上升2摄氏度。南极西部巨大冰原可能正在破裂（如全部解体，将使海平面上升4.9米）

目前世界平均气温已经比工业革命前高0.7摄氏度（迄今又过了一段时间）在以后25年内气温比工业革命前高出1摄氏度。（预计在本世纪中叶，气温将高出工业革命前2摄氏度）。本世纪下半叶起，当高出3摄氏度时，气候变暖将开始接近临界点。（据说可能在2070年之后气温的升幅超过3摄氏度，这对人类而言，后果是灾难性的。）

五、人类在与天斗与地斗中团结起来，合理、有效与气温上升及海水的上涨斗争。

全世界劳动人民团结全人类与天斗，与地斗。拯救人类，发展人类。这个思想，这个实践，当它在世界人民，特别在美国人民面前展现时，人类的“骷髅”布什之类就要被扫到历史垃圾堆去了。资产阶级最乐于搞“世界末日”的谣传，这是他们感到从社会方面和自然方面没有出路的心态。无产阶级最需要科学预报和分析。

解决人类发展的前途大问题，只有一条，靠马克思主义明灯指引，靠共产主义铁军奋斗，离不开搞三大斗争，和正确处理三大斗争的辩证关系。

六、历史以几何级数递减率速度发展，应该说美帝国主义是感到“亡无日矣”而作垂死挣扎。但是，“扫帚不到灰尘不会自己跑掉”。

×××

美国自建国开始，举的就是民主和自由旗帜，但却是自由屠杀印第安人，自由贩卖南美洲黑奴。这些，当时甚至英国老殖民主义者英皇也曾反对。

美国不论在北美洲和南美洲都不是殖民地的解放者，而是作为新的流氓殖民主义者以更残酷的战争手段，以欺诈诱骗和贱价收买手段，从老殖民者手中夺取各州。美国的新殖民者代替老殖民者，其手段更加残酷，但都是在“民主”旗帜下进行的，现在还在实施“民主”故技。

包括林肯在内，他们口中念念有词是平等，自由，但干的却是对印地安人，美洲黑人奴役、屠杀。领导的核心是不可见人的骷髅会。

×××

从地球和人类发展看，人类与地球迫切呼唤共产主义。

科学家公布全球变暖时间表：人类必须大迁徙，新分布。

利用空间技术、地震，海啸可以预报预防，甚至避免人财损失，但要全球统一解决，靠共产主义!再不能允许大国，富国只顾自己，决不允许只有美国不签《京都议定书》现象产生。

50年内或更多些时间人均寿命可以科学地延长到150岁。

要有“拯救地球，发展人类社会”口号动员全世界人民。

只有共产主义才能拯救地球!从而拯救人类社会、发展社会!

马宾2005年2月9日


就《形势与任务》致党中央的信

锦涛同志并中央政治局常委同志：

兹送上近期学习中央指示，结合“形势与任务”的讨论，写出一份材料，供作决策参考并请批评指正。

敬礼!

2005年5月15日


形势与任务

讨论提要

信息产业革命，人类基因工程、可持续发展理论，呼唤世界共产主义。

×××

马克思总结巴黎公社首创经验，列宁领导俄国一国革命成功，斯大林领导的九国情报局斗争，中国等国家共产党领导进入世界革命。

×××

1）今天一国不可能单独坚持社会主义革命胜利。

2）只有“全世界无产阶级联合起来”，联合世界革命势力打倒一霸天下的美帝，（从而树倒猴狲散），取得胜利。

3）这是国际歌高唱的“这是最后的斗争”的特点。

×××

现阶段中国革命的三大任务：反对全世界人民公敌美帝国主义，反对国内腐败分子，反对党内修正主义。2）三大任务的辩证关系，随着地点、时间、条件有主要和从属关系的变化。当前已经到了必须首先改变美帝独霸天下的形势。3）斗争要作积极的扎实的长期的准备，在战斗中提高作战能力和保存战斗力量，既彻底战败美国帝国主义，又开始世界共产主义建设。

×××

1）教育干部，群众，既要有远大战略眼光，也不是更不能以此借口逃避斗争。

不要轻易冒然牺牲以取得暂时或局部胜利却损失彻底推翻美帝的斗争后备力量（必须保存主力，准备决战）。

这决不是自私（也要教育防止自私）。

要作准备工作，准备工作中的内容和标准是打倒美帝取得最后世界革命胜利。

1）要设计出一个战略蓝图，以增强民心。

2）不打击“急性病”者，保护他们的革命积极性。

3）不冤枉“懦怯病”者，促进其消灭美帝的信心。

始终要有两手准备，作两条路线斗争。即：

进行合法公开斗争时：1）必须准备公开斗争和秘密斗争的结合；2）准备和防止资产阶级（必然的）叛变，不怕受“改良主义”的误会，要防备被叛变出卖。

因此必须多做革命的合法斗争。这一点好说不好做，这就要求干部有加强政治修养（阶级教育），又要有正确的灵活领导。

×××

一）讨论我国革命战略与策略时，不但不能只研究国内阶级力量对比与阶级关系的变化，还要考虑国际阶级斗争形势。现在甚至是首先要考虑国际阶级斗争形势。其实在中国从来如此，例如只有在打倒日本帝国主义条件下，才能实现社会主义革命成功。今天的我国三大斗争任务，首先是打倒美帝国主义。美帝国主义一霸天下的形势已经形成，独霸全球的阵势已经摆好，对中国已经直接摩拳擦掌，动手动脚，中国革命的主要的和最凶恶的敌人正是美国帝国主义，我们的战略、策略，敌人、朋友，具体政策都要改变调整!如抗日战争建立抗日民族统一战线时各种政策要改变调整一样。

二）打倒美帝，必须有全世界革命力量的联合，打倒美帝，也就解放世界被美帝压迫的国家和人民，从而也就是世界革命成功，因此，必须联合世界被压迫人民（包括美国人民），作为革命的动力（否则不能取得胜利）。只有解放全人类，才能最后解放自己。

三）我们从此考虑台湾解放问题（解放台湾是台湾人民从美帝压迫下解放，中国人不打中国人，枪口一齐对外对准美帝）。从此考虑国内改革问题，（坚持工人农民社会主义经济和政治地位，调动反对美帝积极性）。他们都是从属于打倒美帝的问题，其先后时机，从何着手，可能的过程都要从此出发考虑。同时这也就是反对美帝的具体方法和内容。

四）现在我们是被迫地这样做，还要从理论上，战略上搞清楚，教育人民，动员人员，克服不理解的消极面。

（一）反帝，反腐败和反修正主义。修正主义即党内“左”右倾机会主义，不反不行，不反不能保证正确领导反帝反腐。（左倾机会主义和形左实右的表现的修正主义，其性质是党的内部路线斗争矛盾）

以为大敌当前，反对内外阶级敌人，没有修正主义了，这是误会。可能其任务并不轻松，而且形势多变，他们实际上是帝国主义和腐败势力在党内的代表，认为在反帝反腐斗争下，党内斗争消失了，是一大危险。必须以整风形式反对党内修正主义。

（二）目前中国虚假的资本主义性质的繁荣和如何变为落实的社会主义实际，这是当前经济学者最主要的研究课题。新自由主义是美帝国主义灭亡中国的毒剂，他们的理论是汉奸理论!如同当年的汪精卫主义。

（三）扎实地把反对美帝国主义作为第一任务，为反对美帝成立广泛的世界人民统一战线（世界人民反对美帝国主义的统一战线），研究和制订抗美统一战线的各项政策。

要求联系实际学习毛泽东著作，特别是抗日民族统一战线的提出和实施以及当时世界反法西斯人民阵线经验。

2005年4月10日至5月15日


论解放台湾

当前中国共产党中国人民面临三大斗争对象：国外的，国内的，党内的。国外反对美帝国主义，国内肃清腐败份子，党内批判修正主义。

这三大斗争是不可分割的，但斗争的性质，重点和形式不同。需要时刻研究三者关系，并将它们组织好。

与美帝国主义的斗争，不论从性质上，意义上当前是主要的方面。

台湾问题是台湾人民、中国人民从美国帝国主义统治下解放的大事，同时也是中国及亚洲人民从美帝侵略统治下解放的大事。

令人不解的是美帝用巡航导弹准确地炸了我西方欧洲驻南斯拉夫大使馆，我国不吭声地投降了。在东方亚洲，美帝又灭亡了伊拉克，我们还是不起来支援伊拉克与阿拉伯人民一起反对美帝，并解放台湾。现在反而还与美国合作，共打所谓恐怖主义，并要求美帝协助我们解决我们中国人民内部问题，真是天大笑话。

关于台湾问题，美帝国主义表示：台湾是中国领土，并承认只有一个中国。但是，在美国的辞典里一个中国，是“亲美”的蒋介石式的中国：“中华民国”。中国人民说，我们反对你这种诡计，我们要解放台湾，于是美国人说，不能动武，你要动武，我就军占台湾，这样中国人打中国人，中国人流血，美帝得利。这种做法，是帝国主义并吞天下，又自感无力而出此极其不得人心，遭人反对的诡计。我们怎么办？绝不能希望帝国主义认错，我们只能宣传台湾，起来革美帝国主义的命。中国人不打中国人，用美国人武装你们的枪，把美国势力赶跑。

这样，我们已经拖了多少年了。现在一方面是台湾和大陆人民觉悟提高了，另一方面，美帝对世界各国侵略野心暴露多了，从而被世界人民更多认识了。因此，中国人民首先是中国台湾人民，如何从美帝国主义侵略下解放，更急迫，更有办法了。这种觉悟的提高，及时改变了一个观点和认识。就是首先认识到中国人（主要是政府）受美国欺骗太多太久，早就应该直接动员起来赶走美帝国主义势力，撕毁美帝国主义欺压台湾人民的条约，起来革命从美帝欺压势力下解放自己。为什么台湾人民不行动、受欺压到今天呢？因为似乎台湾解放问题，是美国和中国政府的事，两国有什么条约和条款的问题未解决。如果要等着那个什么“二律背反”，是永远不会得解的。这样看来，我们不能不检讨，我们使台湾人民从当日本亡国奴解放以来到当美国亡国奴又几十年。

我们要坚定地站在人民的立场上，坚定地从美帝国主义压迫下解放台湾，（不用说别的，就说几十年不能回祖国家乡拜祖如连战宋楚瑜等）就应该从立刻起，提出从美帝国主义压迫下解放台湾，而不是同美帝协商台湾如何回归祖国。并且彻底揭发美帝为了以台湾作为永不沉没的巡洋舰，作为通向大陆的跳板灭亡全中国。

因此，中国革命，反对帝国主义，反对腐败，反对修正主义的任务，不是抽象的，空喊的，无从着手的，而是迫切的，现实的。

美帝国主义对外侵略，现在是（其实一直是）打着“民主”等旗号，进行欺骗。用金钱收买，很少用军队来占领，虽然，基本上是使用武装镇压，美元收买，这是因为被占领的多是穷国，再就是人民经验少，可是中国人，有了长期半殖民地被帝国主义欺压和人民反抗的经验，有了毛主席领导下推倒三座大山的经验，有了在毛主席领导下反对美帝的斗争经验，特别有了对“美帝国主义是世界人民最凶恶的敌人”的认识，美帝国主义是纸老虎的科学论断，有了抗美援朝，抗美援越的抗击美帝国主义的经验，又加上近年来美帝在全世界作威作福欺世压人，全世界人民对美帝也有了侵略霸占的认识。因此，今天要加深重新认识：美帝是用镇压欺骗办法霸占台湾多年!中国人民和世界人民要重新认识美帝是中国人民解放的最危险势力，立即宣布打倒世界人民敌人美帝!解放台湾!

因此，中国应该提出拒绝美国对台湾的军援行动，反对美国的《台湾关系法》，实行我国《反分裂国家法》，反对美国干涉中国内政，如果美国翻脸，中国则准备反击美国的各招。

这样，就顺理成章真正实施反对美帝国主义侵略，反腐败，反修正主义的任务。

否则，一边喊反对美帝国主义侵略，一边又喊与美帝国主义合作，那不过是与虎谋皮，自欺欺人。美帝国主义可以这样做，中国共产党不能欺骗党员和老百姓。

这是不是破坏《上海公报》？美帝国主义早就口头上承认实际上不实行《上海公报》了，我们是完全执行自己说的，只是有人在美国不断武装台湾时，提出讨论，和同意“可以稍搞一些”。要驱逐美帝解放台湾，还要肃清我国内部亲美派，恐美派。

在美帝的庇护下，台湾汉奸已经宣布称王称霸，自立总统，你还庇护，这岂不是如同当时日帝扶持溥仪登基满洲国称帝，台湾新登基的总统不就是当年溥仪吗？后台老板一个是日本，一个是美国。

这种情形不正如当时蒋介石和汪精卫对日帝侵略我国东北三省一样吗？所以，现在谈和平，就是束手躬让。美帝侵占了台湾，还把台湾作为美帝进占大陆的永不沉没的军舰。如果半年，一年，两年，三年看不明白，美国占南斯拉夫打了中国大使馆，江泽民不吭一声，占了伊拉克，还在与美帝合作打“恐怖分子”，（我们支持革命人民的赤色恐怖主义，反对美帝的白色恐怖主义!）那么，美帝现在各出30万美元把橙色、橘色、多色革命，收买各主权国家，就说明白了罢。

所以，我们必须承认耽误了，台湾人民，全国人民，迅速行动起来，驱逐美帝国主义!根本不用等到它首先开所谓第一枪，他已经打死害死我们多少台湾和大陆中国人民了。

驱逐美帝，解放台湾!

2005年5月15日


附1：周总理关于中国对美国政策的四句话

周总理1966年4月10日发表的《关于中国对美国政策的四句话》。言简意赅，正气浩然。周总理说：“一、中国不会主动挑起对美国的战争。中国没有派兵去夏威夷，是美国侵占了中国领土台湾省。尽管这样，中国仍然努力通过谈判要求美国从台湾省和台湾海峡地区撤走它的一切武装力量，并且已经先后在日内瓦和华沙同美国就这个决不能让步的原则问题谈了十多年。这就是一个很好的证明。二、中国人说话是算数的。那就是，如果亚洲、非洲或世界上任何国家遭到美国为首的帝国主义的侵略，中国政府和中国人民是一定要给以支持和援助的。如果由于这种正义行动引起美国侵犯中国，我们将毫不犹豫地奋起抵抗，战斗到底。三、中国是做了准备的。如果美国把战争强加于中国，不论它来多少人，用什么武器，包括核子武器在内，可以肯定说，它将进得来，出不去。既然一千四百万越南南方人民对付得了二十几万美军，那么六亿五千万中国人民也肯定对付得了一千万美军。美国侵略者不管来多少，必将被消灭在中国。四、战争打起来，就没有界限。美国有些军事家想依靠海空优势轰炸中国，而不打地面战争。这是一厢情愿。战争既然以空战或海战开始，那么，战争如何继续进行，就由不得美国一方做主了。你能从空中来，难道我们不能从陆上去吗？因此，我们说，战争一旦打起来，就再没有什么界限。”（1966年5月10日《人民日报》）


附2：毛主席：中国人民坚决支持巴拿马人民的爱国正义斗争

（一九六四年一月十二日）

目前巴拿马人民正在英勇地进行的反对美国侵略、维护国家主权的斗争，是伟大的爱国斗争。中国人民坚决站在巴拿马人民的一边，完全支持他们反对美国侵略者，要求收回巴拿马运河区主权的正义行动。

美帝国主义是全世界人民最凶恶的敌人。

美帝国主义不仅对巴拿马人民犯了严重的侵略罪行，精心一意地策划扼杀社会主义的古巴，而且一直在掠夺和压迫拉丁美洲各国人民，镇压这些国家的民族民主革命斗争。

在亚洲，美帝国主义霸占着中国的台湾，把朝鲜南部和越南南部变作它的殖民地，对日本实行控制和半军事占领，破坏老挝的和平、中立和独立，阴谋颠覆柬埔寨王国政府，对亚洲其他国家进行干涉和侵略。它最近又决定把美国航母派到印度洋，威胁东南亚各国的安全。

在非洲，美帝国主义加紧推行新殖民主义政策，力图取代老殖民主义者的地位，掠夺和奴役非洲各国人民，破坏和扑灭民族解放运动。

美帝国主义的侵略政策和战争政策，也严重地威胁着苏联、中国和其他社会主义国家。它还力图对社会主义国家推行“和平演变”政策，实行资本主义复辟，瓦解社会主义阵营。

美帝国主义甚至对它在西欧、北美和大洋洲的盟国，也实行“弱肉强食”的政策，力图把它们踩在自己的脚下。

美帝国主义称霸全世界的侵略计划，从杜鲁门（65）、艾森豪威尔（103）、肯尼迪（245）到约翰逊（284），是一脉相承的。

社会主义阵营各国人民要联合起来，亚洲、非洲、拉丁美洲各国人民要联合起来，全世界各大洲的人民要联合起来，所有爱好和平的国家要联合起来，所有受到美国侵略、控制、干涉和欺负的国家要联合起来，结成最广泛的统一战线，反对美帝国主义的侵略政策和战争政策，保卫世界和平。

美帝国主义到处横行霸道，把它自己放在同全世界人民为敌的地位，使它自己越来越陷于孤立。美帝国主义手里的原子弹、氢弹，是吓不倒一切不愿意做奴隶的人们的。全世界人民反对美国侵略者的怒潮是不可阻挡的。全世界人民反对美帝国主义及其走狗的斗争一定会取得更加伟大的胜利。

根据一九六四年一月十三日《人民日报》刊印。


附3：毛泽东《对周扬<哲学社会科学工作者的战斗任务>讲话稿的批语和修改》

（1963年11月）

《建国以来毛泽东文稿》第10册

十七

现代修正主义的代表人物，都是政治上的崇美派，在他们的全部政策中所实际遵循的，也就是美国牌的实用主义哲学。

十八

敢不敢正视和承认以美国为首的帝国主义者和全世界人民的矛盾，敢不敢正视和承认在世界上任何国家中都存在的阶级矛盾和阶级斗争，敢不敢正视和承认社会主义社会内部的两类矛盾（即对抗性的矛盾和非对抗性的矛盾），是能不能彻底地坚持马克思列宁主义的革命辩证法的试金石。

十九

他们认为，帝国主义和社会主义的矛盾、帝国主义和被压迫民族的矛盾、资产阶级和无产阶级的矛盾、帝国主义各国之间的矛盾以及帝国主义一国内部各个垄断资本集团之间的矛盾，都应当而且可以调和、融合起来。


附4：美帝国主义已被自己制造的绞索套住

（一九五八年九月八日）

还是谈一谈老话。关于绞索，上一次不是谈过吗？现在我们要讲对杜勒斯、艾森豪威尔，对那些战争贩子使用绞索。对美国使用绞索的地方很多。据我看，凡是搞了军事基地的，就被一条绞索绞住了。例如：东方、南朝鲜、日本、菲律宾、台湾；西方、西德、法国、意大利、英国；中东、土耳其、伊朗；非洲，摩洛哥等等。每一个地方美国有许多军事基地，比如土耳其有二十几个基地，日本听说有八百个基地。还有些地方没有基地，但是有军队占领，比如美国在黎巴嫩，英国在约旦。

现在不讲别的，单讲两条绞索：一个黎巴嫩，一个台湾。台湾是老的绞索，美国已经占领几年了。六亿人民手里拿着一根索子，这根索子是钢绳，把美国的脖子套住了。谁人让它套住的呢？是它自己造的索子，自己套住的，然后把绞索的一头丢到中国大陆上，让我们抓到。黎巴嫩是最近套住的，也是美国自己造的得意绞索，自己套上去的，绞索的一端就丢到阿拉伯民族手里。不但如此，而且是丢到全世界大多数人民手里，大家都骂它，不同情它，大多数国家的人民、政府手里拿着这个绞索。比如中东，联合国开了会。但主要是在阿拉伯人民手里套住了，不得脱身。它现在进退两难，早退好，还是迟退好？早退，那末所为何来呢？迟退，越套越紧，可能成为死结，那怎么得了呀？至于台湾，它是订了条约的，比黎巴嫩还不同。黎巴嫩还比较活，没有什么条约，说是一个请，一个就来了，于是乎套上了。至于台湾，就订了个条约，这是个死结。这里部分民主党、共和党，订条约是艾森豪威尔，派第七航队是杜鲁门，杜鲁门那个时候可去可来，没有订条约，艾森豪威尔订了个条约。这也是国民党一恐慌、一要求，美国一愿意，就套上了。

金门、马祖套上了没有？金门、马祖据我看也套上了。为什么呢？他们不是讲现在还没有定，要共产党打上去，那个时候看情形再决定吗？问题是十一万国民党军队，金门九万五，马祖一万五，只要有这两堆在这个地方，他们得关心。这是他们的阶级利益、阶级感情。为什么英国人和美国人对一些国家的政府那样好？他们不能见死不救。今天美、蒋联合军事演习，第七航队的司令比克利亲自指挥，还有那个斯摩特，不是放大炮。（毛泽东）

办任何事，解决任何问题，必须遵守唯物论辩证法则，站在什么立场上，说什么话。

比方，中国亲美派怕美国，他们站在帝国主义立场上，对当前美帝在全球布满了基地，驻军，并改造了地方政权，一句话，从军事，政治，经济以致文化不同程度地控制了各个国家和地区，现在正在进行扫除所谓邪恶势力朝鲜和伊朗，最后包围中国，消灭中国社会主义势力，在全世界插满美国星旗。多么壮观!这难道不是事实？是铁老虎!

但是，学习毛泽东思想，按照唯物辩证主义法则，站在国际无产阶级立场一看，美帝国主义已被自己制造的绞索套住。毛主席在1958年9月8日就说过：

“还是说一说老话。关于绞索，……”

伊拉克是一条绞索，台湾是一条绞索，这个现实，我们必须吸取和正确对待。


附5：十年对外关系研究

（1966——1976）

作者：谭乃彰

目录

一、十年对外关系的国际背景（97）

（一）国际阶级斗争的特点（97）

（二）国际共产主义运动的特点（99）

二、十年对外关系的思想理论（102）

（一）对外工作路线问题（102）

（二）正确处理国家关系同党派关系（103）

（三）划分不同类型国家，区别对待（105）

（四）三个世界划分战略（106）

（五）对外工作重点问题（108）

三、十年对外关系的主要成就（110）

（一）挫败美国等帝国主义国家在政治上和外交上孤立中国的反华政策（110）

（二）支持和促进各国的革命斗争（112）

（三）积极开展外援工作（119）

（四）结成广泛的反帝统一战线（121）

（五）制止和推迟世界战争，保卫世界和平（125）

（六）全面发展对外经贸关系（130）

四、中美苏三角问题（133）

（一）中美苏三角形成的历史条件（134）

（二）中美苏三角形成的斗争艺术（134）

（三）中美苏三角的历史意义（137）

这十年对外关系，是新中国对外关系最丰富多彩的部分。因此，无论从哪个方面来说，研究这十年对外关系，都是非常必要的。


一、十年对外关系的国际背景

对外关系，是国际斗争中极为复杂的问题，研究这样的问题，要有科学的方法。59年前，毛泽东在延安写过一篇著名文章，《关于农村调查》。这篇文章第二部分是论述方法问题的。毛泽东在这里指出。“对立统一，阶级斗争，是我们办事的两个出发点”。《毛泽东文集》第2卷第880页。共产党人是不应当忘记毛泽东的这个重要教导的。研究十年对外关系，也必须遵循和运用这个马克思主义方法，透过五光十色的表面现象，寻求和揭示事物的内在联系。

对外关系，是一个国家内部关系在国际上的延续，它本质上是由国内社会制度决定的。国内的社会制度，决定对外关系的性质和方向及其战略策略。同时，对外关系绝不是孤立的事物，它涉及到国际上的环境和背景。这十年的对外关系，至少有两个比较大的背景：

（一）国际阶级斗争的特点

历来的机会主义、修正主义否认阶级斗争。实际上，最早提出无产阶级和资产阶级的斗争是资产阶级。19世纪30年代，法国里昂工人起义遭到镇压失败后，当时的资产阶级报纸也不得不承认：“里昂的叛乱揭露了一个重大的秘密，这是在同一个社会内有资产阶级和无产阶级之间发生了斗争”。马克思和恩格斯在《共产党宣言》和《资本论》等著作中，科学地论述了无产阶级和资产阶级两大阶级斗争的性质、特点、规律和前途，论证了无产阶级专政必将代替资产阶级专政，社会主义的胜利和资本主义的灭亡是不可避免的。恩格斯指出，在现代社会“不论在什么地方，资产阶级和无产阶级都成了社会上两个起决定作用的阶级，它们之间的斗争成了我们这一代的主要斗争”《马克思恩格斯选集》第1卷第221页。

然而，无产阶级和资产阶级的斗争，经历了不同的发展阶段。而在不同发展阶段，无产阶级和资产阶级又各自总结自己的斗争经验，因而阶级斗争就必须带着阶段性特点。20世纪发生了两次震动世界的大革命，一次是俄国十月革命，另一次是中国革命。这两次革命，都是以暴力革命夺取政权，建立了无产阶级专政，这是国际无产阶级的大胜利，又是资产阶级的大失败。国际资产阶级在这两次大失败后，也总结了失败的教训，他们开始意识到很难用武力打败共产党和社会主义国家。因此，他们开始变换策略手段。他们在不放弃武装侵略的同时，开始重视和推行和平演变策略，企图用和平演变策略瓦解和消灭社会主义国家。50年代末，美国的资产阶级政治家杜勒斯就提出对社会主义国家实行和平演变战略。美国这种和平演变战略刚一提出，就引起毛泽东的密切注意和高度警惕。因此，从50年代末开始，毛泽东就提出防止和平演变问题。1959年12月，毛泽东在杭州召集政治局常委会议，讨论国际形势和我们的对策。会前，毛泽东亲自起草了一个关于国际形势讲话提纲。这个提纲指出：

“敌人的策略是什么？

（1）和平旗帜，大造导弹，大搞基地，准备用战争方法消灭社会主义。这是第一手。

（2）和平旗帜，文化往来，人员来往，准备用腐蚀、演变方法消灭社会主义。这是第二手。

保存自己，消灭敌人：是基本原则。

……争取机会主义，孤立马列主义”。（《建国以来毛泽东文稿》第8卷第599页。）

毛泽东在这次政治局常委会上指出，“帝国主义的战略目的是保存资本主义、帝国主义制度，消灭社会主义制度，也消灭民族独立运动。这如同战争的目的是保存自己、消灭敌人一样。帝国主义现在使用两套办法，一套办法是用战争手段，另一套是用和平手段。”“这两套办法可以同时并用，也可以交替使用，根据对象不同采取不同的办法。机会主义、修正主义是帝国主义拉拢的对象，帝国主义尽力扩大机会主义、修正主义的影响，从内部通过和平演变来搞垮社会主义。”（吴冷西著《十年论战》（上）第231页。）

毛泽东这个重要讲话已经过去40年了。在苏联东欧解体后，我们读读毛泽东的《讲话提纲》，应该看到毛泽东当年及时提出防止和平演变问题多么深刻、多么英明、多么伟大。

帝国主义策略已经改变，他们实施战争与和平两种方法来消灭社会主义国家。而且比较起来，战争的办法，人们容易引起注意和警惕；而和平的办法，人们往往不注意，不警惕，因而危险性更大。因此，社会主义国家必须高度重视和警惕，在不放松备战的同时，更重要的是防止和平演变。这就是现阶段无产阶级同资产阶级斗争的一个重大特点，也是十年对外关系在国际环境上遇到的一个主要问题。

（二）国际共产主义运动的特点

国际上的无产阶级同资产阶级两个阶级的斗争，必然反映到国际共产主义运动内部来，它的主要表现就是不断地产生机会主义、修正主义。因此，在国际共产主义运动中，不可避免地存在着马克思主义同机会主义、修正主义这样两条政治路线的斗争。可以说，这是一条规律。恩格斯说过，“看来大国的任何工人政党，只有在内部斗争中才能发展起来，这是符合一般辩证发展规律的。”《马克思恩格斯选集》第4卷第423页。列宁也说过，“反对社会主义的叛徒，反对改良主义和机会主义——这条政治路线在一切斗争领域中都可以推行而且应当推行。”（《列宁全集》第30卷第43页。）

那么，现阶段国际共产主义运动的特点是什么呢？这需要把从马克思主义产生以来，在国际共产主义运动中发生的马克思主义同机会主义、修正主义三次大论战加以比较，就会得出必要的结论。尽管这三次大轮战的背景、形式、内容和特点不尽相同，但是，结果都推动了马克思主义的大发展。

第一次大论战，是发生在19世纪40年代到90年代，马克思和恩格斯同蒲鲁东、巴枯宁和拉萨尔的斗争。在这场斗争中，马克思主义战胜工人运动中的一切反马克思主义的思想体系；又创立了第一国际和第二国际，奠定了国际无产阶级争取社会主义斗争的基础。列宁指出，“马克思和恩格斯的主要功绩，就是引导社会主义同工人阶级结合起来：他们创立了革命理论，阐明这种结合的必要性，指出社会主义者的任务就是组成无产阶级的阶级斗争。”（《列宁全集》第4卷第225页。）

第二次大论战，是发生在19世纪末20世纪初，列宁同伯恩施坦、考茨基和托洛茨基的斗争。这场斗争的一个重要特点，就是马克思主义在理论上的胜利和它在工人运动中取得统治地位，逼得它的敌人装扮成马克思主义者，公开“修正”马克思主义，力图从工人运动内部来破坏和瓦解社会主义事业。列宁把这种机会主义称为修正主义。修正主义的特征，就是打着马克思主义旗号，反马克思主义。这场大论战，战胜了第二国际修正主义，产生了列宁主义，取得了俄国十月革命的伟大胜利，在世界上建立了第一个无产阶级专政的社会主义国家。

第三次大论战，是发生在20世纪中叶，是毛泽东领导我们党同赫鲁晓夫等现代修正主义的斗争。去年出版的吴冷西同志的名著《十年论战》，从实践到理论，全面而深刻地论述了这场大论战的背景、性质、过程和内容及其重大意义。《十年论战》的写作和出版，是一件大事。可以相信，这本书会流传下去，成为历史上的经典著作，是忠诚的共产党员、革命者和进步人士必读的教科书。

如果我们把第三次大论战同第二次大论战在背景上加以比较，我们就会发现一些非常重要的历史现象，比如，第二次大论战发生在十月革命以前；而第三次大论战却发生在中国革命之后；这次大论战，又恰恰是在世界上第一个社会主义国家苏联出现赫鲁晓夫等叛徒集团挑起的。这些历史现象的出现，决不是偶然的，有必要透过历史现象，寻找历史现象的内在联系。那么，在这些历史现象背后隐藏些什么本质问题呢？至少有两点：

第一，共产主义运动的主要课题发生了变化。第一次大论战是无产阶级革命准备和打基础时期，当时还不具备无产阶级直接夺取政权的革命形势。在20世纪初，才具备这种采用暴力革命夺取政权的革命形势。历史表明，任何意识形态的大论战都是即将来临的一场社会大革命的舆论准备和斗争序幕。那么，第二次大论战发生在十月革命之前说明什么问题呢？这个事实说明，这次大战论主要任务是在马克思的基本原理指导下，解决无产阶级夺取政权的具体战略和策略问题，也是当时国际共产主义运动提出的主要课题。从这场大论战的主要内容和斗争焦点来看，也是如此。

而第三次大论战却发生在中国革命武装夺取政权7年以后，而恰恰在这个时候，又是由在列宁故乡出现的赫鲁晓夫等叛徒集团挑起这场大论战。这个历史现象，集中地说明第三次大论战，不是解决武装夺取政权的战略和策略问题，这个问题由马克思和列宁已经解决了的；而主要是解决社会主义国家防止资本主义复辟的战略和策略问题，也是现阶段国际共产主义运动提出的主要课题。从第三次大论战的主要内容和斗争焦点来看，也是这样的。因此，毛泽东领导我们党在第三次大论战中，提出的关于社会主义国家防止资本主义复辟的理论和政策是马克思主义发展史上划时代的贡献。

第二，修正主义的特点不一样。第三次大论战是由世界第一个社会主义国家赫鲁晓夫等叛徒集团篡夺了苏联党和国家领导权而挑起来的。这个历史现象是很有意义的。第二次大论战中的第二国际修正主义，是在无产阶级夺取政权前发生的，他们没有国家政权的力量；而第三次大论战发生在无产阶级夺取政权之后，现代修正主义是与国家政权相结合的。因此，现代修正主义对国际共产主义运动的威胁和破坏，比第二国际老牌修正主义更加危险。

以上两个方面，构成了现阶段国际共产主义运动的两大特点，也是中国十年对外关系在国际环境上遇到的另一个主要问题。

综上所述，国际阶级斗争的特点和国际共产主义运动的特点，构成了中国十年对外关系的国际背景。十年对外关系，就是在这样的客观历史环境中开展的。尖锐而复杂的国际环境，决定十年对外关系是丰富多彩的。


二、十年对外关系的思想理论

毛泽东是在极其复杂和异常尖锐的国际斗争中，把马列主义基本原理与中国的对外关系实际结合起来。在这十年对外关系中，毛泽东在前些年总结经验的基础上，又提出和概括了一些新的思想理论。这些思想理论，有如下几点：

（一）对外工作路线问题

1963年9月28日，毛泽东在中共中央工作会上讲话中针对赫鲁晓夫的大国首脑外交路线，讲了一段非常重要的话，他说，“我们无论国内、国外，主要靠人民，不靠大国领袖，靠人民靠得住。”（《毛泽东文集》第8卷第344页。）1970年初，毛泽东在一次谈话中又指出，我们同四十多个国家建立了外交关系，基本上是靠这些国家的人民，不是靠这些国家的政府。苏联是靠这些国家的政府，不是靠这些国家的人民。这是路线问题。

毛泽东这些谈话，论述了社会主义国家对外关系的内在本质和阶级路线，同时，也划清了社会主义国家对外关系同苏联赫鲁晓夫集团对外关系的原则区别。

对外关系问题，同国内关系问题一样，必须解决依靠谁，团结谁、打击谁这样的根本路线问题。而依靠谁，又是首要的问题。因此，对外关系活动依靠谁，是依靠人民群众还是依靠大国首脑，这就是路线问题。社会主义国家的社会制度决定对外关系活动和国内关系一样，必须是依靠人民。这是社会主义国家对外关系活动的群众路线，也是社会主义国家对外关系成败的根本问题。

（二）正确处理国家关系同党派关系

1973年7月，毛泽东在一次谈话中指出，我们是支持革命的，是支持革命人民的。共产党如果不支持世界人民革命，那还算共产党？！就是要站在各国人民方面。请问，共产党不支持共产党，那么中国共产党还算不算马克思主义呢？！

1974年5月，毛泽东会见马来西亚总理拉扎克。拉扎克希望中国不要支持马来西亚共产党和人民军，让他们停止战斗。毛泽东表示不能同意。拉扎克说，如果他们不放弃斗争，我们就不得不用军队和警察来杀死他们。毛泽东回答，那是你的政策，你的办法，我们不能说什么话。劝你们不要杀人，也不行呢！拉扎克又说，你说，你和他们没有关系。毛泽东回答，现在也有关系，将来还有！因为我们是共产党员呢！怎么没有关系呢？至于你们采取什么政策，我们不能干涉。我们是党派之间的关系，我们跟你们是国家关系。我们跟各国共产党很多都有关系。我们不隐瞒这一点。他们如果有胜利，有发展，我是高兴的。

毛泽东这些论述告诉我们，必须区分国家关系和党派关系，这是两种性质根本不同的关系；然后，在这种区分的基础上，对两种不同的关系，分别采取不同的方针政策来处理。不同社会制度的国家之间，要实行和平共处的五项原则政策，以维护正常的国家关系；与此不同，在共产党之间，要实行无产阶级国际主义政策，要互相支持，而第一位的是执政的共产党要支持还没有获得解放的无产阶级政党的革命斗争，以推动世界革命的发展。这是取得胜利的社会主义国家应尽的国际主义义务。如果忘记了这样的义务，就是从根本上背叛了无产阶级的社会主义事业。毛泽东指出，“在任何时候，都不应当把和平共处引伸到被压迫民族和压迫民族、被压迫阶级和压迫阶级的关系方面，不应当把和平共处说成是由资本主义向社会主义过渡的主要内容，更不应当说什么和平共处是全人类走向社会主义的道路。因为在不同社会制度的国家之间实行和平共处，根本不允许也完全不可能触动共处国家的社会制度的一根毫毛，而阶级斗争，民族解放斗争，由资本主义向社会主义的过渡，那些都是为了改变社会制度的激烈的你死我活的革命斗争，这是另一回事，同和平共处是风马牛不相及的。”（《建国以来毛泽东文集》第10卷第279页。）

毛泽东这些论述，解决了在国际共产主义运动中执政的无产阶级政党支持还没有取得胜利的无产阶级政党革命斗争的理论原则和方针政策问题。这些理论原则和方针政策，是在总结国际共产主义运动中的经验教训和同现代修正主义斗争的基础上概括出来的。斯大林是伟大的马克思主义者，但他在这个问题上就处理得不好。在中国的抗日战争时期，斯大林公开支持国民党政府，派军事顾问，供应武器和物资；反之，对中国共产党领导的抗日战争是不支持的，也不供应物资和武器。而在中国解放战争时期，斯大林也是支持国民党，而不支持共产党。1956年9月，毛泽东在会见南斯拉夫外宾时曾谈到斯大林对我们党犯的四条错误，其中第三条“是在第二世界大战结束、日本投降以后。斯大林和罗斯福、丘吉尔开会，决定把中国全部都给美国，给蒋介石。当时从物质上和道义上，尤其是从道义上，斯大林都没有支持我们共产党，而是支持蒋介石的。决定是在雅尔塔会议上作出的。斯大林把这件事告诉了铁托。在铁托自传中有这段话。”（《毛泽东对外关系文选》第253—254页。）

至于赫鲁晓夫等现代修正主义则是另外一回事。他们与美帝国主义勾结，反对、出卖和镇压各国无产阶级政党的革命斗争，背叛了国际无产阶级事业。在苏共二十大，赫鲁晓夫抛出了“和平共处是对外关系政策的总路线”的谬论。毛泽东在批评这个谬论时曾指出，和平共处是解决不同社会制度国家关系的政策，“但是，作为国际共产主义运动，一个共产党的对外关系的总路线，就不能只限于和平共处。因为这里还有社会主义国家之间相互支持、相互帮助的问题；还有执政的共产党，也就是社会主义国家共产党支持世界革命的问题；声援资本主义国家没有执政的共产党的问题；还有支持殖民地、半殖民地独立运动的问题；还有支持整个国际工人运动的问题。总之，还有一个无产阶级国际主义的问题。所以不能把和平共处作为一个党的对外关系总路线。”（吴冷西著《十年论战》（上）第152页。）

（三）划分不同类型国家，区别对待

毛泽东讲过，在国内要团结一切可以团结的人，在国际上要团结一切可以团结的国家。因此，他根据国际斗争的实际需要，按着不同类型，把世界上划分为三类国家，区别对待。毛泽东这个思想理论最早是在1957年2月27日《关于正确处理人民内部矛盾的问题》的讲话里提出来的。在这篇讲话最后一段文字里，他是这样说的：

“巩固同苏联的团结，巩固同一切社会主义国家的团结，这是我们的基本方针，基本利益所在。”

“再就是亚非国家以及一切爱好和平的国家和人民，我们应当巩固和发展同他们的团结。有了这样两种力量的团结，我们就不孤立了。”

“至于帝国主义国家，我们也要团结那里的人民，并且争取同那些国家和平共处，做些生意，制止可能发生的战争，但是决不可以对他们怀抱一些不切实际的想法。”（《毛泽东选集》第5卷第402页。）

同年9月，毛泽东在会见外宾时发表了这些论述，他进一步明确地说，“我们的外交政策原则：首先是和社会主义阵营各国团结；第二是和亚、非、拉及北欧的一部分国家建立关系；第三是对西方主要国家，现在是主要和他们斗争，不忙于建交。”（《毛泽东外交文选》第288页。）

在这以后，随着亚非拉民族解放运动的兴起和发展，大批国家摆脱了殖民地统治，获得独立。毛泽东根据这些国家的政治状况和特点以及在国际斗争中的地位和作用，把他们称为民族主义国家。随后，毛泽东把世界上的国家，按着不同类型，划分为三类国家，社会主义国家，民族主义国家和帝国主义国家，而且在国际斗争中，对不同类型的国家和同一类型的国家的不同情况，分别采取区别对待的方针政策。

第一，社会主义国家。这些国家是无产阶级世界革命的基本阵地和大后方。社会主义国家要坚持无产阶级国际主义原则，反对大国沙文主义，要互相支持和援助，维护和加强社会主义国家的团结，这是我们对外政策的基本方针。

第二，民族主义国家。这些国家，主要是亚非拉新获得政治独立的国家。这类国家的政治制度，同社会主义国家是根本不同的。但是，他们同帝国主义有着深刻的矛盾。因此，我们要团结他们，同他们建立和平共处和友好合作关系。这样做，对于加强和促进各国人民的反对帝国主义的斗争，有着十分重大的意义。

第三，帝国主义国家。我们要把一般的资本主义国家同帝国主义国家区别开来；而且，对于不同的帝国主义国家，也要加以区别。这样做，就能孤立和打击主要的帝国主义国家。

毛泽东这个思想理论和方针政策的实质是，我们在国际斗争中要依靠社会主义国家，团结民族主义国家，分化和瓦解资本主义国家，孤立和打击主要帝国主义国家。实践表明，这是一项在国际非常重要的策略原则。

（四）三个世界划分战略

20世纪70年代，毛泽东提出了三个世界划分战略。这个理论有一个发展过程，而且它来源于前些年不同时期的三个战略理论。

第一，1946年，毛泽东提出了辽阔地带理论。他指出，“美国和苏联中间隔着极其辽阔的地带，这里有欧、亚、非三洲的许多资本主义国家和殖民地、半殖民地国家。”“美国反苏战争的口号，在目前的实际意义，是压迫美国人民和向资本主义世界扩张它的侵略势力，是压迫美国人民和向资本主义世界扩张它的侵略势力。”“美国人民和一切受到美国侵略威胁的国家和人民，应当团结起来，反对美国反动派及其在各国的走狗的进攻。”（《毛泽东选集》第4卷第1193—1194页。）

第二，1956年，毛泽东提出两类矛盾和三种力量的理论。在这一年的苏伊士运河事件，暴露了帝国主义之间矛盾的尖锐化。毛泽东当时指出：“从这个事件可以看出当前世界斗争的重点。当然，帝国主义国家跟社会主义国家的矛盾是很厉害的矛盾，但是，他们现在是假借反共产主义之名来争地盘。……在那里冲突的，有两类矛盾和三种力量。两类矛盾，一类是帝国主义跟帝国主义之间的矛盾，即美国跟英国、美国跟法国之间的矛盾，一类是帝国主义跟被压迫民族之间的矛盾。三种力量，第一种力量是最大的帝国主义美国，第二种是二等帝国主义国家英、法，第三种就是被压迫民族。现在帝国主义争夺的主要场所是亚洲。”（《毛泽东选集》第5卷第341页。）

第三，1963年，毛泽东提出两个中间地带理论。这年9月，毛泽东指出，“我看中间地带有两个，一个是亚、非、拉，一个是欧洲。日本、加拿大对美国是不满意的。”“苏联和东欧各国的矛盾也有明显发展，关系紧张得很。”第二年一月，又提出两个中间地带问题，同时指出：“在东欧各国则发生反对苏联控制的问题。”同年7月，毛泽东指出，“有两个中间地带：亚洲、非洲、拉丁美洲是第一中间地带；欧洲、北美加拿大、大洋洲是第二个中间地带。日本也属于第二个中间地带”。（《毛泽东文集》第8卷第343-345页。）

上述三个战略思想，是解决不同时期建立广泛的国际反帝统一战线的理论基础。而它的主要矛头，是针对美帝国主义的，只是两个中间地带理论开始提出苏联问题。后来，毛泽东在这些理论的基础上，根据当时世界政治斗争的新格局和敌我关系的新变化，提出了新的三个世界划分理论，为无产阶级和劳动人民制定新的国际战略。

1970年6月，毛泽东在会见非洲外宾时指出，我们愿意跟你们非洲站在一个行列，就是亚非拉，第三世界嘛。我们把自己算作第三世界的。

1974年2月22日，毛泽东在会见赞比亚总统卡翁达时说，“希望第三世界团结起来。”“我看美国、苏联是第一世界。中间派、日本、欧洲、澳大利亚、加拿大，是第二世界。咱们是第三世界。”“亚洲除了日本，都是第三世界。整个非洲都是第三世界，拉丁美洲也是第三世界。”（《毛泽东文集》第8卷第441、442页。）

毛泽东的三个世界划分理论告诉我们，苏联和美国这两个超级大国是第一世界，美国是最大的国际剥削者和压迫者，也是最大的侵略势力和战争势力，成为世界人民的共同敌人；当时的苏联也搞霸权主义，对社会主义各国实行大国沙文主义；第三世界是反帝反霸的主力军，它们站在反对苏美两个超级大国的最前列；第二世界，它们既对被压迫民族进行压迫和剥削，又受超级大国控制欺负，同第一世界，第三世界都有矛盾，具有两面性，因而它们是第三世界在反帝反霸斗争中可以争取或联合的力量。可见，毛泽东的理论，抓住了以全世界人民为一方、以苏美两霸为另一方的这个世界主要矛盾，指明了国际斗争的大方向，明确了谁是主要的革命力量，谁是主要的敌人，谁是可以争取或联合的中间力量，以便调整关系，组织力量，集中打击主要对象。因此，毛泽东的这个理论是在世界范围内结成广泛的反帝反霸统一战线的指导思想和理论原则。

（五）对外工作重点问题

毛泽东指出，我们作工作，我们交朋友，重点应该放在三大洲，就是亚洲、非洲和拉丁美洲。这是毛泽东的重大战略决策。

第一，这些地区，是世界矛盾的焦点。毛泽东历来重视亚非拉的民族解放斗争。在50年代中期，还在这个地区民族解放运动刚刚兴起的时候，毛泽东就在中共八大上庄严宣布：“亚洲、非洲和拉丁美洲各国的民族解放运动，以及世界上一切国家的和平运动和正义斗争，我们都给以积极的支持。”（《毛泽东文集》第7卷第116页。）

如上所述，在60年代初，毛泽东提出“两个中间地带”战略理论，而亚非拉又是“第一个中间地带”；在70年代初，又提出三个世界划分的战略理论，亚非拉又是“第三世界”，充分肯定这个地区民族解放运动的地位和意义。在这个期间及其逝世以前，毛泽东作过许多重要分析和论述。比如说，亚非拉是“世界矛盾集中的地区”，是“世界革命风暴的主要源泉”，这个地区的“民族解放运动是最重要的直接打击帝国主义的力量”。

第二，这些地区，是帝国主义国家的生命线。毛泽东指出，“亚洲、非洲、拉丁美洲的国家，都曾经是或者仍然是帝国主义的后方和仓库。现在后方造反了，许多国家已经摆脱帝国主义的统治。”（《毛泽东文集》第7卷第403页。）这些地区人口众多，占资本主义世界总人口的2/3以上，幅员辽阔，资源丰富，是帝国主义国家的原料供应地、资本输出场所和商品销售市场。资本主义国家就是靠掠夺这些地区而起家的，现在也是他们自下而上的基础。帝国主义不掠夺这个地区，他们就不能生存和发展。因此，这个地区的革命斗争已经动摇了并且将最后摧毁帝国主义赖以生存的基础。1966年10月25日，毛泽东在一个电文中指出，“亚洲、非洲、拉丁美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。”（《建国以来毛泽东文稿》第12册第152页。）

第三，这些地区的革命斗争，是对欧洲北美工人阶级的斗争和社会主义国家的极大支援。事实表明，他们的革命斗争，也是保障社会主义国家不受帝国主义侵犯的一支重要力量。在50年代末，毛泽东在会见非洲外宾时指出，“亚洲、非洲、拉丁美洲的民族解放运动，这是支持我们的最主要的力量。支持我们的还有西欧的工人阶级。所以，是相互支持。你们那里的反帝运动就是支持我们。”“中国把工作做好一点，也就是支持你们。你们可以考虑中国可以当作你们的一个朋友。我们能牵制帝国主义力量，使它力量分散，不能集中力量去压迫非洲。”（《毛泽东文集》第8卷第8页。）毛泽东在他去世的前一年底，在会见非洲外宾时还指出，你们和我们是互相帮助，不只是我们帮助你们，你们也帮助我们。我们被帝国主义压迫，现在还是被压迫。所以我们应该帮助世界上被压迫人民，不然我们就是坏人。毛泽东这些论述告诉我们，这些地区的民族民主革命运动，同国际社会主义革命运动，是当代的两大历史潮流；也是当代无产阶级世界革命的重要组成部分。

总之，在一定意义上说，整个无产阶级革命事业，终究要以占世界人口绝大多数的这些地区的人民革命斗争为转移的。因此，我们的对外工作重点必须放在亚非拉地区。

综上所述，这五个思想理论，是毛泽东从无产阶级世界革命的全局出发，在总结国际阶级斗争经验的基础上，从不同方面来总结和概括出来的，它涉及对外事务的基本方面和主要关系，构成了对外关系思想理论体系。毫不夸张地说，这十年就是新中国对外关系思想最活跃的时期，也是对外关系理论最丰富的时期。这些思想理论，在社会主义的对外关系理论发展史上占有非常重要地位，有重大的理论意义和现实意义。


三、十年对外关系的主要成就

这十年对外关系，在毛泽东的对外关系思想理论和方针政策指导下，取得了巨大的成就。

（一）挫败美国等帝国主义国家在政治上和外交上孤立中国的反华政策

新中国成立后，以美国为首的帝国主义国家发动了一场不承认新中国的外交运动。它们向西方盟友以及第三世界的新兴民族国家施加压力，要求他们与美国保持一致，不承认新中国，在政治上和外交上孤立中华人民共和国。我们国家同这种反动政策进行了艰苦卓绝的斗争。在这个斗争中，十年外交起了决定性的作用。

第一，我国同外国建交有突破性发展。新中国成立以来，我国有过三次同外国建交高潮。第一次建交高潮，是在建国初期，主要是社会主义国家，还有亚洲的印度、缅甸和巴基斯坦以及西欧的瑞典、丹麦、瑞士和芬兰等共有23个。第二次建交高潮，是在1956年到1965年期间，除了南斯拉夫和法国以外，全部是亚非拉这些地区的国家，共有24个。这两个时期，同我国建交的国家共有47个。第三次建交高潮，是从1966年到1976年，这个时期同我国建交的国家是64个。其中，1971年同我国建交的国家有15个，而1972年有18个，这两年共有33个国家同我国建交。从新中国成立到1976年，同我国建交的共有111个。这就说，世界上绝大多数独立国家已同我国建立了外交关系。这十年，外国同我国建交的数量，是建国后的前两个建立高潮的总数量的1.4倍；又占从建国到1976年同我国建交总数的一半多。

这里要说明的是，这不仅是数量问题，更重要的是西欧多数国家，还有加拿大、日本、澳大利亚和新西兰等是在这十年同我国建交的。到这个时候，除了美国外，当年追随美国反华，又是西方帝国主义阵线的主要成员在这十年里同我国建交，它的意义就非常重要，这就给美帝国主义的反华政策以决定性的打击。

第二，中国恢复在联合国的合法地位。1971年10月25日晚，在纽约举行的联合国第26届大会上，阿尔巴尼亚等23国要求恢复中华人民共和国在联合国的合法地位的提案以76票赞成，美日的联合提案被否认，挫败了美国长期以来阻挠中国恢复在联合国合法地位的可耻阴谋。支持中国的各位代表全部站起，长时间振臂欢呼：“我们胜利了！”“中国万岁！”盛况空前，这是震动世界的大事。中华人民共和国从此进入了联合国这个世界政治舞台，打破了超级大国操纵和垄断联合国的局面。美国合众社报道，“这是美国自联合国成立以来遭到的最惨重的失败。”科威特代表说，没有中国参加，联合国就是徒有虚名。恢复中国席位，将使新时代的人类前途变得灿烂。智利代表用西班牙语朗诵了毛泽东诗词：“头上高山，风卷红旗过大关。”

第三，1972年2月，美国总统尼克松访问中国，毛泽东会见，与周恩来举行会谈，签订了《中美联合公报》（即《上海公报》），这是震动世界的大事，中美关系开始正常化。

以尼克松访华和中美<上海公报>为核心的上述三件大事，实际上是毛泽东领导我们党在国际政治战场上开展的三大战役。这三大战役，彻底挫败了以美国为首的西方帝国主义国家长达20多年在政治上和外交上孤立新中国的反华阵线。毛泽东领导的这场伟大斗争的直接战果，就是在国际政治舞台上形成的中美苏三角。

（二）支持和促进各国的革命斗争

毛泽东对来访的亚非拉朋友说，全世界如果不解放，中国这个国家就不可能最后解放自己，你也不可能最后解放自己。你们站起来了，我们就得到帮助。因此，毛泽东历来主张已经获得革命胜利的人民，应该帮助正在争取解放的人民的斗争；先独立的国家有义务帮助后独立的国家。毛泽东的这个思想理论和方针政策成功地指导了中国的对外关系实践，也在各国广为传播和积极响应，成为他们相互支援、团结战斗和克敌制胜的思想武器。

1.支持亚非拉各国的革命斗争

新中国成立后，毛泽东把支持被压迫国家和民族争取和维护民族独立的斗争作为我国对外关系中一项基本政策。在亚非拉的民族解放运动刚刚兴起的时候，我们国家就大力支持和促进这些地区的各国人民的革命斗争。在50年代中期到60年代末70年代初，亚非拉形成了民族解放运动的新高潮。这个时期，具有代表性的重大事件有：印度支那人民的抗美斗争、阿尔及利亚人民的抗法斗争和古巴革命的胜利。对于这些国家的革命斗争，我们国家都给予了重大支持。

在亚洲，我们国家对印度支那人民的反美革命斗争给予了毫无保留的坚决支持，而且不惜为此付出重大的民族牺牲。1967年12月19日，毛泽东给越南解放阵线的电报中庄严宣布：“我们坚决支持你们”“你们的斗争就是我们的斗争。七亿中国人民是越南人民的坚强后盾，辽阔的中国国土是越南人民的可靠后方。在我们两国人民坚强的战斗团结面前，美帝国主义的任何军事冒险和政治欺骗都是注定要失败的。”（《建国以来毛泽东文稿》第12卷第45页。）我们国家向越南提供了大量的军事援助。1962年2月，中国决定向北越提供军事援助，除无偿提供可装备230个步兵营的枪炮外，还派出军事代表团，协助北越领导研究有关军事问题。1978年，中国对越援助总值达200亿美元。其中包括足够装备200多万人的武器弹药，3.5万辆汽车，165架飞机，117艘舰船，810辆坦克和装甲车，3万余门火炮，还有450个成套设备项目。这些援助，绝大部分是无偿的。从1956年10月开始，中国应越南民主共和国的要求，陆续派出防空、工程、铁道和后勤保障等部队32万余人、最高年份达17万余人。（《人民日报》1979年11月21日。）越南领导人对中国支持和援助给予了高度的评价，他们说，如果没有中国这个辽阔的后方，没有中国提供的援助，越南是不可能成功的。但是，越南的抗美斗争，也支持了中国和世界的反对帝国主义的斗争。

中国在支持越南抗美斗争的同时，也支持老挝和柬埔寨的抗美斗争。1970年4月，美国悍然入侵柬埔寨，群众性的抗议、游行、示威等斗争争风起云涌，席卷全球。

毛泽东于同年5月20日发表了《全世界人民团结起来，打败美国侵略者及其走狗》的庄严声明。这个声明向全世界宣告：“中国人民坚决支持印度支那三国人民和世界各国人民反对美帝及其走狗的革命斗争”；指出，“无数事实证明，得道多助，失道寡助”。“弱国可以打败强国，小国可以打败大国。小国人民只要敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略。这是一条历史的规律”；又指出，“新的世界大战的危险依然存在，各国人民必须有所准备。但是，当前世界的主要倾向是革命”；最后号召，“全世界人民团结起来，打败美帝侵略者及其一切走狗！”（《建国以来毛泽东文稿》第11册第188-189页。）从当时世界各地反映和影响以及后来的实践表明，这是非常重要的历史文件。1975年8月27日，西哈努克亲王对毛泽东说，他对中国的支持甚为感激，他特别提到毛泽东的“五·二○”声明说，全体柬埔寨人民永远不会忘记这一历史性声明，柬埔寨的实践证明了毛泽东主席的声明中所作的小国只要敢于拿起武器进行斗争就可以战胜强国的论断。毛泽东发表“五·二○”声明，正是印度支那的抗美救国斗争的关键时刻。中国政府和人民向印度支那三国提供了大规模的政治、经济、技术援助和军事援助。1970年8月7日，中柬签订中国向柬埔寨无偿提供军事援助协定。同年10月6日，中越签订关于中国给予越南经济技术援助协定和军事援助议定书。10月10日，我国政府发表声明，反对柬埔寨朗诺建立“高棉共和国”。1971年3月29日，毛泽东祝贺印度支那三国人民抗美救国战争伟大胜利的电报指出，“最近一个时期，印度支那三国人民在各个战场打得很好。尤其是九号公路战役，打了一场很出色的歼灭战，成建制地消灭了敌人的大量有生力量，取得了振奋人心的伟大胜利。”“这次胜利具有重大的战略意义。你们发挥了人民战争的无比威力，打出了新水平，取得了新经验。你们痛打了美国侵略者，打败了它的侵略计划，使尼克松政府处境更加困难，日子更不好过”，“我们坚信，……团结一致，继续坚持人民战争，一定能够克服任何困难，取得抗美救国战争的彻底胜利。”（《建国以来毛泽东文稿》第13卷第221页。）

在非洲，我们国家对阿尔及利亚人民的抗法武装斗争给以坚决的支持。在20世纪60年代初，毛泽东在会见临时政府副总理兼对外关系部长克里姆时说，“我们同法国没有关系，只要有可能就支持你们，不仅仅在道义上，而且在物质上，如果武器能运到也可以支持你们。”1964年10月阿尔及利亚抗法武装起义十年前夕，毛泽东致信阿尔及利亚总统本·贝拉信中说，“我一直注视着伟大的阿尔及利亚人民革命”，“你们的胜利是对中国和全世界一切革命人民的巨大支持”，“我们支持你们，你们也支持我们”（《建国以来毛泽东文稿》第11册第188-189页。）我们国家设法通过第三国给阿尔及利亚以武器和物资的支持。也支持过非洲其他国家的革命斗争。几内亚在1970年以及扎伊尔在1977年遭到外国雇佣军入侵时，我们国家不仅在政治上和道义上给以强大声援，而且还提供了必要的物资援助。随着非洲民族解放斗争中的逐渐向南转移，我们国家重点加强了对南部非洲人民革命斗争的支持，向几内亚比绍、安哥拉、莫桑比克、津巴布韦、纳米比亚以及南非等国民族解放组织无偿提供财力、武器装备以及人员培训等多方面援助，有力地推动了非洲的民族解放斗争。

在拉丁美洲，以古巴革命为起点，在20世纪50年代末至60年中期掀起了震动世界的反美斗争高潮。我们国家在政治上、道义上和物资上给予了坚定的支持。60年代初，毛泽东致信古巴总理卡斯特罗说，“古巴人民的民族民主革命斗争，受到全世界人民的赞扬和尊敬”，“我们在反对美帝国主义斗争是相互支持、相互鼓舞的”，“我们将继续用自己的胜利斗争和一切可能的帮助，来支持你们的正义事业。”（《建国以来毛泽东文稿》第9册第192-193页。）对于拉丁美洲其他国家的反美斗争，我们国家也都给予大力支持。在20世纪中期，毛泽东发表了《中国人民坚决支持巴拿马人民的爱国正义战争》的谈话和《关于支持多米尼加人民反对美国武器侵略的声明》。这两个文件谴责了美国在世界各地的侵略行径；指出“美帝国主义是全世界人民最凶恶的敌人”；号召“结成最广泛的统一战线，反对美帝国主义的侵略政策和战争政策、保卫世界和平”。尤其要提到的是，前个文件在指出美国的侵略政策和战争政策还严重地威胁社会主义国家，“它还力图对社会主义国家推行‘和平演变’政策，实行资本主义复辟，瓦解社会主义阵营”。（《建国以来毛泽东文稿》第11册第6-7、365-367页。）无论从当时世界各地的反映和影响，还是被后来的实践所验证的，这两个文件是非常重要的历史文件。

2.支持各国共产党的革命斗争

这个问题涉及到国际共产主义运动。在这里，有两类情况：

一类是在资本主义世界同我们已经建立外交关系的国家，我们正确处理国家关系同党派关系。我们在以和平共处五项原则处理正常的国家关系同时，也执行无产阶级国际主义原则，支持这些国家共产党的革命斗争。

另一类是在我们党同赫鲁晓夫等现代修正主义斗争中，资本主义世界的各国共产党也分化出一批左派组织。比如，有法共（马列）、英共（马列）、意共（马列）、澳共（马列）、印共（马列）、日本（马列）

左派党、希腊（马列）组织、比利时左派组织、芬共（马列）小组以及美国十月同盟，等等。随着赫鲁晓夫等叛徒集团在列宁故乡出现，整个欧洲的共产党都变成了新的社会民主党，他们公开宣称信奉民主社会主义。在世界范围内的大批共产党追随赫鲁晓夫等叛徒集团，而变成了修正主义党。在这种情况下，分化和产生了这些马克思列宁主义的左派党和左派组织也是必然的。尽管这些新的共产党和左派组织，规模不大，有的也不够成熟；但是，他们坚持马克思主义，坚决同赫鲁晓夫现代修正主义作斗争。因此，我们党和国家从各个方面力所能及地支持这些马克思主义的左派党和左派组织，这是我们应尽的国际主义义务。

在支持各国共产党革命斗争的同时，毛泽东指出，“要注意不要强加于人”，“只要求他们承认马列主义的普遍真理与该国革命的具体实践相结合。这是一个基本的原则。”又指出，“一般地说，一切外国党（马列主义）的内政，我们不应干涉。他们怎样宣传，是他们自己的事。”（《毛泽东文集》第8卷第431-433页。）

3.理论指导

我们党对各国革命斗争的支持，不仅有政治、道义、物资和武器装备，而且更重要的还有革命经验的传播以及思想理论方面的指导。在第二次世界大战结束后，伟大的中国革命的胜利，对各国革命斗争有着广泛而深刻的影响，尤其是对亚非拉地区各国人民的革命斗争，用外国革命者的话来说，“起着示范和指导作用。”毛泽东著作，在世界各地广为传播。各国革命者，也纷纷来中国参观访问。每当外国革命者及其领导问及中国革命经验时，毛泽东不仅介绍中国革命成功的经验，而且也介绍中国革命中的一些失败的教训。他说，“外国经验，不管是哪一个国家的，只能供参考。”（《毛泽东文集》第8卷第339页。）又说，“我的著作，中国的情况，仅仅只能供你们参考，你们办事要按照你们国家的实际情况。”“马克思和列宁都曾说过，他们的理论仅仅是行动的指南，是指导方向的，不能当作教条。”（《毛泽东文集》第7卷第383页。）毛泽东不仅介绍中国革命经验，也总结和介绍其他国家的革命经验。他在会见亚洲、非洲、大洋洲的一些国家和地区代表时曾介绍过古巴、阿尔及利亚和越南的革命经验，他说，要“学卡斯特罗的办法，学本·贝拉的办法，学胡志明的办法，也可以学中国的办法。”（《毛泽东文集》第8卷第385页。）毛泽东在会见越南民主共和国党政代表团时也说过，“阿尔及利亚的经验可以供你们参考。”（《毛泽东文集》第7卷第425页。）

毛泽东注意和研究世界各大洲一些搞得好的国家和地区的革命的经验，而且在这个基础上提出一些重要理论来，向这些国家和地区提出建议，仅以非洲为例，毛泽东认为“非洲是斗争的前线，亚洲有些地方也是斗争的前线。”（《毛泽东对外关系文选》第463页。）因此，他极为关注非洲各国革命斗争情况及其发展趋向和存在的问题。他研究非洲的历史、地理、社会经济情况，研究帝国主义怎么来的，怎样压迫人民，怎样遇到人民的抵抗，抵抗如何失败了，现在又怎么起来了。可以说，非洲的革命问题，花费了毛泽东不少精力和心血。从我们能够看到的公开发表的文献来看，毛泽东对非洲来访的革命党派、政府首脑、群众团体和代表人物的谈话中提出了一些极为重要的思想理论问题：

第一，关于非洲革命的性质和任务。毛泽东指出，“整个非洲的任务是反对帝国主义，反对跟着帝国主义走的人，而不是反对资本主义，不是建立社会主义。在非洲提出建立社会主义社会，要犯错误。事实是帝国主义依靠它的走狗，联合非洲的一部分压迫非洲。目前非洲这种革命的性质，是资产阶级民主革命，不是无产阶级社会主义革命。”（《毛泽东外交文选》第369页。）

第二，关于建立革命政党问题。毛泽东指出，“要有领导核心”（《毛泽东外交文选》第466页。）他非常赞扬几内亚民主党，他在会见几内亚政府经济代表团和妇女代表团谈话中指出，“你们的党是很好的党，是一个联系群众的党，有纪律的党，以反对帝国主义，反对殖民主义和建立民族经济作为纲领的党，领导着一个独立自主的国家的党”，“你们的党是一个革命的党，你们的政府是一个革命的政府，在非洲有很大的影响，经过你们，可以在非洲许多国家做工作，使它们得到解放”。“我们两国、两党互相帮助、互相支持。”（《毛泽东文集》第8卷第318-319页。）

第三，关于非洲革命的路线问题。有了革命政党，还要解决依靠谁这样的路线问题。毛泽东在会见非洲外宾时，举了几内亚、古巴和中国等例子，“说明革命必须依靠群众，得到广大人民群众的支持，才能有正确的路线，才能胜利。”《毛泽东外交文选》第466页。“一般说来，整个非洲的斗争是长期的。一不要以为马上可以胜利。”“二要要以自己力量为主，争取外国援助为辅。我有这两个建议，请你们考虑。”（《毛泽东外交文选》第269页。）

第四，关于经济独立和文化独立问题。毛泽东认为，光有政治独立是不够的，还要有经济独立和文化独立。他在会见几内亚政府经济代表团和妇女代表团谈话中指出，“我们希望你们站住脚，不仅在政治上，而且要在经济上站住脚，要不被人颠覆掉了。你们站住脚，我们高兴，你们倒台我们不高兴。”(《毛泽东文集》第8卷第318页。)他对黑非洲青年代表团还说，“一个国家获得解放后应该有自己的工业，轻工业、重工业都要发展，同时要发展农业、畜牧业，还要发展林业。”(《毛泽东文集》第7卷第313页。)毛泽东号召，“全世界被压迫的民族和被压迫人民，在争取政治、经济、文化方面的独立和解放的斗争中共同努力，争取从帝国主义和殖民主义的压迫下解放出来。这就是我们的希望。”（《毛泽东文集》第8卷第332页。）

第五，关于警惕新殖民主义问题。毛泽东认为，非洲的民族解放运动，不仅要对付老殖民主义者的垂死挣扎，而且要警惕和防范新殖民主义者乘虚而入的威胁。第二次世界大战后，美帝国主义就是要千方百计取代老殖民主义者。因此，毛泽东指出，“在非洲，美帝国主义加紧推行新殖民主义政策，力图取代老殖民主义者的地位，争夺和奴役非洲各国人民，破坏和扑灭民族解放运动。”(《毛泽东外交文选》第511页。)

第六，关于防止幻想和危险问题。在会见非洲外宾时，安哥拉朋友问，“要防止哪些幻想和危险？”毛泽东明确回答，“如果说要防止幻想，我想要防止对美国的幻想”；“如果说防止危险，就是防止从帝国主义方面来的危险。”“至于实际工作犯些错误，那是难免的。”“犯了错误改正就是了，错误能帮助人头脑清醒。”(《毛泽东文集》第8卷第387页。)毛泽东这个观点很重要，经验表明，如果丧失警惕，就会把自己置于非常危险的境地。

毛泽东这些思想理论，是在各种会见非洲来访者以建议形式提出的。非洲的朋友说，毛泽东的理论和政策是“指导非洲革命斗争的方向盘”。在毛泽东的一次会见外宾时，非洲朋友说，“毛主席是非洲人民的领袖”，毛泽东说，“是朋友，不是领袖”。

（三）积极开展援外工作

对外援助，这也是社会主义国家应尽的国际主义义务，是支持各国革命斗争的一个重要方面，具有重大的战略意义。因此，毛泽东非常重视援外工作，他认为，我们在进行社会主义建设的同时，还要根据可能和条件，给获得独立的国家以援助；而且随着中国国力的增强，还要相应地增加对第三世界发展中国家的外援支出。毛泽东亲自确定我国的外援方针，规定了平等互利、不干涉内政、不谋求特权、不附带政治条件、不造成受援国依赖等一系列原则和方针。在这些原则和方针的基础上，又不断地补充而形成了我国援外工作的八项原则。他在会见外宾时强调，“我们一定要实行八项原则。如果我们不执行其中任何一项，那就不行，对你们的不利，对我们也不利。”(《毛泽东外交文选》第527页。)他还一再告诫我们的工作人员要警惕和防止大国主义。

在20世纪70年代初，亚非拉地区反帝、反殖和争取民族独立运动形成新的高潮。而已经独立的国家正在努力发展本国的民族经济，争取彻底摆脱帝国主义的经济剥削及其政治控制和文化渗透；但是，由于帝国主义的孤立、封锁和破坏以及这些国家民族经济的畸形和薄弱，广大第三世界国家在发展民族经济方面，遇到许多困难。而这个时期，又正是中国与第三世界国家关系大发展时期。不少国家要求中国提供经济技术援助。尽管国内也有些困难，但是我们国家还是承诺了数额巨大外援任务。

1971年到1974年，非洲接受中国援助的国家有66个，其援助总额占同期中国对第三世界国家援助额的2/3。坦桑尼亚和赞比亚是最大的受援国，占中国对非洲援助总额的1/3以上。其中，最大的项目是坦赞铁路。这是坦赞两国求助于西方大国和苏联遭到拒绝以后，毛泽东亲自拍板决定承担的项目，也是中国援外耗资最大、规模最大的项目。这条铁路是1970年动工1979年交付使用，对坦赞两国经济发展和支援南部非洲尚未独立的国家的解放斗争的巨大支持，受到非洲人民的一致赞颂，在国际上也产生了良好的影响。

从60年代末到1975年，是印度支那抗美救国斗争的关键时刻，中国向这三个国家大规模援助。其中，仅1971年至1973年，中国向越南提供的援助金额近90亿元人民币。我国对印度支那三国的援助，再加上对朝鲜和阿尔巴尼亚的援助，占中国援外总额50%以上，有时甚至75%。巴基斯坦也是接受中国援助比较多的国家之一。印巴战争爆发以后，中国给巴基斯坦提供了大量的无偿的军事援助。

我们国家援外支出占财政支出的比例，在“一五”、“二五”时期略多于1%，而从1963年开始，逐年上升，1970、1971、1972、1973、1974年分别为3.5%、5.1%、6.65%、7.2%、6.3%。这种情况，是适应国际主义义务而作出的必要的民族牺牲。我国的援外支出数额是根据国际阶级斗争的情况和特点而变化的。从1975年开始，我们调整援外支出。这个时候，印度支那三国人民已经取得了抗美救国战争的胜利，朝鲜和阿尔巴尼亚等国的经济也有了一定的基础。而我们对这五个国家的援助金额一直是比较高的，在“四五”期间占援外总额的75%。因此，中央决定今后对上述国家援外总额的比例，以不超过50%为宜。1975年，援外支出占国家财政支出的比例为5%，而1976年为3.7%，实现了预定的目标。这就是说，我国援外支出在毛泽东在世期间，已经根据实际情况及时作了适当的调整。这个事实也表明，援外支出占国家财政支出比重，可升可降，可低也可高，这不是主观武断，而是由国际阶级斗争情况决定的。

我们国家的援外工作，在国际上享有很好的声誉。我们提供的援助项目，帮助这些国家逐步走上自力更生、独立自主的道路，是同帝国主义、殖民主义斗争的一个重要方面。而我们的援助又是非常慷慨的，条件也是非常优惠的，深受这些国家的欢迎。西方一些评论也说，“中国作为援助国，在更贫穷国家中的声誉是无与伦比的。”

总之，我们援外工作是成功的，成绩是巨大的，促进了我国与第三世界国家的政治、对外关系和对外经贸的发展，而且在国际斗争中也得到了第三世界国家的广泛支援。我们援助他们，他们也援助了我们。

（四）结成广泛的反帝统一战线

统一战线是中国革命的三大法宝之一。建国前夕，毛泽东在《论人民民主专政》中就提出，“联合苏联，联合各人民民主国家，联合其他各国的无产阶级和广大人民，结成国际的统一战线。”(《毛泽东选集》第4卷第1472页。)建立国际统一战线，是毛泽东国际战略的主要策略手段。建国以来，毛泽东密切注视和分析研究国际阶级斗争和世界政治格局的变化，抓住主要矛盾，不断总结经验，丰富和发展这个理论，以结成广泛的反帝统一战线。

我们党根据毛泽东的“两个中间地带”理论和三个世界划分战略，主要做了三个方面的对外关系工作，促进国际反帝反霸统一战线的形成，推动世界各国革命斗争的发展。

第一，加强和发展同第三世界国家的关系

五六十年代，我们国家竭尽所能地从政治、道义、经济和军事等各方面支援了亚非拉地区民族解放的革命斗争，所以在70年代，我们国家与第三世界国家的友好合作关系进入了蓬勃发展的新时期。在这个时期，我们国家先后与50多个国家建立了外交关系，同第三世界国家的政治和经贸关系也相应地有了很大的发展。

在非洲，我们同这些国家的友好合作关系有了新的发展，先后同25个国家建立了外交关系。1974年，有8个国家领导人访华。对外关系互访也显著增多。1971年10月，中国恢复了联合国的合法席位和权利后，在第二年召开的第27届联大及其有关机构会议上中国代表团就不顾各种压力，阐明中国政府坚决支持当时非洲的莫桑比克、安哥拉、几内亚比绍、津巴布韦和纳米比亚人民正在开展的民族解放运动，赢得了非洲和第三世界广泛的信誉。

在亚洲，我们与大多数东南亚国家的关系有了积极的发展。东南亚，是我国与美国斗争的焦点地区之一。在50年代和60年代，东南亚多数国家倒向美国，而菲律宾和泰国首先对中国采取敌对态度，积极参与美国对中国的封锁。在中国的援越抗美斗争的胜利和尼克松访华后，它们开始改变态度。在反对越南侵柬问题上，我们与东盟保持着良好的协调与合作。我们先后与马来西亚（1974）、菲律宾（1975）、泰国（1975）建立了外交关系。同印度尼西亚、新加坡关系也有友好交往，发展经贸关系。在西亚，1971年，我们先后同科威特、土耳其、伊朗、黎巴嫩、塞埔路斯等建立了外交关系，经贸关系也有了较好发展。我们坚决支持阿拉伯和巴勒斯坦人民反对以色列侵略扩张的正义斗争。

在拉丁美洲，我们与这些国家关系有很大的发展。先后与智利（1970）、秘鲁（1971）、墨西哥（1972）、阿根廷（1972）、圭亚那（1972）、牙买加（1972）、特立尼达和多巴哥（1974）、委内瑞拉（1974）、巴西（1974）、苏里南（1976）、巴巴多斯（1977）等国建立外交关系，双方领导互访明显增多，经贸关系也有了较大发展。中国政府也坚决支持拉美国家捍卫200海里海洋权以及争取建立国际经济新秩序的斗争。

第二，积极开展同第二世界国家的关系

毛泽东在作出亚非拉是我国对外工作重点的同时，又指出，还有大半个欧洲。因此，毛泽东非常重视做西欧的工作。他是把西欧同美国区别开来，把它们归入“第二中间地带”或“第二世界”。它们同苏美有矛盾，是一支能抗衡苏美的国际政治力量，是可以争取或联合的接间同盟军。因此，毛泽东提出要支持西欧联合自强，共同反对两个超级大国的重要思想。毛泽东亲自做法国、西德和英国等国的工作。他1975年还对西德领导人说，如果你们十年不联合，不在军事、政治、经济上联合成一个共同体，会要吃亏。要靠欧洲自己为主。

第二世界的国家，主要是美国牵制的。这些国家同美国结盟，在对华政策上是追随美国敌视中国的。可是随着中美关系的改善和中国恢复联合国的合法席位，70年代初出现了第二世界国家同我们国家的建交高潮。在西欧，1970年至1973年，意大利、奥地利、比利时、冰岛、马耳他、希腊、卢森堡和西班牙先后与我国建立外交关系。1972年，英国和荷兰也同中国签署了关于两国从代办级关系升为大使级外交关系的联合公报。同年，联邦德国也同我国达成建交协议。在北美，1970年10月，加拿大与我国建交，在国际上颇有影响。1972年9月，日本与我国建交。可以说，70年代，我国同第二世界国家的关系进入了突破性的全面发展时期，经贸关系也有了较大的发展，在许多领域（包括科技），签订了不少合作协定。

第三，大力开展民间外交

在建国初期，同我国建交的国家数量不多，到1950年10月，只有18个。这样，政府的官方活动区域相对狭小，给我国的外事活动造成相当大的困难。当然，这是由美国的敌视新中国的反华政策造成的。为了打破这种局面，毛泽东决定开展民间外交，他提出了“民间先行，以民促官”的方针。同时，毛泽东还关心和重视民间外交的组织建设。他决定成立以周恩来为领导的国际活动指导委员会，以便统一领导和协调各民间外交团体间的对外友好交往活动。我国的民间外交，是毛泽东亲自制定和做工作，周恩来具体部署而轰轰烈烈地开展起了。

在这里，仅举几例。

（1）新中国成立后，日本政府追随美国，敌视中国，中日之间很难进行正常活动。50年代，毛泽东亲自接见来华举办日本工业展览会的日本朋友，他说：“你们的展览办得很好，希望以后加强经济友好往来，政府间不好往来，还有别的渠道，还可以加强民间往来嘛”，“我们欢迎你们多来，多交往。”中日两国间的民间贸易和文化团体以及其他民间团体，往来频繁。日本民间访华人数是居各国来宾之首。经过20多年的努力，中日两国终于在1972年9月建立正常的外交关系。

（2）1950年4月，美国曾照会受它控制的拉丁美洲国家，在承认中华人民共和国的问题上，要与美国保持一致，而且威胁他们不得先于美国承认。这种敌视中国的政策，确实给我国在这个地区的外事活动造成困难。因此，毛泽东决定开展民间对外关系，邀请拉美民间和各政党友好人士来北京参加国际会议或访问。据不完全统计，从50年初到毛泽东逝世，他亲自接见过的拉美民间团体及个人有55次之多。就这样，也经过20多年的努力，终于迎来了70年代初的拉美国家同我国的建交高潮。

（3）1970年初，毛泽东决定我国开展以民间为先导的乒乓球外交，以小球打动大球，震动世界，引起国际形势一系列的连锁反应。外国评论说，这是毛泽东在世界外交史上写下的“千古绝唱的一首诗”，也是民间外交的成功范例。

（4）1973年2月22日，毛泽东批准同意对外友协和中日友协起草的关于与日本建立友好城市问题的请示报告。同年6月和11月，天津市与神户市、上海市与横滨市先后缔结友好城市关系。就这样，我国民间外交又开辟了一个新的重要领域。

民间外交是毛泽东的一个创造，是活跃在我国外交战线上的一支重要力量，也是毛泽东外交理论和实践的重要组成部分。周恩来也说过，“中国的外交是官方的、半官方的和民间的三者结合起来的外交。”

（五）制止和推迟世界战争，保卫世界和平

战争与和平问题，历来为世界各国人民所关注。自从资本主义发展到帝国主义以后，战争连绵不断，规模较大，破坏严重。20世纪前50年，在不到30年时间就发生了由帝国主义发动的两次世界大战，造成了巨大的灾难。后50年，虽然没有发生世界战争，但是，由于美苏两个超级大国激烈争夺，由此而引起的局部战争次数急剧增加，而且重要地区爆发战争，立即引起许多地区连锁反应，牵动“全球为之出冷汗”。就是在所谓冷战结束以后，由于美国推行“独霸世界战略”，正是在90年代，爆发局部战争的次数不仅是20世纪甚至在人类历史上也是最多的年代。据国际上一些学者统计，在人类社会有阶级以来五千年历史里，世界各地曾发生过1.4万余起战争，平均每年爆发2.8次战争。而90年代，仅以1993年为例，这一年就爆发局部战争34起，比1992年还增加4起，是世界史五千年平均每年发生战争次数的30倍。人们不会忘记，在去年，是20世纪的末尾了，正是这一年，以美国为首的北约打着“和平”的旗号，悍然侵入科索沃，狂轰滥炸南联盟；同时，公然袭击中国驻南联盟大使馆。就是这样在以美国为首的北约血腥屠杀中，20世纪结束了，21世纪也开始了。整个20世纪尤其是后半个多世纪的历史表明，在存在帝国主义时期，战争与和平是国际政治的斗争焦点和主要课题。马克思主义关于战争与和平的基本原理仍然是我们正确处理国际关系的理论基础。

50年代末60年代年初，毛泽东在读社会主义政治经济学时说，“目前的国际形势，仅仅是没有打世界大战，局部战争从来没有停止过，国际范围内的斗争，各个方面的斗争，比过去都更加尖锐了。”(《毛泽东读社会主义政治经济学批注和谈话》（下册）第709页。)40年过去了，毛泽东这些话讲得多么深刻，令人深思。1974年，毛泽东会见外宾时说，“我看这个世界不安宁，比较过去很不安宁”，“现在到处讲和平，我看危险！”他说，战争与和平“是个严肃问题，现在全世界人民考虑的问题。”(《建国以来毛泽东文稿》第13册第417页。)在毛泽东逝世前六个多月，他在会见美国前总统尼克松时还说，“在阶级存在的时代，战争是两个和平之间的现象。战争是政治的继续，也是和平的继续。和平就是政治。”(《建国以来毛泽东文稿》第13册第524页。)

在战争与和平这样一个涉及世界人民的命运和前途的重大问题上，毛泽东花费了大量心血和精力。他为反对帝国主义侵略战争和维护世界和平，提出了一些重大的理论原则和方针政策。这些理论原则和方针政策，为我们正确处理国际关系提供了理论基础，也为中国人民和各国人民同帝国主义斗争，推动世界革命，维护世界和平指明了方向。

第一，新的世界战争能够制止

毛泽东根据当代国际形势的情况和特点明确指出，局部战争和世界战争要加以区别；在这种区别的基础上，又指出，局部战争是不可避免的，而世界战争有两种可能；在当今爆发世界战争的危险性依然存在，但是，也存在推迟或制止世界战争的可能性。

第二次世界大战结束以后，1946年，毛泽东在同美国记者安娜·路易斯·斯特朗的著名谈话中，就提出了世界战争的两种可能性的论断。建国后不久，1950年6月，毛泽东在《为争取国家财政经济状况的基本好转而斗争》这篇重要著作中又进一步论述了世界战争的两种可能性，他说，“第三次世界大战的可能性依然存在。但是，制止战争危险，使第三次世界大战避免爆发的斗争力量发展得很快，全世界大多数人民的觉悟程度正在提高。只要全世界共产党能够团结一切可能的和平民主力量，并使之获得更大的发展，新的世界战争是能够制止的。”(《毛泽东选集》第5卷第15-16页。)毛泽东提出世界战争两种可能性论断直到他逝世的30年时间里，他在不同时间、不同场合里，反复强调世界战争的两种可能性。在60年代和70年代，毛泽东曾多次谈到保持15年、20年世界和平是可能的。而在1976年，毛泽东在最后几次外事活动中，也曾对外宾说过，保持和平25年是可能的。毛泽东生前对推迟世界战争，在20世纪内维持世界和平是乐观的。

历史已经证明毛泽东关于世界战争两种可能性理论的科学性和正确性。只有坚持两种可能性，采取正确政策，作两方面准备，才能动员群众，同帝国主义作斗争，维护世界和平。只有对战争的危险性保持高度警惕，作好必要的备战，才能制止战争，使帝国主义不敢轻举妄动。同时，也只有这样，才能在帝国主义一旦把世界战争强加于世界人民头上的时候，我们不致于毫无准备，措手不及。因此，在帝国主义存在的时候，麻痹大意，丧失警惕，是非常危险的。决不能马放南山，刀枪入库。

第二，区分战争性质，采取不同政策

毛泽东在世时一直强调，只要帝国主义存在，一般战争（或局部战争）就是不可避免的，天下就不会太平。第二次大战以后，爆发的局部战争更加频繁，这就涉及到我们党在处理国际斗争中对局部战争的态度和政策问题。这个问题的理论和政策，毛泽东根据马克思和列宁的理论于1936年在《中国革命战争的战略问题》一书中就已经解决了。他指出，“历史上的战争，只有正义的和非正义的两类。我们是拥护正义战争反对非正义战争的。一切反革命战争都是非正义的，一切革命战争都是正义的。”（《毛泽东选集》第1卷第174页。）这个理论原则和方针政策，仍然是我们今天对待和处理国际上战争问题的基本依据。问题是在第二次世界大战以后，帝国主义殖民体系瓦解了，但是，这些强盗们也竭力推行新殖民主义，他们被迫改变直接的殖民统治的旧方式，采取通过选择和培养代理人的新方式继续推行殖民统治和殖民剥削。在这种情况下，第二次大战以来，民族间的战争骤然增加，但是根子还是帝国主义。毛泽东指出，“爆发战争的原素即垄断资本，仍然存在，并且要起作用的。因此，斗争还会要经过许多迂回曲折的过程。”（《建国以来毛泽东文选》第6册第140页。）这些强盗们，就是挑拨、策划和利用民族间的冲突和战争，来维护他们的殖民统治和剥削，弄得世界很不安宁。这些情况，就使得我们在对待和处理国际上的战争问题显得异常复杂。仅以阿以争端为例。中东地区是第二次世界大战后许多矛盾的交汇点。以色列立国后，在美国等西方帝国主义国家的大力支持下，先后于1948年、1956年、1967年和1973年同阿拉伯国家发生四次大规模的战争，侵占阿拉伯国家一些领土和整个耶路撒冷，以及埃及的西奈半岛和叙利亚的戈兰高地，而巴基斯坦人民的民族权利也横遭剥夺。毛泽东根据历史背景和客观现实，科学地分析了阿以争端的性质，充分肯定阿拉伯国家反对以色列侵略扩张斗争的正义性，决定大力支持这一斗争，向阿方提供了力所能及的援助。他在会见阿拉伯外宾时说，问题不是一个以色列问题，而是谁站在以色列背后的问题。要组成统一战线来反对帝国主义，因为帝国主义正在组织起来反对我们。譬如，他们正在利用以色列反对你们。利用以色列只不过是一种方式，还有很多别的方式。建国以后，毛泽东开始注视和研究中东问题，确定了我国对中东问题的原则立场及其相应的方针、政策和策略。实践表明，我们的立场、政策和策略，赢得阿拉伯国家以及第三世界国家的普遍信任和友谊，发展和巩固了我国同这个地区国家的关系。

阿以争端这个例子说明，我们要对局部战争进行科学地具体分析，区别战争的性质，分别采取不同的态度和政策，支持亚非拉地区的民族解放战争和各国人民的革命斗争，这也是组织广泛的反帝统一战线和制止世界战争的一个重要方面。

第三，反对冷战共处，争取和平共处

列宁在俄国十月革命后，在资本主义世界包围的形势下，提出了不同社会制度国家之间要和平共处的重要思想。1919年12月，他在俄共（布）第八次全国代表会议上宣布：“俄罗斯社会主义联邦苏维埃共和国希望同各国人民和平相处，把自己的全部力量用来进行国内建设。”（《列宁全集》第3卷第354页。）新中国建立前后，毛泽东在阐述人民政府外交政策时，曾多次提出和平共处的一些原则。1949年4月，毛泽东在为中国人民解放军总部发言人起草的声明中指出，“中国人民革命军事委员会和人民政府愿意考虑同各国建立外交关系，这种关系必须建立在平等、互利、互相尊重主权和领土完整的基础上，首先是不能帮助国民党反动派。”（《毛泽东选集》第4卷第1461页。）同年6月，他又在新政治协商会议筹备会上的讲话中指出，“任何外国政府，只要它愿意断绝对于中国反动派的关系，不再勾结或援助中国反动派，并向人民的中国采取真正的而不是虚伪的友好态度，我们就愿意同它在平等、互利和互相尊重领土主权的原则的基础之上，谈判建立外交关系的问题。中国人民愿意同世界各国人民实行友好合作，恢复和发展国际间的通商事业，以利发展生产和繁荣经济。”(《毛泽东选集》第4卷第1466页。)毛泽东在不同场合提出的平等、互利、互相尊重主权和领土完整，后来成为和平共处五项原则的主要内容。尤其是尊重主权和领土完整被列为五项原则的第一条，是不同国家和平共处的前提和基础。毛泽东在会见缅甸总理吴努时说，五项原则是一个大发展，是一个长期的方针，还要根据五项原则作些工作。（《毛泽东外交文选》第186页。）历史表明，和平共处五项原则为世界各国之间友好合作提供了基本原则。

后来，毛泽东针对美帝国主义在世界许多地方继续制造紧张局势问题，他提出反对冷战共处，争取和平共处。毛泽东在会见英国蒙哥马利元帅时说，“现在的局势我看不是热战破裂，也不是和平共处，而是第三种：冷战共处。”“我们现在就要解决这个问题”。“但是，我们要做两个方面的准备。一个是继续冷战，另一个是把冷战转为和平共处。”又说，“冷战有好的一面，也有坏的一面。坏的一面，是它有可能转化为热战”。“好的一面是有可能转为和平共处”。（《毛泽东文集》第8卷第181-182页。）

因此，反对冷战共处，争取和平共处，是我们外交战线上的一个主要任务，也是制止帝国主义发动新的世界战争斗争的重要方面。

第四，主要依靠各国人民的斗争

制止新的世界战争，维护世界和平，只能靠各国人民来争取，而不能向帝国主义乞求得来。毛泽东认为，我们支持必要的首脑会议，不管这种会议有无成就和成就大小。“但是世界和平的取得，主要应当依靠各国人民的坚决斗争”。“对帝国主义不应当存有不切实际的幻想。”（《毛泽东外交文选》第415页。）人民是决定因素，因此，只有依靠人民同帝国主义的侵略政策和战争政策进行针锋相对的斗争，才能有效地维护世界和平。实践表明，这是一条唯一正确的方针。

在毛泽东这些理论原则和方针政策的指导下，我国人民同世界人民一道经过长期地同帝国主义和各国反动派的斗争，制止和推迟了世界战争。这不仅有利于各国人民，也为我国社会主义建设创造一个有利的国际环境。可以说，这是我国人民和世界人民的一个重大胜利。

（六）全面发展对外经贸关系

毛泽东非常重视发展对外经贸关系。1938年，他在《论新阶段》中指出，“中国已紧密与世界联成一体”，“中国不是孤立也不能孤立”，“我们不是也不能是闭关主义者”。(《毛泽东军事文选》第190-191页。)建国以后，毛泽东又多次强调“搞经济关门是不行的，需要交换”。(《毛泽东文集》第8卷第71页。)又亲自制定发展对外经贸关系的方针政策，他指出，“对外贸易方针，自力更生为主，争取外援为辅，平等互利，互通有无，帮助民族主义国家建立独立经济。”“对外贸易只能起辅助作用，主要靠国内市场”。(《建国以来毛泽东文稿》第7册第641页。)在毛泽东关于发展对外经贸关系的理论原则和方针政策指导下，我国对外经贸工作是在同美国等西方帝国主义国家对我国封锁政策斗争中不断发展和扩大的，对国内社会主义现代化建设起着重要的作用。

1对外贸易

从国家统计局公布的统计数字看，从1950年到1956年，平均每年对外贸易进出口总额为96亿元人民币。从1966年到1976年，平均每年对外贸易进出口贸易额来看，后者是前者的1.8倍。从1966年到1972年，年平均进出口贸易总额为100多亿元人民币，而从1973年到1976年则为254亿元人民币。从现在情况来看，这些进出口贸易规模不是很大。可是，人们不要忘记，这个数字与当时的经济问题相比，还是相当可观的。而且，当时人民币还是坚挺的。仅以1974年进出口贸易总额292.2亿元人民币来看，据专家估算，这个数字大体上相当于现在人民币3000亿元左右。这些数字表明，这十年正是从建国以来到1976年这个历史阶段的全面地大发展时期，也为以后我国对外贸易发展打下雄厚的基础。

我国的对外经贸发展过程，是个尖锐复杂的斗争过程。新中国成立后，美国为首的西方帝国主义发动了一场对华“贸易禁运”，妄图从经济上封锁我国。因此，在50年代我国的对外经贸重点是苏联和东欧5国。在这个时期，这些国家在我国出口贸易中的比重达70%左右。1960年，苏联突然单方面撤回专家，撕毁合同，又逼债，又大量减少对中国轻纺工业的订货，这些行为给中国经济发展造成巨大损害。这一年，又是国内三年严重的自然灾害，是我国经济最困难的一年。从1961年起，我国把进出口贸易重点开始向发达资本主义国家和亚非拉发展中国家转移。而对西欧和日本，我国主要是通过民间贸易形式进行的。在毛泽东的“两个中间地带”和三个世界划分战略理论的指引下，在我国对外关系不断取得新的重大胜利同时，对外经贸也有了很大发展。到1966年，我国与发达的资本主义国家和发展中国家的进出口贸易总额，占中国对外进出口贸易的71.13%。到1969年底，美国对华经济政策开始有所松动，同意美国厂商与中国进行非战略性货物贸易。从这时起，到尼克松1972年访华前夕，美国先后7次主动修改条文，放松对中国的禁运。1972年2月尼克松访华和《上海公报》发表，美国对中国持续20多年的经济封锁政策彻底破产，开始贸易往来。几乎与此同时，我国不仅与西欧大多数国家建立外交关系，而且又签订了各种经济贸易协定、海运协定、航运协定、商标注册互惠协定等；我国与加拿大、日本、澳大利亚和新西兰等建交，也开始了同这些国家间的经贸关系。到此为止，资本主义世界对我国的长期的经济封锁也彻底破产。而中国与第三世界的关系也有了新的发展。从此开始，中国对外经济关系开始在世界范围内进入了一个全面发展的新时期。这是我国对外关系战线上一个重大胜利。

从我国对外经贸关系发展整个过程来看，在对外关系领域也有个正确处理政治与经济的关系。与经济相比，政治还是占首位的，也是统帅，是灵魂。没有政治对外关系的节节胜利，就不可能有对外经贸的不断发展。政治对外关系是为经济对外关系开辟道路的，也是为经济对外关系服务的。毛泽东从理论和实践两个方面，正确处理和解决了对外关系领域的政治与经济的关系，从而获得了这个领域内的政治斗争和经济斗争的双丰收。

2引进新技术和设备

从1950年到1976年，在我国对外贸易进口总额中，进口生产资料占80%多，其中，技术和设备占生产资料进口的1/3，而生产原料进口占2/3。50年代，我国主要是从苏联和东欧引进了一批新技术和设备；60年代，我国重点是从日本和西欧等10个国家引进了新技术和盛大设备，主要是有石油、化工、冶金、矿山、电子精密仪器、机械设备等项目。70年代，随着对外关系局面的打开，从1972年开始，我国进入了大规模地引进新技术和盛大设备的第二个高潮，1972年前后，中央决定从美国、日本、联邦德国、法国、意大利等国引进26套成套设备方案。其中包括1套“一米七”轧机、13套大化肥装备、3套电话设备、1套烧基苯和1套氮化球团设备，合同全额为26.5亿美元，折合人民币99亿元（包括贸易加成）。1973年初，又增加43套综合采煤机组和其他一些关键单机等项目，合同总计价43亿美元。这就是著名的“四三方案”。这个方案在执行过程中，又追加了一些新的引进项目，引进计划的总额到51.4亿美元。这些技术和设备引进工作，是建国以来到70年代中期规模最大的，对于填补国内某些技术空白，满足国内生产需要，促进我国社会主义现代化建设是有积极意义的。

总之，上述六个方面表明，这十年对外关系在各个领域取得了辉煌的业绩，是新中国对外关系全面地大发展时期。因此，这十年对外关系在我国对外关系史上占有极为重要的地位。


四、中美苏三角问题

中美苏三角，是20世纪国际政治有历史意义的重大事件，它的影响是深刻和久远的。有关资料介绍，从70年代初以来，国际上从政界、舆论界和学术界评论和研究这个问题的文章和著作比较多。有的评论称为“三角热”。

在国外的众多研究中，日本《每日新闻》国际部长平野谷在毛泽东逝世后写的一篇研究性文章：《美中苏三国时代的英雄——毛主席》是有代表性的。他说“‘中国的巨星’改变了20世纪后半叶的世界政治的潮流。毛主席的卓越的世界外交战略，把中国的地位提高到了美苏中三国时代的一角。

在莫斯科的中国驻苏大使馆的大厅里，悬挂着一块写得优美的横匾，上面写着‘东风压倒西风’，这是毛主席在中苏蜜月时代写的一句名言。我在莫斯科逗留期间，经常有机会访问中国大使馆。每当我看到这块横匾时，就感到自己看到了毛主席暗示那以后要大大改变中国战略的雄伟气魄。

进入60年代以后，中国同转而实行美苏和平共处的赫鲁晓夫的苏联断绝了关系。并且，以美苏两个超级大国为对手，以第三势力为后盾，形成了美苏中三国鼎立的局面。

在整个20世纪中，大概唯有毛主席才是经历了长征、国共合作、革命以及美中苏三国时代，从而给人留下深刻印象的人。

毛主席的逝世孕育着对世界政治的冲击。失去了毛主席这块重石的巨大中国的热能也许会对美中苏三国以及西欧和日本等整个世界政治的均势引起新的地壳变动。”

从这些论述来看，平野谷这篇文章是比较精彩的，在国际上也是颇有影响的。

（一）中美苏三角形成的历史条件

60年代末70年代初，中美苏三角的出现，是国际政治经过一系列分化和改组的结果。1965年，毛泽东就指出，世界正经历大动荡、大分化、大改组过程。同年11月29日，周恩来根据毛泽东指示在阿尔巴尼亚国庆招待会上宣布了这个论断。第二次世界大战后，国际政治发生了很大变化，西方帝国主义阵营中德、意、日法西斯彻底失败，而英法又受到严重削弱，美国成为超级大国。与此相对应，也出现了一个苏联军事集团。随着赫鲁晓夫、勃列日涅夫集团篡夺苏联党和国家领导权，苏联也逐渐演变成超级大国。而社会主义阵营也就不存在了。苏美两个超级大国在全球范围争夺，弄得世界很不安宁，它们是战争的策源地。

苏美两个超级大国到处侵略和扩张，必须引起反抗和革命。亚非拉地区的革命风暴风起云涌，一浪高过一浪，形成反对两个超级大国的主力军；同时，帝国主义阵营的许多国家，也不满超级大国的欺负和控制，不再听从他们的指挥，有的甚至公开分庭抗礼，也形成了第二世界的一股势力。在60年代末70年代初，中国就是在依靠革命力量和间接势力的基础上，同美苏两个超级大国的斗争中，异军突起，成为独立美苏之外的一支重要力量，在国际上形成了中美苏三角的国际政治斗争的新格局。

（二）中美苏三角形成的斗争艺术

中美苏三角形成的历史条件已经具备，但是，选择什么时机，以什么方式为突破口，用什么手段打开局面。来促进和推动中美苏三角的形成，就有个斗争艺术问题。历史表明，无论是军事斗争还是政治斗争，在打胜仗的客观条件形成的条件下，主观指导和斗争艺术就起决定性作用。因此，毛泽东密切注意和经常研究苏美两个超级大国争夺的特点及其趋势问题，以便抓住有利时机，以适当的方式和手段，开展国际政治舞台上一场大的斗争。

苏美争夺世界霸权的领域遍及全球，但是重点仍在欧洲。苏联从60年代开始，快速发展军事工业。到60年代末70年代初，苏美军备大体持平，而苏联战略核武器首次超过美国。苏联凭借军事实力，开始推行全球化进攻战略。正是在这个时候，苏美斗争不仅达到高潮，而且双方争夺的态势也发生了很大变化。就是说由原来的美攻苏守转化为苏攻美守。苏联不仅在中苏、中蒙边界上集结大量兵力，不断挑起事端，制造紧张局势，而且在世界范围内采取攻势，特点是企图从南线突破，插手安哥拉，扩大东北非活动，入侵阿富汗，加强红海地区战略地位，又向地中海和印度洋扩张。而美国则因侵越战争，耗资巨大，损失惨重，经济状况恶化，因而在同苏联争夺世界霸权中处于守势。因此，尼克松上台后，开始调整战略，以便改变同苏联争夺世界霸权斗争中的不利地位。而尼克松调整战略的首要问题，是急于要从越战“体面”脱身。改善同中国的关系，以便抗衡苏联的全球性的战略攻势。

苏美争夺世界霸权斗争的这种状况，引起了毛泽东的注意和警惕。他说，“两个超级大国之间可以利用矛盾，这就是我们的政策”，又说“两霸中我们总要争取一霸，不两面作战”。而在1969年1月尼克松上台后，又通过各种渠道向中国传递信息，主动要求与中国领导接触，改善美中关系。毛泽东根据苏攻美守的状况，及时抓住战机，通过“乒乓外交”，打破中美关系的僵局，推动中美苏三角的形成。1972年2月，尼克松访华和《上海公报》的发表，美国孤立和封锁新中国的反华政策彻底破产，标志着中美苏三角形成。

中美苏三角的形成，是斗出来的。从60年代初的“两个中间地带”理论到70年代初的划分三个世界战略理论，都是毛泽东根据国际阶级斗争和世界政治格局的变化提出来的。十多年来，我们党根据这些战略部署，在毛泽东的领导下，依靠第三世界的革命力量，争取第二世界的间接力量，以理论和政策形式调动和指挥了国际上各种政治力量，从政治、外交以及经济和文化几个方面，在国际政治战场上同苏美两个超级大国展开了一场震动世界大斗争。而这场大斗争的直接战果，就是中美苏三角的形成，打出来个三分天下有其一，中美苏三足鼎立。50年代末，毛泽东说过，“同帝国主义作斗争有两种打法，文打和武打，基本上是文打，用和平方法打它，但也要准备武打。”可以这样说，我们党在毛泽东领导下，在国际战场上同苏美两个超级大国的这场文打（也包括局部的武打）惊心动魄，是人类历史的空前壮举。

在毛泽东领导我们党同苏美两个超级大国这场斗争中，斗争艺术是关系到成败的根本问题；但是，这场斗争也与我国综合实力的增强和国际地位的提高密切有关。看国家实力，不能光看数量，重在质量。这十年，毛泽东和周恩来抓了两大环节，一个是三线建设；另一个是国际科技尖端技术。因此，这些年在基础工业，比如钢铁、机械、汽车、石油、电子和国际科技工业有飞跃的发展。与此相应，国家实力在质的方面有较大的提高。这种提高，集中表现在国家科技尖端技术在多方面有里程碑性质的重大突破。1964年10月中国第一颗原子装置爆炸成功；1966年10月，中国第一枚导弹核武器发射成功；1967年6月，中国首次全当量氢弹空爆炸试验圆满成功，使中国成为世界上第四个掌握氢弹制造技术的国家；1970年4月，中国第一颗人造地球卫星“东方红一号”发射成功，在重量和一些技术上超过美国和苏联的第一颗卫星，等等。没有两弹一星，就没有中国的国际地位。外交斗争，是以国家的实力为基础的。

新中国成立以来，中国的国际地位有两次大的飞跃，都是打出来的。第一次大飞跃，是抗美援朝打败美国后形成的。抗美援朝结束后，美国著名学者费正清说，“中国的民族自尊心和国际威信由于在朝鲜与世界上最大的强国打得相持不下而大为提高。”这一次中国国际地位提高的标志就是1954年的日内瓦会议，从此中国进入了世界五强之一。英国牛津大学出版的《国际事务概览——1954》一书是这样评论的：“1954年是中国人民政府威望增强的一年，更是共产主义世界和非共产主义世界一致认为中国是东亚大国和世界五强之一的一年。中国于这一年的春夏季参加讨论了朝鲜和印度支那的日内瓦会议，这就有力的说明了这一点。”

第二次大飞跃，就是这次中美苏三角的形成。这一次，主要是外交上的文打。但是，也是以武打为基础的，是中国援越抗美打出来的。1973年6月，毛泽东在会见越南领导人时说，尼克松为什么跑到北京来？不是你们打胜仗，他也不会来。在60年代，毛泽东还说过，我们不急于同美国建交，美国会乔装打扮来中国的。

（三）中美苏三角的历史意义

中美苏三角的斗争和形成，是以国际政治斗争格局的形式，突出地或集中地说明，中国仍然是世界矛盾的焦点。苏美两个超级大国在争夺世界霸权中，都企图打中国牌。而毛泽东则抓时机，利用美苏矛盾，而又不让美苏利用和控制，因势利导，促进和推动了三角的形成，为无产阶级世界革命在国际政治斗争格局中争得和占据了三分之一的天下。因此，中美苏三角问题，说到底还是与中国革命的历史地位密切有关。

然而，要研究中国革命的历史地位，必须研究世界矛盾的焦点以及与此相关的世界革命中心的转移问题。这个问题，是中国革命历史地位的唯物主义基础。社会革命不是随心所欲的，而是由社会矛盾决定它的性质和任务及其历史地位。列宁当年曾说过，俄国是世界矛盾的焦点；在20世纪初，革命中心转移到了俄国。50年代末60年代初，毛泽东说，“从过去的革命历史来看，世界革命的中心是从西方向东方逐步转移。十八世纪末，革命的中心在法国。十九世纪中叶，革命的中心转到了德国，无产阶级走上了政治舞台，产生了马克思主义。二十世纪初，革命的中心又转到了俄国，产生了列宁主义，这是马克思主义的发展。随后，革命的中心又转到中国。将来，世界革命的中心还会继续转移。”(《毛泽东读社会主义政治经济学批注和谈话》（上册）第80-81页。)19世纪40年代以来，中国一直是世界矛盾的焦点地区之一。从20世纪中叶开始，世界矛盾集中在中国，同时世界革命中心也就随着转移到中国来了。世界革命中心的这次转移，是以不同形式表现出来，它有三大标志：

第一，中华人民共和国的成立

第二次世界大战结束后，中国成为世界矛盾的焦点。中国解放战争，实际上是美国用金钱、武器和军事顾问等装备国民党来打中国共产党。这场战争的阶级实质，是世界无产阶级同资产阶级在十月革命以后在中国这块大地上的生死决战。这场决战的结果，共产党打败了国民党，建立了伟大的中华人民共和国。这是无产阶级在20世纪又一伟大胜利。可是，美国不甘心它的失败，又在50年代初发动了侵朝战争，把矛盾直接指向伟大的中华人民共和国，结果又被中朝人民所打败。因此，中华人民共和国的建立是以武装斗争夺取政权的形式标志着世界革命中心转移到中国。

第二，中苏十年大论战（1956-1966）

斯大林逝世后，赫鲁晓夫等集团背叛共产主义事业，就是在美国和平演变政策的背景下出现的，而赫鲁晓夫等叛徒集团挑起的中苏大论战，说明世界矛盾焦点仍在中国。不过，它是通过意识形态领域表现出来。这场大论战，是在意识形态领域内无产阶级同资产阶级的一场政治大决战，在这场诀战中，赫鲁晓夫勾结美国共同反华。而美国的政策是“帮助赫鲁晓夫，支持他向毛泽东提出的论点，西方应参加共产党内部关于马列主义前途的讨论”。陈云在中共八届九中全会讲话中指出，“这场斗争的实质是关系到全世界人民的命运问题，影响是深远的。”（吴冷西著《十年论战》（上）第448-449页）60年代初，毛泽东指出，在反对修正主义问题上，我们集中力量反对的是美帝国主义。又提出反帝统一战线和反修统一战线两条战线问题。因此，我们党在毛泽东领导下，同赫鲁晓夫等现代修正主义的大论战，是在国际共产主义运动中以意识形态形式出现的政治斗争，标志着世界革命中心转移到中国。

第三，中美苏三角的形成

中美苏三角形成这个事实，说明在国际范围内的阶级斗争中，中国在客观上已经成为无产阶级世界革命的基本阵地，同时也是在国际上公认的社会主义国家代表和第三世界的代表。就是说，中国革命的历史地位是世界性。因此，中美苏三角的形成，是以国际政治斗争格局的形成标志世界革命中心转移到中国。

中美苏三角的形成，是国际的无产阶级和劳动人民支持和斗争的结果。社会主义国家也是国际无产阶级和劳动人民支持和斗争的结果。社会主义国家不仅属于本国人民的，而且也属于国际无产阶级和劳动人民的。建国前夕，毛泽东在《论人民民主专政》中指出，“在帝国主义存在的时代，任何国家的真正的人民革命，如果没有国际革命力量在各种不同方式上的援助，要取得自己的胜利是不可能的。胜利了，要巩固，也是不可能的。伟大的十月革命的胜利和巩固，就是这样的”，“人民中国的现在和将来，也是这样的。”（《毛泽东选集》第4卷第1473-1474页。）因此，中国在国际斗争中应该发挥更大的作用；对于国际无产阶级和劳动人民应该有更大的贡献。


附6：《毛泽东选集》第2卷《论政策》

……

现在的抗日民族统一战线政策，既不是一切联合否认斗争，又不是一切斗争否认联合，而是综合联合和斗争两方面的政策。具体地说，就是：

（一）一切抗日的人民联合起来（或一切抗日的工、农、兵、学、商联合起来），组成抗日民族统一战线。

（二）统一战线下的独立自主政策，既须统一，又须独立。

（三）在军事战略方面，是战略统一的独立自主的游击战争，基本上是游击战，但不放松有利条件下的运动战。

（四）在和反共顽固派斗争时，是利用矛盾，争取多数，反对少数，各个击破；是有理，有利，有节。

（五）在敌占区和国民党统治区的政策，是一方面尽量地发展统一战线的工作，一方面采取荫蔽精干的政策；是在组织方式和斗争方式上采取荫蔽精干、长期埋伏、积蓄力量、以待时机的政策。

（六）对于国内各阶级相互关系的基本政策，是发展进步势力，争取中间势力，孤立反共顽固势力。

（七）对于反共顽固派是革命的两面政策，即对其尚能抗日的方面是加以联合的政策，对其坚决反共的方面是加以孤立的政策。在抗日方面，顽固派又有两面性，我们对其尚能抗日的方面是加以联合的政策，对其动摇的方面（例如暗中勾结日寇和不积极反汪汉奸等）是进行斗争和加以孤立的政策。顽固派在反共方面也有两面性，因此我们的政策也有两面性，即在他们尚不愿在根本上破裂国共合作的方面，是加以联合的政策；在他们对我党和对人民的高压政策和军事进攻的方面，是进行斗争和加以孤立的政策。将这种两面派分子，和汉奸亲日派加以区别。

（八）即在汉奸亲日派中间也有两面分子，我们也应以革命的两面政策对待之。即对其亲日的方面，是加以打击和孤立的政策，对其动摇的方面，是加以拉拢和争取的政策。将这种两面分子，和坚决的汉奸如汪精卫、王揖唐、石友三等，加以区别。

（九）既须对于反对抗日的亲日派大地主大资产阶级和主张抗日的英美派大地主大资产阶级，加以区别；又须对于主张抗日但又动摇、主张团结但又反共的两面派大地主大资产阶级和两面性较少的民族资产阶级和中小地主、开明绅士，加以区别。在这些区别上建立我们的政策。上述各项不同的政策，都是从这些阶级关系的区别而来的。

（十）对待帝国主义亦然。虽然共产党是反对任何帝国主义的，但是必须将侵略中国的日本帝国主义和现时没有举行侵略的其他帝国主义，加以区别；又须将同日本结成同盟承认“满洲国”的德意帝国主义，和同日本处于对立地位的英美帝国主义，加以区别；又须将过去采取远东慕尼黑政策危害中国抗日时的英美，和目前放弃这个政策改为赞助中国抗日时的英美，加以区别。我们的策略原则，仍然是利用矛盾，争取多数，反对少数，各个击破。我们在外交政策上，是和国民党有区别的。在国民党是所谓“敌人只有一个，其他皆是朋友”，表面上把日本以外的国家一律平等看待，实际上是亲英亲美。我们则应加以区别，第一是苏联和资本主义各国的区别，第二是英美和德意的区别，第四是英美政策在远东慕尼黑时期和在目前时期的区别。在这些区别上建立我们的政策。我们的根本方针和国民党相反，是在坚持独立战争和自力更生的原则下尽可能地利用外援，而不是如同国民党那样放弃独立战争和自力更生去依赖外援，或投靠任何帝国主义的集团。

党内许多干部对于策略问题上的片面观点和由此而来的过左过右的摇摆，必须使他们从历史上和目前党的政策的变化和发展，作全面的统一的了解，方能克服。目前党内的主要危险倾向，仍然是过左的观点在作怪。在国民党统治区域，许多人不能认真地执行荫蔽精干、长期埋伏、积蓄力量、以待时机的政策，因为他们把国民党的反共政策看得不严重；同时，又有许多人不能执行发展统一战线工作的政策，因为他们把国民党简单地看成漆黑一团，表示束手无策。在日本占领区域，也有类似的情形。

在国民党统治区和各抗日根据地内，由于只知道联合、不知道斗争和过分地估计了国民党的抗日性，因而模糊了国共两党的原则差别，否认统一战线下的独立自主的政策，迁就大地主大资产阶级，迁就国民党，甘愿束缚自己的手足，不敢放手发展抗日革命势力，不敢对国民党的反共限共政策作坚决斗争，这种右倾观点，过去曾经严重地存在过，现在已经基本上克服了。但是，自一九三九年冬季以来，由于国民党的反共磨擦和我们举行自卫斗争所引起的过左倾向，却是普遍地发生了。虽然已经有了一些纠正，但是还没有完全纠正，还在许多地方的许多具体政策上表现出来的。所以目前对于各项具体政策的研究和解决，是十分必要的。

关于各项具体政策，中央曾经陆续有所指示，这里只综合地指出几点。

……

关于当前形势的看法和建议

在许多人沉醉于“大好形势”的时候，中央领导同志应当客观地分析形势，保持清醒的头脑。对此，我把群众的反映和我个人的看法说出来，供中央领导同志参考。可能不中听，但是诤言。

十六大以后，人们对新的中央领导集体是抱有很大期望的，特别是胡锦涛同志率领中央书记处去西柏坡学习，重新提出“两个务必”、以及接着提出的“任何时候，任何情况下都要高举毛泽东思想伟大红旗”以后，许多老同志感到莫大的安慰，认为我们党和国家有希望了。这是发自肺腑的。但是，两年多来形势发展和中央领导的所作所为，使人们的这种热望和期盼发生了动摇。许多德高望重的老同志疑惑了“对领导搞不懂了!”；一些左派学者也感到盼“左转”、促“左转”的良好愿望落空了；越来越多的人认为，新领导班子没有挽狂澜于既倒，依然在积极推行邓小平江泽民的错误路线。大家认为，中央的路线错误主要表现在三个方面。

一是经济上继续推行私有化。十六大以后，私有化步伐加快了，力度加大了。当前我国经济通过“改制”，公有、私有和外资究竟各占多少比例？中央没有一个公开的明确的负责任的说法，但人们可以直接感受到，公有经济天天萎缩，私有经济和外资经济天天在膨胀。许多学者在报刊上发表文章估计，目前在工业企业里，公有制经济所占比例已经不到20％，公有制事实上已经不占主体地位了。如果真是如此，那么中央所提出的“公有制为主体”就成了一句空话，一句骗人的话。在公有制经济岌岌可危又所剩无几的情况下，中央领导在上边极力号召各地“大力发展非公有制经济”，闭口不提大力发展公有制经济。吴敬琏、厉以宁等资产阶级经济学家在下边就大造公有制不如私有制的舆论。几乎整个媒体都是这种腔调。中央提出2005年，是改革年，是国有企业改革的“攻坚年”，要求各地打好“攻坚战”，突破口是国有企业“转制”。于是“社会转型”、“国企转制”响遍全国。“社会转型”、“国企转制”以为什么？明摆着是私有化和资本主义化。这几年中央提出的“抓大放小”政策，已经造成了严重的后果。有报道说，现在国有90％的小企业和70％的中等企业已经改制为私有企业了。我国中小企业占企业总数的99％，创造的最终产品和服务价值占中国GDP比重已经超过50％，提供的产品、技术和服务出口约占中国出口总值的60％，上交的税收占中国全部税收的40％以上，在国民经济和社会发展中具有举足轻重的作用。然而，它们都已经或将要“转”为“私”了。另外，按照中央的改制要求，从1998年以来，国有和集体中小企业在改制过程中全面推行MBO（即管理层收购）的政策，造成国有资产大量流失，有报道说，每年约1500亿。去年，香港郎咸平教授批评这种做法以后，在各界引起激烈的争论。但今年4月，中央有关部门发出文件，仍然坚持国有中小企业的产权全部转让，并继续实行MBO政策。“抓大”又是怎么样呢？中央提出国有大型企业统统搞股份制!说“股份制不是私有制”，道理说不通，是自欺欺人嘛。马克思主义早就告诉我们，“向股份制转化的本身，还是局限在资本主义界限之内。”（《资本论》第3卷）这就是说，股份制不过是资本主义制度的一种形式，私有制的性质并没有改变。现在连银行都要实行股份制了，并且还要让外国大资本集团参股。这一步非同小可，连公开实行资本主义的俄罗斯目前都没敢干，可号称中国特色社会主义的我国却大胆地迈出了这无疑于自杀的一步。如此一来，问题就严重了。经济基础决定上层建筑，生产力决定生产关系，这是常识性的东西，难道身居党的高层领导们不清楚吗？公有制变成私有制，经济基础变了，它意味着什么？政治制度能不变吗？搞私有制，搞资本主义，我们共产党员是没有资格来领导的，如果非要搞，其结果必然要让位于资产阶级政党。苏东各国的共产党不正是如此垮台的吗？中央一再讲，要警惕西方对我“西化”、“分化”的图谋，要防止“和平演变”，可中央推行的这一套私有化政策，却是背道而驰!如此这般，就大可不必由西方来费神、费力“西化”、“分化”我们了，帝国主义可以不费一枪一弹，“不战而屈人之兵”，因为我们自己就想把自己“西化”、“分化”了。我们搞私有化就是自掘坟墓啊!

二是在政治上继续推行自由化。彻底丢掉了马克思主义、列宁主义、毛泽东思想这三把刀子。具体表现就是抛弃马克思主义阶级斗争学说，背叛了无产阶级专政。阶级斗争是推动社会前进的直接动力，阶级斗争学说是马克思主义的灵魂，这个简单的常识，作为共产党的主要领导人怎么可以轻易忘记呢？不搞阶级斗争，要我们共产党干什么？!这两年，中央莫名其妙地提出一些没有阶级性和革命性的口号和主张，例如什么“以人为本”、“和平崛起”、“和谐社会”、“小康社会”等。这些资产阶级的人性论和阶级斗争熄灭论的东西，伯恩斯坦、赫鲁晓夫和戈尔巴桥夫突出过，我们党早就批判过了，为什么现在你们又把它们折腾出来呢？要知道，这些主张和号召是任何剥削阶级和政党都可以使用和接受的，惟独工人阶级和劳动人民接受不了，因为他们身在被剥削之中。

目前正在党内大张旗鼓进行的所谓“先进性教育”，只字不提党的阶级性和革命性。为什么不提党的阶级性和革命性？是不是因为有一大批资本家在党内、党已经资产阶级化了就不便提和不敢提了？在中央的通知里，竟然也不提马克思、列宁和毛泽东了，只提邓“理论”和“三个代表”，邓“理论”和“三个代表”是马克思主义吗？你们心里是清楚的。许多人在问，中央讲的“先进性”是哪个阶级的“先进性”？以其昏昏使人昭昭!这样的教育会有什么积极意义呢？其结果只能是加快党的变质。五一期间，中央还把30名资本家拉来当劳模，媒体上大肆渲染，提出什么“劳模不能以劳模为标准”，天大的笑话!资本家当了共产党员和劳动模范，还有什么“共产”党!是劳动光荣，还是剥削光荣？这是自有共产党以来空前绝后的怪事!这样搞下去，结局只能有两个，一是摘掉共产党的帽子改为社会民主党，其实有人早就这么打算了；二是像苏联共产党那样宣布解散。总而言之，我们离亡党亡国不远了。到那时，也没有什么可怕的，再来一次革命就是了，只不过损失太大了。

三是在外交上继续实行投降妥协的路线。我们党这些年根本不讲马克思的国际主义了，也不反帝国主义。新班子上来也不讲。谁是我们的朋友，谁是我们的敌人；依靠谁，团结谁，打击谁，这些都是党的正确路线题中应有之意。可是，邓小平来个“韬光养晦”“谁都不得罪”，于是，无产阶级的国际主义不见了，帝国主义也不反对了。群众说，我们的外交路线“缺钙”啊!据说，外交部每天都收到全国各地群众寄给他们的钙片。在世界上还存在帝国主义，想谁都不得罪是不可能的。不得罪帝国主义，就得罪世界人民。骑墙是做不到的，“双赢”更是扯淡。事实上，我们的外交既不是骑墙，也没有作到“谁都不得罪”。事实不是这样吗？这些年世界各国的民族民主革命和反对帝国主义的斗争，我们支持了吗？没有，我们不仅不支持，反而跟着帝国主义的屁股后面污蔑那些民族民主革命运动是什么“恐怖主义组织”、“破坏稳定的力量”。这几年美帝国主义发动的侵略南斯拉夫、阿富汗、伊拉克战争，我们反对了吗？没有，我们在联合国跟在美国后面不是赞同票即是弃权票，不敢投反对票。在反对日本军国主义复活的问题上，中国还不如资本主义的韩国旗帜鲜明。对于群众自发的反对日本军国主义的游行抗议活动，还千方百计地进行压制。上海《解放日报》把上海10万人的反日游行说成是“违法行动”，“不是爱国行动”，引起了全国人民的愤怒。五一期间，世界绝大多数国家的劳动人民都搞游行庆祝，惟独中国鸦雀无声。这是为什么？当年赫鲁晓夫是三怕，一咱帝国主义，二怕马克思主义，三怕人民群众。难道我们要学赫鲁晓夫？共产党哪有怕群众的道理!谁怕群众，说明谁心里有鬼。现在美帝国主义和日本军国主义骑在我们头上拉屎，人民群众已经怒不可遏了。希望中央不要继续扮演这种不光彩的角色。

面对这么多问题，怎么办呢？摆在我们面前只有一条正确的道路，那就是，中央坚持马克思主义路线，坚持社会主义道路，①立即停止以私有化为趋向的经济改革，恢复公有制、按劳分配和计划经济；②开展一次像样的整党运动，用马克思主义正确路线教育全党、武装全党，统一全党的思想和行动，坚决把党内的资产阶级分子和叛徒清除出党，以保证党的纯洁性和战斗性；③重新调整我们的外交路线，与古巴、朝鲜等共产党和社会主义国家紧密地团结起来，大力支持各国人民的反帝斗争。中央只有这样做，才是全党全国人民的希望所在，才是真正“代表群众根本利益”的光辉道路，也才能真正赢得全党和全国人民的信任。

2005年5月15日


论信息产业革命

（一）

生产力与生产关系的矛盾，推动人类社会的发展。

生产力的革命，引起产业革命、经济革命、社会制度革命。总的说，引起社会经济制度革命。

（二）

有史以来（人类有文字记载的历史以来），经过多次技术革命，以及相应的产业革命。经过第一次农业产业革命，第二次工业产业革命，现在进入第三次信息产业革命。各次产业革命的深度和广度不同，包括内容也参差不一，层次交叉，但各有各的基本特点。

（三）

第一次农业产业革命，延续几千年（四个数量级），第二次工业产业革命几百年（三个数量级），工业产业革命发展的速度，较之农业产业革命快十多倍。第三次信息产业革命，预料其速度更快，也就是几十年（两个数量级）。

（四）

第一次农业产业革命，是人们在摸索利用原型自然生物、非生物，靠自然大环境作用生息成长的农作物和畜牧业生存和发展、生产和扩大再生产的。

第二次工业产业革命，则是人类对生物、非生物的物质属性及自然大环境有所认识，改造物质而外并且利用能量扩大了对自然的驾御。

第三次信息产业革命，是人类在第一、第二次产业革命基础上，在改造物质利用物质资源，发现能量利用能量资源而外，迅速扩大到利用信息资源

（五）

第一次农业产业革命的特点：人们认识世界改造世界，是依靠过去的经验。用过去的经验知识指导今天的行动。农业产业革命是靠种瓜得瓜，种豆得豆，寒来暑往，秋收冬藏来指导当前产业活动的。

第二次工业产业革命的特点：人们是靠试验、实验，认识客观物质属性，利用已掌握的客观物质属性，以增进人的劳动功能，制造劳动手段，改造物质世界。人们依靠当时的重复实验可行的知识成果，指导现时的生产活动。

第三次信息产业革命的特点：人类在已掌握自然科学规律和社会科学规律的基础上，在宏观领域有了空间技术，在微观领域有了纳米技术，有大容量、高速度的采集、处理、存储、传输、多媒体技术，已经能从对于未来的科学预测，来指导今天的行动。

（六）

生产力发展，需要相适应的生产关系的发展。生产力与生产关系的矛盾发展，推动社会经济制度的改革。

第一次农业产业革命，推翻了奴隶制度，建立了封建制度。

第二次工业产业革命，推翻了封建制度，建立了资本主义制度。

第三次信息产业革命，将推翻资本主义制度，而建立共产主义制度。

（七）

信息产业革命大大发展生产力，使农业、工业等物质文明建设史无前例地大发展。

物质文明和精神文明的大发展，为共产主义社会打下坚定的经济基础和健全的上层建筑。

共产主义是消灭资本主义生产资料私有制，从而消灭剥削。在生产资料公有制上，一切劳动人民有劳动权力和义务，劳动成果归劳动者所有，不劳动者不得食。社会主义阶段，生存、发展、享受消费资料按劳分配，流通中，按劳动价值交换，没有劳动力的人由社会赡养和教育。在此基础上，建立公平、正义，建立崭新的人的社会关系。

（八）

信息产业革命中，社会信息化或信息社会化最适于也要求公有制生产关系。信息资源作为生产资料重要构成部分，它本性不可能私有，信息网络必将成为社会共同的财富，信息不传播就没有任何价值。它要求共享，它要求公有。不互通信息，则等于窒息信息。信息资源是人的智慧，是智慧资源，它如同人的体力劳动功能一样，是人的智力劳动功能，这个智力功能，比起体力劳动功能，更需要社会化。只有社会化，才能增长才智，才能发挥才智。一旦私有，就根本不能发展和被利用，失去价值。

生产力尚欠发达的但已经建立社会主义的国家，信息化①有助于发展农业产业革命和工业产业革命尚未完成的技术改造任务，②利用卫星广播信息化的条件，加速完成全国基础教育，③利用远程教育、电视教育、虚拟图书馆等等，补充高等教育和成人教育等。包括社会主义国家和一切生产力发达国家和欠发达国家，在信息技术革命中，在社会信息化中，由于信息的流通和交往，必然大大提高劳动人民的政治觉悟，加强世界劳动人民的互相了解和团结。这是世界共产主义胜利的条件。

（九）

既然信息技术有利于全世界劳动人民的翻身事业，有利于社会主义国家的建设事业，霸权主义国家总是千方百计限制其发展，从而阻碍这一新生生产力的发展。因此，信息产业革命的发展，必然促进人类社会在生产关系上的革命。但是，反动统治势力也不能不利用信息技术，来保持它的经济力量和军事力量，以求巩固它的统治地位。美国一方面对一些国家禁止信息技术出口，扼制信息革命，另方面又不得不把第二流的信息技术以高附加值的垄断价格出口，从而占据市场。

信息产业革命在现阶段的特点是：（一）是世界规模的：在发达国家，在发展中国家，在资本主义国家，在社会主义国家，都在进行。（二）在资本主义国家，利用信息技术如同核技术一样作信息威胁力量，作信息保护伞。（三）利用电子信息技术的高速通信，掌握世界金融市场，为金融寡头服务。（四）建立全球的互联网络，为跨国公司服务。（五）当然，为霸权帝国主义统治天下，维护资本主义制度。㈥同时，掌握信息产业的资本集团和国家，彼此之间为了私利也在争夺。因此，资本家为维护一己私利，不可能不违背本阶级“永恒”存在的利益去反对信息产业革命。这是资本主义自身的辩证法。这样一方面，限制世界的革命的生产力发展，促进世界范围生产关系革命；另方面为了本国阶级私利发展生产力，也必然促进生产关系的变革。

（十）

信息产业革命对生产力落后的国家的发展尤为重要和必要。信息产业革命是以信息技术革命为基础。信息是知识，信息产业是知识产业，而知识是人的智力劳动成果。生产力落后的国家，尽管生产工具落后，生产技术落后，但使用工具的，运用技术的人员，数量是多的，不过是知识缺乏，知识水平低而已。知识少、知识水平低，当然也是因为贫穷，无力得到教育。像中国幅员这么广大，人员这么众多，缺乏校舍，缺乏教员，缺乏教学材料，特别是缺乏教师。很多学龄儿童上不了学，读不了书，成人文盲也是有时间但无条件入学。高等教育进修必须到研究所，必须出国。如果信息产业发展，电化教育发展，远程教学，远程就医，虚拟学校、图书馆、联网讨论学习；任何时间，任何地点，任何人都能随时了解任何问题，则学习时间可大大缩短，教育程度大大提高，达到提高劳动者文化、科学、政治素质。人人都有一个头脑，头脑里的知识功能发展，这个资源和财富比现在发达国家就显得多多了。

扩大这个信息知识资源利用的可能，比没有信息产业发展条件下发展农业、工业需要的物质条件要容易得多，首先信息技术的原材料不论是IC光纤，都是很便宜，取之不尽、用之不竭的硅材料。关键在于技术，技术只要人的智力能发挥，是不难掌握的。而一旦有信息技术武装起来的工农业，则必迅速发展。

（十一）

信息产业革命对于资本主义的两重性意义。（—）是帝国主义发展信息产业，利用信息产业搞金融投机，搞信息威胁，搞信息对抗，搞信息技术封锁以维持其统治；（二）是信息产业革命必然促进世界技术落后形势的转变，在信息技术上创新、发展，提高生产力水平，提高劳动人民的科学技术文化程度，提高世界劳动人民包括本国劳动人民的政治觉悟而起来推翻帝国主义对外对内的统治。

（十二）

但是信息产业革命是统一的世界现象，对于技术经济落后的国家和地区，也有利弊的两重性。

信息产业革命对技术经济、生产力水平落后国家。一方面必须积极投入，如用较大的人力物力建设电子信息产业，独立自主开发IC技术，发展卫星、光纤、无线电技术，信息采集、处理、传输、计算机技术，以及电视、移动电话、虚拟现实多媒体技术、信息计算机网络技术。另一方面，受到外国制裁、扼制、破坏的损害。我们要发展信息网络，与世界交流，但必然在国际公用网络上受到外国侵害。即使在金融信息网络上，由于外国的优势力量，外商所得好处必然大于我方。

尽管如此，从长远和总体考虑，我们不能不冒这个风险，并争取和一定要克服困难，减少危害，逐渐增强达到利大于害的境地。因为，信息产业革命毕竟是促进资本主义灭亡和增强社会主义力量的必由之路。

（十三）

在信息产业革命中，产生许多新的情况、新的问题，一个重大问题是知识产权问题。

什么是知识？知识即是信息。什么是产权？产权是财产诸权（Property Rights）；知识产权（Fntellectual Property）是包括商标、版权、专利和软件等财产所有权。

历史上迄今只知科学知识是无国界的，科学知识如空气、阳光是为人类所共有的。

古代直至中世纪陶瓷器等标记（易保存），只是义务性标记，主要目的是便于查明产品和工艺责任。工业产业革命后，是为向消费公众介绍产品性能，指出货物出处，即使是十九世纪下半叶，也只是贸易卡作用。

知识产权的确立，是私有制社会统治阶级对劳动阶级的剥削，利用它来垄断新型生产资料，是把出卖脑力劳动成果的脑力劳动者如同奴隶制度下体力劳动的奴隶一样作为脑力劳动的奴隶。

私有制社会的奴隶社会，奴隶是主要生产资料，是奴隶主所有的私有财产。奴隶制度废除后，是封建社会。封建社会的土地是主要生产资料，是地主的私有财产。工业产业革命后，资本主义社会的主要生产资料是工厂和机器，是资本家的私有财产。统治阶级依靠对生产资料的私人占有来剥削奴隶、农民和工人。帝国主义阶段，霸权主义利用关键技术的知识产权，不卖、贵卖以控制技术落后的国家，使其在经济上不能发展效益型高技术产业，在军事上不能发展有战斗力的武器，从而始终受制于技术先进国家。现在帝国主义者知道用炮舰攻城夺地不能解决问题，用商品货币倾销不能解决问题，只能用高技术知识产权治人。第一流先进技术绝对不卖，二三流技术以垄断价格出售（数字程控电话交换以200美元一线价格卖给我们，但当我们能自制时则降到30～50美元一线）。务使被剥削国家始终保持一定程度落后于他们。在阶级社会，在国家存在的社会，首先和最后确立知识产权，是社会生产力和社会经济制度发展到，只有控制知识产权，才能控制其他实物型物质财富和虚拟型金融财富的产权，才能维持剥削制度，统治天下。

（十四）

资产阶级如何占有知识产权和利用知识产权？资产阶级利用它历史的统治地位，利用科学技术发展的优势，建立知识产权制度，然后把第一流的高技术、新技术、关键技术的知识产权控制绝不出售，如信息技术中的IC芯片生产技术等，这样来控制整个其他国家的信息技术的发展，从而控制经济力量和国防力量的提高。它不能把信息技术全盘控制而不出售，否则，它的高技术产品不能高价实现，丧失了市场，又无从剥削落后国家。所以它把低层次的技术卖出，既剥削了落后国家市场，又控制了它的发展。现在所谓技术含量高、附加值大的新产品，以高价卖给落后国家，实际是垄断价格。知识产权制度，是典型的资本主义私有制阻碍人类生产力发展的表现。不言而喻，它必为信息产业革命所推翻。被欺负，被剥削的民族国家和劳动人民，必须独立自主，开拓创新。知识产权从何而来，须要开拓创新，没有创新，哪来知识产权？不能作不切实际的幻想，真正的高新技术是买不来的，必须靠自主创新。

（十五）

一切物质财富和精神财富，都是劳动的成果，是体力劳动和脑力劳动的成果。在资本主义私有制下，资本家作为知识产权占有他们的脑力劳动成果，这是剥夺劳动者的成果。历史上无所谓知识产权，今天出现了知识产权，它的最重大的意义证明知识是财富，知识财富的重要。知识财产是劳动者脑力劳动的成果，或是脑力劳动者的成果，整个劳动阶级特别是脑力劳动者更加容易觉醒，从而起来夺回自己的权利，维护自己的权利。劳动创造财富，一切应归劳动者所有，哪里容得寄生虫!

（十六）

知识是劳动者脑力劳动的成果，在私有制度仍然未被推翻之前，必须维护知识产权。对外必须以自主开发为主，开拓创新，创造自己的知识产权。对内，也必须建立明晰和保护知识产权制度，以激励脑力劳动者的创造精神。信息产业革命最大限度地普及文化教育和科学知识，最方便信息即知识的交流（信息和知识不普及则失去存在价值）。因此，脑力劳动的成果必然如雨后春笋，开花结果。在公有制的社会主义社会制度下维护知识产权，是维护公有的产权，为全社会谋福利的产权。在社会主义制度下，知识产权不能垄断，不能私有，但有一个正确按劳取酬的政策，以鼓励多发明、多创造，这是绝对正确的，需要的。这种政策的合理性，必然突破资本主义靠垄断知识产权（如同核垄断和信息技术垄断一样）压迫和剥削他人，资本主义制度这种窒息新的生产力发展为广大科学技术劳动者所反对。信息产业革命必然以推翻资本主义制度为目标。

（十七）

信息产业革命的另一特点是知识领域的产业革命。知识是脑力劳动的成果，知识从来源上说，是来自阶级斗争、生产斗争和科学实验的人类实践，但是知识作为一种可贵的再生产资源、方法、手段、武器、工具，是脑力劳动的成果，而大脑是长在人的脑袋里的。因此，信息产业革命是与人材有关的最重要的生产力要素脑力劳动者革命。人都具有一个脑袋，大脑有同样的思维等功能，在资本主义发达国家，由于经济技术发展，绝大多数人有得到基础教育、中等教育、职业教育、高等教育的可能，成为科技人才，有条件发挥脑力功能；再加上，利用物质条件，还募集外国的人才为他们的科技产业服务。在人才问题上，历史第一次为被压迫被剥削的人民和民族，创造信息产业革命，使穷乡僻壤、深山荒野的居民能得到电化教育，使任何人，任何地点，任何时间都能得到信息和知识。这就有机会在我国使12亿人口有了受教育、开脑筋的机会，使我国人口不但是体力劳动者，而且有可能成为脑力劳动者。我们的脑力劳动资源的绝对优势将在信息产业革命中发挥出来。这对世界资本主义是一个挑战。

（十八）

在信息产业革命中，社会主义战胜资本主义，决不只是原来广大的劳动人民脑力劳动得以发挥，成为数量上压倒优势，而且原来在资本主义制度下出卖脑力的劳动者必然在世界革命和社会进步大形势下，觉悟起来，作为脑力劳动者与全世界劳动者团结起来，划清剥削者与被剥削者的界限，而走到社会主义方面来。

在社会主义与资本主义斗争中，劳动人民的领导者，要作正确的阶级分析，制订正确的劳动政策。从整个人类历史看，劳动分为体力劳动和脑力劳动。生产、服务……，一切社会活动，从农业到工业，到信息产业社会，从以体力劳动为主，脑力劳动为辅，转到以脑力劳动为主，体力劳动为辅。在阶级存在条件下，体力劳动与脑力劳动存在很大的差别，只有在共产主义社会，这个差别才消灭。在阶级社会，不论你是落后的奴隶社会，还是先进的资本主义社会，只应按自己不劳动却占有生产资料的剥削阶级和只能在别人所有的生产资料上劳动才能生活的被剥削阶级划分，这个按剥削与被剥削的划分，不分是体力劳动或脑力劳动。在阶级社会，都有体力劳动与脑力劳动，但领导者一般甚至必然是脑力劳动者，即我们常说的知识分子。人要生活和生产，而生产和生活必须要有生产资料和生活资料。社会主义者主张生产资料公有，从一切劳动者都有权在自己的生产资料上劳动生产，不能让资本家占有生产资料剥削别人劳动，不劳动者不得食，即是不容有寄生虫。在生活资料上，社会主义阶段多劳多得，按劳分配。在西方最发达的国家，脑力劳动者属于白领工人，属于被资本家剥削的工人（脑力劳动者），或体力劳动与脑力劳动相结合的工人。原来的产业资本家已多变成货币、金融资本家，而金融资本家通过银行和股票利润利息剥削劳动者。资本主义国家是“差不多人人都买股票投资”，这里要问他的收入是靠工资收入还是利润收入来区分。信息社会中确定有些知识分子不从事实物型生产活动和科学研究，他们热心搞虚拟型金融资产，为金融资本家服务从而获得高薪，这些人陷入寄生性阶层。在整个信息产业革命中，人人尊重知识，知识受到尊重，人的最宝贵之处是智慧和知识，知识是资产，是财富，广大的资本主义社会的知识人材，他会明白现代的资本家如同奴隶社会的奴隶主，而现代资本家剥削有知识人材的脑力劳动如同奴隶社会奴隶主剥削奴隶的体力劳动。现代在资本主义社会的脑力劳动者是资本主义的脑力劳动的奴隶。

（十九）

辩证唯物主义和历史唯物主义的思想，是人类进步思想的集中。共产党人在历史运动中成功与失败，都多少与“知识分子”政策的正确和错误有关。在信息产业革命中，要有正确的“知识分子”政策，实际应说是脑力劳动者政策，体力劳动与脑力劳动者统一的政策。非但此也，还要有特别重视脑力劳动者的在思想理论上的作用。一个伟大的民族，一刻也不能离开理论思维；另一方面，在信息产业革命中，一切在资本家私有生产资料上作脑力劳动并主要为资本家创造利润维护垄断利益获得生活资料的随时有被辞退可能的劳动者，他们当觉悟到这是脑力劳动的奴隶，与古代体力劳动在剥削与被剥削关系上别无二样。奴隶社会的灿烂文化是奴隶创造的，奴隶社会有英雄，今天的脑力劳动的奴隶也一样要出英雄。

（二十）

资本主义进入帝国主义阶段，工业资本家变成金融资本家，国民经济中虚拟型金融资产上升，实物型商品生产下降，充满投机、赌博、虚拟、泡沫。信息技术在时间差、利率差上能够帮助资本家投机，但是，从整个资本体系看，投机只能制造危机。资本帝国主义的这种寄生性，不可避免带来腐朽性，一方面脱离生产，不搞生产；另方面却在生产上和消费上挥霍浪费，美国2.6亿人口，占世界人口5％，消耗能源占世界1／3。有人羡慕美国的生活方式，如果中国也按这种生产方式和消费方式，则必须两个地球才能满足中美两国，别的国家的人民就不要生存了，而美国20％的最富的人比20％最穷的人的收入多约100倍。信息革命对资本主义国家是两面利刃，资本家想利用信息技术实行对内对外剥削，这只能促进人民觉醒。信息技术产业革命促进资本主义生产关系的革命。推翻资本主义制度，既有必要条件，也有充分条件。

1997年2月10日


论人类基因工程

人类社会进入21世纪的新的世纪，由于资本主义的发展，生产力（首先是体力劳动与脑力劳动者和科学技术）的发展和生产关系与生产力矛盾的发展，达到最迅猛的阶段。

它的代表特征，一是信息产业革命，一是基因工程建设，一是可持续发展理论。它呼唤着共产主义，呼唤着社会主义革命的发展。

基因，就是决定一个生物物种的所有生命现象的最基本的因子。（从发展观点看，应该还有更基本的因子）。

×××

一个物种之所以是这个物种，是由它的遗传信息决定的，而遗传信息的载体，是DNA。（脱氧核糖核酸）。

父亲的精子中的23个DNA分子与母亲的卵子23个DNA分子，组成一个人所有细胞的完整基因组。

人类基因组由23对大小不同的，形状各异，各有特点的染色体组成。

人体估计有6-10万个基因。

人类是地球上最高级、最复杂的生物，人类的基因组也最大。

人的性状与生老病死，在一定程度上，就由基因决定的，甚至像感冒这种小毛病都与基因有关系。科学告诉我们，决定我们的命运的不再是星宿，而是我们对DNA的了解。

人类对物理的物质认识，建立了元素周期表，认识有限数目的元素组成无限的物质。基因数目是有限的，生命现象却是无限的。人类对人的生命学习，从不知到知，并从知之甚少，到知之甚多。自然科学解决人对自然界的认识（从而改造自然），社会科学（马克思主义）解决人对社会现象的认识，具体的生命科学（人类基因组计划）解决对人自身生命现象的认识。从而能指导人身和整个人类应怎样生活，怎样改造人自己，改造人类社会，改造物质世界，全面地为人类走向共产主义创造现实的可能条件。

基因科学的发展，是由于人类一方面要利用生物工程，发展生物产业，为人类创造财富，另方面为改造基因、修饰基因，从而治疗疾病。对全人类健康生活有利，虽然在资本主义，其开发发展动机，还是为资本家获利。

基因科学发展到人类基因，由于可以根据基因预知个人的寿命，生下来就患有某种“不治之病”，或是弱智，或是残废、早衰。在不同的社会制度下，将有两种结果。

一种是在资本主义制度下，由于资本家一切为私人资本增殖，为私人利益着想。于是：

1）对富有者患有基因缺陷，因他们有钱贿赂政府，为他们保密，从而使社会发展受损。

2）对贫困者患有基因缺陷者在资本制度下，造成社会对其歧视；他们无论在教育方面、就业方面、待遇方面被歧视。

基因科学的发展，有利于破除迷信，破除命运论的唯心观念；越来越发扬唯物主义观点。基因科学的发展使那些有隐患暗疾也还用天赋、命贵来妄图高人一等的资本统治阶级站不住脚。

在资本主义制度下，一开始资本家积极开发动物、植物、药物等基因产业，是为发财致富。但是，一进到人类基因组工程开发，资本家就恐慌了，因为人类基因工程会把他们“天生”的寿命、健康、疾病、残废暴露无遗。开始他们想方设法隐瞒自己，暴露他人，包庇一切有基因病患的富人，歧视一切有基因病患的穷人。逐渐从根本上反对这门科学。

这如同一切资本主义制度下科学技术发展一样，对资本主义是双刃剑，既对资本主义制度有利，也对资本主义制度不利，信息产业如此，可持续发展理论如此，人类基因工程也如此。

人类基因工程科学在发展中，对资本主义变得越来越利少弊大，对共产主义特别利大。如信息产业革命和可持续发展理论一样，从其本性说，是共产主义的。

人类基因科学和工程，首先最有力地确证马克思主义的辩证法唯物论，反对唯心主义。其次确认唯物论的认识论，人对于人类的生命现形也能够认识，反对人的生命决定于（不可知的）“神”。第三，人类认识到进入共产主义可能性和必然性，人类不但能改变世界，还能改造自己。

人类基因工程对全体公民，如同血型，均有一个全面鉴定，无所谓是好是坏，都是个人的特征。血型只有A型、B型、AB型与O型等之分，虽对个人特性有某些影响，但无优劣之分。人类基因，却是该人寿命长短，是健康，是疾病，是残废，是聪慧，是愚蠢，都相应有一定与生具有的基因，这本来应该据以参考，作适当的“修饰”医疗，作选择职业的参考等等。但是，在资本主义私有制下，劳动者必然被歧视，影响就业，资本家要欺骗社会公众对基因隐私。因此，资本主义除掉开发人类而外的生物基因工程以求发财致富而外，开发人类基因工程，则是不敢问津，如同发明发展原子能炸弹，生物化学武器，制造毒素基因，毒害敌对民族国家的人民，其次是，利用基因知识，来欺压歧视有基因病或基因缺陷的人。

于是资产阶级人道主义者，资产阶级的人性论，倡导一种伦理学，就是在发展人类基因工程时确定的。比方，对每个个人的基因组，应该保护他的隐私权。这样，每个人可以不参与基因预测、登记。或者，每个检测的基因，只由政府保存，政府可以利用，政府为其保密。但是，政府是资产阶级专政机关，则又利用来反对人民。这就是说，资本主义的基因伦理学由于私有制，私人利益高于公众利益，个人利益高于人类社会利益，与基因科学发展是相矛盾的。

只有共产主义才能适应基因科学的发展（因而基因科学呼唤共产主义，促进共产主义），特别是人类本身基因科学的发展，在共产主义思想指导下，进入共产主义伦理道德、思想境界，作为生物界具有生物属性的个人，在考虑个人的生存、发展、享受时，因为是社会一员，是俱有社会属性的人，他必然考虑和服从社会群体利益。这样就构成完全的人的=生物的+社会的。否则就不是完全的人性。在阶级社会中，人还从生产关系方面及其派生的社会政治和意识形态领域的不同的甚至对立的阶级性。这个阶级性是私有制决定的，不消灭私有制，以及私有制派生的私利、私欲，则对人类基因的彻底公开是不可能的。因此只有共产主义，才允许、适应，同时也促进人类基因的公开，作为全人类的福利。

因为在共产主义下，人人在考虑自己的行为时，处处从公益着想，比方，他的基因有某种缺陷或残废，他就可能除掉加以（如同医治）“修饰”外，实事求是地根据自己的条件，作自己的生活和工作计划。在社会主义阶段，能做多大劳动的，各尽所能，按劳分配，丧失劳动力的由社会哺养。到共产主义社会，则各尽所能而外，各取所需，不必操心基因如何，更不必隐讳基本缺陷，而且发挥基因的优越性。

是不是事业都由或基本上由基因确定了，不必隐藏基因缺点，也不必改正基因缺陷了呢？从整个人类的福利说，有了人类对基因的了解，可以掌握人口政策、生育政策、婚姻政策。每个人在共产主义思想考虑下，有基因缺陷者为避免遗传，不结婚，或结婚而不生育，不遗传“坏”基因，这样用不多久，就可以控制“坏”基因、“病”基因的遗传，而改进整个人类基因状况。

人们说共产主义好是好，就是人既然是生物界的生物，人既然是社会上个人，就必然从各方面：自然方面、社会方面保护自己，发展自己，传之后代。如果这样，就不会有人同意上述论点。一句话，只要是财产私有，个人优先，是不会赞成甚至想象实现共产主义的。人类实现共产主义理想，其精神境界必然是一切为包括自己在内的公众群体着想；毫不利己，专门利人，则不会为一己私利，隐瞒自己的基因，也不会为一己私利，歧视别人的基因。从公众群体利益的一致考虑，一个人如果基因有“毛病”，能治者进行修补，不能挽救者，各尽所能，从按劳分配至各取所需，这样，对公无益也无损，对己实事求是。各尽所能、各取所需，也是大家平等的，公正的，一切为公的。在这种共产主义伦理思想指导下，有严重基因毛病为了不遗传下一代，或有不结婚，或者结婚不生子女，因为他没有遗产，也没有传种（私人家族观点）接代的封建传统观念。一切为人类共产主义世界建设设想，最需要人类基因科学。人类基因科学帮助人类认识自己，改造自己，达到最完善的境界。因此，基因工程对一切生物（植物、动物）基因的认识，为人类服务，对人类本身基因的认识和基因的控制，能改善人类自身。因此，人类基因工程，与信息产业革命和可继续发展理论一样，是共产主义性质的，是共产主义要求的和为共产主义实现服务的，如果说，21世纪是信息产业革命、可持续发展理论和人类基因工程世纪，也就是说，正是社会主义——共产主义革命世纪，是马克思列宁主义、毛泽东思想一脉相承的科学思想体系的大发展时代。

人类基因纯属于全人类。谁来掌管我们的基因？怎样防止用基因知识来创造新的不平等——遗传歧视？怎样制止因基因差异而制造“种族选择性生物灭绝武器？这都是资本主义私有制下不可避免要发生的问题，只有消灭资本主义，才能避免这个问题的发生。

现在世界社会学家、伦理学家，及一切科学家都谈论人类基因揭示出人类“最终”的奥秘势必冲击社会、法律、伦理。实际上是冲击人类有阶级的社会、法律、伦理等。冲击资产阶级及一切剥削阶级的利益，而培育共产主义的精神道德。

人类每个人的基因在出生后变化不大，真正为了人类后代，为了了解后代，照料好我们的后代，要了解个人后代遗传规律，要了解每个人“病与不病”的原因，了解基因与环境的作用，从而照料好社会环境与自然环境并照料环境与自己基因的关系。

我们共产主义者以百倍的热情，迎接信息产业革命、可持续发展理论和基因开发工程。因为它们是人类消灭资本主义生产关系的旧世界和进入共产主义生产关系新世界的一日千里强大的生产力。

我们不反对资产阶级为了从信息产业获利，并预期从动植物基因开发工程获得巨大利润，比尔·盖茨说：超过他的下一个世界首富必定出自基因领域；但是，正如同有了资本主义的发展，才同时发展了它的掘墓人一样，我们共产党人以百倍的热情，参加发展，掌握信息科学技术和人类基因工程和可持续发展理论。因为它的意义是共产主义的胜利，它从物质和精神两方面，促进共产主义胜利的革命和建设。

从私有制资产阶级利益出发，想发展基因技术，但不愿发展有社会主义意义的人类基因工程，可是，毕竟生产力的发展，人类的进步，是阻碍不住的。美国在真正科学家（真正的科学家迟早必然是一个共产主义思想者）和人类进步思想的各界人的支持下，经过斗争，获得政府批准在15年内投入30亿美元进行对人类全基因的分析。这实际是人类进步思想——共产主义思想的胜利，而且这是全球性的，在英国、法国、德国，此外，加拿大、丹麦、以色列、瑞典、芬兰、挪威、澳大利亚、新加坡，原苏联、东德也有同样的表现，充分表现出人类世界共同现象。

×××

现在，研究经济意义较大的生物基因组，植物如油菜、小麦，动物如猪、羊、牛、马、狗等已开始。研究与人发病有关的寄生虫、细菌、病毒的基因已开始。这些生物的研究，其经济价值不可估量，对于开发、利用生物资源具有重大意义，对于开发、利用之作为医疗、防治、保健的意义也很重大。

信息网络的发展，在私有制资本主义社会，存在一个无法解决的问题，即安全问题与隐私问题，信息网络越发展，真正达到任何人，任何时间，任何地点，任何事，要求适时、对称、互通、开论。然而，在国际国内阶级存在，阶级斗争不息的资本主义世界能做到吗？对于国家和对个人都是如此。

一个人的“全基因组”信息，它记录着一个人的有关生、老、病、死的重要信息，它是资本主义的私有制社会一个个人全部隐私中最重要的隐私，可不是人一般的生理指标，如身高、体重、胸围、血型等等。在阶级社会，其阶级的法律和伦理原则，是隐私，这样，其危险性就变成比原子弹和生化武器更为残酷而且规模更大、影响深远。因此，联同原子科学、生物科学等都为发展科学，本能地反对私有制社会制度。把艾滋病病毒与感冒病毒接到一起，艾滋病可能像感冒一样，大范围传染开来。因此有人曾说这个世界可能毁在科学家手里。只有死心塌地为资产阶级服务的“科学家”才会这样做，同时，热心发展人类基因科学的科学家，同时感动其他科学家，应该是以共产主义为理想，宣传共产主义，以防止人类基因为资产阶级所利用。

一般生物基因，特别是人类基因，已产生并将产生巨大的经济价值，不论是否可能开发巨大的生物资源、良种资源，资本家为从中取得巨大利润，为追逐利润而发展它。但企图如信息技术一样，用专利来得到和保护私利，控制社会发展。

著名人类遗传学家Vogel曾愤怒地谴责“基因专利”的企图是全人类的“一场噩梦”。

专利制度来到世界时，曾被经典科学家斥之为对科学家的“腐蚀剂”。

专利制度，知识产权，这是资本主义私有制把为全人类所应公有的利益，据为已有，并为垄断资本主义服务。

假如基因序列本身也被允许专利，后果是信息垄断，所有基因的发现，都只会归利于几家捷足先登的私有大公司所有。这就比铁路，你买断了铁路所经地，再在上边建轨也好，建车站、宾馆也好，都必须经土地所有者首肯，产权仍为人家所有。

如果基因序列被专利，对我国及发展中国家的生物产业发展将是毁灭性的打击，国产医疗企业将全军覆灭。

人类基因数目是很有限的，发现一个少一个，基因被专利，等于说，谁先发现了某个基因，这个基因就归谁。这就像当年哥伦布登陆，争夺瓜分世界一样。

在基因申请专利与反专利斗争中，美国几家惟利是图的大公司（史必公司与塞里拉公司）与美国科学家较量。科学家胜利，各大测序中心，坚持序列立即公开，公共数据库的扩增速度没受影响。道义（共产主义）的力量占了上风。共产主义思想占了上风。

美国72％的民众不赞成几个公司出钱完成人类基因组测序并专利基因，这对美国人民进行了一场共产主义教育。

因此总结起来，有着两种制度，两种观点：

一是资本主义制度，资产阶级世界观，他们预言：人类基因组计划真正完成之时，就是人类灭亡之日!世界上（资本主义造成的）歧视够多了，民主歧视、种族歧视、性别歧视、年龄歧视、地位歧视等，现在又来了一个基因歧视、遗传歧视。所有这些歧视，都是来自有阶级的社会的阶级歧视，如果把阶级消灭了，生产资料公有了，个人各尽所能生产，从按劳分配到按需分配生活资料，不劳动者不得食，劳动者按劳分配，尚没有劳动能力和丧失劳动能力者由社会教育、治疗、供养。在这种社会里，就没有“歧视”了。由于在社会上不被歧视，于是也就没有什么隐私的可能与必要了。

人类基因，也是人类产生、发展在自然界与在社会中运动、变化发展而至今天现状的。在矛盾、斗争与发展中，形成多种不同的基因。今后，在阶级社会中，随着人类离不开三大斗争：生产斗争、阶级斗争、科学实验等，生老病死都是在自然与社会中进行的。因此，基因自然形成千千万万不同的复杂的组合。它们在今后的发展中，又会是千千万万不同的复杂的不同于当今社会的基因。它们的自然特征和社会特征，将是不同的。有阶级前的人类基因不同于阶级社会，未来共产主义社会的人类基因将不同于今天阶级社会人类基因。人类基因，各个不同制度：奴隶制度、封建制度、资本主义制度、社会主义制度也肯定有所不同。（起码资本主义社会因社会混乱而性病感染增多，相反，社会主义社会则逐渐减少。）

由于有阶级社会（包括社会主义社会）的私有制和私有观念，才有歧视和对抗，由于私有的对抗才有隐私。所以，资本主义制度是阻碍人类基因科学发展的。同时，科学的发展是阻挡不住的，人类基因科学的发展，首先从伦理学（什么该做，什么不该做），是共产主义性质的，是要消灭资本主义的。因而它是推动社会主义革命的强大的精神动力。

人类基因组DNA在每个人身上，它代表着个人生老病死的全部信息。人类社会正是由这些基因不同的个人、人群组成的。它们是互不相同，又互相补充的统一体。因此，任何有关基因的研究，都必须同时以尊重个人的基本权利、自由与个人人格等为前提，同时，又必须适应全人类互助互爱、公正、平等原则。这是共产主义原则。

在共产主义制度未实现之前，人类基因科学的发展，只能争取对易感染或已传染上遗传疾病的个人、家庭必须尊重与团结，这些人都享有正常人同等权利，不能以任何理由，认为他们是劣生的，他们的基因组是“有病基因组”，不能以法律的名义，社会的名义，按时或强迫当事人做出违背本人意愿的事。对每个人的基因组信息没有得到当事人的同意与法律的许可，研究者不能向任何部门、研究人员与机构，任何别的单位与个人透露。另方面，提高每个公民为科学做出贡献的意识（这也即是共产主义意识）。就遗传病来说，我们要告诉当事人及家属，医学的每一步发展都是很多人以自己的材料做出贡献。

不允许用克隆技术来繁殖人本身，因为被克隆的人也是人，也拥有人的权利。试图将“克隆人”视为自己的附属物，任意用于研究或取器官的想法是不允许的。

资本家今天只知道和为的是搞经济全球化，金融全球化，贸易全球化，政治全球化，军备全球化，信息全球化。哪里有资本主义，哪里就有无产阶级，随着资本主义经济全球化，必然掀起国际共产主义运动的社会主义经济全球化，人类基因组计划科学全球化，人类基因的共产主义伦理学全球化。科学越发达，对社会科学家的素质与责任要求越高，要求共产主义的高素养。

正如信息科学技术是“双刃剑”一样，人类基因科学技术也是双刃剑。即是，它既能为人类服务，又能遗害人民。这个原因，是因为阶级社会的敌对阶级的存在。各个阶级都要利用它为本阶级服务和反对它的敌对阶级。资本主义国家，有资本主义的为资本主义私有制服务的法律，毫无疑问它同时是反对广大劳动者工人、农民和劳动知识分子的法律。社会主义国家有社会主义的为社会主义公有制服务的法律，它是对资产阶级专政的。对信息科学和基因科学的发展和利用的态度，就是这样决定的，法律是如此，伦理道德也是如此，即是从伦理道德上说（什么该做，什么不该做）。似乎不完全从经济利益出发，但是归根结底，意识形态（比如说私心、私欲，也还是来自经济基础的私有制）。资本主义私有制社会的重要的一条伦理道德即是尊重“隐私”，而共产主义的道德是大公无私。什么是人性、人文、人权、平等、自由等概念，在阶级未消灭之前，都有阶级性。共产主义志在消灭阶级，不但消灭私有制，而且消灭私有观念（两个决裂的革命）。信息产业革命和人类基因工程是从自然科学、技术、产业基础上改造人类自我的人性、人文、人权、平等、自由概念，提供认识人与人的关系，人与人在社会中的地位，人类与生命世界以至于在整个自然界中的位置与关系的基础——共产主义的科学、技术、物质基础。

在具体发展中，资产阶级要利用信息产业和基因科学从信息产业和生物产业获取利润，利用信息科学、基因科学统治世界劳动人民和落后国家，利用信息科学和基因科学维持和改进腐朽阶级的身体健康和娱乐生活，巩固资本主义制度和阶级地位，这是所谓双刃剑的一面，而另一面，即是在这把双刃剑更有利于全世界无产阶级和一切被压迫的人民觉悟起来，反对资本主义社会。

很多搞信息产业的出发点是为赚钱，搞人类基因是为探索生命科学赚钱，然而在工作中，斗争中，也产生、启发共产主义革命观点。信息产业革命人类基因工程和可持续发展理论对现存制度、观念有空前的冲击，冲击什么？正是冲击旧社会的经济制度和伦理观念。

国际资产阶级在信息产业上利用知识产权、专利制度，以至封锁、垄断信息科学技术，但是，由于信息产业的特点是：你不在其他民族国家发展它，你就不能建立市场，来销售你的不等价交换的产品而剥削其他国家，于是它们用“围而不歼”的战略，控制经济技术落后国家信息产业的发展，而以次一等的落后信息技术卖给落后国家，拉拢落后国家（在经济上，技术上，还有军事上），使落后国家为了“发展”生存而不得不受制于人。

在基因科技方面，资本主义企业也垄断这一人类的共同财富，也想如对信息产业一样，实行专利。而且只关心对发展生物产业有利的生物基因的研究与发展。对于人类基因，他们为维护他们的资产阶级伦理道德，把人类基因分为正常基因与异常基因：疾病基因与健康基因；好基因与坏基因，从而在有利于维护资产阶级统制阶级利益而造成各种歧视：种族歧视、民族歧视、优劣歧视、健康歧视、智慧歧视等等，归根结底是阶级歧视。同时，提出生物恐怖主义，似乎基因信息必须由统治阶级控制，只能由永存的资产阶级保存管制，避免滥用、借用，避免生物恐怖主义者毁灭人类。如果人类基因组不为人类（以消灭剥削阶级为己任的阶级和最后消灭包括自己的阶级的劳动人民）所掌握，则有被资产阶级分子如希特勒搞种族灭绝，大杀犹太人和优生政策。因此，人类基因科学本身如信息产业和可持续理论一样，是共产主义性质的，必须有共产主义支持和发展，它的发展也促进人民同时学习共产主义，宣传共产主义，促进共产主义。

参见拙著：

1）1997年《论信息产业革命》

2）1998年《论可持续发展》

2000年8月28日


关于可持续发展理论

（一）

70年代初未来学者佛莱斯特（Forester），布朗（Brown）等以罗马俱乐部名义，提出可持续经济增长问题。他们做出了系统综合地研究，研究后指出，西方经济增长的主要指标GDP年增长百分数的历史和预测指出，因为地球空间有限，资源稀缺，环境净化能力限制，不可能持续增长。虽然，宣传这一论断，各有目的不同，有为资本主义经济周期危机不可避免辩解，也有的为加强对劳动阶级的剥削找借口。但总的是警告资本家统治阶级，注意节约资源。因为唯恐这一警告引起恐慌，不约而同地批评这是一个悲观论调，叫它是“罗马俱乐部极限理论”，但实际上却引起全世界注意加强研究如何使经济减少波动而持续增长。

后来，提出不只是经济，首先是社会的可持续发展问题，因为社会包括经济，又是经济发展的前提。比如人民贫困问题、灾害问题、教育问题、疾病问题……只有在社会发展和社会可持续发展，才能谈得到经济持续增长。苏联和中国经济计划委员会也都把经济计划改为社会经济计划。其实，“可持续发展的理论，既可以追溯到古代文明的哲理精华，又包含着人类活动的现代实践反映。它以人与自然的关系，人与人的关系，作为两大研究的基础，从而探讨人类活动的时空耦合，人类活动的理性控制，人类活动的效益准则，人与自然的演化动态，人对于环境的调控与改造，人与人之间关系的伦理道德规范，最终达到人与自然之间的高度统一，同时达到人与人中间的高度和谐……。”（牛元元）在共产主义思想启示下，可持续发展理论迅速地全面地发展，而可持续发展的理论的坚持与发展更加呼唤着共产主义社会。

世界任何事物都是一分为二、运动发展的，都有发展与可持续发展问题，我们这里讲的是人类社会可持续发展问题。

人类社会可持续发展问题，可以从两个方面考察，一是从人与自然关系方面，一是从人与人之间的社会关系方面。这两方面各自均应该细分研究而又应该综合研究。既然讲的是人类，当然更应从全球范围和整个历史过程研究。

人与自然关系，不是单指只有自然属性的脱离社会属性的人与自然的关系，它们之间可说是自然之间的关系，而且是指人类社会（作为有自然与又有社会属性的人）与自然的环境，这一般叫生态环境，不是单指自然环境，生态环境是指包括人类参与的自然环境。

一般研究可持续发展问题，都着重于人与自然环境，1972年罗马俱乐部“增长的极限”研究报告，主要而且几乎都是讲的自然资源的有限、生态环境的破坏等等。古代文明哲理，都强调“天人合一”人与自然的协调。从人类社会发展历史看，人与自然之所以不能协调一致，高度和谐，根本原因是阶级的存在，阶级社会人与人之间的不能协调一致、和谐共处。我们的分析研究，可以从人与自然关系方面入手，而要求解决这个问题，则应重视解决人与人的关系——即阶级与阶级斗争的问题。

（二）

关于表现在自然界人与自然关系方面的问题。这里仅就面临的威胁我们全人类的可持续发展，主要为说明问题的严重性和必须及早采取措施的必要。

在全球方面

1）物种灭绝问题

物种大规模死亡近于灭绝，对地球生存发展是个威胁，特别是众多物种，在二十世纪末如此短的时间内从地球上消失，这在过去几乎没有过，而在21世纪遇见到的更大规模死亡，到了非解决不可，否则，将影响社会和自然持续发展。

有人认为，所有物种的消失是在20世纪发生的。两次世界大战都是严重的事。物种灭绝的速度远远超过了原来在自然进化过程中死亡的速度。在刚刚开始的世纪里，灭绝的物种可能会增加10倍，到2100年地球上1／3到2／3的植物、动物以及其有机体将消失——这种物种大规模死亡的现象就和大约6500万年恐龙消亡差不多。差别就在于：当时物种消亡的时间持续了几十万年，而现在，一些物种在几百年与几十年内就灭亡了。

现在海洋里，被捕的鱼类，超过了自然繁殖的数量。在一些海滨出现了“死亡区”，由于水中缺氧扼杀了几乎所有的生物。全球森林面积急剧减少也是动物消亡的原因，全球一多半的森林，50％以上的物种遭灭亡的速度相当一个人的生命周期。据估计，地球上的动物，植物以及微生物种类大约至少有600万到1400万种（有人认为有3000万种），但是，迄今只有175万种被确认。（一个物种灭绝，一个不同的基因组灭绝，今后也无法克隆）。

今年年初，一个由英国、美国的专家组成的小组在科学杂志《自然》发表文章论到，因为资金问题人们无法做到拯救所有濒临灭亡的物种。为什么缺乏资金？因为2／3的物种丰富的地区，人口密度，增长速度都超过了全球的整个的平均数。这就可以看到，这是一个全地球人类和必须整个地球全人类才能解决的问题。（《参考消息》2000年9月30日）

2）对待温室效应：停止等待，开始行动

墨西哥《至上报》10月22日文章题：灾害和击毙感并非仅仅属于第三世界科学家们一致认为，地球上不断升高的气温正在蚕食南北两极的冰层，气候的变化开始影响到地球上的所有地方，影响到那里的环境和那里居民的健康。

阿拉斯加的大片森林可能变成湿地，生态系统的这种转变是气候变化的一个触目惊心的例证，也许是预示未来的一种不详之兆。

据《科学美国人》月刊报道，我们正在开始经历所谓的“温室效应”。很多科学家认为，温室效应促使地球升温，其证据是最近两年北半球的气温是1000年来最高的气温。同时，诸如北极冰层消融和厄尔尼诺现象引起干旱等气候现象，使地球上的居民开始认识到，不能再消极等待了，要解决这些问题。

气候变化对人类健康的影响是各国政府当前最关心的一个问题，因为厄尔尼诺现象和拉尼娜现象引起了霍乱、登革热、脑炎、疟疾和与烟雾有关的呼吸道疾病。

气候引起的灾害和疾病现在不仅仅出现在第三世界。最近两年在中国、菲律宾、委内瑞拉、墨西哥、卢旺达和中美洲，发生了水灾和飕风造成数以千计的人死亡和受灾。

北半球是大气的主要污染源，它也为此付出了代价：美国东海岸的3个州经受了几个星期的干旱和高温气候。由于气温居高不下，出现了携带脑炎病毒的蚊子，致使56人患脑炎，7人病亡，以前在这些地方从未出现过这种现象。1999年的夏天是美国250年来最炎热的夏天，很多人死于难以忍受的热浪，热浪又加剧了环境污染，在一些地方造成很多人得了气喘和呼吸道疾病。

哈佛大学全球健康和环境中心主任保罗·爱泼斯坦说：“气候可以影响到传染疾病的昆虫和动物的活动，从而影响到疾病发生的密度，缩短了对付疾病的时间。”

他说，现在的主要任务之一是认识气候的变化及其不稳定性，以预防危及人类健康和地球生态系统健康的流行病。

1998年，300名专家向联合国提交的报告说，由于温室效应气体的大量释放，地球正在经历一个气温升高的过程。他们解说，大气层中本来就聚着一些气体，它们可以保存太阳辐射产生的热量。没有这些气体，地球表面平均温度将比现在低33摄氏度。现在的问题是人为地向大气层释放这些气体。

温室效应产生的原因在于太阳射线接触到地表后，一部分射线又返回太空，但是大气层中聚集的气体过多，它就不能返回太空，因而导致大气层的温度升高。

自然界到了4亿年前的泥盘纪，实现了生物从海到陆的飞跃。从这时起，植物、动物、微生物所共同组成的生物界，才能遍布全球各处，生物圈名副其实地形成了连续生物圈。

如果臭氧（03）层被破坏，则陆地因没有（03）层的遮护，动植物和微生物不可能生存。如果人类肆无忌惮地对太空释放污染物（如C02）破坏臭氧层（美国为19.1吨／人，美国国会很多参议员下决心反对任何温室气体削减计划，说是这对经济不利；中国为2.3吨／人），无疑破坏包括人类从海洋移生大陆的动植物微生物继续生存发展的条件。

在中国方面

中国经过50年的建设，以仅占全球约6％的可更新资源、9％的耕地，养活了占世界22％的人口。但是众多的人口仍是我国的沉重“负担”。目前我国人口已接近13亿，如果对人口能有效地加以控制，到2030年前后，中国的人口将达到16亿左右。要满足16亿人口的基本需求，达到中等发达国家的生活水平，其用水量必将进一步增加。目前国际上经济发达的高收入国家（人均GNP大于等于9700美元）和经济中等偏上收入国家（人均GNP3000～9700美元）的年人均用水总量，除美国、加拿大较大，瑞士、新加坡较小外，多数国家在400—800m3之间。

根据我国的现实情况，即使将我国人均用水维持在1997年人均用水450m3的水平上或略提高到500m3，2050年全国16亿人的需水量将增加到7200亿～8000亿m3，供水量将比1997年增加1300亿～2300亿m3。根据北方人口、资源和缺水状况，新增加的供水有一半以上将用于解决北方的缺水，北方除东北和西北内陆河流域可在内调配外，黄、淮、海三流域2010年以后人均水资源已低于350m3，缺水十分严重，需要从水资源较多的地方长江上、中、下游调水来解决。由于中国的国土辽阔，地形复杂，人口众多，人口与水、土资源的分布又不可能完全协调，再加上季风的影响，今后水资源紧缺的局面几乎是不可避免的。如何在较低的人均用水量的基础上，实现社会经济的可持续发展和现代化，中国21世纪面临的挑战比世界上其他国家更严峻。

为了解决日益严重的缺水和水污染问题，当务之急应加强水资源的统一管理。应从水资源的开发、利用、保护和管理等各个环节上，采取综合有效的对策措施。在全面节水的基础上，努力提高水的有效利用率，积极开辟新水源，狠抓水的重复利用和再生利用，协调水资源开发与经济建设、生态环境之间的关系，加速国民经济向节水型方向转变，以促使水资源问题尽快解决。当前水污染和北方的缺水问题比较突出，需要从以下几方面加强研究：

1加大节水和污水资源化力度

节水的一条途径是污水资源化。进入21世纪，城市和工业用水仍将继续迅速增加。1993年城市和工业用水已超过1100亿m3；扣除电力工业用水，按70％计算，废污水排放量已达到577亿吨，每天进入河道的废污水已接近1.6亿吨。这些污水如加以处理，达到环境允许的排放标准或污水灌溉的标准，使污水资源化。

2合理安排生态环境用水

水资源短缺的地区，在经济发展中往往城市和工业用水挤占农业用水，农业用水又挤生态用水，导致生态环境恶化。干旱半干旱地区，生态环境脆弱，必须确保生态环境用水，防止灌溉农业的盲目发展和生态环境的进一步恶化。对于黄河以及其他多沙河流，水保措施的减水减沙水量和下游河道的冲沙水量，应作为生态环境用水在供水规划中作出合理的安排。从区域水分与能量、水分与盐分、水量与泥沙以及水量供与需四个方面进行调控，全面维持生态平衡。

3水资源的优化配置

华北是我国最缺水的地区，缓解华北平原的缺水，对我国21世纪的可持续发展具有重要的战略意义。深层地下水储量枯干后，即使停止开采，深层水的恢复估计至少需要150～200年的时间。因此，中东部平原水资源短缺的危机十分严重。

90年代海河流域地表水每年供水约100亿m3，地下水可开采量（补给量）约200亿m3，两者合计约300亿m3，再加上引黄54亿m3，共350亿m3左右。目前每年用水量约400亿m3，缺水主要靠超采地下水和利用不合标准的废污水，估计现状缺水50亿～80亿m3左右。如考虑经济发展、生态环境的改善，到2030年总缺水量将达到120亿～150亿m3左右。要解决如此巨大的缺水量，除了进一步挖掘节水潜力外，必须加快实施南水北调工程，为本地区补充新水源。

4）可持续发展的战略，不应只从华北地区看而应考虑大西部全国。不应只从21世纪初解决燃眉之急，而应从更远（21世纪吧）看，因此，应该及早规划从雅鲁藏布江、怒江、澜沧江水资源丰富（甚至对西南下游国内外地区为害）地方调水。不然将犯两大错误，一是不及时解决西北、华北缺水，二是白白浪费藏水资源。

这种1）西北华北既严重缺水又对藏水严重浪费。

2）东西部经济畸形发展情形，还能保证中国社会经济可持续发展？

中国960万平方公里国土面积，近13亿人口，幅员广大，人口众多。但是，由历史条件和地理环境、经济文化发展极不平衡。

中华人民共和国建国后，从五年计划开始，不论在工农业建设上，政策措施上，对此大有改善。但是，改革开放后，由于实行“一部分地区先富起来”，而这一富，不是带后富，而是使贫富差距（包括地区与地区平均数比和地区内个人收入差距比）大于发达资本主义国家。这就造成社会不安定因素。邓小平同志说，如果贫富差距拉大，那说明改革失败了，说明我们走到邪路上即走资本主义道路了。这样会造成社会上，民族间不安定。这样，哪能可持续发展？这个问题，我把它放到自然方面来考虑，是因为我们必须下决心与天斗，与地斗，与恶劣的自然条件斗。

（四）表现在社会上人与人的关系方面。威胁我们人类可持续发展，可从国际国内阶级斗争形势看出其严重性和必须采取的措施。

从人与人的关系。即社会方面阻碍可持续发展的是阶级与阶级斗争。从奴隶社会，到封建社会，到资本主义社会都是阶级社会，阶级社会有阶级斗争。在资本主义社会是资产阶级剥削和压迫无产阶级，这是阶级斗争的一方，剥削必然引起反剥削，压迫必然引起反压迫的阶级斗争，这是阶级斗争的另一方。历史上多少次农民起义、工人起义，起义战争必然人命财产受到破坏损失，影响到生产和经济发展，这是一种造成社会经济不能持续的情形。它的原因，是资产阶级剥削和压迫，引起被剥削和被压迫阶级的反抗造反。只有全世界无产阶级联合起来，推翻资产阶级统治，实行生产资料公有制，从而消灭剥削；人人必须劳动，不劳动者不得食，对劳动者按劳分配，一切无劳动能力的老人小孩的抚养和教育，以及医疗保健，由社会负责，这样的社会主义社会，劳动者积极劳动，社会才稳定，才可持续发展。即是说经过无产阶级专政，消灭了资产阶级的同时也就消灭了无产阶级，这就是进入共产主义，只有共产主义才能保证人类社会的可持续发展。

劳动者是人，人是生产主体，是第一生产力要素。一般讲，资源环境的破坏是指生产力要素：劳动者、劳动手段和劳动对象的破坏。劳动生产者人在生产过程中受到剥削和压迫也是对生产力的破坏。总的说，从野蛮时代原始共产主义时代，由于生产只靠捕鱼狩猎，采集野果维持生活，生产水平极低，生产力水平极低，多捕了鱼，多打到野兽，食不尽浪费。野居洞穴，烧肉取暖全靠自然森林，也是极大的浪费。后来进入奴隶社会、封建社会、资本主义社会，生产力发展了，生产力水平逐步提高了，生产的东西多了，对资源和生活浪费按人口平均相对说也减少了。（因为自然灾害和战争动乱人口增长很慢）。

所以，很早很早时代，人类就考虑可持续发展问题，并且注意天人合一，即人与自然协调关系问题。然而，由于阶级矛盾的存在，统治剥削阶级对劳动人民的掠夺，从而造成逼迫整个人类对大自然的掠夺破坏。

我们讲的是人类社会可持续发展，但是，这个理论是从资产阶级学者讲起的，他们回避社会问题，回避阶级斗争的原因，而着重甚至只谈自然界生态环境的可持续发展，影响人类社会可持续发展，也谈人类破坏自然生态环境，但是只谈自然环境，因人类无知被破坏，因此只谈被穷困人民和落后国家所破坏。也谈人类社会因阶级斗争破坏生产力，破坏自然生态环境，但只谈落后国家生产生活破坏，只谈穷人造反而造成的破坏，不谈帝国主义，对内剥削，对外侵略的武力镇压和军事干涉的对人民生命财产和自然生态环境的破坏。美帝国主义高薪养活现役147.7万军人加上文职77万和预备役89万共310万人，美帝国主义军费预算美元（1999年为2762亿美元，等于俄、法、德、英、日、中6个国家国防预算总和的1.6倍。），1999年出售军火近200亿美元，1995-1999年美国出售军火534.4亿美元。美国极其不人道地在二战中日本准备投降时，在广岛投了原子弹，死伤几十万人，毁了整个城市。美国在第二次世界大战后，从侵略朝鲜半岛，到侵略越南战争，造成双方各死十几万几十万人，以后在境外进行60多次大小战争。造成发展中国家连年内乱，破坏严重。帝国主义借口各次制止“人道主义灾害”的进行干涉战争，国内垄断军火资产阶级发了大财，美国航空兵每次从意大利飞往南斯拉夫轰炸一次，4000美元报酬，在国外，在所谓“和平与发展”时代驻兵分五大战区驻军外国领土，欧洲12万，中东波斯湾2万，亚太地区十四万人，其中驻日本4万6000人，驻韩国3万6000人。美帝国主义对外制裁封锁，严重地破坏被制裁被封锁的国家，伊拉克十年被美国封锁，儿童死亡不计其数。现在“最热爱和平”的美帝国主义在“和平发展”时代不但不同意彻底销毁原子弹，而且还在发展DTM和NTM。美国假心假意地同意中国与台湾和平统一，但是却不断提供台湾针对大陆的最新式武器。而这都要台湾人民出钱，并准备出命。帝国主义靠从国内国外剥削掠夺本国人民和外国人民，逼迫国内国外人民说“发展是硬道理”从而造成生态破坏，环境污染，整个人类社会得不到可持续发展。美帝国主义经济是发展了，是繁荣了，但被剥削被压迫国内外劳动人民苦透了。另方面亿万富翁富得流油。整个社会、经济，因为寄生腐朽，投机赌博，虚拟泡沫，全世界与美帝国主义难于共同持续发展。世界资产阶级只是坚持高叫要保持传统的不可能持续发展的可持续发展。

世界是属于世界人民的，全世界劳动人民在资产阶级的可持续发展理论基础上，如同马克思把黑格尔的唯心主义的辩证法与费尔巴哈的形而上学的唯物论软科学相结合，形成辩证法唯物主义和历史唯物主义，形成一个马克思主义的人类社会可持续发展理论，从而它呼唤着共产主义，正如我们在世界地球日纪念讨论会上，人们提出，只有社会主义制度才能拯救地球一样，只有马克思主义可持续发展理论，才能引导人类社会真正按照社会发展规律可持续发展。

美帝国主义是妨碍人类社会可持续发展的头号敌人，现在美帝国主义极力宣传和平，而实际是在全力准备世界战争，可能而且必然形式不同于第一次，第二次世界帝国主义战争，但不论是什么形式，帝国主义即是战争。美帝国主义即使一枪一弹未发，他那种高消费，是高浪费，也不能让人类社会经济持续发展。现在专家计算生态足迹在发展中国家大约是1公顷，但是在美国是十公顷。什么是生态足迹？生态足迹是指每个人平均有的可耕土地和海洋面积，以及为每个人提供可支配食品，水、住房、能源、交通工具、消费品和可消化掉的食物所须土地的面积。整个人类生态足迹平均只有22公顷。要想使世界上的每个人都达到美国的消费标准，我们至少还要再有四个地球（爱德·华威尔逊）。据世界自然保护基金总理事克劳德·马丁测算，他说“除去所有不可用区域，包括冰川覆盖地、沙漠和公海，地球上现有110亿公顷（280亿英亩）可用地和海洋。全球60亿人口人均只合1.9公顷。世界自然保护基金会指出，1999年人均生态足迹实际为2.3公顷，已超出地球再生能力的20％。

美国现在有2.7亿人口，他们的平均食物（虽然还有几千万失业流浪靠救济），有人计算，有一半以上是浪费。美国的木材，绝大部分是亚马逊热带等森林的，美国用的汽油，有人计算，如果世界人口都像美国人均水平用油必须有四个地球。这样，消耗资源能源，一个地球能保证可持续发展吗？美帝国主义为了牺牲别国，保持自己可持续发展，千方百计大搞市场统一化，经济全球化，以便进一步剥夺全世界。仅此可以说明，人类社会可持续发展，是与美帝国主义不相容的；并且可持续理论告诉我们，它正呼吁着共产主义!

同时，中国也在警惕决不允许走资本主义道路，社会主义中国建国后注意可持续发展。1）人口政策的成功；2）粮食供应基本解决；3）近年又对C02排放的控制。4）2000年决定开发大西部，西部大开发；5）特别注意解决贫困、灾荒、医疗、卫生、文化教育等社会发展问题。自然生态环境的恶化和自然资源的破坏，较之经济发达的资本主义国家能及早注意防止，特别是在总结大跃进经验后，又在生产关系改革方面进行探索反对腐败，反对浪费，坚持用共产主义教育人民，努力做到可符合持续发展要求。

2000.11.7


对于形势与任务，我们必须认真思考，注意掌握大局!

A在分析形势与任务时，要特别强调反对美帝国主义斗争，为什么？因为：

（1）今天，美帝国主义是全世界人民最凶恶的敌人，不但是中国人民的敌人，也是全世界人民的敌人；（2）它曾宣称要灭绝世界非盎格鲁撒克逊族的各有色人种，首先是布什手中掌握的70多国家；（3）帝国主义长时期霸占我国领土台湾，并把台湾作为“永不沉没的航空母舰”，充当吞灭中国大陆的跳板；（4）美帝国主义在抗日战争前公开支持蒋介石剿共，抗日战争中帮助蒋介石秘密反共，抗日战争后立即公开出人出枪帮助国民党灭共；（5）朝鲜战争，越南战争，美帝的最终最直接的目的消灭中国共产党势力；（6）美帝国主义的杜勒斯政策，和对华和平演变政策，把消灭中国共产党的计划和希望，放在威吓利诱的大棒和胡萝卜双管齐下政策上；（7）目前美帝国主义已经打败了欧洲反美势力，收买了亚洲过去反美的势力，稳坐从未失败的美洲根据地，决心最后收拾阿拉伯国家，灭亡中国，正在打扫中国周边小国弱国，唇亡齿寒，中国正在被灭亡之中。狼来了，真的是狼来了!反抗则有救，不抵抗则灭亡。历史虽然不会重复，但是规律则是可循。关键和重要之点是：千万不要丢掉毛主席留给我们的一把刀子。不要忘记毛主席说过：美帝国主义是全世界人民最凶恶的敌人!当美帝国主义玩弄两手政策和“和平、合作”的诡计时，特别当着即使被装入口袋的狡猾的恶狼发出骗人的哀求时，要特别警惕!

今天的形势，当前的，首要的，迫切的，中心的任务，是联合全世界人民反对最凶恶的狡猾的美帝国主义!

×××

B在反对美帝国主义斗争中，要分析研究如何识别和改造亲美、崇美、恐美份子，有的是特务，是汉奸，是洋奴，更多的是崇洋媚外私有化、西化、分化、腐化人员，党要研究对于他们的政策。

要认识反对美帝国主义，绝不只是两个民族国家的矛盾，而更是世界社会主义与资本主义的矛盾斗争。美帝国主义已经不是如过去八国联军打北京，只是要门户开放勒索大量赔款政策的实施者，却同时是要消灭中国共产主义根据地，甚至更主要的是消灭世界共产主义，所以，我们中国共产党，中国人民的任务艰巨，要对中国人民负责，还要对世界人民负责。

因此，要以全中国人民，中国全民族的名义，对全国人民晓以大义，使之清醒，毅然决然，使受到美帝欺骗的份子，弃暗投明，把肩上武器，从右肩换到左肩上来，起来共同打倒美帝国主义。我们有抗日战争的经验，这比当年抗日应该说更容易动员起来!动员起来打倒美帝国主义!

×××

C当前，中国革命仍然是与天斗，与地斗，与人斗三大斗争：

1中国革命仍然是：生产斗争，阶级斗争，科学实验三大斗争；

2中国革命；世界范围，国内范围，党内斗争三大斗争；

3中国革命：中国人民在国际上反对美帝国主义斗争；

中国人民在国内反腐败斗争；

中国人民对党内修正主义斗争；

三大矛盾，三大斗争，三大任务，要突出第一为反对美帝国主义。为什么？因为：

在国内反动势力，基本上都是依附于和受制于美帝国主义的钱和权的指挥棒，各种形式的政治反动以及贪污盗劫案件，都以美国为安藏地和庇护伞。

即使是党内修正主义也是以美国“和平、民主”招牌来欺骗人民。

×××

D我们当前最主要敌人很明显是美帝国主义。它不同程度地征服了、镇压了、统治了整个美洲，整个欧洲，整个澳洲，整个非洲，和整个亚洲，对中国也在既控制着我们的台湾，又在沿海及内陆边疆各地搞各种“颜色政变”。美帝国主义是全世界人民的公敌，它在全世界驻军，它的年军费开支惊人，高达四千五百多亿美元。

它公开宣布，世界上人类分为优等人种和劣等人种，在1995年9月27日至10月1日由美国出资的戈尔巴乔夫基金会邀集世界的500名最重要政治家，经济界领袖和科学家在美国旧金山费尔蒙特饭店举行会议，宣布要消灭世界大部分劣等人种的所谓“垃圾人口”，只保留百分之二十几的盎格鲁萨克逊种白人，接着在违反联合国决议下，毁阿富汗和灭伊拉克。布什出示手中掌有70个国家名单，其中首要的是朝鲜，伊朗，中国，俄罗斯，伊拉克……7国。看起来也确是决心很大，来势很凶。全世界被白色恐怖主义一时镇压了。世界沉没于白色恐怖主义之中。

可是，受辱、受压、受摧残的世界革命人民，特别是阿拉伯人民，以及同情阿拉伯战斗人民，踊跃参加，以“吾与汝偕亡”，（中国古代殷商受压迫人民反对桀纣暴君誓语）的反对美帝的精神，继续战斗，致使现代化美国侵略军死近两千人，伤达数千，另方面引起世界，甚至国内“反战母亲”浩浩荡荡的反战运动。

美帝招架不了，从而在远东（与朝鲜），在近东（与伊朗）谋和。

狡猾的恶狼美帝国主义谋和了，中国人千万要警惕，不要上《袋中恶狼》的当。记住，狼吃羊的本性是不会变的。

我们讨论《形势与任务》时，要学习历史，学习上述寓言，历史的经验，值得总结。寓言里有真理!

×××

E我们的朋友遍天下，美帝国主义树敌于天下，因此，我们坚决反对美帝，自然而然地成为天下人民的朋友。马克思主义者，是国际主义者，无产阶级及其政党遵从马克思教导：“只有解放全人类，才能最后解放自己”。因此，要提高我国人民的政治觉悟，我们求民族生存，还求社会幸福。不只是本民族生存，还进一步求全社会人类幸福，包括打倒美帝国主义，包括全世界人类社会解放，因此，我们的朋友首先还包括美国人民。美帝国主义立意要消灭劣等人种，当然首先包括国内非白种人种。一张美帝不愿公之于众的关于美帝虐待黑人的照片揭露，“卡特里娜”过后，美国一黑人妇人，跪在广场哭诉惨状，记者说她哭诉洪灾中“人不如狗”，目前估计遇难千多人，尚无详细统计数，如果黑人占多数，就足以证明，布什“旧金山的政策”，有意借天灾实施。布什的对内政策与他的对外（伊拉克战争等）政策是一致的，还有对艾兹病、核爆炸政策也是一样。

布什走到那里，那里有示威群众反对。不但在国外，尤其在国内。“反战母亲”，是一个普通老妇人，她因反对布什的暴政，也挡不住被捕了，为什么？她太得全世界人民拥戴了，她太使布什难堪了。这样的纸老虎，作威作福能拖几时？

F美帝国主义政策发展的历史与逻辑，是要灭亡社会主义中国。摆在中国人民面前的形势与任务是首先打倒美帝，解放台湾，然后在联合全世界一切被美帝压迫的民族国家和人民，如同当年打倒希特勒一样彻底打倒美帝，解放全人类。

这个任务早就摆在人们面前，迫在眉睫，然而，由于敌人强大而我缺乏准备，从领导到人民都有所松懈。这是当前最大的主观上的危险。再加上，敌人实行Condenment和Engagement两手政策，以红白两种面孔出现，时而激起，但总的情况是松懈了我们的斗志。如果考虑到下列情况，会使我们大大吃惊：

1）杜勒斯政策。杜勒斯把以华制华毒计寄托在毛泽东后中国第三、第四代身上，即是毛泽东一代老年后第二代，第三代既没有一般反对帝国主义经历，更没有反对美帝历史经验，更多是亲美，恐美。毛泽东时代老干部还有少数即使未死也已衰老了。

2）邓江在改革中，私化，西化，腐化，分化基本完成，并且，一再借改革开放，在制度上肯定下来，培养了一些亲美的新的资产阶级份子。

3）已经从立法、改制上，在思想、组织上，消灭国有制，取消集体所有制，吸收资产阶级入党，实行阶级和谐。

4）特别是对美帝国主义久占台湾，已经不像毛主席在世时期，规定天天、月月鸣炮发出警告，提醒人民反对美帝久占台湾。似乎已经麻痹了，对邓江出卖、投降美帝行为司空见惯了，甚至见怪不怪了。

5）中美如此搞得热乎，甚至称兄道弟；如此热乎，甚至引起布什警戒：把战略伙伴改为合作关系。就是这样，也不断公开表示要制裁中国，显然是向反华势力表示，不会对中国手软。可是，我们的亲美当权派，却一再表示亲善。有人说这是外交辞令，反抗美国不能表现在脸上，又说，这是仁至义尽，先礼后兵。但是，说是外交的辞令，但却真的说到办到，老百姓也不大信是外交辞令了，而外交上这种做法却成刘备招亲，“弄假成真”了。

×××

G开战，这不是儿戏。特别是同美帝国主义开战，必须慎之又慎!尤其要慎重初战，不打无准备之仗。

中美必战。中国是十三亿人口的社会主义大国，中国人民翻身之前，长期以来就是美帝国主义的侵略对象。八国联军在美帝参与之下，占领了北京，奸淫烧杀，抢劫一空后一把火烧了圆明园，接着缔结了不平等卖国条约。以后，美帝为与日德等帝国主义争夺对中国的控制权，培养扶植其走狗势力。美帝得天独厚，培养了蒋、宋、孔、陈四大家族，并扶持之成为镇压中国共产党革命中央势力，而与日本，德意等国斗争。抗日战争中和胜利后，美帝支持蒋介石抗日并反共。最后，美帝直接武装蒋介石抢占东北，争占华北，最后被打败而退守台湾，台湾就是这样被美帝占领的。美国灭华之心不死，第7舰队占领台湾海域作为永不沉没的登陆跳板的航空母舰，妄图最后组织美蒋部队，反攻大陆，同时或先后分化、瓦解、分裂我西藏，新疆，内蒙，满洲，江浙，两广，把中国四分五裂，通过所谓颜色革命，统一于美利坚合众国帝国之下。为了达到这个目的，美帝侵朝，侵越。毛泽东同志洞察美帝阴谋，在建国初始，全国尚未完全统一（美蒋仍占据台湾）时即出兵抗美援朝，派员抗美援越，打掉了美帝气焰，还谈不到把他打的翻不过身，可是，我们对台湾一方面为了避免中国人打中国人，另方面，美帝国主义签署公报答应撤军、废约、承认一个中国，我们做了对台湾不动武不死人的好事。但后来上了美帝欺骗的大当。此后，要打，只有从多方面做准备工作，而中国人民，世界人民正等着这一天。美帝一天一天地欺骗我们，我国人民“韬光养晦”，摩拳擦掌地等待号令。

中国人民奋起，中国人民不但要从地主资本家压榨下大翻身，中国人民不但要从帝国主义掠夺下解放，中国人民还要参加国际共产主义运动，正如毛主席讲的，万里长征这才走了第一步。

美帝在二战中就用两手办法（胡萝卜加大棒政策），分裂，离间，收买，侵占等办法；二战后，把一些社会主义国家连威吓带利诱搞垮了，把大国势力征服了，把小国收买了，在欧洲，甚至把抵抗到最后的南斯拉夫灭亡了，以至用巡航导弹打了中国驻南大使馆，要中国在美国灭亡欧洲问题上，表示“同意”。美国解决西方欧洲问题，掉回头来解决东方亚洲问题，一个是阿拉伯伊朗，伊拉克等，一个是朝鲜。最后想用“不战而胜”的办法解决中国和俄罗斯，这就是美帝国主义的如意算盘。本来，美国帝国主义在20世纪末年，就亮过它手中的战表，其中把中国列在朝鲜、伊朗、俄罗斯之后，一共有70多个国家，当一个战争贩子，不知羞耻和无所顾忌的时候，什么丑事都能表演，骷髅会的要员真是“天真浪漫”，布什居然在旧金山会议上公布他的毫无廉耻和毫无顾忌的计划，也确实有人被他这个流氓行动吓住了。但是，曾几何时，伊拉克的战争和“卡特里娜”风暴就把它征服了，现在美帝的哀嚎在某些方面似乎已像被装入口袋的恶狼了。问题是，现在的恶狼还想甚至还能用办法诱骗那些容易受骗的，曾经与之共舞的糊涂人。

但是，狼总是要吃人的，这是真理，美帝一定是要灭亡中国。而中国是啃不动的骨头，中美必战，中国必胜!

×××

H中国必胜!美帝久霸台湾，中国曾经打过一次，牺牲了上千号人。但是，中国自从实行所谓“韬光养晦”，工作重心放到改革开放上，而改革开放，有人重点放在对美开放，学习美国，对美亲善，希望在美，至于解放台湾，除掉在国庆节宣布几条幻想愿望，继续忍气吞声，以至如同日帝占领东北，建立伪满洲国，树傀儡溥仪为满洲国皇帝一样，美帝在台湾扶持陈水扁为中华民国台湾总统，准备统一全中国，在这种情形下，美帝哪有退出台湾的丝毫意向。然而，准汉奸亲美派却与美帝打的火热，甚至双方领导人互相拥抱，肉麻已极。使美帝有意回避使用“战略伙伴”词汇，以免有人怀疑他们的立场。

可是，亲美派在改革开放口号的掩护下，松懈了人民的反对帝国主义的斗志和动摇了人民反对帝国主义的立场，反而以投降卖国为荣，不顾崇洋媚外可耻。甚至要为历史上秦桧翻案，为胡适树碑立传。使得国人丧失信心，以为在这种状况下，哪能战败美国收复台湾？

这确是中国的关键难题，不解决这个关键难题很难说中国必胜。但是，正因为发现了这个难题，同时，认识到从而解决这个难题，中国必胜。

中国必胜有充分条件，中国必胜的必要条件也具备。首先，我们驱逐美帝有理。日本帝国主义占领中国领土台湾，日本战败，主权已归还中国。开始由美国协助蒋介石占领。蒋介石政权垮台，美国喧宾夺主，由第7舰队顺水推舟加以占领。在中国宣称要解放台湾时，经过反复斗争，美国承认了一个中国，台湾是中国的一部分。这是三个联合公报写明白的。但是美帝耍流氓手段，声称台湾拒绝时中国不得武力解决，否则，美国必以武力干涉，这就变成美国不同意时永远不能解放台湾。就这样美帝拼命卖给台湾武器，并借此剥削台湾人民。美国的如意算盘是：一旦全中国统一为一个中国，只能是一个美国殖民地中国，中国在中杜勒斯奸计改变颜色（社会主义变为资本主义）时，则台湾顺理成章，合并统一。这个梦想，随着中国内部汉奸的增多，越来越使美帝着迷。我上面分析的中国国情，也促使美国幻想他们政策的实现。

可是，美帝国主义和中国亲美派越是留恋这个幻梦，越是不得人心。针对美国的《与台湾关系法》，中国立了一个《反对分裂国家法》，同时，由于全国人民的反对，亲美派老的老了，死的死了，还有的随着美帝走下坡路的形势的发展中阴险凶恶面目暴露和中国人民觉悟提高，决心不理会美帝的诡计了。而且，不但要解放台湾，赶走美帝，还要联合全世界人民，在全世界打倒和消除美帝国主义势力。

×××

1美帝国主义是全世界人民最凶恶的敌人，这是毛主席与几十个发展中国家领导人谈话时讲的，几十年来，国际形势的变化，世界人民的体会，越发证明了这是真理。

因为帝国主义就是战争。美帝国主义可算是武装到牙齿，它没有哪一天不征战，没有那一天不死人，全世界没有那一个地方没有美国兵和受美军威胁。

战争而外，帝国主义就是贫困、灾荒、瘟疫，即使是天灾，如新奥尔良市，受“卡特里娜”灾害而死亡的人，绝大多数是有色人种的劳动者。

中国推倒三座大山，其中包括日本帝国主义，同时也有其他帝国主义，但是，前门把一批狼赶走了，后面却又来了：带着假面具的美帝国主义更凶恶的恶狼。

他们按照杜勒斯的诡计，把希望寄托在中国毛泽东后第三代、第四代人身上，因为这些人丢了阶级斗争，忙着经济建设和生活改善上，有的却幻想依靠资本主义办法（美式的），借助资本主义财力（美国的）搞个人发财，建业致富。这样，就自然而然地上了钩，被渔翁猎获了。时间越久，思想腐蚀越重，犯罪行为越多，弄得不能自拔!就如抗日期间，敌占区的汉奸多一样，因此今天再不能延迟，必须明确反美立场，像抗日战争时对汉奸斗争一样，把亲美汉奸，当落水狗打。现在连打伊拉克美国的士兵的家属，有觉悟的人已明白是不义之战，当兵战死非但不光彩而且可耻（美国“反战母亲”运动感动全球人民），预兆美国必然失败。

当我们研究中国必胜美帝必败时，我说决定胜败因素，中国一半胜利因素，美国一半失败因素，中国一半，是已知一定的因素（如国力人心等），美国一半，怎么说呢？这可从铁老虎变纸老虎道理看出（战争的反动性和人心的不顺）。

中国人民反对帝国主义的斗争，其胜负的意义，已经不是八国联军侵华时那样简单，只影响中美等少数国家，现在中国人民既不是孤立无援，也不会孤军奋斗，而是涉及全世界人民的利益，因为美帝国主义似乎已经征服五大洲，现正决心统治全人类，而且要消灭一切非盎格鲁撒克逊人种。“卡特里娜”风暴以新奥尔良市，以现代化技术和富裕状况应该安全抗过，但是，由于在布什的消灭“劣等人种”的政策下，利用天灾，葬送多系黑人并且贫穷的劳动者（我们等着美国最后公布殉难者名单）。

美帝国主义首先是美国劳动人民的敌人，又是全世界人民的公敌。中国人民反对美帝国主义斗争，非但不孤单，而且有全世界人民包括美国人民的共同战斗。因此，解放台湾，也就会有全世界一切受美帝国主义侵略和压迫者的以各种形式从各方面援助，共同行动。反对美帝打倒美帝的斗争，是全世界人民从美帝压迫下解放出来的全世界革命。

这是最后的也是决定性的战争。它的意义既是中国民族解放又是世界革命成功!

全世界五大洲各族人民团结起来，打倒美帝国主义!

全世界白色皮肤的、黑色皮肤的、黄色皮肤的人团结起来打倒美帝国主义!

全世界白头发的、黑头发的、黄头发的人团结起来打倒美帝国主义!

全世界无神论者，佛教、基督教、伊斯兰教等多宗教信仰者团结起来打倒美帝国主义!

这是最后的决定性的斗争，团结起来，夺取最后的胜利!

2005年10月国庆节日


论“肯定、否定，否定之否定”规律

（纪念毛泽东112岁诞辰）

我自从学习辩证法，对辩证法三大规律之一的否定之否定，是肯定的，而且对于这样那样正名（不是解释）的做法，认为是不必要的，可以各作各的解释，但不必非要在肯定三大规律（是规律，而且是三个）下，说其中有一个否定之否定规律表达错了，或者说其说法不妥。于是往后的哲学家替他修改简化或者补充（不是说明，而是更名）。如果说，此说不通，那就应该根本否定这条规律。因此，依我看，不论你承认不承认有无这条规律，但这条规律还是客观存在的。

我对辩证法“否定之否定”规律抱肯定无疑的态度，表现在对“文化大革命”的态度。我是文化大革命中的过来人，我对文化大革命认为是历史的必然，毛主席发起和领导文化大革命，是“肯定”（邓小平在被迫下也肯定）。邓小平说文化大革命错了，是“否定”，（毛主席，“四人帮”，广大工农兵学群众组织被否定），这是事实。但是，辩证法指出：还有否定之否定，即第二次文化大革命（否定——第一次文化大革命失败的否定）。失败为否定，胜利为肯定。这里说的第二次文化大革命本身就是胜利。毛主席说，文化大革命失败了，但还会有第二次，第三次。这就是不断革命论与革命发展阶段论，“失败是成功之母”。

随着人类社会的发展，人类社会生产力的发展，人类思想的发展，辩证法也全面地发展，辩证法本身也是辨证的，即是发展的。它不发展，它就不是辩证法。辩证法的应用也是发展的。说这些，是为了说明我们可以应用对立统一法则总结文化大革命，（事物发展走到它的反面）。但是，为什么不同时应用“肯定，否定，否定之否定”规律呢？从这里，证明反动势力、修正主义者不但不提倡学习，反而害怕人民学习，反对人民学习，反对学习毛泽东思想。毛泽东的学习精神表现在他总结“文化大革命”时，说这次文化大革命，约有百分之二十以上的人反对，这大概就是说文化大革命的第一个否定。但是毛主席承认了否定后，他不是消极地而是积极地提出还有第二次、第三次文化大革命。这才是实事求是的态度；文过饰非，不是共产党的态度。错了改正，不断革命，才是毛泽东思想。

武断地彻底地否定文化大革命，当然是形而上学，不是马克思主义。邓小平是历史上一位出名人物，他除掉反对文化大革命外，重视生产斗争，忽视阶级斗争，是又一条错误表现。

辩证法是人民对敌斗争的方法、手段或武器，当人民在对敌斗争（阶级斗争，生产斗争）中站在对象的（上下左右前后或东西南北等）一方面时，只能根据站在那方面了解对象的具体特征进行斗争，（虽然我们对对象要求在时间和方位方面全面了解），但只能相对地办到，所以，对立统一规律是适于一切事物的规律，但还有另外一些重大规律，如质量数量互变规律和肯定，否定，否定之否定规律。

相对说更“从属些”“细小些”的辩证法规律叫做范畴，（如同战争中的战略与战术的区别）。我们可以（但不必）把对立统一与斗争叫规律而将量变质变和否定之否定叫范畴。这样究竟是错误还也是正确呢？这就如说鸡生蛋或是说蛋生鸡一样，也错也不错。

黑格尔说，存在的，就是合理的。既然文化大革命产生了，发展了，那就是合理的，有其必然性，而且，还会有第二次，第三次……。怎能说，不应该发起组织文化大革命，或者文化大革命是个错误呢？至于说文化大革命中“打倒一切”，“全面内战”。这导致文化大革命失败，但是，文化大革命是历史的必然，即使是失败了，它（文化大革命）辨证地完成它的产生、发展过程。中国共产党，毛主席，掌握和运用这一客观规律，也部分地完成了中国革命在文化大革命阶段的任务，这见之于毛主席在1976年6月25日谈话。

毛泽东在1976年6月25日召见华国锋等谈话时，说到自己一生中的两件大事，他说：

“我一生干了两件事：一是与蒋介石斗了那么几十年，把他赶到那么几个海岛上去了；抗战八年，把日本人请回老家去了。对这些事持异议的人不多，只有那么几个人，在我耳边叽叽喳喳，无非是让我及早收回那几个海岛罢了。另一件事你们都知道，就是发动文化大革命。这事拥护的人不多，反对的人不少。这两件事没有完，这笔‘遗产’得交给下一代。怎么交？和平交不成就动荡中交，搞不好就得‘血雨腥风’了。你们怎么办？只有天知道。”

这就是说矛盾并未终结地解决，还要有第二次、第三次……文化大革命。

在这里，我要说明一下，为什么要作这个历史发展规律的研究和还要作再来一次文化大革命的研究？因为不论在文化大革命中犯过错，这样那样地违反政策的或说过违心的话，如大都认为，甚至发誓再不会搞文化大革命了，甚至对文化大革命的发生和意义百分之百肯定的人，也不愿再提文化大革命了。

我呢？我虽然当时被关押审查，但是，我始终是拥护文化大革命的，即至后来进行“纠偏”，我还是肯定文化大革命的。革命运动中要防止“左”或右的错误（行动），但是，不能因噎废食，更不能因为一切在革命口号下，在革命行动中，走偏了，对党的事业有损失，甚至十分严重，也还是党内斗争问题，对党内斗争犯的错误的处理，有毛主席制定的、长期斗争以来制定和不断修正的政策。

我指出这些毛泽东思想十分重要，因为马克思“巴黎公社”而后列宁的“十月革命”，斯大林的“九国情报局”，毛主席的“三个世界”，战略与策略，理论与政策，先后胜利了，失败了，我们要一个不缺地学习总结，不但学习国际，国内的阶级斗争，还有党内反对“左”右倾的斗争。必须力争完整地进行学习总结。党内（反对“左”右倾的）斗争，是外部阶级斗争的反映，也是在整个革命过程不可忽略的部分。在这个斗争中，由于它更涉及《共产党宣言》指出的与生产资料私有制和个人私有观念的两个决裂的斗争。因此，使文化大革命斗争，显示它是《国际歌》中指出的，是世界规模和人类社会发展进入消灭阶级，消灭私有制和消灭私有观念的最后的斗争。不从这里总结文化大革命的正确与必然，是缺乏说服力和难以交代的。

文化大革命是中国社会主义革命重大的、必然的内容，也是可取的形式，我不打算也不可能对它进行科学的总结。但是，总结性的评论应该是可以做的。

文化大革命中出现一些违反毛主席领导，全党规定的一些正确政策，一方面对党内走资派反革命估计不足，另方面对自己的革命队伍的教育不足，三是，因为文化大革命是对自己队伍的革命或者革命队伍的自我革命缺乏准备，最后对革命基本队伍——工农兵人民群众教育不足特别是组织不够，虽然有大量的创造性的经验，一句话，规模浩大，历史空前，（革命的广度和深度，曲折和复杂，不下于如《震撼十日》所描写的十月革命。而写作这个东西的激情表现，只能是事过境迁之后了。

既然“肯定、否定、否定之否定”中有“否定之否定”阶段，而我们当事人现在正经历着或濒临着这个阶段，我们应该尽量做到，不论从主观方面，或是从客观方面，在立场、观点和方法上，以辩证法唯物论观点和方法来进行对它的认识。

这就要总结经过了的“文化大革命”和准备进行往后阶段的文化大革命，应该是“肯定，否定，否定之否定”。

一切事物，都是遵循辩证法的三大规律，何时何者为主，这要看观察问题的人与被观察事物的关系（如从哪一方面和从哪个观点观察），如果抽象地看，对立统一规律则占主要地位，但如果把它当作使人看来是唯一的规律，不善于运用另外两个规律，则是形而上学，这是与辩证法格格不入互不相容的。

我对辩证法学习，有一个意见，应该从多学科，各领域举例说明，或运用各规律各范畴说明自然科学或社会科学方面的问题，而不是老是如有些“教科书”一样，只举那些可以叫作经典的例证。

我建议在写文章，做报告，随时随地多举些唯物辩证法的例子，这样，既能保证该文章或报告的正确性，其实任何事物的论证应该用唯物论辩证法论证，确认它们的正确性（符合客观实际）。

斯大林规定党的重要报告和论文，要经逻辑学专家，首先看文字方面是否“不通顺”，不合逻辑。当然，主要的是要检查是否符合实际，是否真有道理。

“万岁，万岁，万万岁”，“万寿无疆”，这只是祝词，祝词可以夸张。类似这种情形，要研究它在哲学上是否站得住脚。

有人忘了“肯定，否定，否定之否定”，为什么？他正处在否定阶段向否定发展。如八九点钟的太阳的青少年，就不忌讳，而年老的即使说说他是太阳，不过是夕阳，他就忌讳、回避。

有许多人，有许多事，不善于或者忌讳利用“否定之否定”规律，也是因为否定是反面，是老的朽的方面。所以，一个人，他喜欢“否定之否定”与否，恐怕也是衡量他的地位、人生观，革命情绪如何。

马克思论述资本主义经济发展的周期危机规律，列宁把革命危机与资本主义危机周期联系起来，毛主席指出文化大革命失败了，还将有二次、三次文化大革命。

我们要研究这个规律，并与列宁论革命高潮，革命有高潮——低潮——高潮。由于受月球的引力作用，海水产生潮汐现象，整个地球上，潮汐产生原理是一样的，但是潮汐的频率，次数，大小表现不一样。

我们即使打了历史上通用最漂亮的比方，也只能片面地打个比方而已。

这里的学习多着呢，提醒我们要多多学习，虚心学习。

文化大革命“肯定、否定，否定之否定”阶段到来了。否定之否定辩证地、发展地、形象地说，上面写着“文化大革命”的鲜红的旗帜又高高竖起来了，“东方红”的歌声又唱起来了，我们应该考察总结，和论证一下“否定之否定”的新世界!

在“肯定、否定、否定之否定”这一辩证全过程中，我们已经历了和正在经历被（否定）阶段。在这个阶段，你曾听到过：

1）说文化大革命是反马克思主义的，错误的。

2）说文化大革命宣传阶级斗争为纲是错误的，再不要讲阶级斗争为纲。

3）说文化大革命搞无产阶级专政下继续革命，是错误的。

4）文化大革命要加速社会主义、共产主义革命和建设，但是邓江说要几代（三十年为一代）、十几代、几十代也说不上，共产主义是很遥远遥远的未来，共产主义是什么样，谁也说不清。

在文化大革命被否定之后，一些叛徒、特务、修正主义分子、流氓、地痞、资产阶级的官僚政客和封建残余势力，都跳出来了，封官的封官，进爵的进爵，发财的发财，致富的致富。私化、西化、腐化、分化，紧锣密鼓，争分夺秒。比历史各个时期发展速度都要快多少倍。

这个速度，同时促进（否定之否定）之速度。我个人认为，现在面临“肯定，否定，否定之否定”辩证过程的“后来的否定阶段”了。

这个否定，当然就是另一阶段的肯定。当然不是前边肯定的简单重复，而是螺旋式的上升，反修防修，反对资本主义复辟!

它的具体内容虽然不能详述，但是它既然是毛主席发动的文化大革命内容即消除资产阶级经济、政治、文化，发扬社会主义政治、经济、文化，我们将获知从什么地方努力，达到哪些去的目标。

在这里应该指出，正如在前次“文化大革命”中，有些假马克思主义者，他们口里说的是一套，而实际做的又是一套，他们在被群众审查时，一而再，再而三，发誓，赌咒，不反毛主席和党中央，但是当东郭先生发“善心”把狼放出袋子后，翻脸不认人，却把人吃了。他在一被任用后，经过一段时间，假装遵行四项基本原则，不多时就翻脸不认人，反对越南邻邦，大搞投降美帝，在全国大搞资本主义复辟。但却为下一个“肯定，否定，否定之否定”的辩证法创造了条件。

这一点，毛主席未预见到具体情形，但是，毛主席既承认错误，却又说了，还要有第二次，第三次文化大革命。辩证法的威力，毛泽东思想威力就在此。

因此，对于形势发展的分析与我们斗争的任务，以及根据形势任务的特点，我们应在方法上，方针政策上，作哪些努力，就有所遵循了。

因此，我的研究心得和总结是，要乐观地学习马克思、列宁、毛泽东论辩证法，要结合实际运用辩证法观察事物和解决问题。不只是为了学习哲学时去学习，而是无往不是地学习运用。学习辩证法，运用辩证法，毛泽东总是动员人们学习哲学，我们要听毛主席的话，认真学习。


附：近期文献：

1）黄庆传：“‘否定之否定’规律辩证”《洛阳师专学报》2000年2月第19卷第1期

2）张开泽：“辩证的否定包括外在的否定”《佛山科学技术学院学校（社会科学版）》第17卷第1期1999年1月

3）牟德刚：“毛泽东对否定之否定规律的思考及其局限性”《理论探讨》2004年第4期

5）黄风久：“毛泽东对否定之否定规律的论述”《毛泽东邓小平理论研究》1995年第4期

6）卢青山：“论三个环节两度否定”《佛山大学学报》第14卷第1期1996年2月

7）窦爱兰：“列宁是认为‘对立面的统一就是否定之否定’吗？”《佳木斯师专学报》1995年第1期

8）黄宗理：“‘两次否定三个阶段’的表述不符合马克思主义经典作家的本意”《九江师专学报（哲学社会科学版）》2004年第3期

9）吴兆雪：“关于否定之否定规律的备课思考”《教学与研究》1997年第9期

10）尼克莱特著毕岚编译：“毛泽东运用否定之否定规律的‘正统’性”《海外研究动态》《毛泽东思想研究》2000.1

11）尼克莱特著毕岚编译：“毛泽东运用否定之否定规律的‘正统’性（续）”《海外研究动态》《毛泽东思想研究》2000.2

12）赵家祥：“简论否定之否定规律的独有功能”《理论探讨》、《思想理论教育导刊》2005年第1期

13）刘春雷：“怎样确定事物发展周期的起点和终点”《莱阳农学院报（社会科学版）》1995年第2期

14）刘尊武、王长里：“毛泽东与否定之否定规律”《南昌大学学报（社会科学版）》1995年3月第26卷第1期

15）冷兆松：“马克思关于所有制实现形式否定之否定理论”《求索》2005年3月

16）陈玉光：“是‘否定之否定’还是‘辩证否定’规律”《山东师大学报（社会科学版）》1998年第4期

17）郭汉英：“什么是辩证的发展观”《河池师专报》2003年6月第23卷第2期

2005年11月11日


论文化大革命

2006年元月1日

文化大革命是从1966年中共中央发布“5·16通知”，成立中央文化大革命小组算起的，历时约十年。但一般是从1965年11月《文汇报》发表姚文元批判吴晗的文章算起，到1976年10月“四人帮”被捕结束，历时十一年。

直接或间接，全部或部分参加过文化大革命运动的党的干部和工农兵知识分子，虽然已去世的不少，但应该说，健在的还是很多的。关于这次文化大革命的文献资料，肯定有部分散失，但散失的不多，即是说保存的很多，甚至可以说还很完全。（国际运动情形也有档案尤以美国国会图书馆收集整理比较周全）我们应该有专门组织进行汇集和整编。

这里只是根据少数有限的但是在文化大革命中普及的文献资料，如中共中央文件，（包括中央领导干部的讲话和论文）。不论是直接加引号引用或者作为附录参考，本人的认识，不论与原著精神有无出入，均作为学习笔记，留作总结时的佐证。正确的地方坚持，错误的地方经过批判加以改正。

总之，中国文化大革命不但是中国而且是全世界马克思列宁主义、毛泽东思想大学校的重要的一课，如同“巴黎公社”和“十月革命”，是世界革命人民必上的一课。

为什么当前急需温习这一课呢？这是因为总结第一次文化大革命是为发动第二次文化大革命，第二次文化大革命需要第一次文化大革命总结。

A中国第一次文化大革命的“仁者见仁，智者见智”的总结。

毛主席亲自领导发动的文化大革命，取得了胜利，又因修正主义分子邓小平的欺骗和叛变而失败。

文化大革命说是从1966年中央发布“5·16通知”正式宣布开始，实际上毛主席在宣传农村社会主义教育运动和大讲阶级斗争为纲时候，就已经考虑进行了。刘少奇宣传桃园经验四清四不清经验，不作阶级分析。在他的论文中引证列宁《国家与革命》时，公然删割了“无产阶级专政”六个字。

对党和国家的两位主要领导人（国家的主席，党的总书记），毛主席亲自出面发动革命出大字报进行批评。

文化大革命运动中，毛主席十次接见了红卫兵，以红卫兵为骨干，发动和组织全国工农兵和革命知识分子及革命干部群众，揭发以刘少奇、邓小平为首的党政军处以上的干部中修正主义，学习马克思、列宁主义，揭发国际帝国主义和国内修正主义，树立理论联系实际，干部联系群众的作风，强化党的观念，阶级观念，群众观念和民主作风，破四旧，横扫一切牛鬼蛇神。全国人民抓革命，促生产，促工作，促战略，进行三大斗争（生产斗争，阶级斗争，科学实验的革命），重点是意识形态领域。

但是，任何革命运动必然为（反革命）反对势力以各种形式的反抗。文化大革命一开始，就招致反动势力的反抗。刘邓及一大批走资本主义道路的当权派推行修正主义路线的分子所反对。

任何重大革命事件，一般都是没有现成的成功经验，难免出现错误，文化大革命也不例外。文化大革命是一次历史性的全体人民革命，是一个历史创举。行动中出现错误，不是原则的和战略的错误，马克思列宁毛泽东都热情地赞颂和肯定。打倒刘少奇和邓小平修正主义分子，错了？没有错!打的方法，因为是党内路线斗争，方法是发动人民群众批判，和刘邓的自我批判。错了？没有错。总之，是思想斗争，路线斗争，一句话文化大革命，是用批评自我批评形式斗争。但是，在进行中，部分是由于运动中出现毛泽东很多次批评过的但历史上多次重复出现过的戴高帽子游街等侮辱人格和变相肉体刑罚的形式。这在延安整风运动中都经过总结批判废除的。我就记得：“三大纪律”，“八项注意”中规定有，在党纪中有，对犯人“严禁逼供信”，当时，毛主席对文化大革命的革命任务，革命的对象，革命的动力从而革命的性质，革命的战略策略，革命的政策，以及革命的口号，都在党的文件中明确了，我们一切经过文化大革命运动的人，都先后听过，看过，学过，这些口号：“千万不要忘记阶级斗争!”，“资产阶级就在党内”，“打倒党内的走资本主义道路的当权派”，“打倒党内修正主义分子”。既指出“以阶级斗争为纲”，又指出这个阶级斗争的对象是党内走资本主义道路的当权派，说明是敌我斗争的性质，又只能用党内斗争的方法，然后一系列的斗争政策方法，战略，策略，“要文斗，不要武斗”，毛泽东创造解放军“支左”的形式，我记得我曾经对解放军提过意见，不要用武装押护群众，后来，他们给我看没有带一颗子弹，使我感动，我又劝他们注意安全，不带子弹太危险。文化大革命是要“讲道理”，“要团结，不要分裂”。

办一切事情，都应出于共产主义公心，不能有私心杂念，所以，文化大革命要求领导干部，要消除私心杂念，不能一要升官，二要发财。要学习毛泽东的“老三篇”，《共产党宣言》，还有林彪编的毛主席语录。文化大革命中有许多宣传文件，但主要是毛泽东的为什么发动文化大革命，要求每个干部“斗私，批修”，1）消灭私有制，2）消灭私有观念，这是文化大革命运动的内容和要求。

在宣布文化大革命开始前，我曾带领几个工程师同志到大庆学习，到大寨学习。1959年我被批判并定为右倾机会主义分子，我当然不服，因为，在北戴河会议上，我赞成大搞群众运动，但我不赞成搞小土群的钢铁厂。在文化大革命中，“支左”在全国第一个成立革命委员会时，推选我为革委会主任委员，解放军支左干部为市革委会主任，我为第一副主任（这一天是毛主席批示“鞍钢宪法”的日子）。

毛主席号召干部参加劳动，号召办五七干校，我带头报名并进干校，革委会决定委派我为五七干校校长，赴盘锦办干校。

后来，鞍钢革命委员会整风审干，清理阶级队伍。因为两次被国民党逮捕，并在苏联一个大学学习五年，群众要求审查我的历史，我被囚禁沈阳单人监房5年半。

我在沈阳监狱中，读了马、恩、列、斯和毛主席著作共100本左右，写了学习笔记。

记得1966年2月“二月逆流”那天，我从上海上车到东北，路经泰安。晚间九时左右，火车停在泰安站，说明日再开，我下车到小饭店吃一碗面条。我问店主，上泰山怎么走，店主说一条石板大路，直上泰山。我请求饭店同志为我保存一个手提箱，店主说已经深夜不宜单人前往。我问他有没有坏人，有没有泰山虎？他笑着说，没有老虎，地方也很安全。但劝我不要夜间去。我坚持去了。去时路上明月高照，但在树阴下走，怪害怕的，自己害怕自己的衣服摩擦的声音，我快它快，我慢它慢。天亮到泰山顶看日出，照了一张到此一游的照片。当时泰山顶上有很多的搞串连的学生，一同观看了日出。民间风气大不一样，而且多已组织起来。文化大革命真是移风易俗。

我在整风运动期间，写了一些诗词，那时在毛主席领导社会主义改革，“时刻不忘阶级斗争为纲”时写的，人家以为那时国泰民安，是因为不搞阶级斗争，这是一个大误会，恰巧强调阶级斗争为纲，搞整党整风，搞社会主义教育，才能有那个局面。

为整顿阶级队伍，加强干部学习，在毛主席号召下，我当夜报名进“五七干校”。实行与工人干部同吃，同住，同劳动，同学习，使我有机会联系一般干部群众，加强理论学习。1968年8月，出席省委召开扩大会期间，将我弄到省招待所一栋小楼，进行审查，住到一间只有铁床一架，书桌一张，板凳一个，墙上贴的是：“坦白从宽，抗拒从严”。进屋后，上身只穿背心短袖衬衫一件，下部有短裤，皮带被拿走。一日三餐，给我送饭。这一夜很难入睡，想的是时间不可能很长，无非是审查弄清历史问题，而这一点正是我想要求解决的，我想我的关键问题是两次被捕，和五年苏联学习。一个星期审问过两次，我写了两次被捕经过（对于在苏联情形未多过问）。但是，很不满意，几次口角冲突，双方都很急躁，后来就停止了，我从看守知道，在派人外调，最后就再不追问了。我一直很有信心，很能自慰。因为寒冬已至，十一月七日（十月革命节日），沈阳窗外大雪纷飘，还不给我拿来寒衣，室内也无暖气，我仍然是赤身睡在踏踏米上，上身蒙上短袖衬衫，下身将短裤退到两个膝盖上这样居然可熟睡一夜。我的耐寒本领，可能是因为在西伯利亚生活五年锻炼成的，特别是我思想上认为不会冻死。还有一条冬天已到，在这样寒冷下，（后来给我送来一件军大衣）不拿寒衣，可能是就将准备放我出去，有此希望鼓励我抗冻。白天我则以运动暖身。后来我在家穿的寒衣送来了，我反而不高兴，这说明一下子出不去了。在关押中，我有机会看书活动运动。五年中只生过一次病，即拉了一条蛔虫，我向看守同志报告，说我拉了一条蛔虫，死的。他说，不用看医生，农民那有一个不拉蛔虫的，我觉得也确是，认为受了一次阶级教育。吃了大蒜，也就不再拉蛔虫了。牙齿掉了两个，很奇怪，也不疼痛。看书学习而后，希望有更多时候（按计划还怕不够）保证看完，而且甚至害怕早出狱后再没时间看了。另一方面，还是希望快快出狱，我可以看到什么人，什么人。

中间我有一次出狱了，为什么？是邓小平一度解放到鞍山视察，他要搞“整顿，发展，巩固，提高”，到鞍山视察，他在与市委同志接见中，问道，你们这里那个马宾呢？毛远新在场，他们互相问一下，谎说，下厂子去了。邓说，把他找来。于是紧急派车到沈阳，把我接到鞍山。我不知情况，见面后什么也没有说。一块吃了一顿晚餐，席间卓琳跟我说了一些小平同志出来，什么也不知道，生产也不懂，意思靠你们了等等的话。我因为什么情况也不知道，听了就算听了，饭后又把我送回沈阳拘留。

我在拘留所中，除掉马恩列斯毛著作外，还可以看到《红旗》杂志。有一段时间，看不到《红旗》杂志，我就乱猜，是什么原因。也不敢问。再翻翻前期的，不见有林彪照像，而以前每期封面有专页登载林彪像。后来，我想一个办法，把老的《红旗》杂志，有林彪封面的放在桌前明显的地方。进来送饭的同志，看到了，要我收起来，并骂林彪为林秃子，以后不准把他的像摆出来，弄得我莫名其妙。晚间，就把所有有关于林彪的东西，都收走了。

以后我的学习就是批林批孔材料。

我因为是读私塾出身，又是进过无锡国学专科学校，批孔我有材料。我从私塾考入无锡国学专修学校，那个学校设在无锡孔庙旁边，我在无锡读书时暑期留在无锡住校，受同学影响，每日到无锡图书馆看一本小说，一个月看了二三十本，思想有所变化，不满以至反对学校的老夫子，关心时事，参加了一个大字报组，反对“学究”，“夫子”从而参加了（CY）组织。后来同几位同学一起，因为上街宣传抵制日货一道被捕，被解押到南京宪兵司令部，出来后因被学校开除，狱中认识陈原道，介绍我到北京。一九三五年到一九三七年，在上海，我等于进了学校，主要是因为认识了钱俊瑞、薛暮桥、孙冶方、孙克定等人，组织文化界救亡工作，恢复了党的关系，直到七七。后来转到皖南军部，事变后到苏北，到抗日战争胜利，被调到东北。我在黑龙江当宾县县委书记，1946年春国民党进攻东北时，形势十分危急，林彪组织并主持在喇嘛台对面东北饭店召集开了一个全东北干部大会，我做了一个“关于学习‘为人民服务’发动群众”的45分钟的报告，我记得我站在一张四方桌上，听众都是站着，每人发一瓶北冰洋汽水，两个俄式小面包。我只是被陈云和高岗有时找去汇报。当时省委书记张秀山同志间或把我找到机关，写经验。对于文化大革命中，手拿小红书，搞三忠于，把毛主席奉为神灵，搞偶像崇拜，此点我很看不惯。（后来读斯大林传，斯大林当时指着他的画像对他儿子说：“他不是我”。当时喊“斯大林万岁”，是为鼓舞千百万人民上前线反法西斯保卫祖国。）

我时时想出狱，似乎天天做梦都是在外面的自由自在的活动，但是，白天我却担心早出狱。一出狱这些书就没有功夫看了，而且要看的东西很多很多。我想到1932年和1935年两次我在国民党监牢里看到许多被捕者，他们自己准备被枪毙，还争取在活着的一天教育在狱的犯人。审查我，还给我马克思主义的书看，我就打消我与捕我、审我的同志对立了，关键是要有信心，就怕彼此对立。我不采取对立的态度，自然也就不抱怨看守我的人了。国民党监牢我坐过，性质和待遇完全不同，国民党监牢最“残酷”的地方，是那里不给书看。

文化大革命结束后，我为实现我的梦想，在全国建设头十个几百万吨的现代化钢铁工厂（毛主席的号召是超英赶美），而且按照“鞍钢宪法”建设，首先建设上海宝钢，扩大改造鞍钢。为执行党的决定，我从工厂建设学习，改为对外经济工作和国民经济计划和管理工作学习，这就和文化大革命思想又结合起来了。

人们会奇怪，国民经济计划管理怎么会是文化大革命呢？所以，要讨论一下什么是文化。

修正主义者不懂什么是文化（我也不懂），或者是有意曲解文化。江泽民就是把文明当作文化，比方，中国引进西方一套手拿“文明棍”身穿西装革履，和一套文明礼仪，这些，其实都是文明，文明不是文化。文明是Civilization,它的语根是civil，是市民，是资产阶级市民。文化则是Culture，Culture原意是人类生产的产物，我们到博物馆参观，看到陈列品中有一片瓦砾，上面标明“仰韶文化”。

文化大革命包括人类社会生产斗争，阶级斗争，科学试验的人类社会与天斗，与地斗，与人斗的革命。在一定的时间，地点，条件下重点是某一方面的斗争，但必然是人类社会的三大斗争内容，所以，文化大革命的意义大矣哉。因此，不用多说理由，今后文化大革命的名称不会更改和不应更改。

毛主席领导发起的1965—1976年一次的文化大革命，中间失败了，但按照“肯定、否定、否定之否定”规律，是一定会取得阶段性胜利和最终胜利的。从社会主义社会向共产主义社会过渡，还会有第二次、第三次……”。

现在离第一次文化大革命的初期阶段，已经快三十年了，看来我们应该规划，计划，积极准备第一次文化大革命的下一阶段，或叫第二次文化大革命。

第二次文化大革命，人人要作的准备。

文化大革命是涉及全社会各阶层全体人民的革命，它具有与历史上一切革命不同的特点，而带有进入共产主义社会的社会革命性质。

B要参加作第一次文化大革命总结，和第二次文化大革命设计。

对第一次文化大革命运动要进行总结，每个革命干部要积极参加进行总结，或者提出总结性的意见。对第一次文化大革命，毛泽东在1976年6月25日说到，他自己一生中作两件大事，他说：“我一生干了两件事：一是与蒋介石斗了那么几十年，把他赶到那么几个海岛上去了；抗战八年，把日本人请回老家去了。对这些事持异议的人不多，只有那么几个人在我耳边叽叽喳喳，无非是让我及早收回那几个海岛罢了。另一件事你们都知道，就是发动文化大革命，这事拥护的人不多，反对的人不少。这两件事没有完，这笔遗产得交给下一代。怎么交？和平交不成就动荡中交，搞不好就‘腥风血雨’了。你们怎么办？只有天知道。”

毛主席没有说失败，而只指出30％的人反对，三七开。另外，毛主席肯定地指出还有第二次、第三次，还要继续革命。但他指出，在第二次、第三次时，要注意，可能会出现腥风血雨，因此，我觉得形势和任务很明确，文化大革命还要搞，但是在革命与反革命较量时，要注意防止内乱，即防止反革命势力破坏和反扑。这里包括会遇到各种困难。

因此，我们要认真对待：第一，肯定第一次文化大革命基本上是成功和胜利的，这是要明确肯定的。第二，决不能是再也不要搞文化大革命，而是要进行第二次、第三次文化大革命。第三，要认真准备，打好“战则必胜”的基础，要好好研究形势，周密制定计划，防止破坏和搞内战。

要进行哪些工作和做哪些准备呢？

第一，进行整风整党，开展社会主义教育。准备好革命队伍的领导力量，要有充分的马克思列宁主义、毛泽东思想武装起来的骨干力量，在理论准备上，要学习好一系列马列主义经典著作（附毛主席当年开列的书目十三部马列著作）和党的重要文件。

第二，开办各级干部学习班，进党校学习。

第三，出版一系列报刊杂志刊物，组织学习讨论，还有其他重要教育方式。

以上作为文化大革命理论方面的学习准备，当然，对于“什么叫文化大革命？”要对第一次文化大革命作总结和对第二次文化大革命运动的设想介绍。要像五年经济建设那样规划计划，组织学好，办好。各行各业领导干部都必须在某种程度上精通运用并经过考试。这是形势的要求，革命的形势要求，历史的进程的要求。这是在共产党公开合法发动和领导下进行的老百姓帮助党政军民的领导干部审查和教育自己的运动。

党依靠群众制订出这个文化大革命运动的规划，它的任务是进行社会主义教育，它的目的是消灭资本主义生产资料私有制和个人私有观念；它的战略策略是大力宣传群众，组织群众，宣传马克思主义思想，宣传《共产党宣言》，宣传社会阶级分析及阶级斗争，宣传社会主义，宣传共产主义，批判资本主义，批判帝国主义，批判修正主义；防止“其兴也勃焉，其亡也忽焉”，党变修，国变色，方法是“民主”；不断进行整风，整顿三风；其方法是群众路线，相信群众，依靠群众。

所以，社会主义运动，社会主义改革，可能甚至必然遇到反动势力作垂死挣扎和猛烈的反扑，但是，革命前进是按“肯定、否定、否定之否定”规律螺旋式上升地发展前进。毛主席说文化大革命还会有第二次，第三次，应该指的就是这个意思。根据以上的讨论，在以后的文化大革命运动中，一方面必须努力学习宣传马克思主义、列宁主义，毛泽东思想，这是文化大革命总体目标和各项政策胜利的必要条件，同时，也是保证文化大革命胜利可能条件。

因此，要特别强调干部的理论学习和群众的社会主义教育。

毛泽东同志说过，我们如果有千万个精通马列主义和善于做群众工作的干部，我们胜利就有把握了。

说到这里，必须指出邓小平对毛泽东思想的背叛。邓小平“不读书，不看报”。他提倡“不争论”。马克思主义列宁主义教导我们，要学习革命理论。没有革命的实践，只是空洞的理论，没有革命的理论是盲目的实践。邓小平在他一生中，除掉“跟着走”而外，就是“摸着石头过河”。共产党领导人民革命建设，怎能“摸着石头过河”呢!无怪乎他说，共产主义谁也说不清，共产主义是遥远的事，一代（30年）几代，十几代，几十代也不见得看到共产主义。再加上，劝人不学习，不争论，所以，他是最反对文化大革命——社会主义教育运动的。因此，第一次文化大革命批邓，第二次文化大革命还要批邓!

当然，对于一切被批判者，因为共产主义节节胜利，共产党政策正大光明，第二次文化大革命必然带有和具有以下特点：

在运动中，基本不捕人，严格执行一个不杀。禁止和防止破坏这一政策。继续执行“三大纪律”和“八项注意”，此外还要规定若干纪律和政策，参考第一次文化大革命中出现和毛泽东指出的和毛泽东检查认为是错误的地方，一律经过群众学习并在运动中纠正。

有人担心，这样，群众就会发动不起来了，这是个误会，群众是否发动起来和发动不起来，完全要看作好和未作好动员的准备工作。宣传工作，教育工作，是发动群众避免自发性行动的前提。

阻力可能而且肯定还是干部，因为他们可能已经（相当时间）变修，思想变质，但是，他们毕竟生活在社会主义祖国，有社会主义革命和社会主义建设的历史，特别有关帝国主义最凶恶的敌人的压迫剥削经历，这些也是促进觉悟和转变的因素，这都是在无产阶级专政条件下继续革命的特点。

我想到这些和说了这些，是否合乎实际，是否真有道理，要在学习和实践中分析检验。我们有了第一次经验，哪些对了，哪些错了，这是下次减少错误，取得胜利的保证。

由于人们掌握了唯物论辩证法和历史唯物主义思想武器，已经更能看到历史的进程，（如在与天斗，与地斗认识自然界一样，与人斗认识人类社会的发展进程一样），可少犯错误，向前发展。

以后再次文化大革命必胜。获得胜利是必然的，肯定的；但是，一次成功也会是不可能的，还要多次也可能是必然的。研究它的这一特点，不但对进行过去文化大革命经验教训的总结有意义，而且对今后的革命和建设有意义。

在社会主义社会无产阶级专政下继续不断革命，文化大革命可能是其唯一的形式。经过试验，“文化大革命”不但合适，而且很好。对中国革命过程中第一次文化大革命，最好不要因为它犯有错误，就予以否定。名称也不要改，要重新认识，不断宣传，自然会不但理直气壮，而且心诚悦服，把高举“文化大革命”旗帜，开展文化大革命运动，使家喻户晓，老少欢迎，像历史那样，群众热情洋溢地欢迎。

反对美帝国主义是文化大革命的头等任务，必须全民组织起来，一致赶走美帝国主义，而且为了世界革命，联合全世界人民消灭美帝国主义，最后联合美国人民建设共产主义。要记住：只有解放全人类，才能最后解放自己。

只有反美（帝国主义）胜利，才能最后打倒资本帝国主义，保证共产主义革命成功。

要突出我与美帝国主义矛盾，采取坚决对策，（一）因为美帝国主义是全世界全人类的敌人；（二）因为美帝国主义压迫剥削，欺诈，利诱中国人民手段太毒辣，太狡猾；（三）因中国人民受美帝欺骗玩弄太久，太深；（四）因为美帝国主义政策发展到现在，已经发展到不会悔改，只有以牙还牙了，对付了!

同时，对美国人民要加紧宣传，我们反对美帝国主义，美国人民是我们的朋友。

美帝国主义是全世界人民的敌人。中国人民或者为了因为敌强我弱害怕“得罪”美帝，或者仍有亲美羡美为了讨好美国，不得不与之和好，情形非常复杂，当然，还有过去与列强斗争中，联合美国抵御他国的，但是，整个中美历史，是美帝国主义侵略中国要把中国变成它的“殖民地”，不消灭美帝，中国革命不能最后胜利。

毛泽东在一九五二年共和国刚诞生后即进行抗美援朝，抗美援越，早已准备进入最后决定“鹿死谁手”的问题了。

现在这个任务落在我们头上!

在中国大陆上，用各种形式打败美帝国主义从而为联合全世界人民，打倒美帝，消灭世界美帝发动的反共战争，保证和平建设。

（一）在国际上反对美帝国主义，国内反对官僚、腐败现象和党内反修正主义斗争中，开展第二次第三次文化大革命运动。

形式是学习运动，自我教育的群众运动，在运动中，禁止打骂，不拘，不辱和开展和风细雨地批评与自我批评。

这都是第一次文化大革命中毛主席规定而未全执行，或者文化大革命中想执行，而为反对派破坏未能执行的。

关于既要轰轰烈烈发动群众运动，又要遵守文革运动规定的方法，要从认真总结前次领导运动的经验中，学习，宣传，准备，因为这是在第二次文化大革命的胜利保证。

如同遵义会议中国革命斗争集中于军事斗争问题一样，由于当前中国以经济建设为中心，所以，生产斗争，仍为整个社会主义革命的中心任务。但实际上，我们在进行的和要全面进行的是三大斗争：即生产斗争，阶级斗争和科学实验，一个也不能忽略。

只抓三大斗争之一，不联系其他斗争，不抓其他斗争，只抓其一，不顾其余，是会全盘皆输的。

美帝国主义是全世界人民最凶恶的敌人，中国人民的斗争是反对美帝国主义，反对官僚买办资产阶级和反对党内修正主义。美帝国主义指使联合和通过国内官僚，买办阶级和党内修正主义分子在中国大搞“颜色革命”，盛行贪污，腐败，盗窃，叛乱。二三十年来，被正法判死罪的就有×××人。弄得无商不奸，无官不贪，窃钩者诛，窃国者侯。不推倒这新的“三座大山”，就不要想有社会主义。因此，建议制定三大斗争的行动计划。这“三大斗争”，一个也不能不抓，但必须以阶级斗争为纲，而文化大革命的特点，是三大斗争，缺一不可的革命，必需都抓。这是一次人类社会发展中三大斗争与天斗，与地斗，与人斗，生产斗争，阶级斗争，科学实验，全面的总体的斗争。是人类历史发展进入共产主义斗争的阶段，作为一个共产党员，任务重大，任务光荣，好好学习，参加斗争!

毛主席推荐下列13本“干部必读”马列主义著作：

1）苏联共产党历史简明教程。

2）共产党宣言。

3）哥达纲领批判。

4）国家与革命。

5）做什么？

6）社会主义从空想到科学。

7）法兰西内战。

8）叛徒考茨基。

9）唯物论与经验批判论。

10）什么是“人民之友”以及他们如何攻击社会民主主义。

11）两个策略。

12）左派幼稚病。

13）马克思主义的三个来源。

14）帝国主义是资本主义最高阶段。

凭记忆想到可能是这13本。


论形势与任务（二）

2006年4月

（一）新春祝辞（2006年）

（二）无产阶级文化大革命的一条重要政策

（三）学习毛主席的文化大革命理论

（四）3月22日致胡锦涛同志并中央政治局常委同志信

（五）关于“西山会议”致中央的一封信

附：诸葛亮七擒孟获

（六）黎阳：看“精英”西山会议的典型发言

告全世界人民书（一、二、三、四）


新春祝辞（2006）

去年的新春祝辞标题是：“划破黎明前的黑暗，雄鸡一唱天下白”。讨论了1）“论形势与任务；2）关于形势与任务，我们必须认真思考，注意掌握大局；3）信息产业革命，人类基因工程，可持续发展理论呼唤共产主义；4）论“肯定，否定：否定之否定”规律；5）论第二次中国文化大革命；6）南亚海啸，新奥尔良飓风，北极冰消融……自然方面沿海居民大迁移，引起社会大变革；7）自杀爆炸，恐怖袭击几遍全球，移民青年骚乱遍全法，还有“颜色革命”，社会方面大动乱，全球造反形势。”

我把何光同志给我写的条幅：“世道激颓波，我心如砥柱”，换成李兆吉同志给我写的“山前古柏千重翠，海上朝晖万里红”。上联是杜甫句，下联是我对的。

美国《华盛顿邮报》近期刊登记者吉姆·霍格兰报道，认为一些国家领导人权力更替将使2006年成为全球政治关键年，世界再次处于一个变化的时期。现在介绍新华社的摘要：另外新华社还补充几条消息。

美国华盛顿邮报：2006年是全球政治关键一年

新华网消息：“仅仅在两年前还在世界政治舞台上发挥重大作用、一度手握大权的政治家现在有的已经消失，有的手中的权力已经大大削弱。美国《华盛顿邮报》1日就此发表署名文章说，但果断的领导人会在历史改变他们之前改变历史，文章题为（（2006年：历史的关键？》，要点如下：

“新的一年2006年来临时，我们再次处于一个变动的时期。在新的一年中，由于要应对多方面的变化，政治家们必须小心行事，而他们以前的行为曾对这种‘多方面’变化的产生起过促进作用，但他们现在却无法控制住这些变化”。

这些领导人权力的进一步削弱或可能会下台使2006年成为全球政治的关键年。这有些像1968年，当时人口的发展和造成严重社会问题的动荡局面共同使这个世界走上了一条具有更多革新特征而非变革特征的道路。

美国前联邦参议员尤金·麦卡锡2005年12月10日在华盛顿辞世。麦卡锡的去世更标志着在2005年里，许多1968年发生的具有深远意义的重大变化已经最终告一段落。德国前总理施罗德和前外长菲舍尔在大选中落败也蕴含着类似的意义。

法国也同样面临着更新换代的变化。法国总统希拉克已经进入他总统任期的最后一个整年。他所领导的保守派阵营由于现任总理德维尔潘和现任内政部长萨尔科齐争夺继承权而陷入分裂。

作为反战派的施罗德和希拉克并不是仅有的正在经历权力削弱的领导人；布什总统的伊拉克战争联盟中的一些盟国也正处于变化之中；波兰总统克瓦希涅夫斯基已经于2005年年终届满离职。意大利总理贝卢斯科尼今年春天竞选连任时将面临严峻挑战。

日本首相小泉纯一郎将于今年9月结束他给人留下深刻印象的任期。

布莱尔领导的工党中的一些反叛分子去年11月以反对新安全法案的方式让他难堪。他们希望采取行动让他在议会中遭受其他的失败，并希望让布莱尔在2006年履行他在下一次选举前辞职的承诺。《金融时报》一篇文章说，布莱尔已经到达了“首相职位的黄昏”。

因此，布什在本届任期剩下的时间内可能会更加孤单。美国习俗称今年为布什拥有全部权力的最后一年。今年11月的中期选举后，美国人的注意力和精力将会转向这样两个问题：究竟是某一位共和党人能够抵挡住约翰·麦凯恩参议员，还是某一位民主党人能够抵挡住希拉里·克林顿参议员。

在即将离职的世界级领导人中，最难看出谁能接班的是联合国秘书长一职。安南这位联合国秘书长的第二任期将于今年9月结束，来自亚洲和中欧的潜在继承者正在排队对安理会成员国进行游说。

安南以前作为联合国秘书长的地位已经被严重削弱，但此次对“石油换食品计划丑闻”进行的彻底因而是令人沮丧的调查使他的地位得到提高。

安南秘书长现在有机会在他离职前留下一笔能发挥积极作用的政治资本：美国国务卿赖斯已经表示，美国政府将在这方面予以支持。最近数月，在与有关方面商谈黎巴嫩和叙利亚问题、伊拉克问题、联合国在解决伊朗核计划中的角色问题、禽流感问题以及布什政府一直坚持要单独处理的其他问题时，联合国官员发现华盛顿的态度比以前要热情。”

最迫切，最关键的问题是遏制和以至打倒美帝国主义和发展第三世界和平与发展力量。

上面举的是资本主义体系国家居多，而我们依靠和关心的主要是古巴、委内瑞拉、朝鲜，伊朗……第三世界国家。

“一天等于20年!”

办事要加快，要Specd-up!

加快，但不要像电影中资本家要卓别林在机器上吃苞米那样。

除夕


无产阶级文化大革命的一条重要政策

无产阶级文化大革命既然是人类阶级社会历史发展之“最后阶段”，三大斗争必然有其独特的规律，这一规律，已为毛主席明确补充指出。

生产斗争，阶级斗争和科学试验，都在以不同深入程度和彼此交叉形式同时进行。

它的最大特征也即不同于历史上不会同时进行的三大斗争。

1）三大斗争同时进行。

2）速度快而不破坏生产力，（由大部不捕到一个不捕和一个不杀，全人类已经进入社会主义、共产主义社会都是幸福的，人是“万物之灵”，生命最宝贵，不但要活，而且要健康长寿!）

3）无产阶级专政下继续革命。

4）着重上层建筑的改造，要文斗，不要武斗。（整风，整党，清党）

5）和风细雨地Dialectic地文斗。

6）深入、细致、和风细雨地进行多次，不是一次、而是二次、三次、四次，7-8年一次地多次，进行。

7）对党员干部严格要求，自觉遵守巴黎公社条件要求：为人民服务，必须精通马克思、列宁主义毛泽东思想，如果党员干部不学习，不执行，不要希望人民群众相信。

8）人民的共产主义觉悟水平是党的领导和干部学习水平的依存度。

×××

文化大革命中，毛主席十次接见红卫兵，批评修正主义，打倒党内走资本主义道路的当权派；我出差从上海回鞍山，路经泰安，利用火车停开，一人晚间趁月光爬上泰山观看日出。群众起来了，走资派下台了，社会治安好了，生产上去了，我当时看到的形势是这样。

后来，由于在资产阶级势力阴谋破坏下，挑拨群众斗群众，走资派上台，革命队伍不纯洁，领导犯错误，文化大革命失败了。

失败的原因，主要是资产阶级叛变，（邓小平由对天发誓永不“翻案”，叛变到彻底反对文化大革命和反对毛泽东!）

毛泽东看到，翻案（阶级的，个人的）是必然的，因为有翻案的客观物质基础：国际国内阶级力量的对比，和阶级斗争的客观形势发展。怎么办？

革命要求彻底，为什么对文化大革命毛主席说要多次呢？这是毛主席指出过社会历史的发展和最后消灭阶级的斗争的特点。

“现在的文化大革命，仅仅是第一次，以后还必然要进行多次。革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。”

因此，指出要有多次。

任何比喻只能取其某些情节相似，我们共产主义有可能实行“七擒七纵政策”，看来它是符合共产主义建设的政策的。


学习毛主席的文化大革命理论

人类自从进入阶级社会以来，一直存在着生产斗争和阶级斗争，到了出现三大发明时便又加上一个科学实验。

人类阶级社会历史发展的最后阶段社会主义社会中的三大斗争：生产斗争，阶级斗争和科学试验，以不同深度和交义形式同时进行即三大斗争在同时进行。

在此之前（社会主义社会之前），奴隶社会、封建社会、资本主义社会，因为生产资料掌握在压迫者、剥削者阶级手里，被剥削、被压迫者起来反对压迫者、剥削者的时候就必然同时反对生产从而反对生产资料私人占有，所以阶级斗争常常反对生产、破坏生产。

一个国家，如果社会发展不平衡，比如封建主义国家部分还存在奴隶制度，或者资本主义国家，还存在部分封建制度，则这个国家可能主要在进行资本主义革命或社会主义革命的政策时，根据国内国际社会政治经济情况和阶级斗争形势同时进行之。

中国文化大革命的历史特点是：它不同于历史上也即不会同时进行三大斗争，生产斗争，阶级斗争和科学实验，而是同时进行这三大斗争。

文化大革命中我们的口号是抓革命，促生产、（促工作，促战备……）即是同时进行生产斗争和阶级斗争。因为这时无产阶级夺得了政权，掌握了政权，也即夺取了工厂，矿山等生产资料并自己领导生产，所以，进一步在与被推翻的尚未改造好资产阶级份子进行斗争。所以这时生产斗争不忘阶级斗争，同时，还进行阶级斗争不但不破坏生产斗争，还是为了保护生产斗争促进生产。

试想试看在资产阶级专政条件下，地主资本家掌握生产资料：工厂、矿山、土地，城乡无产阶级工人和农民反对地主资本家，能同时改进生产而不破坏生产。

但是，在无产阶级专政条件下，为了反对地主资本家（残余势力），生产资料已为无产阶级掌握，不但不破坏，还要保护生产资料，促进生产。所以，现在考虑问题（一国形势与任务问题），必须与世界革命形势联系，与整个人类发展历史联系，尽管阶段不同，内容不同各有其特点。

“文化大革命”其特点是：生产斗争、阶级斗争、科学实验三大斗争同时，统一进行，这是一般说不可能的，从而其特点派生出：大部不捕，一个不杀，要文斗，不要武斗，抓革命、促生产，无产阶级专政下继续革命，和风细雨地对话辩论，多次进行，对干部要求高，要求严，对“敌人”一次两次办不到，要多次，要以心服人，甚至主要是以心服人。

诸葛亮深入南蛮腹地，七擒孟获，意思是抓到七次，放了七次。第一次抓了不杀，明知放了必反，但也放了，直到七次，是真正地心服了，才认为问题得到解决。文化大革命也存在最后斗争多次的性质。在这个时候，毛主席的政策是大部不捕，一个不杀。这在抗日战争时期，我们对日敌蒋伪俘虏仍是一个不杀，而采取教育改造方针。

所以说，三大斗争同时进行。

邓小平上台，提出八字方针，抓了生产，这是对的，开了科学会议，狠抓科学实验，这也是好的。抓得很适时。得到了人民的拥护。虽然他就在很抓生产斗争和科学实验时在理论上犯了把物的因素强调高于人的因素，重视生产力而忽视生产关系，（如他说科学技术是第一生产力）在当时的形势下，人民对他还是采取拥护。

可是他本性难改，旧病重发，从各方面反对毛泽东思想，向中国人民，向中国共产党，向马列主义，向毛泽东思想发难。

严重而危险的是刘少奇、邓小平反毛泽东思想的人，他们总是千方百计采取各种手段，装成各种面孔来欺骗人民。比方，他们装成最拥护毛泽东主席的，装成最亲密的战友，而实际干的是另一套，如赫鲁晓夫之对斯大林，口蜜腹剑，当面是一套，背后捅刀子。整整一个世纪（三十年一个generation），证明了这些新老修正主义者的嘴脸。

邓小平得到人民认同后，立即翻了脸：（一）反对毛泽东思想，否定了文化大革命，否定了社会主义下还有阶级斗争，否定了无产阶级专政下继续革命，否定了为人民服务……（二）否定了“鞍钢宪法”，把文化大革命运动中被群众批判的干部不论是否有什么问题一律平反，并组织他们向广大革命干部和群众反攻倒算（反对政治挂帅、党的领导、两参一改三结合、大搞群众运动）。（三）然后推行一条屈服美帝国主义投降路线，一边要“教训”越南，发动侵越战争，一边要“教训”朝鲜，向美帝、日本投降。咋看，以为该人很有气魄，对外国美帝，如赫鲁晓夫敢于吹胡子瞪眼睛，实际力劝属下“韬光养晦”，无止境地韬光养晦。（四）这也难怪，他本就是混进工人阶级队伍来的一个大地主，大军阀的四川豪门子弟，在四川老家，因军阀混战，无法存身，从家里拿了大把银洋，出国避风，在六亲无靠情况下，找到“为人民服务”差事，从此混进党内，这在共产党初级初始组织中是很自然的，既然得到信任，桥牌老手就可大施技巧；但一切沉渣污水逃不过人类最后的大革命的清扫。他企图最后把无产阶级导师毛泽东彻底打倒，把一切“走资派”（即一切被群众审查的科级以上现职干部）都保出来，这个阴险的桥牌老手，居然狠下毒手，这个狰狞面目，能逃脱不只中国人民包括世界被压迫民族和人民揭露和打倒吗？!

是否对邓的批评错了呢？

回答是，如果不这么批评，就会被许多受他“好处”的人（比如，在他又打又拉的既是受害者又是得利的人），则对他得不出正确的结论。

不要人家质问我，就我对我自己也说，什么事不要“绝对化”，总要一分为二，为什么你对邓小平这么“绝对”呢？比方，他对你那样严格批评，还是多次重用你，甚至表扬你，你为什么这么恨他呢？

对邓小平深入分析研究之后，才悟出他确是资产阶级政客，死不改悔的潜在党内的走资本主义道路的走资派，招摇撞骗的走资本主义道路的走资派。

这是我在邓小平死后现在最新的认识，人已经死了，为什么还啰嗦这些呢？随着历史的进展，随着事实的展显，认识也有所加深，而且对坏人和好人的认识，从对比中更能正确分辨和认识。

在邓小平、江泽民指示下，二十年来，直到今天，还动员全党把马克思、列宁主义、毛泽东思想、邓小平理论和江泽民的三个代表学说并列，要人民摩顶崇拜，真是欺人太甚，难于忍受。

什么邓小平理论？应该把理论改成谬论。如1）有特色的社会阶段论。2）以经济建设为中心论，3）市场经济不等于资本主义，4）不搞争论是我的一大发明等等。

邓小平江泽民说现中国社会已没有阶级和阶级斗争，篡改《共产党宣言》。

邓小平江泽民反对《共产党宣言》，说资本主义进入社会主义、共产主义，没有阶级和阶级斗争，并组织中国社会调查，证明只有十个阶层，江泽民说中国共产党不是阶级和阶级斗争的党，而是进行生产的没有或不分阶级的人民的党。至于说共产主义那是一代（30年为一代）、十几代、几十代以后遥远的事，共产主义是可望而不及的遥远的将来的事。他们（实际上是江泽民跟着邓小平）一方面说，中国社会只有十个阶层已经没有阶级了，中国共产党还跟着毛泽东大讲阶级和阶级斗争；另方面，又宣传要达到共产主义还要经过几代、十几代、几十代，一代是三十年，几十代比方说50代，乘以30年，就是1500年。但是他说，中国只能搞一个有特色的社会主义，而这以后什么“特色”，就随你瞎说吧，其中就包括一个“三个代表”。

研究毛主席当年预言，研究邓小平、江泽民的对台湾的政策，对美帝的外交，对朝，对越的关系，对内的改革开放政策，特别是邓、江路线，所得到的结果和所处的形势，还不十分清楚吗？

旁观者清，从俄罗斯之对美国，或美国之对俄罗斯看，越来越清楚，俄罗斯在乌兹别克斯坦，在塔吉克斯坦、吉尔吉斯斯坦，在乌克兰，被美国的各种颜色革命弄的昏头转向，现在有点明白过来了，美帝国主义要打你是不给面子的。

中国人是身处其境，颇有感受。但是，美帝国主义对中国是十分“尊重”的，决不敢轻举妄动的，这从八国联军得罪中国受中国人的“宽待”是有了教训的，而且最重要的经验是有的，以为中国人吃软不吃硬，所以以“胡萝卜加大棒”政策对付中国。

中国人吃了不少胡萝卜，虽然一再受了不少大棒，中国某些当局者很难说是（反帝爱国或者亲美汉奸），但是，他也只有在受颜色革命的地方才能使老百姓某种程度分辨清楚。在中国政府机关里，在世界贸易市场里，虽然阵线实际分明，但是对人民表现形式还十分模糊。

因此，以后这样大事，要发动群众弄个明白，中国人民有对帝国主义国家的政策如何发表意见的权利，现在好像这类大事，老百姓没有发言权和知情权。

现在到处设有信息网站，全世界民间政府各行各业都设有网站，每日每时，24小时工作网站传播信息，在线，适时（online，realtime）可以从网站上获得各种信息，也可以在网上传播各种信息，使各国人民及时获取，从网上交流信息，近乎免费。

这大大有利于广大人民提高觉悟（信息革命成百成千倍地提高宣传效率，促进人民觉悟，并沟通世界关于人民信息，组织世界人民革命行动）。使世界人民的觉悟提高，一天等于过去几十年。目前，正在开始随着时间的延长，其速度将是原子衰变速度进行。我们这一代，已看出苗头，我们的后代还会以更快的速度前进。当然，如同物体加速度下降，我们遇到的阻力困难还在加倍，不过，问题产生也将产生问题的解决，顺应时代，产生了马克思、列宁、毛泽东式的革命者、思想家，同时也必然产生他们的接班人，他们在伟大思想发展和群众运动中，在克服肩负艰巨的任务和克服困难的斗争中，一个接一个地解决问题经受失败和胜利，推动历史螺旋式地前进。

但是，邓小平却说这时没有阶级了，到了社会主义社会，就没有阶级了，然而不论是马克思或者列宁或者毛主席都是说还有阶级斗争。这个问题怎么解决？

另外，在这个时期，不但还存在阶级和阶级斗争，还应该有阶级斗争的“最高形式”的无阶级专政，这就使假马克思主义者，修正主义者莫名其妙而加以反对了。

文化大革命理论与实践正是回答与解决这两个看似二律背反的问题，实是马克思主义阶级斗争辩证法；文化大革命内容包括生产斗争、阶级斗争和科学实验。正是搞生产斗争和科学实验这一条邓小平“复职”后首先是这么干了，一度拥护他，但是，他后来，实际上他从来就是只搞生产却反对无产阶级的阶级斗争。当中国人民群众起来纠正他的错误的时候，他就翻脸不认人，反对文化大革命，反对文化大革命中特别强调的无产阶级专政，反对无产阶级专政下继续革命。以至于要彻底打倒毛泽东，而且特别为此把毛主席分为建国前和建国后，特别是文化大革命前后。肯定、赞颂建国前毛泽东，只是要把组织和发动文化大革命的毛泽东，要把一切走资派打倒的毛泽东彻底打倒。

修正主义者马克思列宁主义的叛徒邓小平江泽民假惺惺地要以身作则学马克思主义，他们介绍学习第一本书——《共产党宣言》，得出来结论是不要搞阶级斗争，或者说，在社会主义阶段，没有阶级和阶级斗争。

既然没有阶级斗争了，所以，他们得出来的逻辑结论，就没有也不需要无产阶级专政。

虽然，他们在党内理论斗争中，有时被迫（只是有时）承认“四项基本原则”。

但是，他是不执行党的民主决议的，而却以总书记身份专横霸道地搞一言堂。

为了收买人心，把首次文化大革命中被批斗的干部（科以上干部）一律不加识别恢复原职，反而“审判”文化大革命中民选干部。为了使被所谓“冤斗”的干部彻底“翻身”“解放”，把文化大革命中群众对干部的揭发批判材料，和被群众斗争审查的材料包括内查外调材料，全部焚烧。可想而知，有严重问题的人可能高兴，而其他不论有否问题，弄得反而在今后人民印象中存在问题，虽然一时得到痛快，得到快慰。邓小平这样做是为了让所有人都放心满意，但是，从长远看，所有人都心中存在一个疙瘩。这像是一个政治家吗？姑且不问是无产阶级的还是资产阶级政治家，而只是一个阴谋家。

所以，社会主义阶段，还要搞无产阶级专政，无产阶级专政还是阶级斗争的最高形式。不过是与过去阶级斗争不同的特殊形式。如果举出它特殊在什么地方，可以列出以下各点：

1）着重上层建筑的改造，因为生产资料，既已为参加生产者全民所掌握；

2）政权还要继续为无产阶级所掌握，并且为他们阶级斗争服务。（继续革命）

3）它的特点着重上层建筑的改造；

4）另一个特点是要文斗，不要武斗。形式可能是整风，整党，清党；

5）如何文斗呢？要和风细雨地如伽利略所说那样辩论式地文斗。

这就是生产斗争、科学实验与阶级斗争同时进行。在生产斗争，科学实验中，同时进行阶级斗争，大部不捕和一个不杀，废除死刑。当人类已经进入社会主义共产主义，都是幸福的，不但要活，而且健康长寿地活，创造劳动地活。

因此，文化大革命要深入细致和风细雨地Dialetic地文斗（辩论、讨论）多次。毛主席说：

“现在的文化大革命，仅仅是第一次，以后还必然进行多次，革命的谁胜谁负，要在一个很长的历史时期才能解决。如果弄的不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一、二次，三、四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。”

这个史无前例的文化大革命中，我们很多干部可以说无一例外，或者说很少例外，不犯错误，错误的性质是很严重的，但是应该说，还是历史的必然的不可避免的。这是正确与错误的辩证法。批判，总结，都无非是为了更好的修正错误，走向正确。诸葛亮是一个伟大的精通辩证法军事家，政治家，我曾郑重地引证他的七擒七纵孟获的故事。

附：


诸葛亮“七擒孟获”

www.XINHUANET.com　2005年06月08日来源：北京科技报

专家考证孟获就是现在的彝族人

《三国志》没有记载，《三国演义》大书特书——

“七擒孟获”《三国演义》大书特书的篇章，历来广为流传。说的是刘备病逝白帝城后，蜀国南边相继发生叛乱。建兴三年（225年），诸葛亮经过充分准备后，亲率大军南渡泸水（金沙江），迅速平定了云、贵地区的叛乱，巩固了蜀国的后方。在这次具有重大意义的南征中，诸葛亮为了达到“攻心为上”的目的，七次抓住孟获，又七次放走了他。如今，云南许多地方还保留着“七擒七纵”的地点。近日，凉山彝族奴隶社会博物馆黄承宗先生撰文指出，历史上孟获确有其人，但七擒七纵的故事实际上是不存在的。

历史上到底有无孟获其人？

关于孟获其人，学界一直是有争议的。民国时云南地方史志专家张华烂先生作《孟获辩》称孟获是“无是公”，他认为：“陈寿志（指陈著《三国志》）于南中叛党雍高定之徒，大书特书，果有汉夷共服之孟获，安得略而不载？其人身被七擒，而其名即为‘获’，天下安有如此凑巧主事？”张华烂的观点其实代表了许多学者的观点。那么，到底有无孟获其人？

黄承宗认为，虽然孟获的生卒时间无法考证，但孟获是实有其人的。孟获的籍贯和家世，多与南中大姓有关。现在云南昭通第三中学内著名汉代“孟孝琚碑”是清光绪二十七年（公元1901年）在昭通县县城南十里白泥井出土的。该碑记载汉代孟姓在历史上是南中的最著名的两个大姓之一。

除此而外，有关孟获祭祀的历史非常久远。据目前发现的实物资料，最早是唐代和宋代时期。至于建国前西南诸省，或建祠庙，或附祀土主庙以祠孟获者多处。仅西昌县石柱子土主庙、青龙寺、五显庙均设像祭祀。民间所供五显埴神，其画轴左侧第三层排列中有一孟获像，俗称“扫埴蛮王”。

孟获到底是汉族人还是彝族人？

关于孟获的史料记载非常简略，《汉晋春秋》仅记载他是一位“为夷汉所服”的首领。他到底是汉人还是彝人？长期以来形成两种观点。一派史家的观点认为，孟获的民族是汉族。而另一派史家的观点认为孟获是彝族。

支持汉族一派的理由是孟姓虽为南平历史上的大姓，但孟氏有朱提孟氏和建宁孟氏之分。朱提孟氏自西汉时就有在内地为官者。而建宁孟氏是朱提孟氏南迁而来的。三国时有孟琰（朱提）、孟获、孟干、孟通等。彝族中虽有祖先是孟获的传说，但也有彝族帮助诸葛亮打孟获的传说。所以，孟获可能是南迁的汉族。

而支持彝族一派认为，历史上少数民族首领被赐汉姓者历代都有，因此不能以姓氏来判断其族别。至于少数民族受历代统治者挑动而互相残杀，或奉命征剿，正是反动统治者“以夷制夷”的策略。所以彝族帮助诸葛亮打孟获并不能作为孟获是汉族，而非彝族的证据。

黄承宗认为，在南中历史上确曾有楚人王滇记载的一些大姓落籍在南中，其实他们的势力时有消长，但他们当属少数人，时间长了与当地民族融合，多数已不知迁徙南中的年代，这种现象在历史上根本是常见的。这类情况的族属当然视为当地的土著人。

孟获的族别应当是彝族，近年来在贵州整理彝文典籍时，也发现了孟氏的谱系记载。

关于“七擒七纵”孟获的史实是不是真实的？

“七擒七纵”的最早由来是《华阳国志》卷四《南中志》。另外在《三国志·诸葛亮传》注引《汉晋春秋》也有简要的记载。但《三国志·蜀志·诸葛亮传》、《出师表》及当时率军首领《三国志·蜀志》卷十三《李恢·吕凯传》均没有直接记载。而北宋的《资治通鉴》则提到：孟获被“七擒七纵，而亮犹遣获，获止不去，曰：“公，天威也，南人不复反矣。”显然是采纳了《华阳国志》的记载。究竟是陈寿以后的史学家发现了新资料，弥补了《三国志》的不足，还是他们仅仅根据传说而记入史册的，有待史学家进一步深究。

1983年4月，著名历史学家、四川大学历史系教授缪钺先生在全国首届《三国演义》学术讨论会上指出，诸葛亮哪有那样大的本事，把孟获当小孩一样随便放了又捉？已故著名滇史专家、西南历史地理专家、原云南大学历史系教授方国瑜先生在《诸葛亮南征路线考记》一文中说，七擒七纵孟获之事不过是民间传说，载于志书者更多附会，不值辩论。方先生还在其所著《彝族史稿》一书中对此问题作了一番深入的考证，认定关于诸葛亮七擒孟获之说“像煞有其事，完全是虚构的。”当代著名三国史研究专家、成都武侯祠博物馆馆长谭良啸先生也在《诸葛亮“七擒孟获”质疑》一文中说，七擒一事，实近乎离奇，诸葛亮俘孟获不杀当是有的，但“七擒七纵”则令人难以置信。

“七擒七纵”时间上是否有可能？

黄承宗先生指出，关于“七擒孟获”的地点，据《滇元纪略》称：“七擒孟获：一擒于白崖，今赵州定西岭。一擒于邓赊豪猪洞，今邓川州。一擒于佛光寨，今浪穹县巡检司东二里。一擒于治渠山。一擒于爱甸，今顺宁府地。一擒于怒江边，今保山县腾越州之间。一以火攻，擒于山谷，即怒江之蹯蛇谷。”

从这些地点的分布来看，覆盖是现在云南省内的广大地区。从当时交通情况看，是兵卒步行，辎重马匹驮运。

诸葛亮的南征开始于建兴三年春，平定完叛乱班师回成都是秋天。从成都出发，到了“五月渡泸，深入不毛”的渡泸处，已经用了三四个月时间，剩下的时间，即使完全不停的走也走不完各点，更谈不上还要在七个地点都要打仗。黄承宗认为，“七擒七纵”的故事实际上是不存在的，后来的《三国演义》和剧本加以渲染，使情节尤为离奇，怪诞不稽。而实际上诸葛亮的南征，他重用地方势力，保障他们的利益；一反两汉以来委官统治，遣兵屯守的政策。他对南中既不用留人，又不留兵，更不用运粮。既笼络了地方首领为他效力，又得到了金、银、丹、漆、耕牛、战马。军资所出，国以富饶。使他能专事北伐中原，而后方南中境内保持安定。

（本文主要资料来源于黄承宗先生发表在《四川彝学研究》上的《蜀汉孟获史实琐谈》一文，特此致谢!）

■专家简介：黄承宗，《凉山彝学》副主编，凉山彝族奴隶社会博物馆研究员 版权所有新华网

诸葛亮七擒孟获

诸葛亮平定南中叛乱，师到之处，所向披靡，进展十分顺利，如今只剩下最后一个堡垒，那就是逃到建宁的孟获。

孟获是大姓首领，掌握家族势力，为人豪迈慷慨而多智，颇受当地土人拥戴，是个不怕死、敢出头而十分倔强的人物，非常不好对付。

如今孟获虽说逃到建宁，又被蜀军包围，处境不妙，可他却不管这些，一边顽强抵抗，一边极力鼓动各少数民族反抗朝廷，影响不可谓不大。

诸葛亮明白，要消灭孟获不难，但要实现南中安定却决非易事。他想起出征前和马谡的谈话，决定这次作战以攻心为主，使之真心降服，让他反过来起到长期帮助朝廷稳定疆域的作用。

诸葛亮既然决定利用孟获，就采取围而不打的战法。孟获在建宁城内忙了一阵，作好了守城死战的准备，可诸葛亮就是不发动进攻，使他满腹狐疑，摸不清诸葛亮葫芦里卖的什么药，天天早晚上城观察蜀军动静。过了几天，他发现围城的蜀军不像当初那样摩拳擦掌，显得有些疲惫和散漫。他可不愿意久困异地，于是决定突围，南返家乡。

一天夜里，月黑风高，孟获带领手下人马悄悄打开南门，往外就冲，不料竟落入陷马坑中，他正想挣扎起身，突然眼前火把齐举，蜀兵不知从哪里冒了出来，将他捆个结实。孟获见城破人掳，大叫“中计”，蜀军可不管他服不服气，立即将他押到诸葛亮的帐中。

诸葛亮笑咪咪地迎了上去，亲自帮他松绑，给他披上衣服，又递过一盅酒来，为他压惊，然后请他坐下，劝他归降，并保证他和他的人马以及财产的安全。

孟获很倔，他回答道：“我只知被俘当斩，从没想过投降，你要杀要剐，只管动手，何必来这一套!”诸葛亮听了，笑着说：“此志可嘉!不过我想告诉你，我是故意诱你突围的，可笑你竟当真照办，这等才智，还有什么值得犟的？倒不如降了为好。”孟获听到这里，猛然心生一计，便对诸葛亮道：“丞相既然如此好意，那我就回去和几位洞主商量商量，要降就一起来降，免得我一人担当。只不知丞相放不放心我去？”

诸葛亮一听就知道孟获在用诈降脱身之计，于是决定将计就计，马上答应道；“那太好了!你速速回去商议，我这里专等佳音。”诸葛亮送孟获出去，故意带他从自己营中经过，边走还边指着一排排营阵问孟获道：“你看我的军队怎么样？”孟获见蜀军果然阵容严整，却故意说：“我看也只一般。”并接着表示：“原来不知你的虚实，以为你如何强大，这才突围而出，结果落入陷坑。其实，要我早看到这营阵，与你摆开战场，肯定可以赢你。”

诸葛亮等的就是这话，他笑道：“那好呀!你就回去组织人马，到时候来决一胜负，输了再降也不迟嘛!”孟获马上追问道：“此话当真？”诸葛亮道：“一言既出，驷马难追。你若有意，不妨试一试。”

孟获被释，急奔家乡，组织勇士，连夜返回蜀营，他要劫营，打诸葛亮一个措手不及。孟获这回细心多了，听营中更鼓正敲，知道已是三更，一切并无异样，于是将手猛一挥，带头冲进蜀营之中，正要砍杀，忽然发现眼前竟是一座空营，心里暗暗叫苦，赶忙下令撤兵，可是已经来不及了，袭营勇士一个不剩，全被蜀军伏兵所捉。这时，诸葛亮来到孟获面前道：“我早对你说了，‘我这里专等佳音’，不想你竟不信，偏要来送死，现在被捉，还有何话说？”孟获道：“只会设伏，不算本事，有胆量的就放我回去，与你决一高低。”诸葛亮很爽快，只说了一个“行”字，便令人将孟获等人全数放掉。

孟获回到家乡，这次他学精了，采取坚守战术，而且学着诸葛亮的样子，又挖陷阱、又设伏兵，誓报屡败之仇。诸葛亮见孟获不出战，就料定他会耍什么花招，因此也小心翼翼，先派兵在正面呐喊鼓噪，虚攻一下；旋即暗地调动主力，抄到孟获营垒后面，偷渡沪水，然后突击进攻，一下子就将孟获营寨攻破，并活捉了孟获。孟获被押到诸葛亮座前，诸葛亮问道：“这回可是我打进来的，你还有什么话说呢？”孟获道：“毕竟不是正面交锋，我仍难心服。”诸葛亮又道：“古人云：‘事不过三’。我如今就再放你一次，若再被擒，看你还有何说!”结果又把孟获放了。

这一次孟获得释后，他倒是得出一条经验，那就是三十六计走为上，决定先避开蜀军锋芒，然后乘其不备，卷土重来，杀他个措手不及。孟获的行踪哪里躲得过诸葛亮的眼睛，他立即率兵追击。南方丛林是瘴疠之地，此时天气燠热，诸葛亮让士兵先服下解毒药物，深入山谷。孟获原以为自己隐遁，诸葛亮难觅行踪，等他发现蜀军推进，又寄望诸葛亮必被毒气所制，不料蜀军步步进逼，令他最后无路可走，只好束手就擒。再看蜀兵，一个个生龙活虎，哪有什么中毒的征象？心中十分惊异。等到见了诸葛亮才知道蜀军早有预防，看来暂避也是避不过去的，于是又想了一个计策，他对诸葛亮道：“还敢放我么？”诸葛亮答道：“怎么不敢？对你可谓手到擒拿，不信就再试试。”

孟获第四次获释，改变了战术，不到一天便又带着几名勇士来到蜀营，他们身藏利刃，想用诈降的办法麻痹诸葛亮，然后伺机行刺。孟获入营，拜见诸葛亮，口称已经想通，不愿再战，情愿归降。诸葛亮知他用的是诈降计，也不说破，只令人设宴接风，刚刚入座，诸葛亮便将酒盅一掷，顿时武士拥上，将孟获等人抓住，从他们身上搜出利刃，并责问孟获还有何说。孟获理屈，低头不语，诸葛亮将手一挥，五纵孟获。

孟获谢了诸葛亮，便组织人马来战，准备拼个死活。他哪里打得过训练有素的蜀军，结果大败，自己又当了俘虏。诸葛亮倒有耐心，又一次将孟获放掉。

孟获回去，借助彝兵，又来交锋。蜀军故意败退，将孟获诱入绝境，切断归路，然后反身猛攻，孟获和彝兵招架不住，举手投降。诸葛亮一如既往，又要孟获回去。这次孟获不走了，他深为诸葛亮的大度和足智多谋折服，痛哭流涕表示真心降服，他说：“丞相天威，孟获再不反了!”诸葛亮知他这次确实出于诚意，非常高兴，热情招待了他和众彝兵，并任命孟获为御史中丞，让他管理南方各部族事务，自己带着人马返回成都。

孟获见诸葛亮如此信任，竟然不留一兵一卒，更是感动，从此便忠心耿耿，臣服蜀汉，再也不思反叛了。

蜀军中有些将领见诸葛亮如此处置，颇不放心，便进言道：“若南中再叛，将如何处置？是否可留些军队，派一员大将驻守此地，方可无恙。”诸葛亮道：“留军镇守，彼必生疑，反为不美：不如以诚待之，我相信孟获必不再反。”

诸葛亮回到成都，南中一直平安无事，还岁岁朝贡，蜀国从此越发巩固，还得到南中少数族送来的兵员以及金银、丹漆、耕牛、战马等军用物资。诸葛亮也让人给孟获部族送些粮食、药物，作为奖励。

这样，汉族与各少数族有了经常交流的机会，封闭的南中得以较快发展，老百姓的日子过好了，他们更加拥护蜀汉政权；蜀汉朝廷也就得以集中力量去对付北方的强敌曹魏政权了。


关于“开展反帝、反腐、反修救亡大运动”致党中央的信

锦涛同志并中央政治局常委同志：

我在学习中央文件时，学习到从图书馆藏书中借来的毛主席著作。他说，文化大革命要进行多次。我认为既有道理，也很恳切。从毛主席的遗嘱中，也谈到他一生做两件事，一件事除未收复台湾却彻底推翻蒋介石的统治，另一件事是只开了个头的文化大革命。后来邓小平既未把台湾收复，又变卦反对文化大革命。还弄得国外美帝国主义，国内买办官僚资产阶级，与党内修正主义同流合污，企图达到消灭中国共产党奴役中国人民目的。因此，我建议在全党全民中紧急动员起来，认真进行马克思列宁主义、毛泽东思想大学习，共同研究面临的紧迫形势，掀起反帝，反腐，反修救亡的大运动!

2006年3月二十二日

（毛主席批示“鞍钢宪法”的日子）

附：毛主席指示一则

现在的文化大革命，仅仅是第一次，以后还必然要进行多次。革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。——毛泽东


关于“西山会议”致党中央的信

锦涛同志并中央政治局常委同志：

三月上旬我就得悉高尚全要在西山开会，当然是针对中央几个会议。

近来收到高尚全、贺卫方、张维迎等在西山会议上讲话和发言，才知道这次除掉公开部分讨论体制改革工作和学术会议，而是还有一个不邀请“外人”“记者”参加的专门会议，在这个会议上发表了上面三位“亲美反华”汉奸言论。

现在（一个月后），这些汉奸、特务的面貌以及他们与美国的各方面关系，已经基本清楚，我意起码在他们的单位（北京大学），直至全党进行批判、揭露，来一个全面、彻底反对美帝国主义在我们国家搞“颜色革命”的勾当。

警告美国布什、赖斯，不要（当然这是‘对牛弹琴’）在中国搞特务活动，搞“颜色革命”，这有害美国人民与中国友好的形象，中国人民与美国人民是友好的，如果美国政府一边与中国拉关系，一边搞特务活动（如拉姆斯费尔德），这对美国人民，这对中美关系不好，也是对自己脸上抹黑!中国人对美国，如同对自己一样，区别对待，我们站在全世界人民一边，反对美帝国主义!

毛主席当年领导我们在抗日救亡运动中搞反汉奸活动，对后来抗日战争胜利有特别意义，我们今天应该好好学习。

敬礼!

2006年4月8日


附：黎阳：“改革攻坚”，还是颠覆政权？——看“精英”西山会议的典型发言

2006.3.24

当年国民党的“精英”们开了个“西山会议”，成立了个“西山会议派”。其骨干分子后来闹了个“孙文主义学会”，其“学术研究”的“成果”是屠杀共产党。

如今中国的“改革精英”们也开了个“西山会议”。这就是“精英”们2006年3月4日在北京杏林山庄综合楼六层会议室召开的“中国宏观经济与改革走势座谈会”（简称3月4日西山会议）。跟八十一年前国民党“精英”的“西山会议”相比，这次的“西山会议”“与时俱进”，不再叫“孙文主义学会”，而叫“中国经济体制改革研究会”了。不过虽然换了汤，但药可没换，“学术研究”的内容仍然是如何反共——在新形势下反共——这一“学术课题”。

根据透露的记录，这个“中国经济体制改革研究会”的会长高尚全在会上千叮咛万嘱咐：“这是内部会议，内部会议，我们不希望外面的记者都炒来炒去，内部形成共识”。既曰“内部”，那就证明有个组织机构存在，否则何来“内”“外”？那么这个“内部”是什么组织机构的“内部”？行政单位？商业公司？共产党组织？学术团体？阔人俱乐部？封建帮会？显然一个都对不上号。因为与会者身份特殊，全是来自四面八方、“志同道合”的“改革精英”，包括“现在忙于经商，不怎么搞学问了”的阔佬。说是“商讨改革大计”，但不仅普通老百姓无缘问津，连“非主流经济学家”也一概拒之门外。凡此种种只能有一个解释：这是一个政治组织的“内部”。参与“研讨会”的资格既不是根据所属单位来确定，也不是根据本人专业来确定，更不是根据代表性来确定，而是根据政治立场来确定。也就是说，这是一个未经注册却实际存在的“影子政党”的集会。

正因为是“内部会议”，所以发言毫无顾忌，所以才能听到发言人的心里话，所以才能从中看到真相。只要把其中最典型、最露骨的话节选出来加以归纳，问题的实质便一目了然。

1“改革”已经不再是经济改革，而是政治改革。“改革攻坚”攻的是政治制度。李曙光：

——“经济改革实际上已经结束了。这么多的经济学家，包括维迎、樊纲，你们都在写法制的文章，说明改革超越了经济领域，进入其他的领域，因此，改革的定义要重新定。”

——“现在是治国者应该改变传统的社会治理方式。”

——“我个人认为现在改革应该说已经走到了新的阶段，对改革要重新定义。”

——“我觉得下一步更重要的就是有一个专业阶层，就是不是学者治国，经济学家不能治国，法学家不能治国，社会家不能治国，但是一定是法律职业工作者、会计职业工作者，这些专业的阶层，这样的中间阶层成为治国的指导。”

贺卫方：

——“党和议会之间的关系，党和司法之间的关系，党和政府之间的关系，这个问题到了必须要解决的时候了。”

——“经济改革越来越和法制方面的东西关联在一块，这我们看到了这样的趋势，这样的会议，大家携手共同做一些事情特别的有必要。”

张曙光：

——“问题在于政府是不是能解决公平问题？”“确实对中国的问题恐怕要多一些更深层次的思考。我同意刚才卫方讲的，我们把这样一套民主、自由、宪政、法制、市场已经在社会的现象的层面已经形成，确实是这样。我们现在直接的可能是要解决这些问题，但是，有一条，前面我们已经是单边独进了，后面一定要注意这个问题。因为恐怕简单的一个三权分立、简单的新闻自由能不能保证这个社会，我看值得打一个问号。”

2共产党“非法”。人代会“非法”。胡锦涛的职务“非法”。

贺卫方：

——“这样的体制是什么样的体制？严重违反了《宪法》说的，任何的活动都是在宪法的基础上活动，自己打自己的耳朵，中宣部、团中央、中联部，我们整个党没有注册登记。一个民主的国家，最基本的要求，团体要有一个资格，才在法律上有被起诉和起诉的权利资格，我们没有，我们参加了这个组织，我在这个组织20多年，但是它没有注册登记，这是很麻烦的事情，那他行使的权利是什么权利？是法外权利。这是严重的违法。”

——“胡锦涛同志说，我们要严格纠正全国人大和各级人大都要严格的纠正各种违宪的行为，但是他本身就是一个法律之外的机构，怎么违宪呢？无从谈起。”

——“人大本身的反议会性质。它不是一个议会，我们的人大是每年一度的全世界最大的Patay，每年大家都来，说参政议政，刚才我接到一个短信，说这次人大时间短了，就开九天半，我认为一天不开都好。”

——“权力架构方面的严重的混乱，这不是法制的、宪政的模式。比如说党和议会之间的关系，党和司法之间的关系，党和政府之间的关系，这个问题到了必须要解决的时候了。刚才杨东平教授说教育最大的问题是什么？我认为在这。党和教育的问题，大学里面有没有必要成立党组织的问题。这是第一个问题，整个权力架构的反宪政。”

3分裂共产党。剥夺共产党的军权。实行多党制。大陆台湾化。以“慢慢的形成小的群体”的方式组建政党。

贺卫方：

——“我明确的说希望共产党形成两派”。

——“希望军队国家化的问题，希望解决大是大非的问题”。

——“我们都有目标，这个目标就是实际上现在说不得，将来一定要走这个道路，比如说多党制度，比如说新闻自由，比如说这个国家的真正的民主，真正的个人的自由，整个国家的权利建立在保障每个人的自由的基础之上，比如说台湾现在的模式，我们现在想中国应该朝这个方向走，但是现在我们说不得。”

——“我赞成刚才维迎教授他们提出的有健全的理性的声音，我想我们能不能慢慢的形成小的群体，这和改革的群体人有差距。”

——“严重的问题是宪法第35条规定的政治性的权利普遍得不到实现，比如说结社自由，比如说游行示威自由，宗教自由，几个基本的权利实现不了。”

4一定要推动土地私有化

贺卫方：

——“民法上的基础就是私有制，尤其是农村的土地问题，下一步一定要推动私有化，土地真正的私有，而不是集体制度的方式，否则农民最受损害。”

5共产党搞市场经济是“通奸”。

张曙光：

——“刚才孙立平讲是共产党和市场结婚结合在一起，这里有一个前提，不是市场的转向，而是共产党的转向。我们可以看，改革开放前，共产党完全站在工人、农民一边，是消灭资本家，现在共产党又站在业主一边，对付工人、农民。”

贺卫方：

——“所以，我说不能叫结婚，叫通奸，因为违背了原来的宗旨。”

6对改革的反思争论是反党、“利用群众的不满情绪来给党和政府施加压力”。要求胡锦涛宣布“不争论”。

高尚全：

——“煽动性比较大，利用群众的不满情绪来给党和政府施加压力，这方面的压力也是挺大的，而且否定党的历来的建议。比如关于‘文化大革命’、‘人民公社’”。

——“缺乏理性，以骂人为昭示，不是以平等的进行学术改革，而是断章取义，耸人听闻”。

——“一个人一封信就会耽误好多事，一个人一句话就会耽误很多事情。所以，改革的合法性受到了争议，现在正是改革的关键时期。能不能说现在到了改革决定中国命运这样的关键时期？”

——“建议中央最高领导胡总书记出来讲话，讲什么？不要讲很多，主要讲号召全党、全国人民团结起来，坚定不移搞改革，一心一意谋发展，不要争论，不要搞分裂，不要分左派、右派，‘三个不要’”。

7党内高层支持纵容了争论。现在的改革领导人能力不强，没有信心，不知道往哪里走。

张曙光：

——“这场争论其实来源、根子在高层，是高层挑起的利益争论。如果没有高层的某种支持、某种纵容的话，高层的趋向不是这样的话，也不会这样。”

张维迎：

——“我们现在讨论究竟到什么程度，得到什么结果，这和改革的领导人有很大的关系。我在两个公司担任过独立董事，我感觉这两个公司最大的问题在于什么地方？一个公司感觉领导力很强，你始终知道掌管大权的人，他知道往哪走，你拼命的提意见，反对，没有关系，他最后会权衡你的意见能不能采纳。另一个你感觉缺少这个，缺少知道组织该往什么地方走的一个人，所以，提意见就特别的谨慎，因为可能提的越多，他越没有信心，所以，打比方来讲，我们现在其实改革已经到了非常重要的时期。我们讨论这么多，我们知道人家往哪走？不知道。如果知道的，我们就知道出什么问题，否则的话，我们就不知道表达自己，应该怎么讨论这个问题。”

8矛盾的性质是你死我活的敌我矛盾。

贺卫方：

——“我们说图穷匕首现，我们的匕首是一大堆地图”。

——“过去我说的第三种人，往往变成敌对集团，现在敌我矛盾非常强烈的存在，很多的人说海外的敌对势力和国内如何地结合起来。我们要和敌人剥离开来，我们不是敌人，是朋友，我们不是朋友，我们非常爱你，爱这个党才有话直说，不爱才不说。”（注：鲁迅说：“他得像热烈地主张着所是一样，热烈地攻击着所非，像热烈地拥抱着所爱一样，更热烈地拥抱着所憎——恰如赫尔库来斯（Hercules）的紧抱了巨人安太乌斯（Antaeus）一样，因为要折断他的肋骨。”贺卫方要分裂共产党，要剥夺共产党的兵权，已经宣布了共产党非法，公开承认“敌我矛盾非常强烈的存在”，然后再说这一切都是为了“爱这个党”。他的这种“爱”跟那“折断肋骨的热烈拥抱”有区别吗？）

9口是心非，将诈骗进行到底。

贺卫方：

——“而站在右边的人，遮遮掩掩、躲躲闪闪，甚至个别的时候畏畏缩缩，因为有些话亮不出来，我们说图穷匕首现，我们的匕首是一大堆地图，把匕首包起来我们没有力量，我们天机不可泄漏，我们不敢说。到底往哪方面走？我们都有目标，这个目标就是实际上现在说不得，将来一定要走这个道路，比如说多党制度，比如说新闻自由，比如说这个国家的真正的民主，真正的个人的自由，整个国家的权利建立在保障每个人的自由的基础之上，比如说台湾现在的模式，我们现在想中国应该朝这个方向走，但是现在我们说不得。”

——“我先不把话说透，不管喜不喜欢听，但是我告诉你，我的几篇演讲在网上传播的比较多，我明确的说希望共产党形成两派，希望军队国家化的问题，希望解决大是大非的问题，我是建设性的态度，希望新闻自由。”

张维迎：

——“我发现今天讲话容易出问题，是最后补充的时候。好在我们是一个安全的地方，没有记者。”（注：记住张维迎在“理性思考中国改革”一文中的“名言”：“许多事情是能做不能说，改革者常常不得不‘打左灯向右转’，甚至关掉灯摸着黑往前开。”）……


告世界人民书（一）

全世界热爱劳动渴望和平的男女老幼同胞们：

我们都是有血有肉、有热爱劳动、有勤于思考的“地球村”同胞。多少年来，我们一直依靠地球为生，开发宇宙，认识人类社会，在三大斗争（生产斗争，阶级斗争，科学实验）中前进。

当前，我们正经历着信息产业革命。信息最简便、最迅速、最及时。在线、平等、公开正欢呼着共产主义。我们现在所从事的科学不仅要在各科学领域去了解物质的构造和运动的规律，而且还要了解人类本身的秘密基因。这样，我们从一开始就可以掌握人类自己，为共产主义创造条件。我们现在开始意识到：要实现共产主义社会就必须遵循可持续发展的规律，防止人为的破坏自然和社会的和谐发展。信息产业革命、人类基因工程与可持续发展理论正在呼唤共产主义，并为实现共产主义创造更多的条件。

当前资本主义世界形势是：（政治，经济，军事，……文化运动形势）以美帝国主义为代表，正在进入军事、金融垄断资本主义时代。这个时代的突出特征是：腐朽垂死、投机赌博、虚拟泡沫、贪婪疯狂。在经济上靠搞通货膨胀，债务经济，股市投机，期货赌博，炒房地产过日子。在行动上表现得最富有欺骗性、侵略性、野蛮性、疯狂性。

目前，国际修正主义者们还在恬不知耻地胡说什么“现在是世界和平与发展时期”。从1936—1945世界战争后的半个世纪以来，地球上从来就没有真正和平的一天。当然，战争的规模和形式往往是局部性的。殊不知，这正适合于美帝国主义所推行的各个击破、逐步推进并最终“控制世界的战略”。迄今为止，美国在欧洲驻军10万多人，在亚洲驻军10万多人，在海上（各大洲）游弋的海军10万多人。所谓美军中央司令部就统率着30万快速反应部队。请问，如果不是为了占领全球、独霸世界，那他远在海外长期派驻这么多军队干什么呢？我们呼吁，一切被美军进驻的国家和地方善良的人们，不要再接受美帝国主义“保护和平”的欺骗宣传了!事实表明，美帝国主义在这些地方驻军并不是为了保护这些国家，更不是为了反对什么外国侵略。过去世界上有一个强大的共产党领导的国家苏联，美国还可以拿苏联来吓唬接受美国驻军的那些国家。那么，现在总应该撤军了吧？然而事实并非如此，相反，它却在加强。与此同时，还要这些被变相占领国家出兵来帮助美国进行侵略战争。如在阿富汗、伊拉克等地方所做的那样。对此这还要我们做进一步什么分析吗？

众所周知，“9·11事件”，本来完全是美国自己的事。9·1l事件所炸的最重要的目标是国防部（五角大楼）、白宫，其次才是世贸大楼。这完全是战争行为。但这是国内战争（Civil war）。请看：驾飞机撞楼的是美国人，所用飞机系美国制造，从美国国内机场出发，在美国领空，按美国航线飞行。可以说没有一物、一人、一处不是“（Made）in USA”。美国同胞们，你门怎么也不该相信布什所说的（“这是外国人干的”）鬼话。不错，确实，据调查资料显示，多少也有阿拉伯民族的美籍阿人。如果这个时候，你歧视他们，说他们不是“货真价实”的美国人，那么，那就找不到什么真正的美国人了。谁人不知，全世界哪个民族在美国几乎都有很多很多的移民。如果从民族、从宗教、从财产、从党派来划分，那就把布什一伙狂人的数量变得越来越小了。这和美国建国的历史基础精神岂不大相径庭了吗？危矣哉!

毫无疑问，9·11事件是残酷的，悲惨的。但同样毫无疑问的是：这次悲惨残酷事件是美帝国主义者特别是好战分子一手所造成的。只是因为：世界贸易大楼确实是非军事组织机构所在地。从这一点看，确实甚惨，很值得同情。在五角大楼被炸死的人，难道就不惨了？不也是人命关天吗？但人们未说惨。至于美政府机关所在地白宫，要是被炸中的话，恐怕也不会有人说惨。这是因为：惨字的发出，是由于它是非政府军事机关所在地。当然，如把这件惨案和美国近几十年在世界各地（如朝鲜战争、越南战争、科索沃战争）轰炸相比哪一个更惨呢？!诚然，如果不战而胜，那则善之善者也（起码是不死人、少死人）。表面看起来，美帝国主义似乎是很珍惜人命的，它把一切被炸死的老百姓的名字（包括在五角大楼被炸死的军人），都给刻在碑上，表示一视同仁，都接受纪念。但明眼人都知道：上了纪念碑的人情况并不一样。其中一部分人是无辜而死。另一部分人则是死有应得。因为前者不是军人。他们是值得纪念和同情的。

还是让我们简短地回顾一下历史吧!自从第二次世界大战结束以来，美国对全世界所进行的大大小小、各种形式的侵略战争一共有60多次。美国帝国主义称霸世界、欲一统天下是有全套战略和纲领的。它从英国维多利亚的“无落日思想”中吸取了“营养”，真正做到了按罗马帝国和希特勒帝国的模式来对世界进行军事统治。为了巩固自己的统治和“改造”人类，它计划把（亚非拉原殖民地半殖民地）“劣等人种”通过艾滋病等措施、通过贫困疾病、通过战争（现在叫反恐战争）来消灭殆尽。占人类人口1／3的这些国家，大约有70多个。这些国家的名单已握在布什手中。其中当前迫切要作为障碍加以扫除的国家共7个（中国、俄罗斯、朝鲜、伊拉克、伊朗、利比亚、叙利亚）。谢天谢地，中国成了“首犯”!事实表明，日本肯定也是后续的被打击对象之一（不要以为日本当局如何依附美国就可以幸免），南韩则更不在话下（这正是反美力量的后备军和迟早要参加反美阵营的国家）。请注意，这不是我们的推测。这是布什自己不打自招所亮出的底牌!

古往今来，无论是正义战还是非正义战，牺牲者都是劳动人民。从世界劳动人民根本利益出发，所进行的正义战争，必须以物质的武器反对物质的武器。也就是说必须以正义战战胜以至最后消灭非正义战。从总体上说，全世界劳动人民是反对战争的。他们被迫拿起武器是为了最后消灭战争。因此，人民反对帝国主义战争不应该被视为和平主义者，而是以正义战反对非正义战争!

战争是政治的继续。政治是阶级斗争。战争分为非正义战与正义战。我们坚持以正义战争反对非正义战争。最后，以战争消灭战争，消灭阶级，达到永久和平。这就是说，只有没有阶级的共产主义社会才能实现真正的永久和平。

我们永远呼吁和平，但不是和平主义者；我们永远反对战争，是反对非正义战争的。当非正义战争降临到我们头上时，我们的态度是：一不怕，二反对。我们将义无返顾地被迫拿起武器以正义战争消灭非正义战争。

为此，我们首先和最终是全力呼吁和为实现和平而努力!

广岛长崎原子弹爆炸，是美帝国主义侵略性和野蛮性的体现。我们当时的态度是：它是炸侵略战争发动者日本的，但不主张使用原子弹。更反对美国伤害无辜百姓。再后来，中国也有了原子弹，这打破了美苏对核武器的垄断。五个联合国常任理事国只允许自己拥有核武器，不让别人拥有。在帝国主义存在的条件下，因为自己有却不允许其他国家有，说到底，这也是不公平的。当时有人曾相信美帝国主义会限制核武力，看来他们是受骗了。要消灭核武器，应该所有国家都销毁核武器!

美帝国主义不让别人保有核武器，更不让别人发展核武器，但是自己却加大、加速发展核武器。这是十足的帝国主义态度。不但在核武器问题上持这种态度。就是在生化武器问题上也是如此。它只是严格限制别人（各主权国家），而自己却放手大力研制与应用。它要联合国控制别人，自己却不受联合国控制。它不参加各种国际限制武器公约，反对组织国际反战法庭。它只准自己放火，不准其他国家点灯。它欺骗世界人民，采取各个击破的办法：先拉东家反对西家，后又联合西家反对东家；甚至现在那些反美的阿拉伯国家，几乎没有一个当时不为美国所雇佣。最终的命运还是要被美国以武力消灭之。

当前，在尽量利用联合国作有利于自己外交活动的同时，美国宣布：“在必要时，可以不根据任何国际法则，美国就进入别国来打击它所认定的邪恶国家”。其实它早已锁定了70多个“邪恶国家”。它要先下手消灭之而后快。当然，这一定会引起全世界人民的反对。值得我们注意的是：在战后50年中，它在海外驻了许多军队，它已经拥有全世界最多的武器弹药。但它，还在不断地增加军费（年近4000亿美元）。不仅如此，它还在进一步精益求精，多多益善地小型化、分导化、精导化。

可以预计，美帝国主义在侵略战争中将进一步暴露自己的豺狼本性。它将促使全世界广大的人民（包括美国人民）越来越增强反对美帝国主义侵略的决心和信心。

在这个侵略和反侵略的斗争中，将呈现出各种形式的反战组织。它们将遍布全球，并最终汇合成反美统一战线。最后，美帝国主义将被这种反对非正义战争的浪潮所吞没。

在光辉灿烂的伟大历史进程中，人类一定会将这颗大灾星从地球上铲除!

祝反对美帝国主义侵略战争的统一战线早日成功!

世界人民胜利万岁!

未来的世界属于热爱劳动、渴望和平的我们!

任明

2002年10月8日


告世界人民书（二）

全世界热爱劳动、渴望和平的男女老幼同胞们：

美国金融、军火、垄断资本主义寡头，为霸占阿拉伯两河流域石油资源，不顾全世界人民反对，发动了占领伊拉克的野蛮战争。

伊拉克战争，尽管尚有英国，及其他少数附庸国家出兵，实际是在美帝指使下，为美帝国主义服务。

2003年3月20日美帝侵伊战争开始，至2004年2月9日美军伤2809人，至2月18日美军死541人。患精神病自杀者21名，需要检查的“精神负伤”人员2000人（这是30年美军在战争中伤亡最多的一次）。

伊拉克境内人权组织公布，2003年3月20日至2004年2月2日，有8100至9938名伊拉克平民死于战争和战后暴力事件。这一数字是美国领导的联军士兵和伊拉克警察死亡人数的20-30倍。

美国在新世纪一开始，犯下了非正义战争的滔天罪行。

（一）

（一）美国打伊拉克战争，是在反对恐怖主义名义下进行的，恐怖主义最重要的特征是采取暴力，令人恐怖的杀伤行动，即动用杀人手段，出其不意地或先发恐吓信号，残害对方生命行动。其实战争就是典型的恐怖主义。

9·11事件后，美帝将中国列为恐怖主义国家，并威胁要发动战争消灭之。后因中国也喊打恐怖主义，美帝随即将中国从恐怖主义国家名单上抹掉。中国和世界大小国家必须端正认识，把恐怖主义从性质上区别开来；美帝国主义侵犯伊拉克战争是非正义的白色恐怖主义，世界人民采取各种行动，参加、支持伊拉克抗战，是正义的反白色恐怖主义的行动。

战争分正义战和非正义战，美帝侵伊是白色恐怖主义的非正义战争，而伊拉克和全世界人民抗击美帝，是反侵略反恐怖主义的正义战争。

（二）

（二）美帝国主义欺侮伊拉克，决心灭亡伊拉克，激起了亚非拉国家加强国防力量，甚至发展核武技术，全世界人民十分关心核战备、核威胁、核竞赛、核扩散。同时，专家指出，箭在弦上谁也没有本领在紧急忙乱关头，保证不开动机器，而且，只要一处拨动，必然引起连锁反应。

美国是世界上唯一一个用核武器消灭了几十万生命的国家。美国的统治集团一直在考虑用核武器作为低成本高效益的战争手段。为此，美国长期致力于发展战术核武器，形成一个从战术、战役到战略核武器的核武系统。但是，为了能够用核武器打击和威慑别国，必须首先解除其他国家的核武器。因此，促使核武器扩散的根本动力，就来自美国。爱好和平的美国和世界人民一直都被蒙在鼓里。所以，我们倡议，世界各国人民联合起来，揭露美国统治世界的野心，迫使美国首先销毁核武器和其他大规模杀伤性武器，从根本上制止热核战争!

世界人民胜利万岁!

任明

2004年2月20日

附：1）费拉基米尔·别格乌斯：“意外核战争”

2）基斯利亚科夫：“意外核战争风险增大”

3）穆罕默德·巴拉迪：“救人类于自我毁灭”

意外核战争

高度的备战状态、迎击理念、有限的决策时间、核武器的大杀伤力，以及技术性和人为隐患的存在，这些因素组合在一起就使世界政治词典中产生了一个新术语——

［俄罗斯《独立军事评论》周报文章］题：意外核战争不能排除（作者弗拉基米尔·别洛乌斯）

许多专家断言，俄罗斯和美国之间爆发意外核冲突的可能性微乎其微。然而，即使如此，仍必须认识到这一可能出现的局面将带来极其昂贵的代价。

威胁的现实性

在长达数十年的冷战期间，由于彼此间的不信任和猜忌，苏美两国建立起各种核武器系统。这些系统射程远，杀伤力强，精确度高，战备程度高。处于高度备战状态的陆基和海基执勤核导弹的上述特点尤其明显。在接到发射的命令后，发射井中的导弹进入最高备战状态约需1分钟，潜艇导弹的这一时间为15分钟，执勤轰炸机的起飞时间为5分钟。

俄美战略核力量具备事实三种主要战斗行动的能力；预防性（先发制人的）打击、迎击和反击。

高度的备战状态、迎击理念、有限的决策时间、核武器的大杀伤力，这些因素组合在一起就使政治词典中产生了一个新的术语——“意外核战争”。一枚美国MX型导弹或俄罗斯SS—18型导弹上的核弹头总威力，大约相当于整个二战期间爆炸的所有弹药的总威力。这一事实足以说明“意外核战争”这种威胁的现实性。

事实表明，负责、处理原始信息的情报侦察系统本身隐含着巨大的引发意外核冲突的潜在危险性。导弹预警系统在这方面尤为敏捷。俄美两国的只这种系统由一整套复杂的陆基和空基无限电技术及红外线设备构成，具有自动化程度高和高速计算机配置量大的特点。正是由这种系统发出的最初的信号可能成为迎击决定依据。

历史上有过不少导弹预警系统发出错误的信号、以为多手发起导弹袭击的事例。例如，1980年6月，美国战略空军司令部位于内布拉斯加州奥马哈附近的指挥所的显示系统发出信号：从潜艇上发射的导弹正逼近美国领土。B——52轰炸机的全体执勤飞行员被命令各就个位，发动引擎。几分钟后人们才发现是虚惊一场。苏联的导弹预警系统也有过类似尴尬。1982年1月，苏联负责监视南部方向的一座雷达站发现一枚飞行中弹道导弹。接到信号后，指挥所立即宣布提高战备状态。后来才搞清楚，原来是以色列在试射“耶利哥——2”型导弹。

苏联解体以后，俄罗斯远程探测雷达站由原来的9个减至3个，其余归独联体其他国家所有，在拉托维亚领导人的再三要求下，原先部署在该国的一座雷达站被拆除，致使俄西北方向的导弹防御出现空虚。按照独联体国家协议，其余所有雷达站继续为全体成员利益服务。西北方向则有新建的白俄罗斯巴拉诺维奇雷达站负责。

致使形势愈加严峻的另一个原因是，俄导弹预警系统航天部队因国家正面临经济困难而受到严重削弱，人员缩减，系统准确运行的可信度也因此大打折扣。这再次让人联想起挪威安岛事件。1995年1月，从该岛发射了一枚美国“黑雁12”号科研火箭。美国专家认为，通报给俄罗斯的情报显然没有及时传达到有关部门，因此出现在雷达屏幕上的信号被误认为是美国核潜艇发起的导弹攻击。而按西方媒体的说法，这似乎是冷战结束后第一次启动总统的“核手提箱”。不过，俄方指挥部几分钟后就确认，火箭不够成任何威胁。

技术故障频仍

在英阿马岛之战中，英国海军最先进的、装备了现代化自动防空系统的“谢非尔德”号驱逐舰被击沉。在调查原因时发现，英国专家在编制系统控制程序时，没有考虑到阿根廷海军使用的是法国“飞鱼”反舰导弹。北约国家的武器装备中都有这种导弹，因而在控制程序中它被列为“已方武器”。由于这一失误，在导弹飞向舰艇时，无线电对抗和空中目标打击设施竟毫无反应。导弹就这样轻而易举地通过防空区，直接将“谢菲尔德”号送入海底。

发生技术性错乱和故障的几率提高是大型系统的典型特征之一，这种错乱和故障可能妨碍系统正常运行。据绿色和平组织统计，1950年1990年期间，美国发生了177起核武器事故。

海上核武器事故始于1963年美国“长尾鲨”号核潜艇与轮船相撞。同在1968年，载有核武器的苏联K—129号核潜艇在太平洋沉没。1986年10月，苏联—219号潜艇起火沉没，舰艇上载有两个核反应堆，16枚战略导弹。1989年4月，苏联“共青团员”号核潜艇在挪威海域起火沉没。2000年8月“库尔斯克”号核潜艇因艇载弹药爆炸而葬身巴伦支海。

一系列导弹武器事故令人怵目惊心。1966年8月，装有百万吨级威力弹头、使用液体燃料的“大力神—2”型洲际弹道导弹在发射井中爆炸。1980年9月，在小石城空军基地，发射井中同一类型导弹的爆炸夺走了50多名军人的生命，百万吨级威力的弹头被爆炸冲击波抛出。广为人知的事例还有，1960年10月，苏联一种新型导弹在拜科努尔发射场准备试射时发生爆炸，战略火箭军总司令米特罗凡·涅杰林和近百名军人丧命。1983年7月，在该发射场再次发生一起运载火箭爆炸事故。

历史上携带核武器的飞机也曾多次发生事故。如令人震惊的B—52轰炸机在帕洛马雷斯地区的失事事件，造成4枚核弹脱落，所幸的是它们没有爆炸。另一架B—52轰炸机的失事也造成极大的潜在危险。它因起火而坠毁在格陵兰的图勒附近，机上载有4枚百万吨级核弹。

应该承认，近年来俄罗斯战斗编成中的战略武器系统的技术可靠性问题日益尖锐。这首先是因为相当数量的武器已超过了规定的保障期限，应由新武器替换。前战略火箭军总司令雅科夫列夫1998年时就承认，62％的导弹装备和71％的战斗指挥系统其实已在超期服役。

如何保持导弹核潜艇的战备状态是更为复杂的现实问题。只有满足7至8年进行一次中等程度的维修这一条件，才能确保潜艇的25年使用期。但是现在国家资金匮乏，无法完全满足这样的要求。

人为原因事故

正如专家所指出的，大多数核武器事故是人为原因造成的。人固有的缺点和不足决定人是会犯错误的。据专家证实，1986年美国共有97693人参与核武器战备执勤，其中因各种原因被开除的有2531人。美国媒体记录了一起真实的事件：一个美国空军上士因心理失控，拨出手枪向核弹头射击，“以求在爆炸声中了却一切恩怨”。

在俄罗斯的核安全体系中，人这一环节是最薄弱的。随着社会经济状况的恶化，军人的处境更为复杂。现役军人所犯的某些罪行可能导致严重后果。仅1998年就发生多起针对核设施的犯罪事件：灯塔放射化学联合工厂的卫兵遭一士兵猛烈扫射；一名水手在核潜艇鱼舱中自杀；新地岛核试验场发生人质绑架事件。至今还没有核武器库遭袭击的记录，但据记载，2001年恐怖分子曾两次企图对这类核设施进行袭击但未能得逞。

专家们注意到，在涉及核武器时领导人是否会作出错误和不当的决定，同世界是否太平以及军事对抗的程度有紧密关系。模拟试验表明，在得到敌人发动第一轮核打击信号后，防御方的政治领导人必须在3至4分钟内对形势作出评估，并作出反击决定。在这种情况下决策错误的几率大大上升。

美苏领导人在核对抗年代里的行为也证明了这一点。美国前国家安全助理斯考可罗夫特相当形象地描述了总统们在核操纵演习时的表现：“在最初的两天，当国家元首们突然意识到所有这一切都掌握在他们手中，他们是惟一能够作决定的人时，往往会感到极度恐慌。”前总统戈尔巴乔夫在这种情况下的反应也很有代表性。他回忆说：“在教我如何使用‘核按钮’或‘核手提箱’时，我的眼前出现了这样一副画面：有人向我报告某个方向会有打击，在我思考该如何行动时，又接到一份报告，说打击来自另一方向。我必须在这种情况下作出决策。”

防止意外冲突

新的核国家在涌现，它们缺乏有效的核安全系统。导弹技术在扩散，国际恐怖主义者企图弄到核武器。这种种情况使俄美政治领导人所面临的不确定性进一步增强。

在谈论如何防止意外核冲突这个问题时，应该承认，只有在全面禁止核武器并销毁核武器储备的情况下，才能安全排除爆发核冲突的可能。俄美在削减核武器库方面取得了显著成果。已签定并得到落实的文件规定，到2012年，双方应把核弹头从1991年的1万枚削减到1700至2200枚的水平。

这方面的一项主要任务是降低战略和战术性核武器的战备程度，这首先应表现在增加核武器用于作战的准备时间。俄美间关于这一问题的讨论已进行了近30年，但双方在这方面迈出的步子不是很大。可采取的实际步骤范围是相当广泛的，包括进攻性战略武器互不瞄准对方，以及拆除所有运载工具上的弹头。

俄美两国在降低战斗准备程度方面，最早采取的举措是1994年双方签署了关于导弹互不瞄准对方的协定。后来与其他一些核国家也签署了这种协定。应该指出，这一步骤具有更大的政治意义而非军事意义，因为一方面这不可能得到验证，另一方面恢复瞄准所需的时间不超过1至2分钟。

未来可通过拆除导弹的个别部件和弹头的方式降低战斗准备程度。随着相互信任的加强，今后可逐步采取措施降低战斗准备程度，直至拆除弹头，并把它们保存到距离遥远的仓库中。但问题在于，为了监控发射井中导弹的技术状态，需要放入相当复杂的电子弹头模拟装置，这本身需要很大一笔开支。同时显而易见的是，只有在大幅度削减进攻性战略武器的条件下，才能拆除弹头并使其得到妥善保管。

意外核战争风险增大

［俄新社莫斯科1月6日电］题：电脑失控引发核战争的可能性今天比昨天更现实

（作者俄新社政治观察基斯利亚科夫）

如果处于高度战备状态的现代战略武器的计算机控制系统出现紊乱，整个世界将可能被毁灭。

这一观点如今相当现实。要知道，莫斯科和华盛顿在核安全领域的对话又出现了激烈的争论。美国人决定开始生产小型核武器。这实际上意味着回到了可能使用战术核武器的老路上。对此，俄罗斯武装力量第一副总参谋长巴卢耶夫斯基上将对记者表示，俄罗斯将根据美国的相关计划对战略核力量的发展进行调整。

巴卢耶夫斯基概括说：“核武器以前被看作是实施遏制的政治工具，现在正变成战场上的武器。”

这一发展趋势是危险的。尤其考虑到根据报复性打击的概念，两国的大部分核武器历史上一直处于高度战备状态。现在，就像以前一样，俄罗斯和美国的陆基导弹在接到命令几分钟后就可发射，潜基弹道导弹也只需要15分钟。

此外报复性打击概念下的高度战备状态，使得采取决定只有几分钟的时间，在今日世界上，核武器巨大的破坏力促生了一个全新的概念：意外核战争。

为什么是“全新”的？要知道，未经批准发射的危险，从第一颗核弹头开始战备值班时，在理论上就已存在。

全部原因在于，首先，以前核武器的战备水平与今天相比要低得多。其次，那时不存在现代的导弹预警系统。导弹预警系统建立在复杂的地面和太空无线电及红外线系统基础上，装备有高速计算机，高度自动化。

现在，是这个系统，而不是戈尔巴乔夫和里根（那个时代），决定着一切。正是这个系统发出第一信号，为决定是否进行报复性核打击提供根据。专家警告，目前在导弹预警系统出现致命错误的情况下，不会有分析时间，可能导致违背国家高层领导人意愿的核冲突。

要防止导弹预警系统发生上述错误或偏差，最有效的方法是共同降低战略核武器的战备水平，延长决定进行核报复所需的时间。

太空预警手段也远未完善。钢铁厂浇铸钢水的情景在太空观测下完全可能被看成导弹发射。美国空军的专家估计，80年代的预警系统平均每昼夜六次发出谎报信号。

在我们这个时代情况进一步恶化。导弹预警系统的基础——航天部队由于经济困难近年来严重削弱，人员缩减。在这种情况下，俄罗斯早期核打击预警手段的准确程度不能不令人怀疑。

俄罗斯国家杜马国防委员会副主席阿尔巴托夫认为，降低战备水平的决定会推动削减战略核力量，同时保留遏止潜力。当双方的核武器都处于低战备状态时，没有必要担心大量武器被敌人未经警告的突然袭击而摧毁，也没有必要拥有大量运载装置和弹头。

巴卢耶夫斯基认为，美国拥有目前世界上最强大的军队，应该首先将限制使用核武器的标尺设置到最高的刻度上。

国际原子能机构总干事巴拉迪撰文呼吁——救人类于自我毁灭

［美国《国际先驱论坛报》2月13日文章］题：救自我于自毁（作者国际原子能机构总干事穆罕默德·巴拉迪）

核扩散问题日益严重。过去，相关设备、材料和技术难以获得。但如今，全世界有一张严密的网络可以提供用于生产核武器材料的系统。需求显然是存在的：一些国家仍然有兴趣偷偷获取大规模毁灭性武器。假如我们坐视不管，这种趋势就会愈演愈烈。最终，恐怖分子即使得不到核武器，也必然会得到相关材料和技术。

假如这个世界不设法扭转这个势头，人类就有可能自毁。常识和经验显示，自1970年以来发挥了重要作用的《不扩散核武器条约》必须进行调整以便适应21世纪的形势。在不危及国家主权的情况下，我们可以强化不扩散体制。

第一步是加强对核材料出口的控制现行制度所依赖的是一种君子协定，既没有约束力，又局限于签约国，许多工业能力越来越强的国家不包括在内。而且，有的签约国未能控制与政府企业无关的公司的出口。我们必须推广出口控制制度，消灭这些漏洞，在不扩散条约的基础上进行有约束力的控制，同时维护各国和平利用核技术的权利。我们还规定，协助他人扩散的行为是犯罪。

其次，必须向核查人员授予权力最近做出了一些努力，说服了伊朗和利比亚允许国际原子能机构拥有更加广泛的核查权。但该机构应当有权在所有国家进行核查。

此外，应当禁止签约国退出不扩散条约该条约现在允许签约国只要提前3个月通知就可以退出，几乎可以肯定，凡是采用这一退出条款的国家都是对国际和平与安全的威胁。这项规定应当删掉。最起码，退出行为应理所当然地由联合国安理会审查。

国际社会必须更有效地控制核扩散。如果把核燃料循环中的敏感部件置于多国控制之下，那就不会那么容易扩散。可以采取适当的制衡措施来保护商业竞争能力和确保向合法的使用者供应核材料。为此必须重新就《停止生产裂变材料条约》进行谈判。对于已有的材料（包括一些前苏联国家拥有的材料）必须加强保卫。

当然，不扩散协定的一个根本内容是，条约中认定的五个核大国——英国、中国、法国、俄罗斯和美国——必须裁军。俄美两国前不久达成的协议值得称赞，但它应当是能够核实和不可逆转的，应当拟订一份明确的核裁军路线图，首先就是大幅度削减现有的3万枚核弹头和实施《全面禁止核试验条约》。

假如国际社会真心希望阻止核扩散，就应当在明年的不扩散条约审议会议上讨论诸如此类的措施。

我们还必须着手解决不安定因素的根源。在中东、南亚和朝鲜半岛等冲突不断的地区，如果我们不设法补救缺乏安全的局面，就会有谋求大规模毁灭性武器的行为。

我们必须抛弃一种不切实际的想法，即：某些国家谋求大规模毁灭性武器的行为应当受到指责，而某些国家依靠大规模毁灭性武器来保障安全甚至继续加以完善、打算有朝一日付诸使用的行为是可以接受的。

我们还必须抛弃用划定界限——城墙、边境巡逻、民族和宗教团体——来保障安全的传统策略。国际社会的相互依赖已经变得不可逆转，人、思想、物品和资源的流动日益频繁。

在这样一个世界上，我们同恐怖主义做斗争的工具必须是一种跨国界的安全文化，也就是以团结一致和生命价值为基础共同维护安全。必须让大规模毁灭性武器没有容身之地。


告世界人民书（三）

全世界各民族各国家男女老幼同胞们!

原来只允许美苏英法中国有原子弹核武器，不允许其他国家有核武器，因为这五个国家是联合国常任理事国，这个决定是他们决定的。当时这个决定就是错误的。中国社会主义革命胜利后，美英帝国主义就限制了中国。中国反对世界发展大规模杀伤性核武器不可能，只能根据马克思主义战争原则以战争消灭战争原则利用已有这个权利发展核武器。

此后，美国一方面反对新起社会主义国家掌握核武器，同时，协助亲美国家，先后武装了核武器，逼迫受美帝威胁的国家不能不也武装了核武器。

但是，如朝鲜，伊朗等国，则被美国严格扼制，不能发展核武器，而实际上全世界所有有能力，有条件的国家，都积极搞核武器。有的国家有美国直接公开和秘密协助，有的国家则是秘密引进发展核技术。直至现在，已经是无处不存在核危险核威胁。

美国没有道理不让这些国家和人民发展核武器，他却要看是否反美或者亲美来定；但是只要你美帝国主义“有权”使用核武器，就不可能制止别人不搞核武器。

在这种形势下，或者继续搞核竞赛，而且越发公开，据理发展；或者只得摊牌，威胁发动战争。

美国忽而提出共同限制发展核武器条约，忽而提出退出限制发动核战争条约，都是一心想玩弄花招，在舆论上或在贸易上限制对方发展核武器再加上借此发展核军火商经济，已成为军火资本帝国主义国家的经济基础。反对核战争，消灭核武器，本来对于有些国家（现在也是）可以放下屠刀，立地成佛，但对于美帝国主义者是不可能有救药的了。帝国主义垂死挣扎的特点，如同希特勒，其头头甚至准备好自杀。同时也逼得有些人民如同被商纣王逼得发誓“我与汝偕亡”。这一点要宣传全世界人民对此有所准备，要求全面彻底消灭核武器及一切大规模杀伤性武器，这不是要反动派帝国主义现良心发慈悲，而是动员一切可能被发动的人，彻底消灭核武器和一切杀伤性武器，同时也不是作为条件，或据理自己也发展核武器。

当然，这可能已是完全不可能的事。但在全世界人民压力下，也可能有些作用，但是，这个动员作用也只能用在增强人民的反抗力量上，而不能把希望放在美帝国主义发慈悲身上。

因此，我们这次告世界人民书，是为发动全世界人民起来彻底反对核武器和一切大规模杀伤性武器!

特别是要求美国人民及其他与美帝结成同盟国家的人民，起来响应世界反对核战运动!这个运动不只是号召全世界和平人民而且包括一切有核武器的国家，禁止核武器及一切大规模杀伤性武器!因此，全世界人民组织起来反对原子能核武器及一切其他大规模杀伤性武器，把这些费用用于发展国民经济和救济贫困及自然灾难的人民福利上去。

人类社会发展历史，从原始社会经奴隶社会，封建社会，到资本主义社会，一直是按照核裂变的几何级数递减规律，越发快速的发展，现在是从几千年的奴隶社会，封建社会，到几百年的资本主义社会到几十年的社会主义社会发展。

信息产业革命，人类基因工程，可持续发展理论，呼唤共产主义。

生产斗争，阶级斗争，科学实验三大斗争，同时进行的文化大革命阶段，一天等于20年。

人类原来不可避免的天灾或人祸，已经变成能被人们认识，人类能够避免，能够适应，能够改变。

人的寿命可能和应该到100年以上或近150年。

世界人民胜利万岁!

石杰任明

2006年5月27日


告世界人民书（四）

全世界各民族各国家男女老幼同胞们：

自从2002年10月8日发表告世界人民书以来，到现在将过了五年了，世界非但不和平，、而且又有两个国家（阿富汗、伊拉克）被美帝灭亡，双方死伤军民超百万。世界反对美帝国主义运动一浪高过一浪。

美帝国主义用武装占领加金钱收买，（胡萝卜加大棒）灭亡欧洲诸多国家。

旧金山会议后，布什、撒切尔夫人、布莱尔等做了一个消灭世界70多非白种人种国家，只留20多白种民族国家统治世界，其中作为障碍要加以扫除的7国是中国、俄罗斯、朝鲜、伊拉克、伊朗、利比亚、叙利亚。

美帝国主义妄想在全世界（欧、美、澳、亚、非、拉）称王称霸（帝国），不但不撤走世界驻军，而且新增基地，扩充兵员，更新武器，配合“颜色革命”，毫不掩饰，甚至大肆宣扬他的消灭世界共产党的“民权”。

对美国现任总统的民意测验，拥护他的只有百分之三十几，这是历史上没有过的最少的状况。美国人口和兵源，主要靠为找饭吃而偷入国境的外籍人员。

困兽犹斗，狗急跳墙，布什和赖斯及拉姆斯菲尔德虽然彼此不满，但都可能像戈贝尔之对希特勒一样以自杀效忠。

今天是2006年11月1日，这应该是第四封信了，写这封信是为了对于朝鲜核试验的欢呼!庆祝!支持!

我们早就表示过，我们共产党和中国人民对美国核袭击长崎、广岛虽然认为这对日本投降起了促进作用，但是，他们主要是为争取在苏联红军来占领日本本岛前，形式上似乎先于苏军打进了日本本土，已经解决了日本向美国投降的问题。同时，我们认为美国无论从哪方面说，是最不人道、非正义的。我们老百姓议论，如果在日本帝国主义进攻珍珠港前，或就在那之后，当时敌强我弱时，用原子弹，那可援救更多人的生命，当二战胜利已经成为定局时，特别是苏联反攻陆军明显占优势时，美国怕苏联多得战果，来此一个不人道的罪恶措施。

现在美帝国主义妄想动真格的在进行罪恶的世界战争了，但它还要欺骗本国人民，欺骗世界人民。知道自己不先打第一枪就无借口开枪，而说，用先发制人的战略，但是，又怕先发制人于理不顺利，于是还在寻找战端借口。美帝国主义用自己的愚蠢闯祸，而我们也有人指望“守株待兔”式的靠获意外之财。对这些帝国主义还是要用血和肉拼得胜利的，不论是抗美援朝，或是抗美援越，我们都胜，美国都败了，但是，牺牲却是很大啊!我们希望那时是最后一次，如果那不是最后一次，也要是最后的前一次。因为美帝已到最后困兽犹斗的时候，对它仍不可掉以轻心，决不可掉以轻心!但不是不战斗，逃避斗争，而是要精心准备与他斗!

欢呼朝鲜核试验!欢呼朝核试验成功!我们反对美国少数帝国主义者，我们庆幸有世界包括美国劳动人民、正义人士反对美帝国主义!这是我们胜利的保证!

全世界人类要求避免使用原子弹核武器和大规模杀伤性化学等武器。

朝核试验成功，伊朗加强试验，更能促进实现这一呼吁。因为如果一个有核的特别是武装到牙齿的核国家，它支持原来无核同盟国家，处于无核状况，说明难免要像黄鼠狼保鸡。

在朝、伊核试成功或可能试成时，美帝国主义慌了，妄图要求世界人民和同盟国家，起来制止，要求按国际条约和公约已有的可有，没有的不能有。但是，世界情况，世界形势变了，最重要的是美国的帝国主义嘴脸变得更明显了，劝导和制止美帝国主义不搞核战争不可能了，世界人民的力量再大，不准备用核战争消灭核战争是不可能了，因此，必须以牙还牙，允许一切反对美帝国主义的武装力量用核武装起来。朝鲜和伊朗，两国人民已公开宣称，为了反对美帝国主义的进犯，以核武装起来反对核武装进攻。

帝国主义者和附和他们的奸细们，会大叫，这会引起世界战争来的，而打仗是要死人的，原子战争，化学战争，是会有重大死伤的。甚至能造成人类绝灭，可以说无人不说是灭绝人类的战争。反动派如希特勒，戈倍尔，自己发动战争，战败时，就同归于尽，（他们都准备好了自杀的手段，并事先有组织）。

何必呢？还是活下去的好，活着好，为什么非打核战争不可呢？世界人民要走列宁指出的一条道路：苏维埃+电气化：共产主义，才是人类的必由之路。

我们应该有思想准备，在欢呼朝核试验和伊核试验时，必须引发我们欢呼列宁的口号：实现列宁的口号，把核能，化学能，用来发电，一下子解决亚非拉和全人类在资本主义下没有出路的状况!

使世界人民特别是包括各国工人阶级和第三世界人民实现信息产业革命，人类基因工程，可持续发展理论的共产主义。

祝贺朝核成功，还要预祝伊核成功!它的伟大的世界革命历史意义大得很呢!

石杰仁民

2006年11月1日

和平利用旧能源，开发人类新能源!

我把ITER计划的国际热核堆叫作人类新能源，而把人类前此掌握了的相对叫旧能源。

如果不采取措施，人类在未来200年里即使是和平利用将耗尽地球在过去积蓄的化石能源。

资本主义发展的最后最高阶段的美帝国主义最担心的是同归于尽的命运，妄图世界人口消减到只留约占世界人口1／3的白种人。

信息产业革命，人类基因工程，可持续发展理论呼唤共产主义。世界共产主义的实现，将使人类开发新能源——热核聚变，从而使人类有取之不尽、用之不竭的能源，实现列宁的苏维埃+全国电气化=共产主义。

宣传全世界人民参与开发人类新能源，和平利用旧能源，既反对美帝国主义的原子弹威胁，又同时参加新能源的宣传与开发。

祝贺最近（11月21日）在法政府正式签署了联合实现协定，全面启动了全人类开发新能源的计划!

2006年11月26日

附：

新华社电（记者卢苏燕）参加国际热核聚变实验反应堆计划（简称国际热核计划，缩写ITER）的欧盟、中国、美国、日本、韩国、俄罗斯和印度的7方代表21日在法国总统府正式签署了联合试验协定及相关文件，全面启动了世界瞩目的人类开发新能源的宏伟计划。

国际热核聚变实验反应堆的原理类似太阳发光发热，即在上亿摄氏度的超高温条件下，利用氢的同位素氘、氚的聚变反应释放出核能。核聚变燃料氘和氚可以从海水中提取，核聚变反应不产生温室气体及核废料。由于原料取之不尽，以及不会危害环境，核聚变能源成为未来人类新能源的希望所在。

法国总统希拉克以实验反应堆堆址所在国总统的身份亲自主持了签约仪式。希拉克说，如果不采取措施，人类在未来200年里将耗尽地球在过去数亿年蓄积的化石能源，并将给气候带来巨大的影响。为此，占世界人口一半左右的7个伙伴决定联合起来，组成一个伟大的科学团队，为子孙后代寻找新的洁净能源，这是人类历史上的一个创举。

代表中国政府签署协议的中国科技部部长徐冠华在发言中表示，今天是人类探索热核聚变能源开发的一个历史性时刻，是各国通过合作寻求解决人类面临的能源和环境问题，实现人类可持续发展的新的里程碑。

国际热核计划将历时35年，总投资额为99亿欧元，它是目前世界上仅次于国际空间站的大型国际科学工程计划。


关于朝鲜核试验问题致中央的一封信

胡锦涛同志并常委：

我作为一名中国共产党党员，对最近有关朝鲜核试验问题的发展态势非常关心，心情也十分沉重!

我认为，围绕朝鲜核问题出现的国际争端，主要矛盾方面和主要责任在于美国的帝国主义政策，而不在朝鲜。自朝鲜战争结束以来，美国一直没有停止它灭亡朝鲜民主主义共和国，进而灭亡中华人民共和国的图谋和行动。

朝鲜发展核武器，犹如我国1964年发展核武器那样，是不得已而为之。小布什上台后，一再把朝鲜列为“邪恶轴心”、“无赖国家”，并在朝鲜周围摆兵布阵，频繁地进行军事演习，在这种大军压境的严重形势下，朝鲜吸取了伊拉克、南斯拉夫、阿富汗等国被侵略的教训，积极发展自己的核武器，目的是阻止美国入侵。

现在国内和西方世界的舆论一面倒，几乎是异口同声地谴责朝鲜，攻击朝鲜威胁了世界和平，影响了世界稳定。遗憾的是，我国外交部也跟着这样说。这是错误的。真正威胁世界和平，影响世界稳定的是美帝国主义!怎么能把这个罪名扣在社会主义的朝鲜头上呢？

许多老同志对我国在14日的联合国安理会制裁朝鲜的1718号决议投了赞成票是有意见的。我也是不赞同的。因为这是一个原则问题，立场问题；是一个反对谁、团结谁、依靠谁的大是大非问题。作为社会主义的中国，怎么能视敌为友，视友为敌呢？

这就是我对朝鲜问题的基本态度与看法。

据说，美国国务卿赖斯近日访华，要给中国施加压力。要求我国同美、日、韩保持一致，共同在政治、军事、经济上封锁朝鲜，致朝鲜于死地。昨天，朝鲜政府已经就此发表声明指出：这是对朝鲜的宣战。这样一来，有可能发生战争。真的打起来，对我国有什么好处呢？假如美国把社会主义朝鲜政权推翻了，南朝鲜统一了北朝鲜（如同西德吃掉了东德），美国的军队就可以压到我国的鸭绿江边。古人云：唇亡则齿寒。如果真出现这种局面，我国将四面受敌。我国的安全还有什么保证呢？我想，这个道理，中央领导同志应当比我更清楚的。

我不久前曾就高尚全主持的西山会议出现吹捧美国、攻击共产党和社会主义制度的言论，给中央写信批判他们是汉奸，因为他们主张跟美国跑，出卖党、国家和民族利益，不是汉奸是什么？在处理朝鲜核问题上，也出现了许多汉奸言论，我希望中央领导同志要警惕这些汉奸。

现在朝鲜问题形势很严重，很紧迫，可谓剑拔弩张，一触即发，后果不堪设想。因此我建议：

中央领导同志一定要保持清醒的头脑，冷静处理。不能被某些别有用心的人所左右。当前应当立即调整对朝和对美、日、韩的政策。我们千万不能被美国当枪使，不能背叛共产党人的国际主义原则，不能做出亲者痛仇者快的事情。胡锦涛同志去年10月10日代表中共中央给朝鲜劳动党总书记金正日同志的贺电写的很好。中央应当继续遵循《贺电》的精神，加强中朝两党、两国和两国人民的团结，继续发扬抗美援朝的传统与精神，坚定地站在朝鲜党和人民一边，共同粉碎美国和日本帝国主义的战争政策和阴谋。只要我们这样做了，朝鲜问题是不难解决的，并且会向好的方向转化，中国的国际威望也会得到提高。

以上看法和意见仅供参考。

2006年10月18日


后记

马宾：纪念毛泽东－－一个革命老人的政治总结

制作者：gmws/2007年09月24日