走下神坛的毛泽东(权赤延)

后页

走下神坛的毛泽东

作者：权赤延

第序节 | 第一章 | 第二章
第三章 | 第四章 | 第五章
第六章 | 第七章 | 第八章
第九章 | 第十章 | 第十一章
第十二章 | 第十三章 | 第十四章
第十五章 | 第十六章 | 第十七章
第十八章 | 第十九章 | 第二十章

后页

“北极星书库”站长信箱：fengguohua@hotmail.com


北极星书库-权赤延-走下神坛的毛泽东-序-www.ebook007.com

序

    李银桥，跟随毛泽东15年，先后任卫士。卫士组组长。副卫士长、卫士长。毛泽东曾对他说：“银桥，我和我家里的事瞒天瞒地瞒不了你。”又说：“我活着的时候你不要写我，我死了以后可以写，要如实写。
    建立起友谊和信任之后。我向他提出有关毛泽东的一连串问题。我作好了碰壁的准备。因为我的问题有一些实在是带了作家个人的浪漫色彩。诸如：毛泽东最喜欢什么？最讨厌什么？最怕什么？你见过毛泽东哭吗？你见过毛泽东发脾气吗？你见过毛泽东吵架吗？等等。等等。
    然而，我的担心多余了。卫士长对我提出的每一个问题都作了认真回忆，并且尽白己所知作了诚恳坦率的回答。于是，毛泽东在我心目中变得具体、鲜明。有血有肉，于是，我从心底发出一声：毛泽东确实是中国本世纪最伟大的人物！
    我自信，对于我提出的那些问题，每一个炎黄子孙都会表现出同我一样强烈的兴趣。我愿意将我的提问和卫士长的回答，写出来，让每一个炎黄子孙都看到。
    《卫士长答作家20问》．其实不只是卫士长李银桥一个人的回答，还有其他几十名曾经生活在毛泽东身边现在散布于全国各地的工作人员，他们都尽个人口睹作了回答。“卫士长…可以算作作家笔下一批”毛泽东身边人”的代表吧。
    像许多年岁大问历乡的人回顾革命往事一样，“卫士长”的回答难免在事件、人物、时间。地点上有误，但是，一个扭转乾坤的伟人口给历史的巨大印痕却是千真万确地要流传千古！


北极星书库-权赤延-走下神坛的毛泽东-第一章-www.ebook007.com

第一章

    毛泽东为什么会选中你卫士长？
    原因是多方面的，也不是一下子能讲清。不过，我认为最初的原因是我不想于。人么，。越不易得到的东西就越想得到，对于伟大的人物来说也不例外。我这样比喻也许不恰当，还是讲事情的经过吧。
    1947年春节刚过，我被调到周恩来身边当卫士。不久，便撤离延安，开始转战陕北。
    大约是8月18日，转战陕北期间最紧张的一天。刘勘的七千旅紧追我们中央机关的几百人，从绥德追到米脂，追到蓖县，一直把我们追到黄河边。
    那几天，天天大暴雨，身上没有干的时候。河水猛涨，汹涌澎湃，十几里外就能听到咆哮声。毛泽东心情很不好。形势严峻还在其次，最使他恼火的是队伍里议论纷纷，说要过黄河了。毛泽东历来说话算数，轻易不许人反对或者改变。他说过：“不打败胡宗南决不过黄河。“当时还没有打败胡宗南，屁股后面有7个旅的追兵，这种情况下过黄河，毛泽东是决不答应的。何况，“毛主席还在陕北”，当时已成为全国军民同国民党蒋介石殊死搏斗的精神支柱。大凡从那时过来的人都记得，只要”毛主席还在陕北”，那么千难万险流血牺牲使全不在话下。当时就是这样，
    周恩来策略地指出，横在面前的是葭芦河，不是黄河。过葭芦河不算过黄河。毛泽东仍然心情不好，因为葭芦河在这里入黄河，老百姓叫它“黄河岔“。
    最后还是决定过霞芦河，这是形势所迫。敌人已经占了对面山头，子弹在天空上飞，朝泥土里钻，而我们的阻击部队很少，外国有三个连，距离远，随机关队伍行动的只有一个警卫连。毛泽东身边有一个内卫排，排长就是闺长林。若敌人冲过来，作战部队的人数就会是一百多人比几万人。
    任粥时组织过河。但过河谈何容易？河水暴涨，轰鸣之声振聋发馈；巨浪一道接一道，铺天盖地！羊皮筏子才一下水，立刻被掀翻，像一片树叶似的，转眼就被疯狂的浪涛卷走吞没了。
    前有大水，不可逾越；后有追兵，几万之众。像我这样十多年的者兵遇了这种险境，也不免有些惊慌失措。
    毛泽东脸色阴沉，却依然镇定，他伸出两根指头，轻轻夹一夹：“给我拿支烟来。”
    声音不大，却像雷声一样从整个队伍隆隆滚过：
    “烟，快找烟，德胜同志要抽烟！”
    “德胜同志要抽烟！
    “烟！”“烟！”“烟！”……
    转战陕北期间，毛泽东使用化名李德胜。他因为有病，戒了一段时间的烟。卫士们不曾准备，连日大雨，人人像从水里捞出来一样，去哪儿找烟？
    毛泽东在一块大青石上坐下，两根指头依然伸在肩旁沉思着。烟始终不曾插入他的指间，他忽然瞪起眼吼：“烟呢？拿烟来！
    德胜同志发脾气了！队伍上下人人在身上紧急搜索。这时，队尾一阵喧哗，毛泽东的马夫老侯同志被大家众星捧月一样簇拥过来。谢夭谢地，他用黄油布保护了烟和火柴，关键时立了大功！
    周恩来指挥卫士们打开背包，用一条薄棉被遮护在毛泽东头上。他亲自抓了被子一角，并且用身体挡住斜吹来的风雨。
    毛泽东凝思着吸燃了香烟。吸得好深啊，眼睁睁看着火头往上燃。他屏住了呼吸。于是，中央纵队几百人都屏住了呼吸，眼睛一眨不眨地盯紧那只青烟袅袅的香烟，仿佛所有人的命运，甚至整个中国革命的前途和命运都系于那支香烟之上。。
    枪炮声激烈，浪涛声震耳，毛泽东似乎全然不觉。眉宇间出现一道深深的竖纹，片刻，一股烟雾从鼻孔和齿缝间溢出。才溢出一半，又被他猛烈吸回，嘴里发出烟气从齿缝间吸人的咝咝声。
    好像只是眨眼的工夫，又像经历了一个世纪那么久。毛泽东手中的烟变成夹不住的烟蒂。他蓦地立起身，将烟蒂奋力掼于地下，气壮山河地一声吼：
    “不过黄河！”
    毛泽东顺看寅河岔向前走去，，走得不慌不忙，四平八稳。卫士们抢上前，被他怒声喝退。他一个人走在最前面。走在几万追兵的枪口前，身后跟了中央机关的几百人。不要说敌人乱枪齐射，就是一枪一弹，在这么对面相望的情况下也会造成震撼历史的巨大后果。但是，奇迹发生了。几万敌兵忽然枪炮齐停，仿佛整个世界都惊呆了，变哑了。就那么看着毛泽东大摇大摆从面前走过，走出几百米，走过一个小土岗，渐渐消失了……
    “叭勾”一一一
    这声枪响像是走火，又像是向毛泽东致礼。于是，几万迫兵从梦中惊醒，顿时枪炮大作，比当初还要热烈。
    转战陕北期间，这种情况发生过三囚次。敌人追得狂。打侣凶。追上了，看见了，忽然变得文质彬彬，变得温良恭俭让。枪炮不响，甚至人也绕开走。。
    借用文人一句话：万马齐哈究可哀。
    毛泽东不理睬枪炮声，坐下来休息。他唱了几嗓京剧。我记得清，是《空城计》。
    休息后，顺山坡上了白龙庙。这是个六八十卢人家的村子，在半山坡。山不大，是土山，树极少，缺水。村里有个白龙庙，求雨求水方便。毛泽东带雨上山，者百姓说是真龙下凡。刘勘几万追兵在山下扎营，聋火望不到头。毛泽东就在山上睡了一夜。他睡觉鼾声如雷，大雨整夜未停。
    第二天，就是19号，叶子龙和汪东兴找我谈话。那时，中央纵队叫三支队，叶子龙任参谋长，汪东兴任副参谋长。谈话是在村里的窑洞门口。
    “给你的工作变动一下，调你到主席身边去当卫士。”叶子龙讲话干脆实际。“因为你过去一直干这工作，有经验。”
    “这是组织上对你的信任，我们是经过慎重考虑后决定的。汪东兴讲话注意强调原则和革命道理，任务既光荣又重要，你不要辜负组织上的信任。”
    我低下头没有马上表态。昨天。毛泽东发脾气时，赶走了身边的卫士延永生。我11岁当兵，十来年一直当特务员（即勤务员）。警卫员和卫士。组织上选中我给毛泽东当卫士，本不足怪。可是，与我同年当兵的人有些已经是营、团级干部。，“怎么样，有什么意见吗？叶子龙完全是习惯性地问了这么一句。天晓得我是怎么回事？我竟接着他的话头说：“不行呀，我不想去，干这个工作于太长了。
    叶子龙和汪东兴始料不及，有些惊诧，有些尴尬。我也感觉到话讲得太满，不妥。便退一步说：“当然，组织决定我服从……”
    “服从就好，我相信你会干好。”叶子龙松口气。
    “今天你先去，”汪东兴皱着眉头说：“最后怎么办，等我们研究以后再决定。”
    于是，我便来到毛泽东身边。一天行车。我就走在毛泽东和周恩来之间，毛泽东始终不曾理睬我，甚至不正眼看我一眼。
    我多心了：“准是叶子龙和汪东兴限主席汇报了。主席生了我的气。他们是怎么汇报的？我的真实心情他们根本不了解，这两个多嘴的领导！……”
    雨一直在下，我们几乎是彼水冲着跌跌撞擅跑下山。山下的小河也发了大水，汪东兴指挥会水的战士架桥。这时。追兵已经上山，山头上枪炮声大作。队伍又有些慌乱。
    “我看还有没时间么。毛泽东望望架桥的现场，朝刘参谋吩咐道：“把电台架起来。”。
    真怪，电台一架；队伍立刻安静了，那种军心浮动的情况再没出现。毛泽东坐在我们用手撑开的棉军被下，审阅全国务战区发来的电报，并且用铅笔写下一道道命令，交刘参谋送电台发向各野战军司令部。
    天空响起嗡嗡声，有几架敌机临空，在头顶上盘旋。大家忙劝毛泽东去山脚下隐蔽。毛泽东眼睛不离电文。铅笔头朝云遮雾绕的山上指指：“他不要命吗？我看他比你们乖巧。
    果然，敌机哼哼半天，始终不敢下来，也不投弹，最后没精打彩的飞走了。
    浮桥架好了。岸边垫上了土，河里垫了大石头，又将凡根粗绳拴在两岸的大石头上，再将对岸村里的门板扛来，铺在石头和绳子上。战士们几人一组，脱剥得赤条条。也站立急流中作“桥墩”。毛泽东走到河边，立住了脚。他望望河中的“桥墩”，显然深受感动，眼圈都湿了。他迅速回头。望着队伍说：“同志们先过。”
    “请李德胜同志先过！”几百人的队伍齐声喊。
    “请李德胜同志先过！”“桥墩”们也发出呼唤。
    毛泽东坚持要同志们先过，岸上水中便响起一阵阵呼喊：“请李德胜同志先过！虽然只有几百人，可是在山谷中，那喊声便显得惊心动魄，沸人热血。周恩来踏上浮桥，迅速走了一个来回，确信安全后便立在毛泽东身边小声说：“主席，你不过同志们是决不会过的。快上桥吧，时间久了河里的同志们会冻出毛病的。”
    “请李德胜同志先过”的喊声始终未停。毛泽东的眼光在河里岸上一扫…这时，只有这一时刻，他才正眼望了我一眼。我的脸腾一下子燃烧起来。与这些呼喊着的同志们相比。我忽然生出一种莫名的羞愧，隐隐还藏了一丝委屈。我简直想跳进黄河。
    毕竟没有跳，我紧随毛泽东走上下浮桥，走过了洪水咆哮的急流。
    行军一天，夜宿杨家园子。警卫排长闰长林同几名卫士点火烘烤湿衣。毛泽东盘腿坐在炕上，借着油灯的光亮查看军用地图。柴草大显，只冒烟不起火，窑洞里烟雾腾腾对面看不清人。毛泽东“吭吭”大声咳嗽，闰长林擦着呛出来的泪水喊：“小李，快扶德胜同志出去透透气！”
    我也“吭吭”咳个不停，一腿炕上一腿炕下去扶毛泽东：“德胜同志，透透气……等烟散散，再看图吧。”
    毛泽东甩开我的手，用铅笔在地图上画了几处符号。然后自己下炕，一边咳，一边扶着墙壁走出窑洞。
    雨停了，云散去大半，露出灿烂星光。毛泽东立住脚，迎风深呼吸，用力咳出几口痰，擦擦烟呛出的泪，开始在院子里踱步。他走得慢，为了避开地上的积水，步子时大时小。他明朋听到我的脚步声紧跟身后。却不回头看我一眼。看来误会深了……我一阵阵难过。。
    突然，毛泽东立住了脚。两眼望天，慢条斯理问了一声：“你叫什么名字啊？”
    我一愣，立刻环顾左右。没有第三者！一股热血涌上来，毛泽东终于跟我说话了！我迅速振奋起精神，立正回答：“报告，我叫李银桥。”
    “李、银。桥，嗯，哪几个字啊？”毛泽东依然望无。
    “木子李，金银的银，过河的桥。”
    “银桥。为什么不叫金桥？”。
    “金子太贵重了，我叫不起。”
    “噢呵，你很有自知之明么！”毛泽东转身，终于望住我：“你是哪里人呢？”
    “河北省安平县。”
    “父母干什么呢？”
    “我父亲种地拉脚；农闲倒腾点粮食买卖。母亲操持家务，农忙时节也下地。”
    “我们的家庭很相像么。你喜欢父亲还是喜欢母亲？”
    “喜欢母亲。我父亲脑子好，多少帐也算不糊涂。可是脾气大，爱喝酒，吃饭他单独吃，他吃饼子我们啃窝头，稍不如意就打人。我母亲心善，对人好，我喜欢母亲。”
    “越说越一致了么。你母亲一定信佛。”
    “主席怎么知道？”
    “你说她心善么，出家人慈悲为怀。”
    我国瞪口呆。听惯了政治课，我没想到毛泽东会说出这样的话。同时；我又感到与毛泽东突然近了，紧张和拘束消失许多。我小声问：“您母亲也信佛吗？”“我喜欢母亲。她也信佛，心地善良。小时候我还跟她一起去庙里烧过香呢。后来我不信了。你磕多少头人民还是受苦。”
    “磕头不如造反。”
    “好。讲得好！毛泽东点点头。继续散步。片刻。脚步一停。重新望住我：“怎么样，愿意到我这里工作吗？”
    那一刻。我的心脏一定停跳了，竟怔怔地没出一声。接着低下头。怎么回答？种种迹象台诉我，毛泽东一定知道我不想干的情况了。唉，与其说假话落个虚假。不如闭上限睛说真话……
    “不愿意。”我小声喃喃。
    随之而来的一阵沉默，真难熬啊！我一生再不曾遇过比这更难堪的场面，身体血肉好像都不属于自己了，变成了没有思维的木头。。
    一声轻咳震动了我的心，恢复了我身上的血液循环。毛泽东打破沉默，话讲得有些吃力：“嗯，你能讲真话，这很好。我喜欢你讲真话。那么，你能不能告诉我，你为什么不愿意在这里工作？““我干大久了。从38年参军、我一直当特务员，当勤务员。我想到部队去。”
    “嗯，三八式，当卫士，进步是慢了些。就这一个原因吗？还有没有别的原因？比如说，在恩来那里当卫士就愿意，来我这里……”“没有，决没有那个意思！我叫了起来。并且急出了汗。“我一直想到部队去，我在周恩来那里已经干过一段，他了解我的情况，形势缓和后提出走的要求也容易。如果到主席这里来，怎么好刚来就提出走？”
    “你怎么知道我会不放你走？”
    “主席……恋旧。”
    “什么？恋旧！你听谁说我恋旧？”
    “反正我知道。骑过的老马，有好马也不换。穿过的衣物，用过的笔砚茶缸。一用就习惯就有感情，再有了多好的也不换。就比如你千里这根柳木棍，那算什么？不过是孙振国扛行李包袱的木棍子。离了延安他送给主席用，主席一用就再不肯换，掉到山下，宁愿等人捡回来也不肯换根新的。一根本棍子还这样，我可是个大活人呢，主席用惯了还肯放吗？”
    “哈哈哈，”毛泽东笑了，“小鬼，什么时候把我研究了一番？嗯。可是我喜欢你呢，想要你来呢。怎么办？总得有一个人妥协。”
    “那就只好我妥协了。”
    “不能大委屈你，我们双方都作一些妥协。毛泽东认真地望着我说：“大道理不讲不行。你到我这里来，我们只是分工不同。都是为人民服务。你为我服务也是间接为人民服务。可是，光讲大道理也不行。三八式，当我的卫士，地位够高，职务太低。我给你安个长，作我卫士组的组长。”毛泽东略一沉吟。作个手势：“半年，你帮我半年忙，算是借用，你看行不行？”
    “行。”我用力点头。
    “好吧，你会找叶子龙谈谈，他对我更有了解。”毛泽东将手轻轻一拂，我便退下。他独自回了窑洞。
    后来据传。毛泽东在与我谈话前，已经听说了我不愿千的消息。他当时怔了怔，忽然把手朝外一指，大声说：“你们不要研究别人了，我就要他！”
    我嘴里说不愿干，心里也这么想，然而一旦干起来，还是全力以赴。对工作热情负责，是我参加革命后养成的习惯。不懂偷懒，也不去偷懒。我干将务员、勤务员。卫士，有十多年经验，善于察颜观色，善于理解领导意图。来到毛泽东身边，对他的习性很快便熟悉了。要茶、要饭。要书。要笔，甚至是见不见客，他只需递个眼色我就知道该怎么办。有时他刚想到我就替他办了，连眼色都不用递。这种默契配合使毛泽东大力欣赏，几次抚着我手背说：：“我们很合得来。你是善于发现规律的人。”
    于是，我的预言被证实：毛泽东同我有了感情，舍不得放我走了。
    1948年2月，中央前委机关住在杨家沟。一天，我给他送茶；他正在窑洞里踱步，像是思考什么重大事件。我不便惊动他，将茶水轻轻放在桌上，悄然退出。
    可是，身后传来毛泽东的召唤：“银桥，你不要走。我要跟你谈谈呢。”
    我转回身：“主席有什么事？”。
    “今天是19号。”毛泽东搬着指头：“8月到9月，9月到10月。…今天是2月19号。半年，整好半年……”他望住我，迟疑一下，小声试探：“你，还想走吗？”
    我垂下头。心里很矛盾。最后还是选择了讲实话：“想走。”
    毛泽东显出怅然若失的神情。我有些不安地：“如果主席……”毛泽东作出一个断然的手势，是忍痛割爱的意思吧。说：“不，咱们有约在先。我不食言，你可以走了。”
    我没有走。说：“主席已经同意我走。那么，前边订的约算是结束了。如果需要。我们还可以定约。”
    毛泽东笑了，说：“好，那好。我们重新定约。半年。你再帮我半年，看我打败胡宗南。”
    不久，彭德怀便向毛泽东报捷：宜川战役，歼灭胡宗南五个旅，击毙敌29军军长刘勘。
    到1948年8月，毛泽东在西柏坡对我说：“银桥，又到日子了。”我想再借用你半年，看我彻底打败蒋介石。”
    我说：“主席，不用再借了，我不想走了。我愿意随你一辈子。”
    我说的是心里话。三次借用，追随毛泽东左右，目睹他以超人的智慧、毅洁引回力量扭转乾坤，那是何等撼人心魄的日夜夜啊？毛泽东的魅力和人格深深吸引了我，感动了我，我心甘情愿去服侍他一辈子。
    1953年。我担任了毛泽东的副卫士长。他半开玩笑半认真地对我说：“银桥，当官了，不值班了，可是老不见面也不好吧？我们再定个协议，你一礼拜值两个班，让我经常可以见到你。”我说：“行，就这么定了。”
    1956年，我担任了毛泽东的卫士长。仍然坚持一礼拜值两个班，侍候老人家的衣食住行。
    1962年，我要离开毛泽东去天津工作了。那天，他照习惯躺在床上办公。床栏上搭条毛毯，毛毯下垫了枕头，就那么靠着批阅文件。我悄悄来到门外，想等他办完公再进去。可是；屋里响起他的召唤：“银桥，你进来。”
    毛泽东怎么知道我来了？我想，他一定是用心灵感觉到的。或者是如你们现在习惯说的那个第六感官吧。
    我站在毛泽东床前，他用一只手握住我的手，另一只手在我手背上轻抚。就这么无言地守着，谁也不说话。
    我先哭了。我一哭，毛泽东立刻也落泪了。我抽泣着说：“当初我不愿来，你借我来，现在我不愿走，你又撵我走。你这不是难为我吗？”
    毛泽东流着泪叹息：“我也舍不得你走啊。我和我的孩子，一年见不上几次面。只有我们是朝夕相处，你们比我的孩子还可亲。可是，我得为你的前途着想，我不能误你的前途。卫士长。地位够高、可也只是团级干部，职务低了。”
    “我不嫌低，我不要离开你。”我哭出了声。
    毛泽东用手一拉。把我一下子揽入怀中，抱紧我放声大哭：“银桥。我死以后，你每年到我坟前来…看看。”他不停地用于拍打我的后背，说不出一句完整话。我怕他哭伤身体，先禁住自己哭，再会劝他。一句话没劝完，我自己早又哭出了声。
    几天后。我终于洒相离开了毛泽东。


北极星书库-权赤延-走下神坛的毛泽东-第二章-www.ebook007.com

第二章

    毛泽东最大的性格特点是什么？
    挑战。迎接挑战。
    这个问题，从毛选上就可以得到答案。毛泽东对于国民党的挑战，可以说是针锋相对；以眼还眼，以牙还牙。他一生都是强者。就我所见，他从不认输，从来不曾在任何屈辱的环境下低头。干任何事情，不获全胜他是不肯善罢甘休的。
    战争年代，他总是以最大的勇猛精神去迎接挑战。他藐视敌人是因为相信自己的力量。自己的未来。他为自己内心深处不可动摇的信念所驱使，常常会有惊人之举。1947年元宵节后，胡宗南调动23万人马、分五路进攻边区，并在西安集中一支伞兵，准备突袭延安。
    彭德怀获悉情报，忙调一个团守卫延安机场，防敌空降。并亲自劝说毛泽东尽早撤离延安。
    毛泽东说了两句话：“我是要最后撤离延安的。”“我还要看看胡宗南的兵是个什么样子呢。”
    当时，警卫人员以为毛泽东只是笼统讲的一个精神，只是战略上蔑视敌人的意思，并未当真。彭老总却立刻认真了，声色俱厉嘱咐警卫人员：“主席一向说到做到，一向不顾个人安危。我们党要顾，你们要顾！不许由着他的性子来，必要时，你们抬也要把他抬走！”
    事实很快证明了彭老总的认真有道理，证明了毛泽东是怎样一个“性子”。
    3月13日，胡宗南14个旅兵分两路，向延安发动猛攻。50多架敌机整天轮番轰炸。警卫人员几次请毛泽东转移。他不定，总是那句话：“我还要看看胡宗南的兵是个什么样子呢。”
    一颗炸弹就落在毛泽东的院子里。爆炸声中山摇地动。毛泽东当时一手端茶杯，一手抓笔在地图上画。爆炸的烟雾使窑内一片昏暗。烟尘散去，毛泽东左手仍然端着茶杯，地上没有一垦茶水洒出。笔仍在地图上画。那条调兵行进路线没打一点折扣！当时，受爆炸惊吓之后的工作人员们见此情景，不由得又吃一惊，被毛泽东的安祥惊得目瞪口呆。
    警卫参谋贺清华拿来一块落在院里的锯齿状弹片给毛泽东看：“主席，多险哪，你必须马上转移了！”毛泽东接过弹片掂一掂。咧嘴一笑：“好嘛，能打两把菜刀呢。”
    16日中午，毛泽东正同周恩来、彭德怀谈战争。谈到上星期举行的保卫边区动员大会，步枪红缨枪挺立如林，口号声震天动地时，毛泽东说：“群众发动起来了，其势如暴风骤雨……”话音未落。敌机投下的两颗重磅炸弹在门前不远处同时爆炸。门窗玻璃全部震碎，气流像强台风一样冲进来，窑洞受到震荡和冲击嗡嗡作响。警卫人员粹不及防。气浪过去再看首长，毛泽东用于将身上的尘土轻轻一拂，笑道：“他们的风不行，连我一个人也吹不动。我们的风起来就不得了，要将他们连根拔哩！”周恩来和彭德怀都放声大笑。、
    傍晚，新四旅的干部来了，汇报完西华池战斗的详细情况后，又纷纷劝毛泽东马上撒离延安。毛泽东将手一拂，接着又在桌上轻轻一击：“不要说了。我有言在先，我是要最后撤离延安的。”
    至此，我们才明白“有言在先”的分量，才明白彭老总何以那么认真着急。
    18日黄昏，毛泽东同王震谈话，东南方向枪声大作。敌人先头部队已经进犯到吴家枣园。
    一阵沉重急促的脚步声传来，彭德怀跑步赶到。彭老总是个急性子，说话像打机关枪一样快。他极少有这种焦急跑步的情况。喘着粗气吼：“怎么主席还不定？快走快走，一分钟也不要呆了！”
    同志们都感到了形势的严峻。龙飞虎不及报告，破门面入：“主席，彭总发脾气了。请你立刻出发。”
    王震忙说：“主席，今天就谈到这里吧。你必须尽快撤离。”
    周恩来也劝：“主席，时候到了，该走了。”
    毛泽东稳稳坐在椅子上，问：“机关都撤完了吗？”
    “早撤光了。”好几个喉咙抢着回答。
    “群众呢？”“走了。全撤离了。”
    “嗯。”毛泽东满意地哼了一声，“好吧，吃饭！”
    毛泽东有言在先，要是后一个撤离延安，现在已经是最后一个撤离。可他又要吃饭！糟了，首长和卫士们突然想到毛泽东还有一句话，他还要看看胡宗南的兵是个什么样子呢！＝·…
    枪声已经近在耳畔，一阵紧似一阵，中间还夹杂着手榴弹的爆炸声。同志们火烧屁股一般急。饭菜早已装在饭盒里准备带到路上吃。这时不得不幸出来，匆匆摆放在毛泽东面前。毛泽东吃饭本是狼吞虎咽，有名的快。今天同志们越急他越吃得慢条斯。他是下决心要看看“胡宗南的兵是个什么样子”呢！。
    周恩来把彭老总请来了。彭老总一脚门里一脚门外就吼起来：“主席怎么还不走！龟儿子的兵有什么好看的？走走走，部队代你看了，你一分钟也不要呆了，马上给我走！”
    毛泽东望望心急如火的彭德怀，固执地继续往嘴里拨饭。彭德怀像是要去夺他的筷子，到底还是忍住了。忽地转脸，瞪起眼朝秘书和警卫人员吼：“还愣什么？把东西搬出去！”
    秘书们急忙清理办公桌，而窑洞外．汽车马达已经轰隆隆震响。
    毛泽东皱了皱眉，说：“把房子打扫一下，文件不要丢失。带不了的书籍可以留下摆整齐，让胡宗南的兵读一读马列主义也有好处。”毛泽东放下筷子，环顾一遍打扫过的居室，一声不响地走出窑洞。他先打量一遍周围的每个人，然后双手一背，久久凝视宝塔。他吮了吮下唇，喉咙里咕噜响着吞下一口唾液，将目光转向枪炮大作曳光闪耀的东南方。良久，他的嘴角一沉，出现两道深深的表示轻蔑的纹络。对站立身边的周恩来及所有工作人员说：“我本来还想看看胡宗南的兵是个什么样子，可是彭老总不干，他让部队代看。我惹不起他，那就这样办吧。？
    毛泽东走近吉普车，登车之际，突然转回头，发表宣言一样大声说：“同志们，上车吧，我们一定还会回来的！”
    为了这一句“有言在先”，一年后周恩来不得不大费心思。那时毛泽东亲自制定了宜川战役，歼敌五个旅，击毙29军军长刘勘。西北战场转入大反攻，全国军民都转入大反攻。延安已是指日可下，但是全国解放战争的大局又要求毛泽东尽早东渡黄河，到一个对指挥战争最方便最有利的地方。、
    若依着毛泽东的性子，他有言在先，那是非回延安不可的。为了劝毛泽东过黄河，周恩来与任B时反复研究，做了充分准备。幸亏毛泽东“有言在先”不少，其中一句“不打败胡宗南决不过黄河。周恩来深知毛泽东的性子，且又是谈话的大师，他先问毛泽东宜川一役，可以不可以说打败了胡宗南？毛泽东说：“这是不可改变的历史事实。”周恩来抓住机会马上说：“主席讲过，不打败胡宗南决不过黄河。现在打败了胡宗南，为了夺取全国胜利，我们的前、后委与工委应该合并到一起了。于是，周恩来要说的话就让毛泽东先说出来了：“那么说，我们要离开陕北了？”周恩来立刻点“打搅”过三次，毛泽东发脾气了，大手重重地拍在铺满军用地图的木桌上，喝斥道：“什么10里8里？我这里有900万公里！你去吧，不要在这里干了。婆婆妈妈的，你去站岗还比较合适。”
    就这样，这名卫士变成了站岗的警卫战士。
    打沙家店战役时，我们往在梁家岔。距沙家店不到20里。战役计划是毛泽东想好，与周恩来研究后，向彭德怀下达命令。下命令之后，战役开始前；毛泽东由杨家园子前进到梁家岔。战役对西北战局有决定意义，毛泽东十分重视。一到梁家岔，毛泽东立刻与彭德怀通电话，作了许多具体指示三很详细，连挖不挖战壕，挖在哪里都讲到了。
    放下电话，毛泽东回头问我：“银桥。我们还有酒吗？”
    毛泽东不善饮；喝一杯葡萄酒也会脸红脖于粗，所以极少喝酒。但是有两种槽况例外。一是安眠药用完的时候，他为了睡觉，要喝一杯。喝一杯就可以晕。喝三杯肯定躺倒。不用白酒，葡萄酒或白兰地就行。还有一种情况，就是打仗或者写作：连续几天不睡觉，也需要喝酒。酒对毛泽东既能提神又可以安眠，关键是掌握好用量。这段时间恰好安眼药用完了。我为他备着不少酒。
    “有酒。要什么酒？白酒行不行？”我问。
    “不要白酒。毛泽东摇头。“钟松没有那么辣。”“那就拿葡萄酒？”
    毛泽东想了想，又摇头：“这一次敌我主力都集中在这片狭小地区，我们又是侧敌侧水，仗也没有那么好打。他沉吟一下。问：“有白兰地吗？”
    “有。还是外国货呢。”…
    “我看就是白兰地吧！”毛泽东的手指头敲在地图上，敲在被红箭头包围的蓝圈里，就像敲打钟松的脑瓜壳：看你有白兰地的水平吧。
    我拿来白兰地，放在地图旁。酒瓶旁边放一盒烟一盒火柴。酒瓶另一边顺序摆开两盏油灯，三很蜡烛。桌前摆一个帆布躺椅，屋角摆个绿搪磁壶，作使壶用。每次战役打响前。我都要做好这些准备工作。战役打响后，毛泽东便守在电话机旁，一边和前线联系，一边看地图。前线无大事，就看各战区来的电报，走到墙边或腌菜缸那里去查华东、华中、东北各战区的地图，回到桌旁便写电文。电话铃一响，放下笔又去抓听筒，一边通话一边又查桌上的陕北军事地图。脑子疲劳了，就呷一点白兰地刺激刺激。烟是一根接一根吸，茶水更是不断。泡过水的茶叶用手一抠便进了嘴，嚼一嚼咽下去。头一天是一包茶叶冲三次水后才吃掉茶叶。到第三天已经是冲一次茶，喝完水就吃掉茶叶。就是说一杯水冲一包新茶。茶水喝得多，尿也多，走到屋角拿起那个绿搪磁壶就尿，尿完了我去倒。多了一天倒七八次。
    沙家店战役打了3夭之夜，毛泽东3天2夜不出屋，不上床，不合眼。吸掉5包半烟，喝掉几十杯茶。没有大便，小便记不清次数，歼灭钟松的36师，俘敌6千余人。未了挥毫给彭德怀写下12个大亨：谁敢横刀立马，唯我彭大将军。放下笔晃了晃剩下的大半瓶白兰地：“唉，拿错酒了。”
    毛泽东就是这样迎接挑战，指挥战斗的。
    每当毛泽东迎接挑战时，我常想起湖南人的那句口头语——老子不怕邪！
    前边讲过毛泽东在黄河边将烟头奋力掼于地下，愤然一声：“不过黄河！”然后，在刘戳7个旅追兵的枪口前，顺河堤大摇大摆走去。那故事其实没讲完。毛泽东朝白龙庙的山上走时。任粥时吩咐身边的刘参谋：“让后面部队把上山的痕迹擦掉！“毛泽东本已朝山上迈步，闻声回身，手中的柳木棍朝山脚草坡上一戳：“擦什么？就在这里竖块牌子，写上毛泽东由此上山。”同志们劝：“还是擦掉吧，敌人跟脚就会追来。”毛泽东厉声说：“怕什么？给我竖！我看他到底有多大本事！毛泽东上山，走到半山腰，山下响了几枪。毛泽东闻声立脚。把草帽拿在手里扇凉：“是敌人来了吗？”边说边找了块石头坐下，索性不走了：“好吧，我等着，我倒要看看刘戳是个什么鬼样子！”直到侦察员上来报告：“是对岸民兵打枪，误会搞清了。”毛泽东才立起身说：“没有事？没有事咱们再走！”·
    你可以看出。毛泽东时刻摆着一副对着干，顶着上的架式。刘勘带着重兵追毛泽东追了一年，确实迫的毛释东恼火。一年后毛泽东制定了宜川战役，向彭德怀下冷时，彭德怀问：“刘戳这个龟儿子，主席是要活的还是要死的？”毛泽东说：“三国演义里讲，张翼德于百万军中取上将之首如探囊取物。彭德怀说：“主席，我立军令状！”果然，彭德怀在宜川战役中击毙了刘勘。在我人民解放军中，彭德怀确实被老同志们誉为张飞张翼德。
    说到这里，你可能说毛泽东生性好斗。因为我看过一些外国人写的东西，他们就是这样说。我们中国有些人是喜欢学外国腔的。其实，这话不无道理，不无根据。只是同样一件事，不同的人出于不同的感情，说出话来语气就不同。叫我说毛泽东渴望挑战的这种性格，我就会借用高尔基的一句名言一一一让暴风雨来得更猛烈些吧！
    我这样讲是有根据的。战争时期毛泽东面对的挑战是巨大的，包括抗美援朝。和平时期怎么样呢？我看到有些挑战也是很有戏剧性。面对这些挑战，更能反映出毛泽东的性格和英雄本色。
    记得是1955年，毛泽东派我回农村探亲。他的警卫中队的成员是全国各地一个专区选一个，陆续派出不少人体探亲假，都是带了任务的，要求我们做农村社会调查，要求讲实话。
    休假回来，我向毛泽东汇报农村形势。他听过之后，表扬我几句。然后吩咐：“这两个月有什么事，不要叫人再找我了。我要专心搞合作化呢，不会客。”
    那段时间，毛泽东的办公桌上材料一叠一叠的，都是八开大的清样纸，别的什么文件也不放。他整天呆在屋里，夜里写，白天上午也写，下午偶尔睡几小时，起来又于。一连十几天他没同我说话，给他送茶也不看你一眼。他身体的疲劳与精神上的兴奋是一样的显而易见。他在追求心中的目标时总是这样一种表现。
    暑天到了，中央统一安排首长们去北戴河。我向毛泽东报告，毛泽东说：“好吧，我们到海边去。中国社会主义建设的高潮就要到了，我们到有潮水的地方去。”他在讲这些话时，两眼闪闪发光，带着一种孩子般的天真烂漫又是扑朔迷离的神情，，好像在他的面前施了魔法似的，忽然展现出一个辽阔灿烂。美妙无比的世界，他在向那神秘诱人的未来倾诉着悄悄话。毛泽东一生都是未来世界的情人。我这样说你理解吗？
    良久，毛泽东仿佛刚从美妙的逻想中醒过来，指着桌上堆积如山的材料说：“你给我带上这些材料，不要搞乱。”
    毛泽东有两个一米见方的书籍，叫现在的年轻人看只能做包装箱。但这是毛泽东的书箱，出门必带。里面装的通常全是书，这次装的全是材料和他写的纸稿。我将材料仔细定好顺序，用纸条分隔标明，小心翼翼装箱。到北戴河后，又照原秩序原位置原格式恢复在他的办公桌上。那材料都是各省各地区送来的有关合作化的报告。现在看来，其中不乏头脑发热弄虚作假的“杰作”。当时我可没看出来，毛泽东大概也没有发现。
    我们住在浴场一号，是掩映在一片小叶杨树林中的一栋小平房。毛泽东住东屋。毛泽东喜欢住东边的房间，在中南海的菊香书屋里是这样，外出也是这样。他除了游泳便是整天坐下来写，除刘少奇、周恩来、朱德三人外．其余人一概不见。
    我发现一个规律：毛泽东越是心潮澎湃，越是挥笔如飞，昼夜不停。当他的冲动再也无法从笔下宣泄出时，便突然起身，投笔奔向大海，到浪涛里去搏击。可是，起台风了。驱散了暑气也卷走了光明。一卷卷一团团的黑云疾驰奔跑；狂风呼号，大海咆哮，雷电交加．暴雨颠狂！整个世界变成一曲激昂。热烈。疯狂、恐怖的音乐。这种音乐对毛泽东无疑是有影响的。他仍在写。并不朝窗外望，可是他越写越快，胸膛也在微微起伏。蓦地，那惊人之举发生了。
    毛泽东突然将笔掼在桌上，奋然起身：“银桥，我们游泳去。”
    “啊？”我叫出了声，不啻遭了落地雷。“游，游泳？这，这天气游，游泳？”我梦吃一般喃喃。
    “这天气不是正好游泳吗？”毛泽东居然微微一笑，嘴角朝下撇去，下额儿两侧便起来两道我所熟悉的藐视一切的纹络，“又不是小脚女人，还怕吹倒了不成？”
    “不成，绝对不成！我梦醒一般叫起来，几步抢到他面前，挡住去路。小脚女人，他怎么会想到小脚女人？“我决不许你去！”
    我是有这个权力和本事的，这是组织上给的。建国后、毛泽东从某种意义上说是“丧失了行动自由”。没有警卫部门批准，他就出不了中南海，出不了家门。我调来卫士，在毛泽东面前横起一道长城，无论他怎样焦躁怎么发脾气，这道长城也不会为他开门。这种时刻我不能听毛泽东的话，只能听罗瑞卿的话。罗瑞卿向我们下令：“一天24小时，你们一分一秒也不许离开主席，要看紧，要不借一切代价拦住他，保护他，决不许他下海！”
    毛泽东精力超人，二三天、四五天不睡觉是家常便饭，我们过去是四班倒，现在怕一个人拦不住，只好都陪他。这下子可累惨了！何况，他每次冲动起来都会和我们卫士对峙一番，较量一番。我们怕他“寻机溜走”，眼也不敢眨一下啊！
    台风终于过去，云散日出。可我们却更紧张了。因为海面上的风至少还有7级，大海翻腾的波涛仍是直达天穹；因为毛泽东见到阳光会更坚持游泳，更不好阻拦。
    果然，上午10点钟，毛泽东又提出去游泳。我们早有准备，立刻横起“长城”并且由保健医生徐涛陈述不能游的理由。他是知识分子，比我们词儿多。他讲了三条不能游的理由。千不该万不该讲那个第三条理由。他说：“第三。一场大风雨，冲上来很多很多贝壳，海滩不平，会扎脚绊脚。李维汉就是绊了一跤，摔断了腿。那还是风平浪静的好天气呢……”
    “哪个？”毛泽东一下子睁大了眼，目光咄咄逼人，“李维汉摔断了腿我就要摔断腿吗？你这么说，我今天是非游不可！”
    毛泽东愤然起身，我们慌忙横到他面前。他只说了一句：“下去！便照直走过来，好像他面前是一片无遮无拦的旷野，好像是有一条笔直平坦的大道，好像我们这些人根本不存在于这个世界。我们在他的目光下紧张了，害怕了，好像过来的是一列带着灌耳呼啸的特别列车，而我们简直成了几只螳螂。我们步步后退，终于在门口闪到两边，以免被“辗成粉碎”。
    事已至此，别无选择。我立刻命令卫士们作好一切准备，带了浴衣、毛巾、救生圈和白酒。徐涛带了药箱和一应急救药品，警卫中队早已被惊动，紧急动员，追上来簇拥着毛泽东奔向大海。
    一旦面对大海，我立刻紧张战栗了。深黑色的海水猛烈地起伏翻腾，长列的大浪头绵延几百米，一道接一道地从天际翻滚过来，咆哮着，飞一般扑向沙岸。满耳轰轰飞响，像大炮轰鸣，像森林呼号，像万千头巨兽吼叫着围逼进迫而来。强劲的海风将泡沫水珠卷起，吹出几千米，雨点般打在我们身上。我们不由得朝毛泽东靠近过去。
    毛泽东凝视大海，胸膛起伏，呼吸有声。他两眼眯细目光灼灼，漾出一种战士冲锋陷阵时所特有的那种锐气。这种较量前的对峙是短暂的。毛泽东两手轻轻一分，分开拥挤在身边的卫士，一声不响脱衣服。这种沉默更具有撼人心魄的分量和魅力。我们像听到冲锋号，将心一横：刀山火海也得闯了！纷纷以最快的速度脱剥了衣服。紧张、兴奋加之随风吹来的冰凉水珠：我们无一例外地浑身颤抖。
    都脱光了。毛泽东扫视我们一遍，嘴角忽然漾出一丝微笑：“你们害怕吗？”
    “不怕。我们的回答不整齐也不响亮。
    “你们可以跟我走，也可以下跟我走。可以在岸上看，也可以回去。”毛泽东淡淡说罢，转身便向大海走去。他身体魁梧，腹部稍稍隆起，走路的姿式不大好看，稍显后坐的样子，但是这种姿式立得稳，七级风奈何不得他，身后的沙滩留下一串深深的足迹。
    无须多言，卫士和警卫人员听到号令一般冲上去，簇拥到毛泽东前后。七八名青年警卫一字排开在毛泽东面前，抢先向大海冲，我们四五名卫士围护毛泽东左右和身后，大踏步走，赴汤蹈火一般。
    一道矗立的水的墙壁像迎接毛泽东的挑战一般滚滚而来，潮头上飞卷着白沫，像无数闪烁的精灵在墙头飞窜。它轰然掀起如高山，又愤怒的跌落如深谷，疯狂地扑向沙岸发出一阵悲怆的隆隆怪叫和嘶嘶的呻吟。“追，追上它！”毛泽东忽然孩子般地叫起来。大家便高一脚低一脚跌跌撞撞冲入那叹息着退却的潮水中，可是，一阵可怖的轰轰巨响，退却的潮水与新涌来的大潮相遇了。怒吼着威猛地耸起，在我们头上形成一道黑绿色的高不可测的拱墙。不容我们屏息发力，那种惊心动魄的吼声已经化作了拉天摇地的一击。我们只觉得眼前一黑，劈头盖脑被埋没了。分明被深深地埋没，却又腾云驾雾一般飞跃。待到屁股重重地墩坐到沙滩上时。仍然懵懵懂懂不明所以然。“主席，主席，”有人在叫喊，极遥远又极近切，“摔伤没有？啊，摔伤没有？”
    我突然一激凌，发现所有人都被大浪拍倒在地，毛泽东也不例外。我一轱辘爬起身，扑向毛泽东：“主席，主席，怎么了？摔伤了吗？”
    毛泽东推开我的手，自己站起来，奋力吐出嘴里的泥沙，斜着眼睛看海中长列飞卷的浪，看那急骤浩荡地涌上海滩的潮，忽然伸出一指，指点大海：“嘿嘿，”还真是个对手呢。”
    糟了，我心中暗暗叫苦。毛泽东一旦把谁确定为对立面，那就非征服打倒不可。
    果然，我们喘息未定，他已经又向那威猛耸立的浪潮走去。我们照例冲上去前遮后挡，照例被大浪埋没，被大浪抛起，被大浪远远扔在沙滩上。反复几次，胆寒了。大海悲沧的喧啸使我们的精神受不了，要崩溃。我们躺倒在沙滩上。就是毛泽东在身边我们也不想站起来了。
    毛泽东脸色阴沉，皱起眉头叫我：“银桥，起不来了？这点水比刘勘的7个旅还凶吗？”我心头一跳，坐起身。毛泽东已是面对所有人讲话，声色异常严肃：“你们不行了吗？你们不愿跟我走，你们可以回去。我可以另组织人马，另组织队伍跟它斗！”
    这话分量重了。我“嗷”了一嗓子跳起来，警卫战士和卫士们都嗷嗷叫着跳起来。剽悍的警卫战士肩并肩。手挽手在前面组成楔形的铁阵，精壮的卫士挽起毛泽东的手臂。推抉着他紧跟那铁阵向大海猛冲。刹那间入浪相撞，虽被深深地埋葬，却再不曾被抛出。待大浪退缩时，继续向前冲。风吼，浪喧，人呐喊，像有千军万马绞杀在一处！冲过一道又一道浪，我们终于冲进了大海的怀抱。同志们奋力要靠拢毛泽东，却力不从心地时时被浪打散。海水含着全部的愤怒猛烈起伏；高山跌作深谷，深谷掀成高山。我们以为活不成了，有人绝望地喊出最后的心愿：“快，救生圈！快把救生圈给主席！”
    毛泽东在浪尖上喊：“放心，都不要慌。现在是涨潮……”他又在深谷里嘱咐：“沉住气！只有被冲上岸，不会被拖入海……”他又在浪尖上喊：“现在考验你们的胆子呢！
    那天游泳回来，毛泽东比当年打下沙家店还要显得高兴。
    毛泽东在作出挑战或接受挑战时，不谈怀疑，只谈坚信。他的顽强与他的任性一样惊人。当他由于任性出现错误时，由于他的自信和顽强，仍然能说服和团结一大批人形成一种向上的力量，一种无法战胜的力量。所以老人家有生之年，始终是强者。当然，我们今天只谈生活不论政治．用不着谈正确与错误，只谈他在挑战中的英雄本色。


北极星书库-权赤延-走下神坛的毛泽东-第三章-www.ebook007.com

第三章

    你见过毛泽东面对死亡压迫时的表现吗？
    见过。他很沉得住气。
    走在7个旅追兵的枪口前，这可以算面对死亡的压迫吧？走得不慌不忙，大摇大摆，算不算沉得住气？所以你这个问题我早日答了。
    如果你以为山上山下距离远，还不足以造成足够的恐怖气氛，那么我可以给你再举一个例子。
    东渡黄河来到晋察冀根据地，毛泽东住在晋察冀军区司令部所在地城南庄。5月，他主持召开了书记会议，开了10天。会议结束后，他很兴奋，没有休息，给挺进大别山创建根据地的邓小平拟了份长长的电报稿，还起草了召开全国政协会议的通知。
    写完通知，天已朦朦亮。毛泽东到院子里散一圈步，扭扭腰，扩扩胸，返回屋将笔砚和通知稿收起来，说：“银桥，我休息吧。”
    我忙取出两片阿米妥纳，斟水请他服下。毛泽东是农民的儿子，睡觉时习惯脱得赤条条。他躺下必要看一会儿书报。半小时后，他将报纸朝枕边一放，眼睛合上了。我明白．无须再服第二次安眠药了，便蹑手蹑脚退出屋。
    江青已经起床，她生活是很有规律的。她住在隔壁一个小房间。聂荣臻也起来了，散一圈步回来，同江青握握手，聊着什么。他们每次见面都要握握手，彼此很客气，但是话不是很多，聊几句，聂荣臻就回屋去了。聂荣臻把房间让给毛泽东住，自己搬到了后排一所房子。
    就在这时，城南庄北边的山顶上，防空警报突然响起来。我心里咯噎一下，紧张得立刻屏住了呼吸。城南庄和延安不一样，在延安时，敌机一进陕甘宁边区，电话就打到延安，延安可以及时拉警报防空。城甫庄可是距北平很近，而且只能在山头上发现敌机的时候才能拉警报，时间已经很紧张；毛泽东的住房距防空洞一百多米，动作稍一迟缓将是很危险的。
    我急得失了主张，在毛泽东的屋门前团团转。可能你觉得可笑：这还不简单？有备无患，叫起毛泽东到防空洞不就行了？
    事情要那么简单，我再笨也笨不到团团转。这里有个特殊性：毛泽东睡觉难。他发脾气，十次有九次是因为睡觉吵醒了他，万一敌机不是来轰炸，他一定大发雷霆。毛泽东发脾气是真正的“雷霆之怒”，吼声像打雷，而且以老子自居：“老子捧你！，“老子不要你！”，“你给老子站着去！”……发这么一次火，是很伤他的身体的，会影响几天精神不振。
    警卫排长闰长林惦着脚跑过来，急风急火又是小心翼翼，压着嗓子问：“怎么办？怎么办？叫醒不叫醒老头？”
    跟随毛泽东时间久的人，有时称他老头。
    “他吃了安眠药刚睡着啊……”我一个劲搓手。
    “我的娘，万一敌机来轰炸怎么办？”
    “万一不轰炸呢？叫爹也晚了！”
    正拿不定主意，3架敌机已经临空，就在我们头上盘旋。我们个个呆若木鸡，不躲不避。现在只能祈祷马克思在天之灵保佑了。不轰炸，干好万好；扔下炸弹来，干脆我们先死吧，不要活着让千人唾万人骂，当个千古罪人……
    敌机转了两圈，哼哼着朝北平方向飞走了。我们好像背了个大磨盘忽然甩落地，全身一阵轻松，几乎要跳起来。心里一个劲叫喊马克思在天有灵。
    轻松转瞬即逝，我们又被新的焦虑所困扰：这三架敌机显然是侦察机，侦察之后……糟了！我们想到轰炸机随后就会飞临。军区大院不同于老百姓杂乱的自然户院，建的是一排一排整齐的平房，目标显著，一炸一个准！
    仍然是敌机来与不来的矛盾，明智的作法是矛盾上交。我们是归江青领导，让她决定怎么办。聂荣臻派他的范秘书来一道商量，商量的结果是暂不惊扰毛泽东，我们先做好一切防空准备，把人员组织好守在毛泽东门口，担架放在身旁，一旦敌机来轰炸，就抬上毛泽东往防空洞跑。
    正是吃早饭的时候，有人来叫我们轮流着去吃饭。我们没一个人去。这种时刻怎么能离开毛泽东啊？
    8点多钟，北山上的防空警报器又拉响了。再不能犹豫，闰长林喊了声：“照彭老总说的办！”我已破门而入。
    撤离延安时，彭德怀曾对闰长林讲：“关键时刻，在危险的情况下，不管主席同意不同意，你们把他架起来就跑。到了安全的地方再讲道理。主席也会原谅的。
    我冲到毛泽东床前：“主席，有情况……“哪个？”毛泽东惊醒，朦胧地瞪住我，似要发脾气。闰长林已经不容分说扶他起身：“主席，敌机要来轰炸了，刚才已经来过三架侦察机，现在防空警报又响了，肯定来的是轰炸机，请主席赶快到防空洞里去防空。”
    毛泽东终于明白了眼前发生的事情。可是，他竟然不分时间场合，顽强地保持着他的生活习惯。我手忙脚乱替他穿衣裤，他却伸出手：“拿烟来。给我点一支烟吸。”我的天哪！我叫起来：“主席，来不及了！
    毛泽东不悦地皱起眉头：“已经丢炸弹了？”
    闰长林急得跺脚：“哎呀，主席，轰炸机一到就丢炸弹。丢下来跑都来不及。你听一一一”
    “听什么？点烟！毛泽东有点火。
    “快快快！”江青冲进来，在门口喊：“飞机下来了，飞机下来了！”话没喊完，她身子一闪便跳出门，远处继续传来她一声急迫地喊：“走走走！”
    情况万分紧急！我粗鲁地将手一下插入毛泽东腋窝下。闰长林顺手往毛泽东身上披了一件棉衣，石国瑞和孙振国便搀扶住毛泽东另一只胳膊。“快快快！”我喊着，四个人连架带搀，拖起毛泽东便朝门外跑。
    刚出门，头上一阵尖啸，我们本能地一缩脖，朝后倒步。还没弄清怎么回事？脚下的黄土地猛烈一颤，耳畔响起磕破臭鸡蛋一般的钝响。于是，我们一如吃了定身符，全都僵住了。
    “啊！远处传来江青绝望的尖叫。我猛醒过来，定睛看时，刷地冒出一身冷汗。天哪，三颗炸弹摆成一束，就落在毛泽东的房前，伸手可及！我想喊，想跑，却凝固了一般做不出任何反应。接着，叫人无法想象的事情发生了：“它怎么了？”毛泽东盯着那三颗炸弹，像哲学家在思考什么重大问题，满腹狐疑地想弯下身去。他对那炸弹尾部呼呼飞旋的陀螺发生了兴趣，伸出一根指头，似乎要拨弄那个陀螺……
    “炸弹！那是炸弹！”江青尖叫着，顿着脚。头上又响起飞机俯冲的尖啸，她立刻像充气过量的皮球一般跳起来，向防空洞跑去。同时间，我们四名誉卫人员也像被火钩子捅了一下似的，叫起来，“快跑。快跑！架起毛泽东，脚不沾地地朝防空洞猛冲。
    “快呀！快呀！飞机要丢炸弹了！飞机要丢炸弹了！”聂荣臻在防空洞前拼命挥手喊。
    我用出全身力气架着毛泽东跑。毛泽东的那件棉袄差点颠落，我们不敢停步，也不容毛泽东停步，我一只手架起毛泽东胳膊，另一只手扶住他背上的棉衣，继续猛跑。毛泽东显然极不适应这种“形象“，连连命令：“放开，放开我，我不要跑！”
    这时，我们刚跑出军区大院后门。身后轰轰隆隆几声巨响，敌机丢下的炸弹在院子里爆炸。我本能地口头望一眼。只见黑姻滚滚直冲天空。你们蠢么！毛泽东借机甩脱我的搀架，喘息着说：一它轰炸的目标是房子，我们出了院子就安全了，还急什么？”
    眼见敌机又冲下来，我们不听他说，架起他跑得更快了。刚跑到洞口，身后又一声巨响。距离很近。我们架着毛泽东进洞，被他挣脱了。洞口相对来说安全许多，我们不再“强迫”他，改为劝说：“主席，到防空洞去吧？”
    毛泽东喘息稍定，说：“我还没吸烟呢！”
    闰长林已经给毛泽东穿好棉袄。我替他点燃一支烟。
    聂荣臻司令员又劝：“主席，快进防空洞吧。”
    毛泽东说：“等一等，在这里保险，我还要看飞机扔炸弹呢……”
    话音才落，敌机又俯冲下来。院子里火光一闪，余烟未散黑烟又起，翻腾着四散弥漫。毛泽东点点头：“我看清了。”转身不慌不忙钻入防空洞。
    敌机飞走后，我们跑回大院，首先去看毛泽东的住处。没爆炸的炸弹，尾部陀螺似的东西还在风中转。后来投下的炸弹爆炸后，弹片飞到毛泽东屋里不少，硝尘遍地，两个暖瓶全打碎了，水流了一地。看来敌机投下的是杀伤弹。若不是我们把毛泽东硬架走，后果简直难以想象。
    以后我听说，敌人兵工厂里一些有觉悟的工人，常悄悄把沙子当火药装人炸弹中，所以出现臭弹。要说毛泽东“命大”，首先是因为他代表着最广大人民的利益。难道不是这样吗？
    敌人显然是有目的来轰炸的。聂荣臻下令：“要抓紧破案，肯定有坏蛋，把这坏蛋抓出来，公审枪毙！”
    此案在解放保定后，查阅敌档，才得以破获。是军区后勤部所属大丰烟厂的副经理。特务分子孟宪德将司令部小伙房司务长刘从文拉进了特务机关。中央首长到达城南庄后，他们曾准备往饭菜里下毒，由于保安措施严密，凡进毛泽东口的东西必须先经我们卫士之手，他们怕暴露，未敢下手。经过一番密谋，把毛泽东等中央首长到达城南庄的情况送到保定特务机关，又向蒋介石的保密局作了详细汇报。保定特务机关也向北平的特务机关作了报告。于是，才发生了国民党军派飞机来轰炸的事件。孟宪德和刘从文两名特务分子后来被公审枪毙了。
    罗瑞卿为了保护毛泽东安全，曾反对毛泽东游长江，毛泽东发脾气说：“无非你们就是怕我淹死在你们那里么！什么叫安全？坐在家里飞机还可能扔炸弹呢厂这话若细细去想，还确实符合实际。
    从井冈山时期算起，到二万五千里长征，到延安，毛泽东经常处于飞机轰炸之下。他的妻子贺子珍就是被飞机炸成重伤。撤离延安前，炸弹爆炸的气浪两次震碎门窗冲击他的窑洞。城南庄这一次就更危险。建国后，他也多次遭遇轰炸。影响比较大的有两次。
    一次是在1952年，毛泽东去上海视察，遭到国民党飞机轰炸。公安保卫部门根据城南庄的教训，怀疑是有特务向台湾送了情报。查来查去，搞了一个“潘杨事件”。潘汉年蒙冤入狱。其实具体审查处理毛泽东不可能也根本不会去过问。一位领导全党全军全国人民的领袖，对这种具体事件怎么可能作具体过问？记得1956年毛泽东在上海游泳时，遇到过去的一名卫士李连成。这名卫士是从刘少奇身边调到上海。毛泽东问李连成现在于什么？李连成说参加处理“潘杨事件”。毛泽东还不明白“潘杨事件”是怎么回事呢。“另一次轰炸发生在1958年1月18日凌晨。毛泽东在南宁冬泳邑江，夜里继续办公。凌晨一点来钟，空军雷达部队发现国民党飞机向南宁飞来。莫非国民党察知毛泽东正在南宁召开中央工作会议？随行的空军副司令员何庭一大力紧张。须知，南宁没有军用机场和战斗机啊！他用电话紧急联系柳州军用机场，命令空军部队战斗起飞，分3批，无论如何要将国民党飞机拦截住！
    那天，南宁全城灯火管制。我们涌进毛泽东卧室，请他去防空洞。他把手一挥：“我不去。要去你们去。”
    “主席，我们要对你的安全负责。”
    “蒋介石请我去南京，我去了，怎么样？我又回来了，他还能怎么样？现在还不如那时安全吗？”毛泽东指住我的鼻子：“你去，把蜡烛给我点着。”
    我说：“不行，主席，还是防备万一好……”
    “去！”毛泽东不耐烦了。“把蜡烛点着！国民党的炸弹扔我脚底下，扔我脚底下它就不敢响！我什么时候怕过他们？”
    蜡烛点燃了，毛泽东继续看书，他看的是《楚辞》，看得聚精会神，津津有味。
    补充一句。毛泽东到了晚年，不是还发生了“9．13”事件吗？林彪也想派飞机炸死他，没用，谁也炸不死毛泽东。


北极星书库-权赤延-走下神坛的毛泽东-第四章-www.ebook007.com

第四章

    毛泽东一生最怕什么？屋别怪我想的时间长。毛泽东英雄一世，论及一个“怕”。谈何容易？你又加个“最”字，毛泽东是讨厌“最”的，他说一“最”就脱离群众，变成孤家寡人了。
    我想，从某种意义上讲，可以说毛泽东有三怕。
    一怕泪。金毛泽东曾对贺子珍说：“我就怕听穷苦老百姓的哭声，看到他们流泪，我也忍不住要掉泪。”确实如此。书东渡黄河后，毛泽东乘吉普车，由城甫庄去西柏坡。吉普车翻山越岭，在山路屋上艰难爬行。经过一道两面峭壁的大山沟时，路边草丛中隐伏着人影。我们立刻手摸盒子枪睁大着警惕的眼睛。
    渐渐接近了，我看清是个八九岁的女孩子躺在路边茅草上，身边坐了一个三十多岁的农村妇女。车从她们身边驶过，我看清那女孩子双眼紧闭，脸色蜡黄；坐她
    身边的女人正在流泪。我的手离开了枪，这孤儿寡母的绝不会构成威胁。我的责任只是保卫主席安全，其它事情不去多想。我甚至轻松地吁了口气。金可是，在我松气之际，毛泽东却身体一阵震颤，叫道：“停车！”、书司机周西林把车煞住，毛泽东第一个跳下车。过去他可不是这样，过去都是我屋们卫士去开门扶他下车。毛泽东大步走到那女人和孩子身边，摸摸孩子的手和额部：“孩子怎么了？””
    “病啦！女人泪流满面。
    “什么病？…金“请一个先生看过，说是伤风着凉，气火上升。可吃了药不管事儿，烧得说胡话，这会子只剩了一口气……”女人呜呜地哭出声。书我看到毛泽东眼圈泛红，猛地扭回头，朝车上看。屋“我在这里。”朱医生在毛泽东身边说。
    “快给这孩子看病。”
    朱医生用听诊器听，又量体温，然后问那妇女孩子发病的过程……金“有救吗？”毛泽东声音颤抖，提着一颗心。书“有救。”·“好，一定要把她救活！”毛泽东顿时放开声音。屋“可这药……”“没药了？”毛泽东又显出紧张担心。
    “有是有……只剩一支了。”
    “什么药”？…金“盘尼西林。”书“那就快用。”“这是进口药，买不到，你病的时候我都没舍得用，不到万不屋得已……”“现在已经到了万不得已，请你马上给孩子注射！
    朱医生将那支珍藏很久没舍得用的盘尼西林用给了生病的孩子。那时，抗生素
    不像现在这么泛滥，所以很显特效。朱医生打过针，用水壶喂那孩子水。工夫不大，孩子忽然掀起眼皮，轻悠悠叫了一声：“娘……”金那妇女呆呆地睁着大眼，泪水小河一样哗哗往下流。忽然扑通一声跪倒，哭叫书着：“菩萨啊，救命的菩萨啊！”屋毛泽东面眼泪花迷离，转身吩咐朱医生：“你用后面那辆车送这母女回家吧。再观察一下，孩子没事了你再回来。”
    后来，每当谈到那个孩子和流泪的母亲，毛泽东眼圈总要泛红：“也不知那孩子现在怎么样了？把她带来治疗一段就好了……”他多次感慨：“农民缺医少药，
    闹个病跑几十里看不上医生，要想个法子让医生到农村去。吃了农民种的粮就该为农民治病么！”金二怕血。书你会说：“瞎扯！毛泽东身经百战，指挥战役大大小小何止千百次？战场上哪屋次不是尸积如山，血流成河？毛泽东的亲人和朋友牺牲有多少？那长长的名单证明毛泽东从未在敌人的凶残面前有丝毫恐惧和退缩。
    可是你别忘了，我是从某种意义上讲的。
    进城后，毛泽东开始住在香山双清别墅。住在山上的还有不少中央首长，其中不乏儒将武将。这些将军们听惯了枪炮声，都是子弹堆儿里钻出来的人，一下子没金仗打了，耳边只剩下鸳歌燕舞，那是很不习惯，很不适应的。何况还有我们这些警卫人员，个个都是操枪射杀的惯手，几天不打枪真是手痒心痒全身痒。书不知是谁挑头开了第一枪，于是大家都找到了解痒的法子。香山有的是乌雀、屋打吧！砰砰叭叭的枪声便打破了香山豹宁静。说实话，那时还没有什么野生动物保护法，世界上也没有那个什么绿色和平组织，世界大战结束不久，中国的解放战争还在南方猛烈进行，死几干人都不算啥，何况打几只鸟？
    那天，毛泽东开会回来，我随他回到双清别墅。才下车，正有几名警卫干部打
    了麻雀回来。他们枪法好，打了很多，拴成一串，兴高采烈地走过来。金毛泽东听到喧笑声，朝那边望了一眼，只是随便望了一眼，突然停住了脚。那几名警卫干部见到毛泽东，礼貌地停止喧哗，放慢脚步。书毛泽东眉梢抖动一下，渐渐皱拢，习惯地吮吮下唇，问：“你们拿的什么？”屋“打了几只家雀。“一个同志将那串麻雀举向毛泽东。我情清楚楚看到了沾满鸟羽的鲜血，甚至有一滴血被甩出来滴落到毛泽东脚下。
    毛泽东面孔一抽，显出大不忍的悲戚神色，退了半步，突然以手遮脸，喊起
    来：“拿走，拿开！我不要看。”金那同志吓得赶紧将滴血的麻雀藏到身后。书“谁叫你们打的？”毛泽东皱紧眉毛责问：“它们也是生命么。麻雀也是有生命的么！它们活得高高兴兴你们就忍心把它们都打死了？招你们了惹你们了？”屋几名同志无言以对。
    “以后不许打，任何人不许打！”。
    “是首长们先打的。”我悄悄解释，“后来大家才跟着打金“今后任何人不许打，什么首长不首长，告诉他们，我说的，任何人不许打！”书此后，那些疲于奔命的鸟雀又有了安定宁静的生活环境，得以自由歌唱翱翔，屋热热闹闹地繁衍子孙。到了1958年，毛泽东视察农村，老农诉苦说麻雀一起一落，粮食丢万担。有
    专家也说麻雀是害鸟，不但偷粮，还糟遢更多粮食。毛泽东听后，紧锁双眉，说：“害虫，害虫！”他一向主张“要扫除一切害人虫”。于是，麻雀与老鼠之类为
    伍，被列入“四害”之列，变成人人得以诛之的倒楣家伙。金后来，又有专家说，麻雀也吃毛毛虫，功过各半。于是，全国才停止了那场为丛驱雀的运动。书还有件事给人印象深。屋大约是1964年，毛泽东在中南海的春藕斋参加跳舞活动。休息时，他坐在沙发里吸烟。一名参加舞会的空军政治部文工团女团员走过来，坐到毛泽东身边，同毛泽东聊天。谈到文工团员的学习训练时，毛泽东关切地问：
    “你们练功累不累？”金“累，挺昔的。”女团员眨眨眼，又说：“有时还会出事故呢。”：书“还会出事故？”毛泽东惊讶不解。屋“可不是吗，听说天津一家剧团里，演《哮天犬》的演员练跟斗，不小心摔下来，把脖子戳进去了，一直戳进。
    “哎呀，”毛泽东脸孔抽缩着露出惨不忍睹的样子，头扭向一边，连连摆手：“不要说了，你不要说了……”他喘息一口，定定神，好像要摆脱那悲剧似的，起
    身匆匆走到一边。金乐曲再起时，他皱着眉头坐在那里，没有下场跳舞。书三怕喊饶命。屋毛泽东是农民的儿子，但他从不曾像寓言中的祖先那样将冻僵的毒蛇暖人心口窝。无论蒋介石或者其他政治军事上的敌人怎样喊饶命，毛泽东的回答总是“宜将剩勇追穷寇，不可沽名学霸王。”，然而，从某种意义上讲；他又确实怕听人喊饶
    命。
    在陕北时，斗争生活最艰苦的年代，有名警卫战士受不住苦逃跑了，警卫战士逃跑不同于一般作战部队的逃兵，那是知道不少秘密的呀，泄露出去还得了？金警卫部队立即调动人马追捕，终于将那名逃兵捉住，捆了回来。同志们本来就书憎恨逃跑行为，何况为了追逃兵大家受了不少劳累担了不少的心，一肚子的火要发泄便不足为奇了。屋“揍那个龟儿子！
    “毙了狗日的！
    愤怒的吵叫惊动了毛泽东。他走出窑洞，看到押过来的逃兵。那逃兵年纪不大，长了一张娃娃脸，脸色熬白，满是鼻涕眼泪。身上灰上下少，吓得抖个不住。金听到喊枪毙，他哇哇地哭叫起来：“饶命，饶命，饶命啊！我不是投敌呀，我是想家啊，求求你们饶我一命啊！”书毛泽东本是愤恨叛变，憎恶逃跑的，可是，一旦目睹逃兵被抓回来的惨样，他屋竟悲怜地皱起眉头，眼圈都湿了。他扬起一只手喊：“放了放了，快放了他！”“他是逃兵！
    “这小子坏着呢……”。
    “哪个坏？”毛泽东依然皱紧眉头，“他还是个娃娃么，快放了，别把娃娃吓金坏了。”书一名干部不服气：“这么严重问题，不判不关还放了？不执行纪律就带不了兵。”屋“只有你会带兵？毛泽东换上温和说服的语气：“孩子小．刚参加革命，没吃过苦，受不了，想家，你再关他他不是更想家了？他又不是叛变投敌，他就是小
    么。快放了，多做点好吃的就少想点家，听见没有？”
    于是，这名逃兵被放了。不但没受任何处罚，反而连吃几天小灶，当然，这名警卫战士再也不曾逃跑。金我以为，毛泽东是一位充满斗争性的伟大革命家，又是一位多情善感的质朴的书常人；他的意志坚硬如钢同他的心地善良柔和都是一样鲜明，一样强烈。


北极星书库-权赤延-走下神坛的毛泽东-第五章-www.ebook007.com

第五章

    你见过毛泽东哭吗？
    毛泽东意志坚强。个人遇到再大不幸也不会落泪。他的爱子毛岸英在朝鲜战场牺牲后，他吃不下饭，睡不着觉，独个儿坐在沙发里一支接一支吸烟，就是没有落泪。他眼里有哀伤，有思念，有怒火，就是没有泪。始终没有泪！
    但是，在另一些场合，我又确实看他眼里含着泪，眼角淌下泪，甚至是放声大哭。
    我来到毛泽东身边后，几次见他眼里含泪。其中印象深的有三次。
    建国前后，毛泽东爱看《霸王别姬》这出戏，多次看。并让其他中央领导都去看。看到楚霸王英雄气短，儿女情长，与虞姬生离死别，他的睫毛时常抖个不住，眼睛里湿漉流的。他是很爱动感情的。他曾用一根指头按住我胸前纽扣，用沙哑的声音说：“不要学楚霸王。我们都不要学！”
    毛泽东喜欢看古装戏，听京剧。不同时期偏爱不同的戏。转战陕北时，他爱听并时常唱几嗓子的是《空城计》、《草船借箭》。在西柏坡时，指挥三大战役，他休息脑筋的办法就是听京剧唱片。喜欢听高兴奎的《逍遥津》．言菊朋的（卧龙吊孝），程砚秋的（荒山泪）。高兴了自己也哼几句（群英会）。大军过江前后及进京后，他多次看《霸王别姬》。1953年到1954年，他又连续看了几遍（白蛇传）。每次看都流泪，鼻子呼呼地透不过气。
    记得是1958年，毛泽东来到上海。市委负责同志为主席准备文娱活动，征求他意见。毛泽东想了想，说：“还是看场《白蛇传》吧。”
    于是，市委决定由一名叫李什么茹（我记不清名字了）的演员领衔主演《白蛇传》。
    晚上，我随毛泽东驱车来到上海干部俱乐部礼堂。观众都已坐好，一见毛泽东走入，都起立鼓掌。毛泽东一边招手一边由工作人员引导走向前排。在前排就座的是市委和市政府的领导干部。毛泽东对党内领导干部从来不讲客套，径直走到自己的座位，再向后面的观众招一下手，便坐下了。
    毛泽东就座的前排摆放的是单人沙发，套有灰布套。我照例是坐在他身边。因为值班卫士是24小时不离主席身边的。毛泽东肚子大，坐下后皮带便勒腰，所以他一坐，我便依惯例帮他松开了腰带。
    演员早已做好准备。毛泽东一坐下，锣鼓便敲响了。毛泽东稳稳坐在沙发里，我帮他点燃一支香烟。毛泽东是很容易人戏的，用现在的话讲，叫进入角色。一支烟没吸完，便拧熄了，目不转睛地盯着台上的演员。他烟瘾那么大，却再不曾要烟抽。他在听唱片时，会用手打拍子，有时还跟着哼几嗓。看戏则不然，手脚都不敲板眼．就那么睁大眼看，全身一动也不动，只有脸上的表情在不断变化。他的目光时而明媚照人，时而热情洋溢，时而情思悠悠。显然，他是进入许仙和白娘子的角色，理解他们．赞赏他们。特别对热情勇敢聪明的小青怀着极大的敬意和赞誉。唱得好的地方，他就鼓掌。他鼓掌大家立刻跟着鼓。
    然而，这毕竟是一出悲剧。当法门寺那个老和尚法海一出场，毛泽东脸色立刻阴沉下来，甚至浮现出一种紧张恐慌。嘴唇微微张开，下唇时而轻轻抽动一下。齿间磨响几声，似乎要将那老和尚咬两口。，
    终于，许仙与白娘子开始了曲折痛苦的生离死别。我有经验，忙轻轻咳两声，想提醒毛泽东这是演戏。可是，这个时候提醒已失去意义。现实不存在了，毛泽东完全进入了那个古老感人的神话故事中，他的鼻翼开始自动，泪水在眼圈里悄悄累积凝聚，变成大颗大颗的泪珠，转啊转，扑嗤嗤。顺脸颊滚落，砸在胸襟上。、
    糟了，今天观众可是不少啊。我忧心地用围光朝两边瞄，身体却不敢有大动作，怕吸引别人更注意这里。还好，观众似乎都被戏吸引住了，没有什么人注意台下的“戏”。
    可是，毛泽东的动静越来越大，沮水已经不是一颗一颗往下落，而是一道一道往下淌，鼻子堵塞了，呼吸受阻，嘶嘶有声。附近的市委领导目光朝这边稍触即离，这已经足够我忧虑。我有责任保护主席的“领袖风度”。我又轻咳一声。这下子更糟糕，咳声没唤醒毛泽东，却招惹来几道目光。我不敢作声了。
    毛泽东终于忘乎所以地哭出了声，那是一种颤抖的抽泣声，并且毫无顾忌地擦泪水，撂鼻涕。到了这步田地，我也只好顺其自然了。我只盼戏快些完，事实上也快完了，法海开始将白娘子镇压到雷锋塔下……
    就在“镇压”的那一刻，惊人之举发生了！
    毛泽东突然愤怒地拍“案”而起，他的大手拍在沙发上，一下子立起身：“不革命行吗？不造反行吗？”
    夭哪，我淬不及防！他的腰带在坐下时已被我解开，在他立起身那一刻，裤子一下子脱落下来，一直落到脚面。我像被人捅了一棍子似地纵身扑向前，抓住他的裤子，一把提上来。我的思维全停止了，只剩下弥漫的不着边际的自责和惶恐，用一双颤抖的手匆匆地笨拙地帮他系腰带。我没有保护好领袖的形象，我为此不安，难过了很久很久。
    毛泽东却丝毫没有责怪我的意思，他甚至毫无感觉掉裤子。他仍然在剧中，大踏步向舞台上走去。全场的鼓掌声终于将他唤醒，他稍一怔，也跟着鼓起了掌。我松了口气，主席回到现实中了。
    但是，他从不善于掩饰自己的好恶。我的记忆中，他是用两只手同“青蛇”握手，用一只手同“许仙”和“白蛇”握手。
    他没有理睬那个倒楣的老和尚“法海”。
    给我印象深刻的毛泽东的第二次哭，其实是互有联系的多次哭。不是某时某刻一次特定的哭。这种带有过程性和内在联系的哭有其复杂深刻的社会及历史背景，是贯穿了一个小小的历史过程，就像《白蛇传》一样，是从美好的神话故事开始的。
    具体说，是从“三面红旗”的产生而开始的。
    三面红旗的由来，我不可能说全面。我只能从自己接触中的耳闻目睹，说个小侧面。
    1955年5月14日．毛泽东游泳后，来到中南海丰泽园接见警卫部队。接见中，毛泽东给警卫战士规定了三项任务：一、搞好保卫。二、搞好学习。三。做一些社会调查和研究工作。毛泽东特别阐述了搞好社会调查的方法、态度和意义。要求每一个警卫战士回家探亲时，都要搞社会调查。回来要汇报，要写调查报告。
    毛泽东为了解全国的真实情况，特别是农村的真实情况，要求警卫他的一中队“要搞成五湖四海”。从全国各专区分别选一个，不要重复。
    此后，毛泽东坚持听那些回乡战士的汇报，亲自批改战士们写的调查报告。
    1957年底到1958年初，连续有人汇报农村某些地区出现的“两极分化”和贫富差距加大的情况。每次听过汇报，毛泽东脸色都显得阴沉，久久思考着不作一语。
    大约是1957年的12月，卫士马维同志回家，带回一个窝头，又黑又硬，掺杂大量粗糙的糠皮。马维说：“乡亲们就是吃这个东西，我讲的是实话。”
    毛泽东的眉毛一下子拧紧，耸高，他的震动显而易见。接过窝头时，我看到他的手有些抖。他很费劲才掰开那窝头，将一块放人口中，他才嚼了几口，眼圈就红遍了，泪水一下子充满眼眶。第一口咽下，泪水哗地淌下来，用决堤的水来形容一点不过分。
    “吃，你们都吃，都要吃一吃。”毛泽东一边流泪一边分窝头，分给我们这些身边工作人员。我接过一块窝头时，那窝头已经沾了毛泽东的涕泪。他哭得很厉害。说话声音很大，又常常便塞，断续道：“吃啊，这是农民的口粮，是种粮的人，吃的口粮……”
    我们都吃了。真难下咽．又不能不咽。泪水涌溢的毛泽东直视着我们．特别看了看为他制定食谱的保健医生。因为毛泽东饮食－直是粗茶淡饭，粗粮为主，不肯吃保健医生为他制定的富于营养的高级食品。我想起毛泽东敲着他那装着红糙米和小米的饭碗说：“全国农民如果都吃上我这样的饭那就很不错了……””
    毛泽东没有吃午饭，也没有吃晚饭。他的“午饭”是在夜里，他的“晚饭”是在早晨。他应该睡觉了，我帮他按摩时，他带着久久思考后仍然困惑的表情对我讲话，又像是对另一个并不存在的人讲话：“我们是社会主义么，我们的农民不该还吃窝头么！不应该么……”过了很久，他又说：“要想个办法，必须想个办法：怎么样才能加速实现社会主义？”
    一连几天，我几次听到毛泽东讲“要想个办法”的话。他与一些中央负责同志讨论，也是要想个办法。
    1958年1月阴日．毛泽东在临时召集的一次最高国务会议上提出了“鼓足干劲，力争上游，十五年内赶上英国”的号召。
    1959年3月，毛泽东在成都会议上提出了“鼓足干劲。力争上游，多快好省地建设社会主义”总路线的基本观点。
    到了5月份，党的八大二次会议通过了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线。
    会后，毛泽东精神振奋，曾对我说：“中国穷，可是中国有社会主义。中国的老百姓应该比外国老百姓生活更好些。我看做到这一条要不了多少时间了！”
    一次。毛泽东在丰泽园颐年堂会客。送走客人后。一位中央首长与毛泽东并肩而行，我照例跟在主席身后。他们谈得轻松愉快，有时还热烈。这位中央首长说：“现在××X他们提出个大跃进口号，我看这个提法很好。毛泽东望望他：“唉，大、跃、进？”这位中央首长说：“对，他们搞了个大跃进，今天人民日报上登了。”毛泽东说：“我没看到么。他回头吩咐我：“银桥、你把报纸给我找来。”接着，便继续听这位中央首长讲大跃进。
    这张报纸还是由那位中央首长拿来了。毛泽东看后，在报纸上批了话。记得是“提法很好。”
    1958年，一位中央首长向毛泽东汇报河南七里营人民公社，说如何如何好，希望主席去看看。毛泽东去了。参观中。这位中央首长和河南省委书记不停地汇报着人民公社的优越性。说实请。我那时听了也是很激动，很感动的。毛泽东兴致勃勃。显出高兴满意。听到激动人心处，频频点头：“好么，好么……”其中，他接着汇报者关于七里营人民公社的话头说了一句：“人民公社好。”
    毛泽东住在专列上。他睡眠极少。睡觉起来，并不是马上下地，而是沏一杯浓茶，点燃一支香烟，把当天的报纸拿来看。总要看一小时左右才下床。若无大事，他总是保持着这一习惯。
    那天，毛泽东拿起报纸。目光刚在标题上扫过，使用于拍床失声喊道：“哎呀，糟糕，捅出去了！”
    我吓了一跳。只见毛泽东披着睡衣便跳下床，手在报纸上扇打着连声说：“糟糕，糟糕！”
    亏脓我就知道，“人民公社好”在报纸上大字标题登出来。是新华社一名记者在毛泽东参观七里营人民公社随口说了这句话后，当天便写了文章，弟二天便见了报。参观时那名记者一直跟在我身边。
    “事先没讨论呢，政治局还没讨论呢……”毛泽东转圈走着，看几眼报纸，叫几声“糟糕”。
    事后，有人提出这个问题有反映。毛泽东在小范围内解释：“这个事情我没慎重，××同志汇报时，我在参观时随口讲了这句话。也不能全怪记者。”但已经捅出去了，怎么办呢？不久，在北戴河开了个政治局扩大会议，讨论这个问题。参加会议的领导同志都同意办人民公社，还没有不同意的。于是。大办人民公社的决议便传下来了。
    应该实事求是他讲，当时中央和地方各级领导建设社会主义祖国的热情都是很高的，愿望也是非常好的。有点头脑发热，但确实是怀着理想和热情，充满了只争朝夕的精神。都希望国家尽快富强起来。没有经验，摸索前进，人人开动脑筋。毛泽东到武汉视察时，又有首长提出大办食堂如何如何好。毛泽东听后，说：“你们写写材料，写成材料我看看。”于是，那位首长马上吩咐湖北省委一位副秘书长写了材料。毛泽东看后，批了，发下去了。同时间，河南省委书记也提出几个大办：大办钢铁、大办农业。大办公路交通事业、大办食堂匕
    毛泽东当我面亲口讲过：“XXx，××；×××，他们送的材料积极。只有彭德怀尽给我送消极材料，批给我看的尽是消极材料。”
    应该承认，毛泽东是欣赏和支持那些热情高，积极主动，敢想敢于的负责同志。他的这一态度反过来又促使这些负责干部产生更高的热情和积极性。到1958年底，“三面红旗’、“三十万岁”便正式形成，是一位负责同志归纳总结，提到一块的。
    那是中央在人民大会堂18号会客室里开会，一位负责同志拿来文章清样，“三百红旗”、“三个万岁”正式提出。三份，像大亨报一样摆在主席台旁。那位负责同志在那里热情讲解。在京政治局委员都去看了。讲解时特别指出，三面红旗。三个万岁是针对苏联赫鲁晓夫修正主义集团提出来的。赫鲁晓夫反对我们建设社会主义的总路线、大跃进和人民公社。
    到了1959年；毛泽东开始有些感觉，越来越不放心。他总想看到实际情况，可是不那么容易。这个问题以后再讲。反正进城后，出于安全等方面的考虑，他越来越不易随便行动，行动总是被事先安排好。都是有准备的。他发脾气也没用，就是不许他随便行动，飞机都不许坐，是中央的决定。
    记得这一年，毛泽东视察各地，又来到河南。请一些同志来开调查会时，毛泽东反复问：“大食堂究竟怎么佯？好还是不好？你们要说实话。我希望你们讲真话。”
    大家异口同声说好。不但列举出许多优越性，还拿出许多面包来，说是大食堂烤的，就是吃这种面包。毛泽东将面包掰开分给大家吃。我也分到一块。那面包确实不错，毛泽东吃着也很满意：“嗯，要是全国的农民都能吃到这种面包。大食堂还是可以的。”
    他仍然不放心。他也想搞“突然袭击”，春着实情。记得有次专列正在急驰，他突然指着远处一个村子，吩咐我：“通知停车。我要到那个村子里去看看。我要讨一碗红烧肉吃，看能不能讨到？我立刻去打电话。先打给上级有关部门，然后再去。等毛泽东来到那个村子，不要说讨一碗红烧肉，就是讨一只烤小猪也早准备好了。
    到了1959年夏，严峻的经济形势再也无法完全粉饰为光明。中央对大跃进、人民公社出现了分歧意见。6月底毛泽东由韶山上庐山，7月2日开始主持召开形势座谈会，会上，两种意见争论很激烈。结果归纳为三句话：形势大好。前途光明，问题不少。
    七月底座谈会结束，毛泽东作总结发言。常委们坐台上，政治局委员坐台下前排，后面是中央委员。毛泽东张望人到齐没有，我知道他主要是找彭德怀。因为彭德怀写了那个现在人们都知道的意见书。对这份意见书，毛泽东开始并没有当成太大的事，也就是个意见呗。形势座谈会上两种意见争论厉害，毛泽东也只认为彭德怀是“资产阶级的动摇性”，并没有更高的纲。毛泽东站台上一看，嘟囔：“彭总没来？”我在他身后指指，毛泽东才发现彭德怀坐在最后一排。没有和其他政治局委员一道坐前排，而且头剃光了。很亮。毛泽东吮吮下唇，没说什么，可以肯定心里不大高兴。他的总结发言主要还是反，‘左”，严厉批评了一些头脑发热，喜欢放大炮，放卫星的领导。有些批评话讲得相当重。但是。从个人感情上讲，毛泽东仍然是亲近保护这些领导同志的。他随后转身望住朱德同志说：“大食堂不可不散，不可全散。你说食堂不好，总司令啊，在食堂问题上我们略有分歧。”
    毛泽东是在批过“左”之后，又批几句所谓右的代表，就是彭德怀同志。我当时的感觉是“各打50大板”．“左右摆平”。有句话我印象根深：“军队不跟我走的话，我可以重新到乡下去组织游击队，重新建军。”
    讲完散会。有走的有没走的。彭德怀出去最早，是憋了一肚子气的。毛泽东喊他没听见，或是没喊住。
    开会的礼堂在山坡上，毛泽东出门下坡，身边跟着4位中央领导同志，其中一位领导同志朝路边侧过身去小便。就在这时，彭德怀忽然转身，又朝坡上走来，大概返回礼堂有什么事。他与毛泽东走了对头。
    毛泽东立住脚招呼：“彭总，我们谈谈吧？”
    彭德怀脸孔通红，胳膊从头上一轮而过，气冲冲他说：“有什么好谈的？没什么好谈的！”
    毛泽东说：“没关系吗，我们有不同意见可以坐下来谈谈心么。”
    彭德怀从毛泽东身旁一边走过一边甩手，声音很大地嚷道：“有什么好谈的？没什么好谈的！……”
    彭德怀涨红着脸甩手而去，脚步始终没有停一停。毛泽东怔了怔，吮吮下唇，继续下山。就这样不欢而散。当时许多中央首长看到了这个场面。
    回到住处，毛泽东本是吩咐我们收拾东西，准备散会走人。可是有些领导同志不干了，提议解决彭德怀的问题毛当天晚上，我便正式得知不下山了，召开中央全会，讨论形势变成了讨论彭德怀问题。于是，没有参加形势讨论会的中央委员和政治局委员们都被召上了山，林彪后来也上山了。
    毛泽东没有参加中央全会。会议吵得很厉害，吵得声音很大。吵声传来，毛泽东睡不着觉，他睡不着觉是要发脾气的，叫我去看看。我跑步去了，见许多人同彭德怀吵。回来学一遍舌。毛泽东真发火了，写了批示。中央全会期间。在毛泽东住的房子里开了几次政治局会议，参加会的同志谈井冈山时期的问题，林彪也发言说彭德怀一贯不听指挥不合作。于是我知道，对彭德怀是从红军时期清算起了。一直清算到抗美援朝，大跃进，人民公社。听到批评他“三分合作，六分不合作。”政治局讨论决定：只免去彭德怀国防部长和军委副主席职务，仍保留政治局委员和副总理职务。主活待遇不变。
    回北京，彭德怀有一次从菊香书屋的后门自己走进来找毛泽东。这一次他没剃光头，留了很长的头发。他提出要求到下面去。毛泽东说不要去了，年岁大了，下去也不安全。多读几本书。彭德怀又要求下乡。毛泽东说，下去走走看看还是可以的。
    我认为，庐山会议清算彭德怀，责任不能全推到毛泽东身上，那份万言书毛泽东本来认为“也就是个意见而已。”批评一下就过去了。彭德怀一赌气，引起一些人的公愤，在毛泽东那里讲了一些话，结果事情变大了。当然，毛泽东应该负主要责任。而且是开了一个很坏的头。毛泽东一方面想知道实情，但是对讲真话的同志，讲得不合自己心意时又容不得，这就助长了假话空话的泛滥，给各种骗子以可趁之机。长期养病的林彪就是从庐山会议之后，开始一步步发展，逐渐发展成野心家、阴谋家，走向篡党夺权，走向反革命，直至走向灭亡。
    1959年底，几名休探亲假的警卫战士，奉命调查和汇报农村实情。他们带回来农民吃的糠菜窝头。一路上窝头已经捂馊，交到毛泽东手中时，毛泽东受到震动。他用顶抖的手掰开窝头分给我们身边的工作人员：“吃。这是农民的口粮，我们每个人都要吃……”
    我分了一小块，，放进嘴里，嚼啊嚼，就是咽不下去。这窝头与河南吃的烤面包真是天地之差。
    我想起了马维带来的那个窝头，想起了毛泽东讲的“要想个办法”……
    毛泽东独自拿了一个整窝头。咬第一口，他眼圈红了。喉结上下抽动者，有些室塞。咬第二口，泪花沾湿了睫毛。咬第三口，泪水已经哗哗地淌下来。
    他哭了。无声的哭是最沉痛的哭。我相信，他想到的决不止是农民受了苦，他一定还想到了河南吃的烤面包，在铁路旁的村子里吃的红烧肉，想到了一个领导者的责任，想到了他的美好理想与严酷的现实……
    1996年是最困难的一年。毛泽东7个月没吃一口肉。常常是一盘马齿宽（一种野菜）便充一餐饭；一盘子炒菠菜就支撑着工作一天。我替他按摩时，他脚背踝部的肌肤按下去就是一个坑，久久不能平复。这是浮肿。周恩来一次又一次来劝说：“主席，吃口猪肉吧，为全党全国人民吃一口吧！”毛泽东摇头：“你不是也不吃呜？大家都不吃。”宋庆龄特意从上海赶来，亲自带给毛泽东一网兜螃蟹。毛泽东对宋庆龄始终保持着特殊的尊敬，所以收下了螃蟹。然而，宋庆龄一走，毛泽东便将螃蟹转送了警卫战士。
    1960年底的一天，毛泽东起床后不吃不喝，一支接一支吸烟。烟灰缸快满了，他才张口向值班卫士封耀松交待：“小封，你去把子龙、银桥。高智、敬先。林克和东兴同志叫来。今天在我这里吃饭。”
    下午，我们7个人同毛泽东围在一张饭桌上吃饭。没有酒，没有肉，只是油和盐多一些。毛泽东的竹筷子伸向菜盘，不曾夹菜便又放下了。环顾我们7个人。于是，我们也停放下筷子。
    “现在老百姓遭了灾。你们都去搞些调查研究。那里到底有些什么问题啊？把情况反映上来。毛泽东的声音沉重缓慢，停顿一下又说：“人民公社。大办食堂，到底好不好？群众有什么意见？反映上来。”
    我们纷纷点头。
    毛泽东手指我和叶子龙：“你们下去，到山东去，广泛调查研究。”
    我和叶子龙一起点头：“是，主席。”
    毛泽东又望住封耀松：“小封啊、你去不去？”
    封耀松说：“去。”
    毛泽东点头：“那好，那好。”他抬起眼帘扫了一圈，目光变得严肃犀利：“要讲真话，不许说假话。不许隐瞒欺骗！”
    那天夜里仍是封耀松值班。据他汇报，他替毛泽东做睡前按摩，毛泽东想着心事，泪水又哗哗地涌出来。毛泽东抚着封耀松的后背流着泪说：“小封，我不放心哪。他们许多事瞒着我，我出去到哪里，他们都能有准备。你们要下去。你们能看到真实情况，要告诉我真实情况……”
    毛泽东睡不着，起来用铅笔在宣纸上给我们吃饭的7个人写了一封信，叫我们不去山东，改去信阳专区。那里开始好转，有救济粮。他怕我们“很饥饿”。信尾一句是：“我今年已经是67岁了，老了。你们大有希望。12月26日是我的生辰。毛泽东1960年12月26日”
    唉，我们怎么忘了主席的生日呢？以往都是我们早早就吵嚷要给他过生日．他不允许。特别是在陕北的时候……
    毛泽东没有能容得下彭德怀讲真话，但是，他一贯鼓励支持我们这些贴身卫士讲真话。比如卫士田云玉的爷爷是作坊主，父亲是工人。搞公私合营时，毛泽东间田云玉：“你爷爷反对合营，你父亲积极支持，那么你呢？你站在爷爷一边还是站在父亲一边？”田云玉说站在爷爷一边。毛泽东说：“我不论你的政治立场，我喜欢你，因为你肯讲真话，我们很合得来。”又比如大搞合作化运动时，我国农村探亲，回来向毛泽东汇报：“区里干部把老乡们集中到场院里，说：‘跟蒋介石走的站那边，搞单干；跟毛主席走的站这边，搞合作化。’这不是强迫命令吗？毛泽东说：“感谢你带回真实情况。”他当即给河北省委写了信，严肃批评了这种简单化，强迫命令的工作方法。
    这一次，我们一行人去了河南信阳。半年后回到北京，如实汇报大办食堂确实不好。之后，我们又去江西劳动半年。到江西时，中央已下指示取消大食堂。
    毛泽东给我印象深刻的第三次哭，就是我离开他的身边，去天津工作的那一次。
    我已经讲过，那次毛泽东将我揽入怀中，抱紧我放声大哭，手在我的背上下停地拍打着，泪水和我的泪水融合为一体。
    后来，我提出为毛泽东再梳一次头。
    毛泽东经常处于用脑过度的状态。梳梳头可以促进脑都血液循环，帮助他减轻疲劳，恢复精力。
    我为毛泽东梳头，从前向后精心梳理。我忽然心颤，泪水又充满眼圈。眼前变得朦胧
    记得三大战役结束后，兴奋到极点又疲惫到极点的毛泽东，朝靠椅上一仰，痛快地嘿了一声，说：“银桥，来，痛痛快快梳个头，痛痛快快歇口气！当时，我的兴奋喜悦之情丝毫不亚于毛泽东。我拿来梳子，说：“主席，我慢慢梳。你闭上眼打个吨吧。那时，毛泽东的头发浓密、坚硬。乌黑油亮。我从前向后慢慢梳理，头发在齿缝间富于活力的鼓涌而出，摩擦梳齿沙沙作响。我欣赏着那泉水一样旺盛鼓涌的黑发，忽然觉得什么东西闪一下亮，灼痛了我的两眼。我忙俯身下去重新梳他的鬓角，凝视观察寻觅，终于失声叫喊起来：“哎呀，主席，您有了一根白头发！”
    毛泽东正在闭国养神，闻声似有所动，眉毛慢慢地皱起来，深深“嗯”一声。
    我问：“给你拔下来吧？”
    毛泽东略一沉吟，吮吮下唇：“拔吧。”
    我仔细挑出那根白发，捏紧了，猛一揪，先拿到自己眼前看看，确信没拔错，再送毛泽东面前请他看。
    毛泽东凝视那根白发，眼睛一眨不眨，皱紧的眉毛又渐渐舒展开，笑了。他轻轻哺出两个字：“值得。
    事后，我爱人还冲我嚷：·‘好啊，银桥，你敢在主席头上拔毛！”
    这些往事好像就发生在昨天，清晰真切，历历在目。可是一眨眼，那旺盛的黑发不见了，梳齿间静静滑过的是柔细。灰白、稀疏的头发。两鬓头发虽然还多，却白了快一半。经过3年困难时期，毛泽东明显苍老了许多。现在形势终于好转。可是，值得吧？……
    “主席，我走后，你更要注意身体。”我含着泪说。“你的头发白了这么多，你太操劳了……”
    毛泽东停了很久才掀起眼皮。他的眼圈红红的。说：“老了。等我死了以后，你每年到我坟上看我一次，行吗？
    叫我怎么回答呢？我当然会每年去看他，但我真心希望他老人家万岁。万万岁。
    我转开话头：“主席给我写几个字吧？”
    “我没有新诗，给你抄一首旧诗吧。星期六，你们全家来我这儿．照照相……”
    毛泽东为我写了《长征》诗，签了名。写在大折子上。中央主要负责同志都在那折子上题字留了名。折子另一面有当时全国最著名的一些画家为我留了书画。可惜，我分配到河北省天津市工作后，省委第一书记索去说看看，后来又说丢了。再不曾要回来。
    他不明白，我的损失是在心上。


北极星书库-权赤延-走下神坛的毛泽东-第六章-www.ebook007.com

第六章

    “主席已经睡了。”
    听到这声警告，就是天上的鸟也不许从头上飞过，远远的就要拿拴了红布条的竹竿赶开。恰好那天有几个工人在卫生间里安装洗澡盆。哨兵忙过去说：“别干了。不要干了。首长休息了。
    在农村，老实规矩的农民听到这声吩咐，要等米下锅也不敢再推碾子，会坐等首长睡起来再千。城里的工人不然。他们吃饱了干，干累了睡，不懂什么叫失眠，嘴里说着：“马上就完了，马上就完了。”手里干得更欢。
    哨兵有些为难。呵斥农民行，呵斥城里的工人？工人阶级是领导阶级。农民出身的士兵呵斥城里的工人不能不有些犹豫。
    这一犹豫，出了事。铁管子砸在澡盆上，院子里当嘟一声响。哨兵大惊失色，卫士们也都吓一跳，屏息观察毛泽东的卧室。工人们却傻呵呵不明白这声响的意义。
    那扇门忽然推开，毛泽东衣服也没穿就大步走到院子里，疲惫、烦躁和盛怒使他的样子又叫人心疼又叫人害怕。他皱着眉头，阴郁的目光盯住哨兵，猛地一指，吼出声：“老子揍你！
    哨兵刷地立正站直，一动不动。
    毛泽东喘几口粗气，在竭力压抑失眠的烦躁和愤怒。他脸色苍白，眼圈泛红，吮吮下唇放低一些声音：“三大纪律八项注意，我不打你不骂你，罚你立正。你晒晒太阳还好。”
    哨兵一句话没有说，保持立正的姿式站在阳光下。
    “好吧，你就在这里站着吧，等我起床以后你才能走。毛泽东余怒未消回到屋里去。
    工夫大了，我怕哨兵吃不消，便去找江青。江青不让哨兵继续罚站，哨兵坚持罚站。江青查看毛泽东再未能入睡，便进去劝说他。毛泽东朝门外看看，大声说：“你不要站着了，你回去吧。要写检讨，为什么知道我睡觉了，还弄出这么大的声音？”
    事后，毛泽东也会懊悔，向我们作检查：“有时是你们不对，有时是我不对。哨兵要写检讨，我也要作检查。”又说：“让我休息好了，我也就没有意见了。我不该发脾气。但我是人，你们也是人。你们忙4天不睡觉，躺下就把你弄起来，不叫你睡，你看看你发不发脾气？所以跟大家解释一下，不要记在心里，不要影响工作……”
    一个人要是没点脾气，那就不值得人爱了。这是我生活中的感受。不久前，我们许多在毛泽东身边工作过的同志碰到一起，议起当年，使我们留恋感动的事情大多了。其中。引起大家强烈共鸣的就是主席发脾气。回忆起来是那么亲切、生动、鲜明。感人。更有趣的是，每个人经历的主席发脾气，都与睡眠有关。再随便举个例子吧。
    那是在北戴河，毛泽东写文章写了2天3夜。
    早晨，他终于躺上床。值班卫士李连成为他按摩两腿。先后服侍他吃下三次安眠药，那期待已久的鼾声才响起来。这声音对我们卫士来说都很熟悉：开始像吹来一缕春风，在林梢上掠过；悠悠地，漾出若隐若现的哨声。渐渐地，声音变宏大，像退潮的海水响出节奏。在静褴的房间里回荡。蓦地，一道沉闷深重的音响长长地滚动而过，这音响应该叫作打鼾。毛泽东熟睡时鼾声如雷。那鼾声转为均长的呼气声时，李连成便小心翼翼下床，贼一样蹑手蹑脚，朝着门口慢慢地，慢慢地移动。
    可是，眼前像打过一道电闪。李连成一怔，发现百叶窗没关，阳光刺日地照进来。糟糕，要不了一小时阳光就会照射到毛泽东身上……。
    正是夏天，为了既遮光又通凤，窗子上的绒布帘取消了，只有木质的百叶窗。李连成站在窗前，心里犯嘀咕：木质的，木质的，老天保佑吧……他咬咬牙。屏住一口气，一点一点去放那百叶窗，绝对不要弄出一点声响。他的动作慢极了，竟没有注意屏一口气不够用。还差最后一尺距离时。他已憋得眼花头涨，如万箭穿心。他忍无可忍，本能地张大嘴巴猛烈抽口气。于是，那最担心的事情突然发生了。
    咔啦，百叶窗滚落下来。这点声音到了大街上会听不见，在静谧的房间里却雷一样惊人，那匀长的鼾声骤然消失，李连成心脏还没恢复跳动，身后己响起愤怒焦躁的声音：“哪个？怎么回事？”
    李连成迅速转身，面无血色。
    “说啊，怎么回事？毛泽东坐起来，布满红丝的眼睛盯紧李连成。身体起伏不已。
    “我，我关窗··…·…
    “你蠢！早干什么去了？出去！你不要在这里值班了。你给我站着去！
    李连成走到院子里立正站好。五分钟后，毛泽东开门，露出余怒未消的面孔：“你去吧，你不要在这里了，你去把李银桥叫来！”
    李连成哭丧着脸来到值班室。我听了他报告。忙匆匆赶去毛泽东卧室。毛泽东已经坐在椅子上，脸上布满温色和倦色。我明白，再叫他上床已经毫无意义，短时间内他是不可能再入睡了。
    我开始替他梳头，这也是一种休息，而且能平息心火。
    不知过了多久，毛泽东作个手势：“好了，你去吧。叫小李来。”
    李连成回到毛泽东卧室，毛泽东已斜靠床栏，一边吸烟一边看文稿。
    “主席。我错了……“李连成低头喃喃。
    “唉，”毛泽东嗓音发沙，“你难，我也难。你有点小错。我的错比你大。我不该发那么大脾气。
    “主席，是我不对……”李连成哭了。
    “莫怪我了你这样说就是怪我呢。我工作事多，脑子里想事多，睡不容易。烦躁，情绪就不好控制。”
    “主席。真是我不好……”李连成哭出了声。
    “委屈你了，莫怪我了，我已经认了错。我也忙么，我也是人么，有点脾气的人。我们要互相体谅。”
    李连成的哭，本是痛侮自己工作不慎，又为毛泽东的坦诚所感动。可是他嘴笨，表达不情，毛泽东误以为他还觉得委屈，在一个星期里三次向他道歉作解释。
    毛泽东有时发脾气，就像天真无邪的孩子赌气一样，是很有意思的。十五年中，他只对我发过一次脾气，就是充满了孩子赌气的味道。
    那是1958年，我随毛泽东去上海，就住在专列上。一夭中午，我见他睡着了，按睡眠四小时算，也要到下午去了。我便进城到干部俱乐部办事。下午赶回专列，才知道毛泽东提前起床，进城开会去了。是值班卫士来电话告诉的。我赶到毛泽东那里，他已经开完会去吃饭。我知道饭后要去干部俱乐部看“小刀会”．便立在车旁等候。：
    毛泽东出来，旁边有柯庆施等陪同。我忙抓住车间等他过来上车。可是，他立在台阶上下走了，一手叉腰，一千指着我突然喊：“李银桥。你是干什么的？
    他喊声很大，一脸愠色。我想，什么事啊？怎么突然发起脾气了？我忙朝台阶上迎。他也朝台阶下走。我搀抉他坐到车里。他不时吮吮嘴唇，既不着我，也不说话，反正是不高兴，生闷气。
    坐到礼堂看戏，我替他擦好眼镜，给他戴上，松开他的腰带。理顺衣服。他仍然嘟着嘴不理我。直到戏开始了，他才忘记主气。他是容易入戏的，过去说过。
    戏结束后，我在回来的路上小声问：“主席，今天出什么事，你生气了？”毛泽东嘟着嘴。翻我一眼：“还说呢，把我嘴都烫坏了……”
    后来我才问明，毛泽东吃过饭后漱口，水太烫，把嘴烫伤了。是一名卫生没试试水温就递了上去，毛泽东已经习惯，接过来就是一大口。这次他又是一大口。马上喷出去了，可也烫得不轻。前后只朝我喊了那么一嗓子，气就全泄了。
    毛泽东从来不肯束缚自己的个性，不愿事享循规蹈矩。他在生活中总是离不开种种美妙的想象和追求，若是有人要毁掉他那美妙的想法和追求，他就会发脾气。不留情面地给予惩罚。
    1956年夏。毛泽东来广州，住在一个小岛上。
    天气燥热，毛泽东的不宁静是显而易见的。他思想特别活跃。望着大海念念有词。忽然冒出一个念头。转脸朝我吩咐：“银桥，我们走吧，到长江边上去。我们去游长江。”
    啊？游长江！我国瞪口呆，望着海怎么会又想到江？这声吩咐随即震动了所有随行人员，并且遭到罗瑞卿、汪东兴、王任重以及多数工作人员的坚决反对。海比江大。但是江比海险。无论流速还是水情的复杂性，长江都比北戴河的海水浴场来得危险。出点事，无法向党中央和全国人民作交待。
    当时，用毛泽东的话讲：阻力很大。
    罗瑞卿匆匆来劝毛泽东：“主席，我是不同意你游的，我是你的大警卫员，我要负起责任。你去游长江我负不起责任。”毛泽东不听，坚持要游：“你这个大警卫去‘警’国民党好了，不要‘禁’长江。”罗瑞卿不答应，说：“主席，这不是您个人的事情，游长江这么大的事要经组织研究，组织上是不会同意的。”毛泽东烦躁地大声说：“无非你们就是怕我死在你那个地方么！你怎么知道我会淹死？罗瑞卿吓了一跳。显得很不安。他怎么敢想毛泽东被淹死？他热忱解释：“主席，不是那个意恩。保护你的安全是党和人民交我的任务，我是不同意你冒风险。哪怕是一点风险也不许有。…毛泽东冷笑：“哪里一点风险没有？坐在家里，飞机还可能扔炸弹呢，房子还有可能塌呢！”
    罗瑞卿见毛泽东发火了，便退出来。退出来也不放行。某些场合，他不松口毛泽东就无法行动。
    于是，汪东兴、王任重等同志又轮番劝阻，保健医生和工作人员也劝。事实证明，一旦真形成顶牛的形势，毛泽东便绝不会让步了。只要有对立，他就一定要赢，不赢不罢休。
    毛泽东发脾气了，他发起脾气喜欢骂那些“挡驾”的：“你蠢！”“你懂个屁”“都是屁话！
    相持不下。毛泽东便采取策略。命令一中队韩队长去实地考察，长江到底能不能游？
    韩队长也是反对毛泽东游长江的。他去长江考察，沿江询问一些人，这些人都说不能游，漩涡大大大多。他喜欢听这种话，有了证明便匆匆赶回来汇报，将沿江群众的话学舌一遍。。
    毛泽东可不喜欢听这些话，脸早已沉下来，紧皱双眉问：“你下水了没有？
    韩队长一怔，脸刷地红了。喃喃：“我没有下水。”
    毛泽东怒气冲冲说：“没下水你怎么知道不能游？你到底干什么去了？”韩队长还想解释，毛泽东大声喝退他：“你不要说了，下去！你去吧。
    毛泽东命令卫士：“去把孙勇叫来。”
    孙勇是负责警卫工作的副卫士长，，游泳游得好。毛泽东指着孙勇说：“你再去，你亲自看看长江到底能不能游？”
    孙勇是带着毛泽东的意图去调查，自然一去便下了水。游一趟回来，向毛泽东报告：“没问题，完全可以游。
    “这就对了么，要知道梨子的滋味，就要亲口尝一尝。”毛泽东故意说给那些“阻力”听：“谁说长江不能游？孙勇不是游了吗？”
    毛泽东有了实证。形势明显变得无法阻挡。王任重勿匆赶回武汉，亲自组织游泳选手护泳，并且探水情，选地点。
    出发前。毛泽东说：“这个老韩哪，不讲真话。他没有下水去体验他就说不能游。我们去游不叫他去，叫他离开这里。
    于是，韩队长便调离了一中队。再不许他见毛泽东。
    毛泽东赌了一口气。中央从安全考虑决定他不许坐飞机，这一次他偏要坐：“你们说我不属于我一个人，九次不属于，总得有一次属于我自己吧？”
    毛泽东乘飞机从广州到长沙、游过湘江、算是准备活动。又乘飞机飞到武汉。“才饮长沙水，又食武昌鱼”的著名诗句就是那时写的。长沙到武汉坐飞机用不了上顿饭工夫。。
    “阻力”排除，毛泽东兴致勃勃，跃跃欲试。他谈笑风生登上一般客轮。
    客轮上，工作人员将软梯放下水去。孙勇晃动着结实的身体，走在毛泽东前面，照顾毛泽东下水。一中队的警卫人员都已下在水中等候。孙勇顺软梯爬下，帮助毛泽东在软梯上抓牢蹬稳。我跟在毛泽东后边下水。
    “走开，走，都走开！毛泽东指着围绕过来的小木船下令：“不许那些船靠近！”
    小船划走了，只留保健医生的一条船，不远不近悄悄尾随。
    孙勇已经下水，一边蹬腿踩水一边伸出双臂，接毛泽东下到江水中。地点就是准备建武汉长江大桥的桥墩处。
    毛泽东游泳就像散步一样轻松自如，一边和我们警卫人员及护泳的运动员谈笑，顺流而下十六七里。回住地东湖宾馆的路上，毛泽东说：“老韩是个好人，忠心耿耿，兢兢业业。就这件事办的不对。”他似乎有些后悔赶走韩队长，但他只要作过的事轻易不会反悔。他提高了声说：“小田站在他爷爷一边，站资本家一边，立场有问题但是讲真话，所以我喜欢，我们合得来。老韩站在罗部长一边，立场是好的但是说假话，我不喜欢。你们以后都要说实话。”
    毛泽东召集柯庆施、王任重、曾希圣等部分省委书记在一楼会议室开会，会后便赶回北京接见外宾。接见前，毛泽东就像任性的少年一般兴奋自得：“罗部长不叫我去游，我偏去。还不是去了吗？一游就是16里！明年6月份我还要去。把他也要拉丁水。这种兴奋得意之态，一直延续到接见开始。当外宾出现在面前时，他才恢复了平常公开场合所表现的那种庄严神态。
    我曾多次目睹毛泽东声色俱厉地批评甚至是训斥党、政、军的高级负责干部，有时的激烈程度是算得上发脾气的。元帅将领们见到毛泽东发脾气，立正站着不动的多；党政领导干部遇上毛泽东发脾气，低头不安，作检查的多。在党的领袖人物中，我感觉毛泽东是最不肯掩饰自己的好恶，不愿掩饰真实感情的人。如他自己所言：“不愿牺牲真我，不愿自己以自己做傀儡。
    1948年7月1日，王明来找毛泽东。那天正是我值班。
    王明个子不高，四方长脸，白净面皮。我在院门口迎往王明，问他有什么事？他说：“我要见主席。”当时毛泽东没有什么大事缠身，我点点头：“请跟我来。”
    我对王明礼貌，但是不热情。毛泽东曾告诉我：“此人曾经想要我的命呢！
    毛泽东正在批阅文件，听见响动，他抬起头，看见了王明，便从办公桌后站起身，绕出办公桌同玉明握手，请王明坐在沙发上，自己坐到那把躺椅上。毛泽东与亲密战友相交是很随便，不拘礼节的。比如朱德、周恩来、彭德怀这些同志还有林彪进来，他躺在床上办公会继续躺着办公，招呼一声即可。只有对疏远的。人才会表现出某种客气与礼貌。
    两个人寒暄之际，我便出去彻茶。送茶进去时，听到王吩兑：“关于若干历史问题的决议，我还是想不通。有些意见我还要向中央陈述，要跟你谈谈…”
    毛泽东面无笑容，严肃倾听。我明白气氛不适合我留下，放下茶水便悄悄退出。
    回到值班室不久，他们的谈话声便越来越大。终于，变成了争吵。我跑出值班室去听，是争论关于若干历史问题的决议。牵扯到不少人与具体事件，甚至牵扯到苏联和共产国际。毛泽东用浓重的湖甫口音大声讲的一句话我记得很清楚：“到现在了你还想不通啊？现在快胜利了，你还没有一个反省？”
    那时，江青是毛泽东的行政秘书。我忙到江青房间向她报告，并提议：“要不，请周副主席来？”江青说：“那就叫恩来去听听。
    我请来周恩来，随他一起轻手轻脚走到窗口下，刚听了两句，他就回过身，一边挥手。一边用眼色表达意思：去。你下去，不要在这儿听。我又蹑手蹑脚退下来。
    周恩来俯身窗下静静地听，工夫大了就悄悄活动一下脖颈。后来，争吵声低下去，王明的口气是要走了。周恩来轻捷迅敏地离开窗口，躲开了。
    王明板着面孔离开不久，周恩来便走进了毛泽东的办公室。
    1949年3月25日．毛泽东进城，由琢县乘火车到北平清华园。火车过了北平城墙时。毛泽东无限感慨道：“整整30年了！那时，为了寻求救国救员的真理，我到处奔波。来过北平。还不错，吃了点苦头，遇见一个大好人，就是李大刽同志。他是我真正的好老师呀。没有他的指点和帮助。我今天还不知道在哪里呢！……”。
    在清华园火车站没有休息，改乘汽车前往颐和园。
    听说颐和园里本来往了一些和尚与工作人员。我跟随毛泽东来到颐和园时，里西已经空空的不见人影。人全被社会部李克农情理出去了。李克农同志是从安全角度考虑问题。北平刚解放，潜伏下来的国民党特务很多，破坏暗杀活动很猖狂，不能不严加防范。可是，人全赶走了，毛泽东来到之后，要水没水。找饭没饭。下午还要去西苑机场进行入城式，毛泽东发了脾气：“你们搞什么名堂？先来的人都干什么去了？社会部的同志解释赶走人是为了安全，毛泽东大声说：“屁话！你蠢么，你把水全排干了，你那个鱼还讲什么安全？你就安安全全干死在那里，饿死在那里吧！
    毛泽东讲的是真理，社会部的同志们还得到人民群众中去才能解决问题，跑到颐和国外的饭馆买来米饭和三菜一汤。毛泽东抓起筷子对我说：“入城式你不要跟着去了，你去香山打前站，帮我安排好吃住。不要再学他们那样干蠢事。”


北极星书库-权赤延-走下神坛的毛泽东-第七章-www.ebook007.com

第七章

    毛泽东最喜欢什么，最讨厌什么？
    不要说“最”。一“最”我就回答不了啦！
    毛泽东喜欢挑战。喜欢读书学习，喜欢游泳，喜欢京剧．这些内容人们都已了解。我再说一条：毛泽东喜欢雪。
    毛泽东诗词中，我最喜欢的是《心园春·雪》，是雪赋予了诗人伟大的灵感，抒发出磅礴千古的胸怀。
    生活中的毛泽东，本身就是一首“雪”的诗。艰苦，豪迈，冷峻，生动，多姿多彩。
    1951年冬，北京落下这年的第一场雪。同那时，反贪污、反浪费、反官僚主义的三反运动正在全国轰轰烈烈地开展。毛泽东工作一夜，批阅了大量文件材料，天亮时，放下笔。他舒个懒腰，搓搓脸，朝门口走去。
    开门跨出门坎一步，他便猛地立住脚，仿佛无意间闯入了一个美妙的童话世界。纷纷扬扬的落雪使他震惊激动。他睁大双眼，仰天凝视，目光从漏筛一样的天空缓缓移向积雪的侧柏。屋顶，最后又俯首凝视铺了白毡一般的庭院，久久千动不动，像是谛听那落雪是否有声？又似陶醉于檐头的雀叫。
    一名卫兵见毛泽东站在门口发愣，忙抓起扫帚勿匆扫路。
    “不要扫！”毛泽东急切地喊，眉头皱起来。他发现铺砖路上的雪比别处的雪薄，大声问：“这路是你扫过的吗？”
    工兵连忙解释：“黎明时我已扫过两次，雪一直下，所以……”
    “一次也不能扫，把扫帚扔了。她的伤口刚合上你就忍心又割一刀？”
    卫兵扔了扫帚，怔怔望着铺砖的路上痕迹朦胧的“伤口’．不明白这是为什么。
    毛泽东已经走出廊檐、走下台阶。小心翼翼，步子迈得极慢极慢，像是怕惊醒一个甜美的梦。走出两步，他又停下来，回头看自己留在雪地上的脚印，目光里闪耀着孩子一般新奇惊喜的神色！这就是那位叱咤凤云，改天换地的巨人？这就是那位刚刚毫不留情地处理掉刘青山、张子善的共产党领袖？他竟犹豫了，不忍心再向洁白无暇的雪地落下脚去，把抬起的脚缩回来，重新落在原来的留下的脚印里。
    他开始粗重有声地深呼吸。他休息时喜欢作这种呼吸运动，以畅胸怀。他叹了一口：“空气多新鲜！
    他不忍心踏破雪，两脚始终保持一前一后的姿式立着不动。抬起右手，用手背和衣袖接雪。他入神地观望落在手背和衣袖上的雪花，近在咫尺地欣赏自然最伟大的创造，最精彩的表演。
    “主席。走一走吧？站久了会感冒。”卫兵远远提醒，同样不敢迈步，怕践踏了毛泽东所述恋的雪。
    毛泽东不理睬。他手背上的雪花融化流淌，一颗晶莹的水珠颤颤欲滴。毛泽东伸出舌头，舌尖一触，水珠不见了。他咂响嘴，赏心悦目地笑了。
    他终究不忍心踏那雪，顺自己的脚印慢慢退回，注意不要扩大“伤口”．每一脚都落在原来的印痕中。
    他松口气，开始在没有雪的廊檐下踱步，而后又出后门，沿中海走。我追上他，发现他爱雪爱的自私。他舍不得踩自家的雪，可是不怕踩外面的雪。他不走扫净的路，专走雪，入迷地倾听着脚下咯吱咯吱的碾雪声。不时回身望自己的脚印，不时停在松柏旁欣赏枝丫上的积雪。
    他的思想太活跃，你简直无法追踪。他凝视片刻枝丫上的雪；忽然问：“银桥，你贪污了没有？
    我稍微有些吃惊，怎么扯到这上了？
    “没有。”我坦然口答。
    “你现在不贪污，你以后贪污不贪污？”。
    “不贪污。”
    “那就好。你来的时候像这些雪。毛泽东指点松枝上洁白耀眼的积雪，说：“以后也要保持。反腐蚀，不要叫糖衣炮弹打中，不贪污，还要节约。比如给我洗衣服，领口袖口擦擦肥皂，其他地方一抨一揉就行，不要用很多。”
    “知道了。”
    “家里的支出要有计划。吃饭不许超支，衣服不经我允许不能做新的。”
    “是。我答应着。那时，毛泽东家里的生活实行经济包干制。不是供给制了，也还没实行薪金制。毛泽东每月200元左右，江青1O0多元，钱统一由我掌管。我是每月50多元。事后我将毛泽东的话向警卫科指导员毛崇横作了汇报。并写了个开支计划。伙食、衣服、杂费及节余都搞了计划表占：记得毛泽东一家的伙食费我给定的是每天3元。毛释东看过计划，觉得伙食费定高了点。我解释包括待客的钱，毛泽东便提笔写了“照办”两个字。以后便严格照此计划执行了。
    毛泽东继续在雪地上走，继续问：“你喜欢雪吗？”
    “喜欢。”
    “农民喜欢雪，瑞雪兆丰年。害虫不喜欢。一下雪，苍蝇就没有了。我也喜欢雪我们都喜欢雪。”
    于是，我知道毛泽东对雪有特殊感情。我吩咐下去，庭院里的雪以后不要再扫。留下来，供毛泽东观赏。当雪失去新鲜，被来客踏乱时。毛泽东才走入庭院的雪地，久久地踏雪，一定要踏出咯吱咯吱悦耳的声音。
    陈毅同志很了解毛泽东迷恋雪，从不破坏他庭院中的雪，有的首长却不知道，一边皱着眉头跺去沾在脚上的雪，一边大声说：“小鬼们好懒哟，院子里雪也没入扫一扫！”
    我发现，只要落雪，毛泽东一定会格外精神焕发。很少有东西能中断毛泽东工作，唯有下雪例外。
    “1953年冬，”有天晚上，毛泽东在怀仁堂开完会，匆匆赶回来。我抱了厚厚的卷宗紧随其后。
    正要进办公室，一阵风吹过，天又飘下雪花。毛泽东脚步停住，望望阴沉的天空，忽然对我说：“散散步吧？你看着表，10分钟。”
    毛泽东喜欢散步。由于工作忙，常以十分钟为限，叫我帮忙看表。
    毛泽东在院子里走，脚步比平日急促热烈。随着他动作幅度的加大，频率的加快，雪也越下越欢。毛泽东边走边摇晃肩膀和腰，两手摆动着接雪，简直可以用手舞足蹈来形容了。
    “几分钟了？毛泽东突然问。
    “8分钟了。”我一本正经回答，其实已经过了10分钟。我不忍心破坏他兴致。
    毛泽东继续”手舞足蹈”：快20分钟了，往常超过一分钟毛泽东都会察觉，今天已是极特殊。我终于哺出一声：中现在10分钟了。”
    毛泽东收步。叹口粗气，返身走进办公室。
    “今天你的表好像出了点问题。”毛泽东坐下时说。
    “我的表……慢了。”我支吾。
    “我党着是快了么。”
    “还快呀？我叫起来。笑着嚷嚷：“我已经多给了你10分钟！”
    建国初期，不法资本家和商人贿赂国家工作人员，偷漏税款，哄抬物价，谋取暴利。一个“三反”“五反”，依法枪毙了刘青山、张子善，半年便解决了问题。毛泽东说雪后空气真新鲜，他的喜欢雪；对我们今天整顿经济秩序似应有所启发。
    至于毛泽东讨厌什么，估计不同人会有许多不同回答。比如有的人可能说最讨厌蒋介石，有的人可能说最讨厌“一句顶一万句”和“大树特树”。·
    我说毛泽东最讨厌钱。
    毛泽东曾经同蒋介石握手，但是毛泽东从来不摸钱。
    毛泽东在延安不摸钱，转战陕北不摸钱，进城后更不去摸钱。
    记得50年代张瑞岐给毛泽东来信，说回家后遇到困难了。老张是陕北籍战士，转战陕北期间一直在警卫排。他年纪较大，把毛泽东护送到北京后，就解甲归田。娶妻生子了。毛泽东是很恋旧的，一见信立刻吩咐寄钱。
    毛泽东经常从生活上关心身边的工作人员、我为他开列的经济支出表，专有一项就是帮助生活困难的同志。毛泽东支援同志钱，若是从工资的结余存款中拿，就由我负责。若是从稿费中文出，就由秘书负责。
    那次是由我从工资节余的存款中取出几百元，装入一个牛皮纸袋，因为毛泽东格外关心，所以装好钱我便将纸袋送毛泽东过目，以便他放心。
    毛泽东正在看文件，见我递来牛皮纸袋，像接公文一样接过去，准备掏出来看。
    “给老张的钱，主席过过目吧。”
    我的话音未落，毛泽东神色有变，就像无意中抓了一只癫蛤蟆那么糟糕，一下子把牛皮袋扔开了。
    “拿开！交待了你就办、谁叫你拿来的？毛泽东皱起眉头搓手，好像指头脏污了，“我不摸钱，以后你要注意呢！”
    不久，转战陕北时期的警卫战士李二亭又从家乡来信叫苦，毛泽东马上吩咐寄钱。这一次我没再拿去让他过目。
    实行薪金制后，我们一组有名卫士叫田云玉，工资定得偏低，37元5角。到1956年调整工资时，组里提议给他长2级。报上去后。领导全面平衡，以为其他首长的卫士也有类似情况，不能因为田云玉在毛主席身边当卫士就长2级，因此只同意长1级。田云玉为此找局里领导闹，哭了一鼻子，还是没长上2级。到了1957年反右运动。中南海机关贴大字报，其中有一张是这样的标题：一等龙门身价十倍，田云玉哭哭啼啼要两级。
    毛泽东看到了大字报，笑着对大家说出了那句后来广为人知的话：“男儿有泪不轻弹，只是未到提级时啊。”
    第二天，轮到田云玉值班时，毛泽东若有所思地望着他。使他很不自在。那张大字报算是叫他丢了脸。
    “小田，我跟你商量一件事情。”毛泽东却亲切诚恳，“我准备从我的工资里拿出钱来给你发工资。你的工资不要国家来负担，我来负担，你看多少钱合适？”
    田云王思想活跃起来，一时拿不定主意该不该答应。
    “你现在拿多少工资？”
    “43元。”
    “我给你6O元钱可以不可以？”
    “这…”田云玉事后说，他高兴得差点说谢谢，可是忽然想到一个问题：“拿了主席的工资该不会不算国家干部吧？万－主席不在了……”他绕山绕水地喃喃：“这怎么行啊？主席，那样我不就成了你私人的人了？
    “噢？毛泽东显然设想到这一层。他怔了怔，点点头：“你考虑的很好。唉，钱这个东西是很讨厌的，可是我拿它也没办法，现在谁拿它也没办法，列宁也没办法，总归还得有。以前我在北京工作的时候、只有8元钱。到街上买过一次包子，那包子好吃极了。你们现在经常吃包子吃饺子吧？有一次我坐火车去上海，坐火车也没钱，借了人家的钱去上海，结果在车上打了瞌睡，一双鞋子丢了，到浦口下车才知道。正好碰了熟人，又借了钱，才买了鞋子买了票，这么才进了上海。钱就是这么讨厌，就是这么没有还不行。”
    毛泽东了解小田家里有困难时，曾让我给过钱。当然毛泽东自己照例不会摸钱。
    1964年我已经离开毛泽东去天津工作。那年夏天我去北京看望他老人家。毛浑东听说我家乡遭了灾，吩咐秘书从他稿费中文出一千元帮助我。秘书将钱装牛皮纸袋放到了毛泽东的桌子上。
    “你拿去，可以解决一些困难。”毛泽东远远比划手式。
    “不行，主席，我不缺钱，我不能要。我连连摇头。毛泽东多次帮助过我，我实在不好意思。～
    “怎么，你是要让我摸钱吗？毛泽东作出抓那只牛皮纸袋的样子。
    “不，不，我要，我自己拿。”我赶紧拿起了那装有一千元钱的牛皮纸袋。
    毛泽东说：“这就对了。你还记得，我不摸钱，我就讨厌钱。”


北极星书库-权赤延-走下神坛的毛泽东-第八章-www.ebook007.com

第八章

    毛泽东喜欢听大家喊万岁吗？
    曾经喜欢，也曾经不喜欢；曾经听惯了，也曾经听烦了。
    我想起毛泽东说过的一句话：“你们不把我当领袖不行，可是总把我当领袖也不行，我受不了……”这段话是对我们许多卫士和警卫战士讲的。是在他休息时，同我们聊天开玩笑，我们有的人拘束，他讲了这段话。
    我第一次听到群众喊毛主席万岁，是1947年夏天的事。我说的第一次，不包括平时开群众大会呼口号，而是指群众面对毛泽东自发的欢呼声。
    就是刘勘7个旅的追兵紧追不舍的那一次，中央纵队离米脂20里，甩开大路，转向东边的山沟。经井儿坪，陈家沟，翻一座山，到米脂至霞县的大川里。大路上很少遇见老百姓，可是一拐进山沟，人渐渐多了，地里有人做活，路上有人挑担。再往里走，正逢集市，人来人往，买卖东西，非常热闹。显然。敌人还没来过这里。
    毛泽东在马上皱起眉头，因为追兵不到犯里，一场劫难很可能发生。他令警卫排长叫来群运组的同志：“马上把你们的人集中起来，到群众里去，向老乡们宣传坚壁清野。敌人跟脚就要到，不能让乡亲们受损失，也不能让敌人吃饱肚子！毛泽东又向支队参谋长下令：“不要惊扰集市上群众。部队绕镇外走。
    可是，群众已经看到了这支队伍，纷纷拥到镇外。那时的军民关系确实如鱼水之情，者乡们争抢着向同志们问好。那时，毛泽东这个响亮的名字，普天下已无人不知无人不晓。但是限于条件，就是在老解放区。人们见到的也只是画像，没见过照片，更少有人见到真人。何况，毛泽东转战陕北期间一直使用化名李德胜，所以多数时间不曾被人认出。有的房东与毛泽东朝夕相处几十天，天天念叼毛主席，却不知毛泽东就坐在他对面。
    这一次却发生了意外。人群中忽然响起没有十分把握的惊叫声：“毛主席？”
    毛泽东在马背上忽地转脸，完全是出于本能地朝那叫喊的方向望了一眼。一瞥之间，第二道惊喜的叫声已经响起：“毛主席！毛主席！毛主席万岁！”
    人群陡地起来波澜，镇子里的人丢下算盘秤杆，丢下货物不顾，拔腿就朝镇外跑，立刻汇成奔腾的洪流；已经在镇外的群众抢先一步朗马上的毛泽东拥过来，欢呼声惊雷一般响彻云霄：“毛主席万岁！毛主席万岁！……”
    队伍完全卷人沸腾的人流中，挪不动步。毛泽东在马上朝群众招手。脸上露着安静的微笑，但是眼睛有些湿润。同志们的眼睛都湿润了，并且也感到光荣自豪。我们自然而然将这种欢呼看作是群众对我们党，我们军队，我们为之奋斗的事业的拥护和热爱。毛泽东这个名字，已经成了理想。信念和力量的代表。这种欢呼，不像20年后红卫兵的欢呼那么狂热，但是，那种真诚朴实，亲切热烈的情感流动，．却是更能动人心魄。使人激昂感奋，热泪唆咽。我看到孩子们奔跑着欢呼跳跃；看到青壮年们举起森林般挺立的臂膊；看到婆姨们挤挨着踮脚眺望，一种暗暗欣喜又是春意盎然的神采笼罩着她们的眼睛，荡漾在她们的唇际。头上包白羊肚毛巾的老汉扔掉铲，擦着脸上的泪水，挤到毛泽东的马旁，探着手只触到一下毛泽东的后衣襟爬满皱纹的褐色的脸孔便放射出复活了的青春的光彩！没有报纸广播：“大树特树”，若是一定说有，那便是国民党的咒骂：“土匪”、“强盗”。“魔鬼”。毛泽东完全是用事实来说话。他对整个中国时局和民众情绪了如指掌，他用最通俗的语言向老百姓说明深奥的道理；他用他的思想、理论，卓越组织能力和杰出的领导艺术，赢得一大批民族的优秀子孙为追随者，又通过这批追随着团结了绝大多数的群众，于是，他成为人民全心全意拥护爱戴的领袖。
    我认为，那时毛泽东喜欢人民喊万岁，希望人民喊万岁。因为在当时老百姓的心目中，毛泽东和共产党是一个意思；因为万岁不万岁是衡量党的方针政策的标志；因为得人心者才能得天下！
    毛泽东在万岁声中走进北京城。记得进城那天，毛泽东一脚车上一脚车下，对周恩来说：“进城赶考去！我们决不当李自成，我们希望考个好成绩！”
    大军过江，向全国进军筹备政协会议，恢复经济，发展生产……毛泽东日理万机，忙而下乱。5月2日约柳亚子同游颐和园，泛舟昆明湖。
    记得那天游人很多，入园门时，有人认出了毛泽东。我只听到一片惊讶激动的议论声：“毛主席！”“毛主席！”是毛主席！”人群中响起鼓掌声，但是不曾喊万岁。
    游船准备靠岸时，我们看见湖东岸已经聚集许多人，建议转向东南角靠岸，让毛泽东从南便门上车回去，毛泽东摇头：“东岸人多怕什么？你们不要怕群众嘛。”
    游船向东岸靠近，岸上的人群起了波澜，当群众看清船上的毛泽东时，欢呼声骤然爆发了：
    “毛主席万岁！”
    “毛主席万岁！”
    毛泽东上了岸，立刻被欢腾的人群包围，无数手臂伸出来急抢着同毛泽东握手。这时，毛泽东并不愿意突出自己。他时刻注意拉柳亚子在身边，肩并肩，甚至照顾柳亚子在前半步。上车也是先照顾柳亚子上车，然后自己再上。
    车上，毛泽东兴高采烈，作着简单手势说：“今天是咱们第一次游颐和园，也是第一次看到有这么多的群众游园。柳亚子先生高兴，我也非常高兴。”
    5月12日，毛泽东和朱德在香山门前的广场上接见中华全国第一次青年代表大会的代表。代表们分乘8辆卡车驶来香山，一路唱‘”东方红，太阳升，中国出了个毛泽东……”唱也唱不够。
    早几天接见全国妇女代表时，代表们欢呼跳跃：高兴得简直无法形容。“毛主席万岁”的呼声连绵不断，响彻云霄。止也上不住。这一次接见青年代表，毛泽东很注意与朱德统一行动，朝青年代表们走过来时，毛泽东虽然稍走前一些。但是可以看出，他注意着不要和朱德拉开距离；时时放慢一回1却步照顾朱德跟上来。
    于是，青年代表们高呼“毛主席万岁”时，也喊出了“朱总司令万岁”！
    青年代表朗读献伺。有这样一段话：“伟大的毛主席，我们在黑暗中倾听着您的声音。您的声音是我们的希望与勇气的来源……”·
    回到双清别墅后，毛泽东很高兴，说：“青年代表们说我的声音是他们希望与勇气的来源。在我看来，中国青年的声音也是我的希望与勇气的来源。”
    我感觉，那时群众喊万岁和毛泽东听到群众喊万岁的态度都是正常的，正确的。毛泽东确有丰功伟绩，中国新民主主义革命的每一个胜利，都与他的名字分不开。历史一面再，再而三地证明了他的英明和正确。人民真心崇拜他，他也能注意把自己放在一个恰当的位置。当天安门广场上的万岁声如山呼海啸时，他有相当长一段时间是保持了十分清醒的头脑。我可以举个例子。
    全国解放后，最重要的例子莫过于1950年决定派遣中国人民志愿军去朝鲜与美国军队作战。做这样的决定是要冒极大风险的。当时有不少人认为，刚建国，20多年的战争创伤还未医治，就同头号帝国主义国家较量，同联合国的十几个国家的军队较量，岂不是发疯？李自成的悲剧就是从这种对付关外女真人的入侵，失利后导致全面崩溃！
    我记得毛泽东至少3天3夜没有睡觉。有一次我帮他服过3次安眠药，他仍然睡不着，又从床上爬起来。一支接一支吸烟，一杯接一杯喝茶。他做出了派遣志愿军的决定。
    毛泽东了旦作出决定，持怀疑态度的人便不怀疑了。政治局和政府一致同意了这项果断的决定。这件事实说明，由于历史的经验。人们相信毛泽东已经超过相信自己，甚至超过相信集体的智慧和意见。因为历史上。毛泽东多次处于少数，但他总是代表了正确。。
    朝鲜战争以签订停战协定宣告结束。在朝鲜战争其间，国民经济在短短几年间，得到迅速的恢复和发展。历史又一次证明了毛泽东的正确，也证明了人们相信毛泽东超过相信自己，甚至超过相信集体的态度是正确的选择。
    后面两个“超过”显然是中国以后出现的许多灾难的根源之一。家长制这种统治方式作为中国文化的一部分已经存在了几千年，以后，并非由于毛泽东一个人的责任，这种家长制与其密切相联的“一百堂”在社会主义的中国重新得以延续和发展。
    我要再次，强调，这不是毛泽东一个人的责任。我生活工作在毛泽东身边，耳闻目睹一片“伟大”．“英明”．“万岁”之声。无论党内还是党外．无论领导干部还是群众，甚至像张澜、李济深、沈钧懦、陈叔通、何香凝、马叙伦等先生。毛泽东亲自去搀扶他们下车，上台阶，这些民主革命的前辈也都无一例外竖大拇指，夸耀“真伟大”，“最伟大的人物”。“真了不起”，“打遍全国无敌手的军事家”，“我们都是经历过几个朝代的人。没有哪一个朝代的人能跟毛主席比”……
    在一片赞誉声中，毛泽东可能滋长一些骄傲情绪，但我的感觉，他仍然不乏警惕性。朝鲜停战后，大概是第二年。金日成主席赠送毛泽东主席24箱苹果。
    一般国内外送给毛泽东的礼品。毛泽东看到的只是白纸黑字一份礼品单，并不见实物。实物直接由负责礼品的部门交公。这一次因为是金日成所赠，又是不宜保存的食物，所以毛泽东吩咐我把苹果转赠警卫部队。
    我将苹果送到警卫一中队，恰好是春节前夕，大家非常高兴。七手八脚打开纸箱，忽然都傻眼了。那些国光苹果，拳头大小．整齐匀称。问题是每个苹累上都有一行字：“毛主席万岁”。
    那字擦不掉，后来才明白，是早早写在苹果上，被阳光晒出来的。
    “毛主席万岁”怎么能吃掉呢？大家束手无策。便有人说：“这样也好，干脆别吃，保存下来，天天可以闻到苹果的香味。”
    我把这个情况向毛泽东作了汇报。毛泽东大不以为然。皱起眉毛摇头：“我就不喜欢这个口号。哪有人能活一万岁的？活不到，那就吃掉。”爆
    于是，24箱晒有“毛主席万岁”的国光苹果便全被我们吃掉了。这种事情若是在“文化大革命”中，可能吗？恐怕比“芒果”要拾得更高，供奉如神灵。、
    我始终认为，一个人只能一步一个脚印去登山，不可能自己把自己抬上山。抬上山的只能是别人。”家长制”和“一言堂”情况的发生，责任不能推到毛泽东一个人身上。也不能全推到林彪，“四人帮”一伙头上。毕竟，山呼万岁的绝大多数并不是野心家、阴谋家。毛泽东开始是警惕这种“个人崇拜”的发生和发展。刚才讲的吃苹果是一个例子。不许在天安门广场为他竖铜像。称之为“只有讽刺意味”也是一个例子。这样的例子可以举出很多。我说句不恰当的辩护话：再伟大的人物。生活在这个山呼万岁有几千年历史的中国，天天面对万岁的呼声，不习惯也会习惯。终于变得习以为常，理所当然。
    万岁喊多了，必然神化，神化了就脱离群众了。越脱离群众就越容易被神化；循环下发展，悲剧就会产生。
    1952年毛泽东去武汉，游龟山蛇山，参观黄鹤楼。他这时已经不像转战陕北时期那样可以随心所欲地到群众中去了。安全部门一再坚持，他不得不妥协，戴着口罩到人民群众中。那时的情况是：群众见到毛泽东的机会越来越少、但见到毛泽东肖像却越来越多，天天处处都可见到。正是春节，春游的人不少。一个小孩子竟然隔着口罩认出戴着口罩的毛泽东。
    “毛主席！”孩子一声惊喜的叫喊，人群轰地一下乱了，潮水一般拥来，刹那间，人挤人，挤成一团。罗瑞卿、李先念、王任重、杨奇清在外面保护，我们卫士在里面环绕着毛泽东，随着人潮动荡，到处都是人，反正倒不了，就那么拥来拥去，出透几身汗，终于拥挤下山。拥挤到江边，保护毛泽东登上船。
    毛泽东摘下口罩，回头向大家招手。岸上掌声雷动。万岁的欢呼声震天动地，振聋发喷。罗瑞卿和杨奇清坐不住了，向政治局作检查，说安全保卫没搞好。毛泽东毫无责怪的意思。他只是从心底发出一种微笑，稍稍带了一丝陶醉的语气说：“真是下不了的黄鹤楼！”
    他只说了这么一句话。。
    从武汉乘船到南京。陈毅和张爱萍从上海赶到南京见毛泽东。毛泽东在南京住了两天，国民党飞机轰炸了上海。潘汉年被捉并不是毛泽东的意思，毛泽东只是事后听人汇报。说潘汉年给敌人透了消息，材料是公安部搞的，说潘汉年历史有问题。毛泽东到南京后，敌人估计毛泽东该到上海了。算定日子轰炸了上海。毛泽东只是在潘汉年被捉起来以后才知道这些事。
    此后，安全措施越来越严密，发展到后来。连飞机也不许毛泽东乘坐了。是中央的决定。怕飞机失事。
    毛泽东本人是希望到群众中去的，但他面对的是一个“集体”．他同这个“集体”有过较量。在北面河，他曾经坚持“出去走走”．走不出去还发了脾气。有关部门怕毛主席气出病，同意他出去走，但必须戴着口罩，戴墨镜。毛泽东走在田地里想和社员聊聊天：戴着口罩墨镜的“不速之客”。身后跟一群人，谁还敢和他聊天呀？毛泽东愤怒地摘下口罩墨镜甩到一边。这下子不得了，农民条件反射一样蹦起来喊：“毛主席万岁！”。远近农民立刻蜂拥而来。为了安全。我们卫士和警卫员便不容分说，很快将毛泽东簇拥着离开了。他发脾气也没用，换谁当警卫都会这样做。
    我们卫士们多次私下议论：毛主席的生活太清苦，太单调，大枯躁，大没有自由了。
    你不相信，你难以想象，是吗？那你就想想太空船上的宇航员吧，这游十万八千里却始终在一个密封舱里。也许我这个比喻不太恬当。
    毛泽东的足迹遍全国。但是，他不能逛街，不能游园。不能随便进电影院，不能随便上百货商店。他是人民的领袖，全国人民都喊他万岁。但是他没有随便见人的自由，。多数要经事先安排．就连火车专列上的服务员要见他，也需经我们卫士同意。他思想活跃，驰骋无羁，却连飞机也不能坐。他只是个人，面对的是组织决定。有时，他一句话就能改变中国的历史进程。但同时，他说一百句也得不到去饭馆吃饭的自由。他在红墙内讲话地球也可以颤动，但是他要随便走出红墙一步却是不可能。必须经有关部门同意安排……他曾多么羡慕那些工人、农民、士兵和普通市民的自由自在的生活呵！
    1955年苏加诺总统来华访问。我跟随毛泽东去机场为苏加诺送行。飞机起飞后，毛泽东忽然对我说：“银桥，咱们找个饭馆吃饭吧。”我提议：“咱们吃羊肉泡馍吧．我在那个饭馆吃过。”当时饭馆不到营业时间，所以事情好办。好警卫。饭馆里只有他和他身边的工作人员。毛泽东不爱吃羊肉，吃不几口，他只是深情地环顾属于饭馆的一切。这一切能够唤醒那些遥远而亲切的记忆。他还“微服私访”．到丁家花园看了一个姓了的老头养的菊花。这种活动对他来说是莫大的享受，可惜次数太少了，屈指可数！
    1958年3月13日，毛泽东参观南开大学和天津大学之后，出来正值吃午饭时间。他坚持要到饭馆吃顿饭，便来到长春道的正阳春饭馆。本来也作了安排；不会有外人进来。附近都布了哨。可是毛泽东憋的慌，到窗口望了一眼街景。就这一眼，被对面楼上一位晒衣服的妇女发现了。那妇女惊喜的叫喊：“毛主席，毛主席，毛主席万岁！”
    自从”毛主席”与“万岁”成为不可分割的词组后，事情就变成了这个样子”喊毛主席就必然有万岁，喊万岁就必然有毛主席。刹那间，人群从四面八方潮水一般涌来，万岁声一阵高似一阵。尽管其中许多人想见却没见到毛泽东。这种欢呼场面同我在陕北见到的欢呼场面已经有所不同。陕北者乡喊万岁，不同年龄性别的人有各自鲜明生动的特色；天津群众喊万岁缺少各自特色，表现是的同一种形态的热烈。或者还带着盲目。
    沸腾的人群包围了正阳春饭馆。附近路口全堵满了人。交通瘫痪，交通警察也跟着挤，都想看一眼毛泽东嘛。毛泽东想到群众中去，我们自然不答应。其实这种情况这种场合走到群众中又有什么用呢？再不可能像在陕北那样捏着粪肥推着碾子与老乡聊家常，调查研究社会实际了。人和“神”只有祈祷和恩赐的关系，不可能有平等对话的关系。
    从上午一点多到下午五点多，我们被包围了六个多小时。警备区用一个排的兵力硬把一辆“华沙”小轿车推进人群，挤到“正阳春”门口。一群剽悍精壮的战士好不容气将毛泽东保护上汽车。“华沙”车小，毛泽东平时坐不进去。那夭被战士们硬塞进去了。然后，仍然由战士们前面开路，后面推车，终于冲出包围圈。事后收场，鞋帽、钢笔和手表收了七筐半。
    在北戴河，毛泽东曾因为群众喊万岁，聊不成天，发脾气。今天面对天津人民的热烈欢呼，看到如痴如狂的紧紧追随他的群众，毛泽东又不无陶醉的笑了。他也是只说了一句话：“又是一次黄鹤楼。”
    这话是褒是贬？
    事实是，以后毛泽东只要露出“随便走走”的意思、有关部门便举出黄鹤楼和正阳春的例子。即便不说毛泽东的安全，也需考虑不要惊扰正常的社会生活啊。毛泽东一生英雄，却不得不在“黄鹤楼”和“正阳春”面前低头让步。久而久之，他习惯了深居简出的生活。
    事实是，1949年毛泽东与柳亚子泛舟昆明湖，我亲耳听到毛泽东对柳亚子说：“你现在可以赤膊上阵发表文章。讲话，现在与蒋介石时代不一样了，你的人身安全是有保证的，你的意见会受到尊重的。”可是十年后，到了1959年，我在庐山又亲耳听他说那位“赤膊上阵”写了意见书的彭德怀：“彭德怀，军队不踉我走的话，我可以重新到乡下去组织游击队，重新建军。”这是充满自信的挑战。他相信自己远胜于相信彭德怀，甚至胜于相信集体。后来事态的发展。确实证明了他的这种自信有根据，有道理。他一句活能使整个党组织都瘫痪！他站在哪里，群众就会被吸引着朝哪跑。
    毛泽东曾经喜欢“万岁”，曾经不喜欢“万岁”。他后来厌烦”万岁”，又陶醉于“万岁”，他始终处于这种矛盾中。到了晚年；我虽然不在他身边，但是和许多人一样，可以感觉到他越来越限于口头上反对“万岁”反对搞个人崇拜。而事实上，却有意无意听任对他的个人崇拜发展起来，有意无意鼓励了对他的”神化”运动。
    毛泽东晚年有错误，错误的责任却不在他一个人身上。全党全民都应当从中自我反省才对。


北极星书库-权赤延-走下神坛的毛泽东-第九章-www.ebook007.com

第九章

    毛泽东很“土“吗？
    土。加引号的土。
    我以为，这种“上”包含了农民的生活习性与革命者艰苦朴素的主活作风这样两个内容。从毛泽东的“上”里，你可以看到一个民族历史文化的过去和延续，看到一个伟大革命家的品格与追求。
    衣着总是首先表露出“上”或”洋”。我先讲儿个这方面的小故事。
    毛泽东从来不穿新鞋。一双新鞋拿来，总是先叫警卫人员或是卫士代他穿一段时间。旧了，他就要回来自己穿。
    战争年代，毛泽东不止一次将鞋让给没有鞋的战士穿。这是“我们的干部，要关心每一个战士”的表率和榜样。但是，不穿新鞋，让战士穿，是另一种性质的“问题”。什么问题？就是个人的习性。有入喜欢穿新，衣帽鞋子鲜亮是一种美。毛泽东不喜欢。他保持了农民讲求实际。实用的习惯，对于衣着以穿起来舒服为第一标准。
    “你们年青人穿新的精神，我岁数大了穿旧的舒服。”毛泽东将新鞋交给战士，将旧鞋要回来穿在自己脚上，“我们各取所好。”
    毛泽东的个人习惯和外表的落拓不羁，一半来自幼年时的农村生活，一半来自长期艰苦的战争主活。这一切是适应中国这个农业国的社会环境和艰苦的战争环境的。他经常深入农村搞调查，各种农活难不倒他。记得1958年我随他去天津新立村参观水稻，一位中央首长和当地干部说一亩地产十万斤。毛泽东摇头，说：“吹牛。”他们用灯光照，用吹凤机往稻田里吹风，让小孩往上站。毛泽东说：“靠不住，站得高跌得狠。”他说那位中央首长：“你没种过地，你就会放大炮。我种过地，十万斤不可能么，堆也堆不起来。你骗不了我。”试想，对于一个经常下乡的人，田边地头随便坐，扶犁挥镰干两下，手提粪肥与老农聊天时，穿一身笔挺的衣服合适吗？
    历史为毛泽东留下了很多很多带了一身补丁的形象。其实，他身上的补丁主要集中在外人看不到的内衣内裤以及粗线袜子上。而且这些补丁“千姿百态”．“不成方圆”。蓝布头、黄布头、灰布头，有什么碎布就补什么补丁。有时找不到布头还拿用过的医药纱布做补了。不同时期他说过这样一些不同的话：“没关系，穿里边别人看不见。我不嫌就行。”“我的标准，不露肉不透风就行”“我节约一件衣服，前方战士就能多一发子弹。…“现在国家还穷，不能开浪费的头。”“没条件讲究的时候不讲究，这一条好做到。经济发展了，有条件讲究仍然约束自己不讲究，这一条难做到。共产党人就是做难做到的事。”
    毛泽东对外衣的补丁还是“讲究“的。补了尽量选用同衣服本色相同或相近的布，补丁的形状也要尽量整齐规矩。他这样提要求：“找块好布，帮我配合适了。外衣要给外人看，太刺眼了对人不礼貌。”
    进城后，毛泽东在香山双清别墅接待各民主党派负责人和各界代表。知名人士。他要见张澜前，吩咐我说：“张澜先生为中国人民的解放事业做了不少贡献，在民主人士当中享有很高威望，我们要尊重老先生，你帮我找件好些的衣服换换。
    我在毛泽东所有的“存货”里翻了又翻，选了又选，竟挑不出一件不破或者没有补丁的衣服。这就是毛泽东进城时的全部家当——没有一件像样的新衣服。因为他说过进京赶考的话。所以我说：“主席，咱们真是穷秀才进京赶考了，一件好衣服都没有了。”
    毛泽东说：“历来纨挎子弟考不出好成绩。安贫者能成事，嚼得菜根百事可做。我们会考出好成绩。”
    “现在做衣服也来不及了，要不去借一件？”
    “不要借了，补了不要紧，整齐干净就行。张老先生是贤达之士，不会怪我们的。”
    这样，毛泽东只好穿了补丁衣服见张澜，以后又穿这件衣服见沈钧儒、见李济深。郭沫若。陈叔通……
    可我心里总有些难过。我们共产党打了天下，共产党的主席竟连一件没有补丁的衣服都没有。后来，毛泽东准备上天安门宣布中华人民共和国成立了，我才到王府井请王子清师傅为他做了一身新制服。
    也许因为毛泽东生性“恋旧”？他从没扔过一件旧衣服。旧得无法补了，旧衣服就变成补丁布。
    那是在陕北杨家沟，我拎着一件磨得薄如蝉翼而某些部位补丁捍补丁又厚似硬纸板的灰军装，拿给毛泽东：“主席，你看看吧，再穿就该出洋相了。说不定你作报告，在台上一做手势它就会碎成布片了。”
    毛泽东接过衣服。没有他批准，任何衣服不准扔。他将衣服小心翼翼放在大腿上，像抚摸伤病员一样抚摸那件旧衣，持平上面的皱纹。
    “它跟我参加过洛川会议呢。”毛泽东眼圈忽然湿了，茫然望着那件旧衣沉入静静的回忆。片刻，他又历数出旧衣的几件“功劳”．叹口长气：“这样吧，用它补衣服。它可以继续发挥作用，我也能继续见到它。”
    他讲这些话时的语调，仿佛眼前看到的不是旧衣，而一位患难与共的老战友。
    随着年龄增长。毛泽东身体发胖，许多旧衣服显小不能穿了。他便送给儿子毛岸英穿。所以毛岸英身上也总是补丁捍补了，没有光鲜闪亮的时候。江青也是照此办理。到了60年代，她开始注意穿戴，毛泽东却仍然不变。外面的制服破了便送到王府井织补，内衣内裤依旧是补丁捍补丁。他接待外宾时，我总要事先提醒：“主席，坐沙发上要收回脚，一伸腿就‘露馅’了。”
    因为他的粗线袜子上总是带者补丁，往出一伸腿，裤脚抽上来，袜子上的补丁就会赫然露出。久而久之，我将提醒的话精炼为一句：“小心，‘家丑不可外扬’。”
    卫士们都负有“家丑不可外扬“的责任。
    毛泽东精干算大账。政治上。军事上算大账，生活上也算大账。
    转战陕北．我来到他身边，发现他只有一条毛巾。洗脸擦脚都用那条毛巾。而且那毛巾也没有什么“毛”了。像个麻布巾。我说：“主席，再领条新毛巾吧？这条旧的擦脚用。擦脚擦脸应该分开嘛。”毛泽东想了想，说：“分开就不平等了。现在每天行军打仗，脚比脸辛苦多了。我看不要分了。分开脚会有意见。”
    我扑味一声笑。说：“那就新毛巾擦脚，旧毛巾擦脸。”
    毛泽东摇头：“账还不能那么算，我领一条新毛巾好像不值多少钱，如果我们的干部战士每人节约一条毛巾，这笔钱就够打一个沙家店战役了。”
    毛泽东对床铺是很讲究的，他说过：“人生命的三分之一是在床上度过，我在床上的时间可能更多些，所以一定要搞舒服。””
    毛泽东讲这个话，并不是他睡觉多。他睡觉时间比平常人大约少一倍，这话以后说。他在床上时间多是因为他有躺在床上读报看书，批阅文件的习惯。
    他是怎样把床铺搞舒服些呢？也许我表达不准确，你听个意思吧。
    首先要“硬”．要“凉快”。陕北都是火炕，他睡不惯，他怕热不怕冷，走到哪儿都是睡门板。记得有次走过河底村，房东的门板卸不下来，他不得不睡一次火炕。房东家的孩子在县里当干部，回到家里听说了，埋怨母亲一番，当即锯了门轴。毛泽东晚上回来听说了，连呼“乱弹琴”他急忙检查那两扇门，确信没有影响，才放心下来。夜里卸下门板做床，他比头一天少吃一次安眠药，便睡着了。进城后。他一直睡木床，巡视全国走到哪里都是睡硬木床，从来不睡那种柔软富于弹性的沙发床、席梦思。
    夏日天热，他的硬木床上就尽量少铺东西。出汗多，他就在枕头上垫几张旧报纸。报纸常被汗水弄湿弄彼。年年如此，算是一种“讲究”和“浪费”吧。
    其次，他还要求床足够大。陕北的炕足够大，门板放在炕上，这个“床”便很可观了。进城后，他的木床有五尺宽，你们参观中南海都可以看到。为什么要大？为了看书方便。他有躺下看书的习惯，床的一半是留给韦的。现在毛主席故居的床上摆的书还不算多。毛泽东在世时，床上的书比现在的多，堆得高出一尺。他不看书是睡不了党的。不着报刊是起不了床的。第三，毛泽东对被褥也是有讲究的。什么鸭绒驼绒的他不喜欢。更讨厌的确良布。他喜欢棉布棉花。色调越淡越好。被褥是里外白布，用块白布包起来的养麦皮枕头，补了又补的睡衣和毛巾被，进城就是这些东西，逝世时仍然用着这些东西。每当我去参观毛泽东故居，常常触景主情，泪溢眼堤，不能自己。
    毛泽东还有块旧军毯，很珍贵，外出也要带着。他习惯将毯子搭在床栏上，下面塞个枕头，靠在上面办公批文件。我说过，他有躺床上批阅文件的习惯。宋庆龄知道毛泽东这个习惯后，便送给他一只挺高级的大枕头。毛泽东对宋庆龄是特殊尊敬的。他收下这个枕头，在床上摆了一段时间，毕竟享受不了，收到仓库里了。仍是将毯子搭在床栏上，下面塞了自己那个白布养麦皮枕头。他说：“我习惯了，不想变了。
    可能有人不相信。但这是千真万确的事实一一一从1953年底到1962年底，毛泽东没做过一件新衣服。他总是用清水洗脸，从未用过一块香皂。手染了墨或油污洗不掉，就用洗衣服的肥皂洗。他从没用过什么“霜”。什么“膏”、什么“油“之类的护肤品，甚至也役用过牙膏。他只是用牙粉。他说：“我不反对用牙膏。生产出来就是为了用。都不用生产还发展不发展？不过，牙粉也可以用。我在延安就用牙粉，习惯了。”他的牙刷什么时候变成“不毛之地”．什么时候才肯换新。他一直使用毛竹筷子，大饭店里的象牙筷子他一次也不用。他说：“太贵重了。我用不动。
    饮食习惯也许更能反映毛泽东的“上”。
    毛泽东离不开茶水，他睡觉醒来并不起床，湿毛巾擦过于脸就开始喝茶。一边喝茶一边看报。过一小时才起床。无大事，天天如此。用手指头伸入杯子。把剩茶叶抠进嘴，嚼一嚼吃掉。每天不论换几次茶叶，残茶必要抠到嘴里吃掉。这无畏是幼年时农村生活养成的习惯。”
    毛泽东喜吃粗粮和青菜，有时还馋野菜。进城后。他一直保持这个习惯或者说是传统。他始终吃红糙米，而且里面还必要掺上小米，或黑豆，或芋头。这个习惯当然是战争年代在陕北形成的。
    毛泽东正经吃饭，一般是四菜一汤。这四菜少不了一碟干辣子，一碟霉豆腐；这一汤，有时就是涮盘子水。但是。毛泽东这种正经吃饭的时候并不很多。他太“浪漫”。
    毛泽东从来不愿事事循规蹈矩，不愿束缚他的个性。他工作起来不分钟点，吃饭也没有钟点，只以感觉饥饿为标准。一天吃两餐的时候多，也有只吃一餐的时候。若是连续工作几昼夜，还可能吃五六顿饭。他不愿意总是正经坐到饭桌旁用餐，他保持了“动乱年代的吃饭方式”。在我们卫士值班室有个电炉子，有个大搪磁缸子。经常是由我们在电炉上，用搪磁缸子为他煮一缸麦片粥或煮一缸于挂面。就着生活秘书叶子龙为他做的霉豆腐吃下去就算一顿饭。这是长年战争生活留在他身上的印迹。
    他吃饭常使我联想到他的书法。他永远不会把字老老实实写在格子里。他是信笔写来，不拘俗套，洋洋洒洒，飘逸豪放，自成风格又无穷无尽地创造着新形式新内容。他的每一件作品都体现出他的个性，每一个造形都是独具一格。把他所有的造形合起来便一体天成。令人感叹不已。我跟随他15年，他吃饭始终是随随便便，随心所欲。一把炒黄豆。或是几个烤芋头，或是一缸子麦片粥，甚至只是一盘马齿笕（一种野菜）都可以算作一顿饭。
    随便举个例子吧。
    那是毛泽东发表《正确处理人民内部矛盾》和召开最高国务会议的前夕。根据周恩来指示。我们卫士组提前开了每周一次的碰头会。
    “这么说，主席两天没睡觉，只吃了一顿正经饭？“我皱着眉头问田云玉。
    “还喝过两缸麦片粥。张仙朋补充。
    我的目光从几名卫士脸上划过，落在封耀松身上：“小封。下一班是你吧？”
    “嗯。”封耀松愁眉苦脸，压力不小。
    “想想办法，要想想办法。”我嘟嚷半天，也没说出办法是什么？总不能强迫毛泽东吃饭睡觉，那样毛泽东会发脾气。“你要机灵些，要抓机会，随机应变……反正就看你的了。”
    我们卫上值班分正班副班，正班24小时不能离开毛泽东，封耀松面露难色地上了正班。他在埋头写作的毛泽东身边侍立六八个小时，除了换茶水，没敢多一句嘴。只是下功夫地观察着，寻找着……
    凌晨两点，毛泽东忽然扔笔，将头向上仰去。以手按额，揉着、捏着。张开嘴、深深地、深深地呼吸。封耀松抓住机会，上前两步，小声劝：“主席，您已经十儿个钟头没吃饭了。给您搞点来吧？”
    毛泽东拼命伸着懒腰，然后放下手，布满红丝的眼睛望住封耀松，倦容已法掩饰。刚张嘴，已经接连两个哈欠，他沉重地叹口气，摇摇头又点点头，勉强说：“不要搞了，你给我烤几个芋头就行。”
    封耀松还想劝，毛泽东已经将手一挥，便低头抓起笔。封耀松不敢言声了，这个时候多一句话也会惹得毛泽东发脾
    封耀松来到厨房，自己动手烤芋头。在陕北时我们就是这样，毛泽东怕影响炊事员休息，夜里只让卫士烤馒头片或窝头来吃，不许惊动炊事员。
    可是，侯师傅还是被惊醒了。他眨着两只朦胧的眼嚷嚷：“你胡闹！主席一天没吃饭了，你怎么就烤几个芋头？”封耀松摇头苦笑：“主席说让烤两个芋头么。你不胡闹，你做饭你送。”侯师傅便闭口无言。“交待了的就去办“，这是毛泽东的原则。侯师傅也懂。不照办才是”胡闹”。
    封耀松烤熟六个小芋头。放在一个碟千里端去。一进门．听到鼾声响亮。毛泽东睡觉打呼嗜很响。他斜靠床栏上的毛毯，左手拿文件，右手抓笔，就这么睡着了。这种情况不少见，不能叫醒毛泽东。毛泽东睡觉极少极轻，一旦入睡不容惊醒，惊醒了必定发脾气。封耀松将碟子放在暖气上。便退到门口坐等。刚坐下限皮就发沉；忙又站到门外．冷风吹着可以下打瞌睡。
    毛泽东精力超人，他从不遵循大自然的一天办事，所以无法算计他一天睡多少小时。我们的值班日志计算他一周睡多少小时。我的记忆，毛泽东一周睡眠不超过30小时，有时睡了35小时，大家还喝酒庆贺。中央首长里，几乎没有人能与毛泽东比。以精力过人著称的罗瑞卿曾多次感叹：“哎呀，这几天累坏了，我陪主席来着。”他也对我们讲过：“你们很辛苦，我知道，陪主席是很辛苦的。他精力超人。我们都比不了。
    封耀松在门外站了十几分钟，听到毛泽东咳嗽一声，忙轻手轻脚进屋，捧起碟子小声说：“主席，芋头烤好了。”
    毛泽东放下笔和文件，双手搓搓脸说：“噢，想吃了。拿来吧。”
    封耀松将碟子放在办公桌上，毛泽东走过来坐好，拿起一个芋头认真剥皮。轻轻摇晃着身子，吟诵过去作的一首诗词：“东方欲晓，莫道君行早……”
    封耀松朝窗外望望。可不是吗？夭快亮了。毛泽东剥出半个芋头，便咬下一口，边咀嚼边继续剥皮，嘴里嘟嘟囔囔还在吟。封耀松见毛泽东自得其乐，便悄悄迟出屋，继续吹凉风以驱走疲劳。
    大约又过了十几分钟，屋里的呼嗜声隐隐又起。封耀松轻手轻脚进屋，碟子里只剩一个芋头了。毛泽东头歪在右肩一侧已然入睡。
    封耀松踮脚过去，端起碟子准备退出。忽然感觉呼噜声与往常有异。探过头去仔细打量，接着又揉一揉眼……
    天哪，毛泽东嘴里嵌着半个完整的芋头！另外半个还抓在手里。嘴里那半个芋头随着呼噜声颤栗着。封耀松鼻子一酸，眼前立刻模糊，忙将手再揉揉眼，放下碟子，轻轻地。轻轻地去抠毛泽东嘴里的芋头。
    芋头抠出来了。毛泽东也惊醒了。
    “哪个？”毛泽东一双熬得通红的眼睛迷茫而又温怒地盯住封耀松，气冲冲大声问：“怎么回事？”
    “主席！”封耀松叫喊一声，嘎住了。泪如泉涌。他双手捧了那抠出来的半个芋头，嘴唇只是抖，再说不出一句话。
    “唉，”毛泽东叹了一口气：“我不该跟你发火。”
    “不，不是的。主席，不是因为你……这芋头是从你嘴里抠出来的，你必须睡觉，必须休息了。我求求你，求求你了……”
    毛泽东勉强笑笑，抬起右手，手指在头顶上画两个圈：“天翻地覆，天翻地覆呷。”他望住封耀松：“好吧，小封，莫哭了，我听你的，我休息吧。


北极星书库-权赤延-走下神坛的毛泽东-第十章-www.ebook007.com

第十章

    毛泽东讲究吃吗？
    讲究。讲究吃辣椒。他说能吃辣的人革命性强。辣椒不要油炸，要整根地千炕，讲究吃个纯味。
    但是，给我印象最深的是讲究吃红烧肉和活鲤鱼。
    毛泽东一生没有吃过任何补品。如果一定说吃过，那就是红烧肉。
    我讲过，打沙家店战役，毛泽东三天两夜不出屋，不上床，不合眼。歼灭钟松的36师，俘敌6千余人。战斗结束后，毛泽东对我说：“银桥，你想想办法，帮我搞碗红烧肉来好不好？要肥点的。
    我说：“扛了这么大的胜仗，吃碗红烧肉还不应该吗？我马上去。
    毛泽东疲倦地摇摇头：“不是那个意思。这段时间用脑子大多，你给我吃点肥肉对我脑子有好处。”
    我搞来一碗红烧肉，毛泽东先用鼻子深深地吸吮香气。两眼一眯。轻轻叹口气：“啊，真香哪。“他抓起筷子，三下五除二，转眼就吃了个碗底朝天。
    他放下碗，发现我目瞪口呆立在旁边。忽然变得像个孩子一样，不好意思地笑了：“有点馋了……打胜仗了，我的要求不过分吧？”
    我眼圈一下子红了。俘敌6千余人，他只要求一碗红烧肉！我用力摇头：“不高，主席要求的大少了，太低了。”
    “不低了。战士们冲锋陷阵也没吃上红烧肉，只能杀马吃马肉呢。”
    从那天起，我知道毛泽东爱吃红烧肉，吃红烧肉是为了补脑子。每逢大战或者他连续写作几昼夜，我一定要千方百计替他搞一碗红烧肉来。
    可是，临近年底断了粮，连续两个月天天吃黑豆，吃得入账肚，没完没了地放屁。偏偏这段时间毛泽东工作繁忙。完全不按照大自然的一天办事。以“毛泽东的一天”为主，隔那么三五天就要搞一次72小时的“工作的一天”。除指挥全国各战区的作战外．还写了《解放战争第二年的战略方针》、《中国人民解放军宣言》等大量文章。看着他经常以手加额用力揉搓，听着他吃过黑豆后一声接一声放屁；我心里急得火烧火燎。可是，粮食都没有一粒，又伦到哪里去找这碗红烧肉？总不能偷老乡的猪崽子吧？
    谢天谢地，贺龙从河东给毛泽东捎来一块腊肉。不好红烧，炒一小碟也可以吃了补补脑啊。
    腊肉端上桌，毛泽东叫撤走。他说：“你们想叫我吃得好一些，可是我怎能吃得下去呢？”
    “这是为了工作，为了补脑，可不是为了享受！”我叫起来。
    “脑子是要补，可是也要讲条件。条件不同补的方法也不同。银桥啊，你给我梳梳头吧。”毛泽东朝椅背上一靠。闭上了眼。我替他梳头，他给我讲黑豆的营养价值，什么蛋白质足够脑子使用的。又讲梳头的好处，什么促进头部血液猾环，把有限的营养首先满足大脑。他不讲还好，他讲着讲着我就掉泪了。那块腊肉以后再没有人动，谁也不肯吃。一直保存到新年前，用它款待了由华东赶来开会的陈毅司令员。；
    来到西柏坡后，条件好了。毛泽东指挥三大战役，那是多少个不眠的日日夜夜啊！我担心他身体垮了，同志们商量着怎样保证好毛主席的饮食。可是。毛泽东把我叫去了。他说：“不要乱忙，你弄了我也顾不上吃。你只要隔三夭给我吃一顿红烧肉，我肯定能打败蒋介石。”我照他说的话办了。
    他果然彻底打败了蒋介石！
    现在人们干点事，签个协议也罢，盖好一所房子也罢，完成生产任务也昙，总要大吃大喝一番。可有成绩了！毛泽东呢？指挥三大战役，指挥大军过江，缔造中华人民共和国，他建树了丰功伟绩之后，只要求一碗红烧肉。
    进城后，毛泽东仍然保持这个习惯。一切山珍海味他都不追求。尤其厌烦宴会。对于接待外宾他也作过指示：“不能总是山珍海味，既浪费又不实惠。”他曾对我说：“我们活在这个世界，不是为了吃世界，是为了改造世界。这才是人，人跟其他动物就有这个区别。”
    保健医生徐涛多次劝毛泽东注意营养，改变饮食习惯。多吃点好东西。毛泽东每次都摇头。他的固执是任何人无法改变的。他的道理又是轻易不好反驳的。他有三句话给我印象很深。
    一次。他用毛竹筷子敲敲碗里的二米饭望着徐涛说：“全国农民要是都能吃上我这样的饭，那就很不错了，你就可以来跟我提你那些建议了。”。
    另一次，他皱着眉头朝喋喋不休的徐涛挥手：“你不要说了。我是农民的儿子，自小过的就是农民的生活，我习惯了，你不要勉强我改变，不要勉强么！
    ．还有一次，他用讥嘲的眼光斜看徐涛：“就你懂得饮食科学？你到我这个年纪未必有我这个身体，我看小地主就比大资本家活得长。接着把脸转向我，话仍是说给徐涛听：“医生的话，不可不听，也不可全听。不听要吃亏，全听呢？我也要完蛋！
    记得一次，毛泽东又是连续工作几十小时。睡觉起来后，我提醒：“主席，你已经两三天没吃一顿正经饭了。”
    “是吗？”毛泽东喝着茶，眨一眨眼。“嗯。有些饿的感觉了。好吧，我吃一顿饭吧。”
    “徐医生早定好了食谱，就是没机会做……”
    “我不要他的食谱。你给我搞一碗红烧肉来吧。”
    “可是……””
    “你去吧。”毛泽东将大手由里向外一拂，便低头抓笔说：“弄好了叫我。
    我悄悄退下，准备去伙房作交持。恰好江青从她房间里出来。手里拿着一本书。在院子里踱步、她向我作个手势。我忙迎过去。
    “主席要吃饭了吗？’、江青小声间。
    我点头：“想吃了。他要红烧肉。”
    “不要弄，吃什么东西不比红烧肉好？又不是没有。弄些鸡肉或者鱼都是可以的么，都比那个红烧肉强么。”江青望着我。眼里多少有些不满的神色，”几天了。主席没正顿吃饭，昨天吃的什么？”
    “昨天……就让我搞过两茶缸麦片粥。
    “前天呢严
    “小张说他给主席煮过一茶缸挂面……”你们就是不办事！看我什么时候把你们那个电炉子和茶缸扔到外边去！”江青生气了。她指着我说：“你去厨房。要他们照医生定的食谱做。徐医生说了，他定一个礼拜的食谱你们连三次都不能保证。”
    “主席说不要么，他点名要红烧肉。
    “不要罗嗦了。红烧肉不要弄。什么好东西？土包子呢。改不了的农民习气。”
    我不好再言声。转战陕北时，江青就说过毛泽东“上”。为此惹得毛泽东发脾气。我们卫士组归江青管，我只能照她说的办。何况，我也希望毛泽东多吃点好东西。
    开饭了。我叫来毛泽东，自己侍立一旁。
    毛泽东边看一张报纸边在椅子上坐下。他吃饭历来手不释卷。也没看桌面便伸手从老位置准确地摸到竹筷子，在桌面上轻轻跨一下，然后朝碗里伸。我心里有些嘀咕．但是看到江青从桌子对面夹起一块鱼放到毛泽东碗里，我又多少放下一些心。一切有江青兜着呢。
    “嗯？”毛泽东忽然将报纸拿开些，伸头扫视桌面：“红烧肉呢？”
    我只管站着，目不斜视，也不作声。·
    “红烧肉呢？”毛泽东目光转向我。不作声已经不行了。我不敢看江青，更不能说江青，但我盼望听到她的声音。我有意咽口唾液，这样就拖了三秒钟，给江青时间。但她仍然没做声。于是，我喃喃道：“没，没弄。”
    “为什么没搞？”毛泽东生气了，声音很大：“交待了的事情为什么不办？”
    我垂下头，无言以对。我仍然不能去看江青，看一眼就等于转移予盾。但我仍抱着一线希望等待江青解围。
    江青始终沉默。
    “说话呀，交待了的事情为什么不办？”毛泽东发脾气了：“我只要求一碗红烧肉，过分了吗？”
    我终于明白，江青躲开了，丢下我一个人了。失望、委屈、怨瞒一下子涌上心来，又不能说，大颗大颗的泪珠便顺着我的脸颊滚落下来。我就那么一动不动地站着流泪，下决心啥也不说了。
    毛泽东是见不得泪的。我一哭，他立刻显出不安，喃喃着：“算了算了，以后注意么，交待了的事儿……你也不要哭么，我要吃饭了呢……
    毛泽东简单吃几口便放了筷子。他起身离开时，朝我说了一句：“你跟我来。
    “说说吧，是怎么回事？”毛泽东一进卧室便向。我知道他已经明白七八成了，我的泪水和江青的始终沉默便是一种说明。但是，毛泽东一定要让我说出为什么？
    “你全明白了，为什么还要我说？我的泪水又流了。
    “我要你自己说。毛泽东有些烦躁，“你说么，现在只有我们两个人。你听话不听话？说。说仔细。”
    于是，我讲了事情的全部经过。
    “这就对了么。你不哭了，这就好。心里有不痛快就要找人吐，吐出来就痛快了，不吐你就还要流眼泪。”毛泽东把我说得又舒服又不好意思。我咧咧嘴，样子大概介于哭笑之间。毛泽东却忽然沉下脸，用温怒的声音断然道：“不错。说对了，我就是土包子！我是农民的儿子，农民的生活习性！她是洋包子，吃不到一起就分开。今后她吃她的，我吃我的。我的事不要她管，就这样定了。”
    大凡毛泽东讲话，说了就要算数，其他人是不能不照办的。除非他自己又说了否定过去的话。大事小事。“交待了就要办”．“不办就要追究”。他说：“不能开这个头。
    那以后，毛泽东和江青分开吃了。即使在一个饭桌上。也各是各的饭，各是各的菜。毛泽东从未动一筷子江青的菜，江青仍时时尝几片毛泽东的菜。毛泽东喜食辣。不辣不成菜。他说能吃辣椒的人革命性强。所以江青总要夹几片毛泽东的菜辣辣嘴。
    除红烧肉外，毛泽东也爱吃鲤鱼。在陕北住杨家沟时。贺龙托人给毛泽东送来几尾鲤鱼。恰好江青去河东接李纳回来，用看李纳的阿姨就是后来成为我妻子的韩桂馨。
    记得伙房周师傅作了两条鲤鱼，江青考虑毛泽东天夭吃黑豆。用脑又多：很缺营养，就把一条大的给毛泽东吃，她和李钠吃那条小鱼。
    当时，我侍立毛泽东身边，韩桂馨照顾李钠。李钠一直随韩阿姨吃大食堂。天天顿顿是煮黑豆。看见鱼自然很馋。江青给她夹一口，将筷子倒过来又给阿姨夹一口。阿姨不吃，李钠不答应。阿姨只好跟李钠一起吃。江青就用筷子一人了口地给她们俩分光了那条鱼。、我看到阿姨眼里含了泪。那时还是很有革命情谊的。
    毛泽东并不给我夹鱼；他独自一边看文件，一边想事情，一边吃鱼和黑豆。我也并没想吃那条鱼。
    可是，毛泽东站起来了，指指盘子：“银桥，吃掉它。
    “我。我不吃……”
    “我没有病，那一面还没动过么。”
    “不是那个意思。留着主席晚上吃……”
    “不要剩，我不吃剩鱼。”毛泽东说罢便走了。
    江青匆匆吃掉碗里的黑豆，招呼阿姨和李钠都走了。他们有意留下我一个人，免得不自在。
    那条鱼，毛泽东只吃了一面，另一面的肉丝毫没动。那半条鱼是我一生中吃得最香的半条鱼。毛泽东不是不吃剩鱼，此前此后我都见过他吃剩鱼。他就是为了叫我吃，因为那段时间生活太苦了。
    毛泽东吃饭历来不讲究，饭菜掉在桌子上拾起来就放进嘴里。他用过的碗不去找到一粒剩饭，他在青少年时，曾有意吃冷饭、剩饭、馊饭，以野蛮其体魄，为将来以经受艰苦生活的考验作准备。但是，在吃鱼的问题上他却“震惊中外”地讲究一番。
    1948年底，米高扬代表苏共中央和斯大林秘密来到西柏坡，住在西柏坡后沟。中共五大常委毛泽东、朱德、刘少奇、周恩来、任粥时与米高扬多次会谈二据说斯大林想劝阻我们过江。说你们要是过江，美国肯定会出兵干预。会谈都是在毛泽东的房间里。毛泽东历来是自有主张，不肯听命于任何人。他的选择与决心早有历史事实摆在那里。我要讲的是生活。
    米高扬一行在西柏坡住了一星期左右。记得在一起喝过两次酒。苏联人带来许多罐头食品，还有酒，拿出来自然挺洋气挺花哨。米高扬穿的也好，大衣皮帽子威风得很。中国共产党的五大常委都穿着没棱没角的；日棉军衣。毛泽东的衣服上还有补丁。西柏坡能有什么高级食品？无非是自己养的鸡和漳沱河里的鱼。用鲜鱼做了红烧鱼，溜鱼片。当时苏联人带来一名翻译，我们有两名翻译。师哲是工作翻译，毛岸英是生活翻译。苏联人是很能喝酒的，米高扬用玻璃杯喝汾酒像喝凉水一样。中国的五大常委，毛泽东沾酒脸就红，朱德喉炎不能喝，任粥时高血压更不能喝。刘少奇只能用小盅喝一点白酒，周恩来算中国人里能喝酒的了，却哪里敢比米高扬用大玻璃杯子咕咯咕哆地灌？饭桌子上气氛很愉快。但我相信，以毛泽东那强烈的民族自尊心，就是喝酒他也不愿意看到苏联人大出风头。他很快便招呼盛饭，吃饭了。
    米高扬说：“谁都说中国的饭菜好吃，我们就是不会做。将来中国革命胜利了，我们要派人来学习中国的菜肴，增加西餐的花样。
    毛泽东笑道：“我相信，一个中药，一个中国菜，这将是中国对世界的两大贡献。”
    可是，一位苏联客人的叉子举在红烧鱼的上方问：“这鱼新鲜吗？是活鱼吗？”得到肯定的答复后才将肉叉入嘴里。
    毛泽东随意望他一眼，没有说什么。但是，一年后他出访莫斯科，向随行的中餐厨丽严格下令：“你们只能给我做活鱼吃，他们要是送来死鱼，就给他们扔回去。”
    果然，苏联人送鱼来了，是特别警卫队的一名上校带人送来。是死鱼。厨师尊照毛泽东的命令“扔回去”．拒绝接收，特别警卫队的上校慌了；语言又不通，忙找来翻译。这才明白毛泽东只要活鱼不收死鱼。
    “我们马上这一条活鱼来。”上校向客人保证。
    于是，克里姆林宫里大小人物都知道：毛泽东吃鱼很讲究，不是活鲤鱼他不吃。


北极星书库-权赤延-走下神坛的毛泽东-第十一章-www.ebook007.com

第十一章

    常使毛泽东发愁的事情是什么？
    有两件事几乎困扰毛泽东一生，常常使他发愁。
    一个大便，另一个就是睡觉。
    毛泽东有习惯性便秘，二三天大便一下，有时一星期才能解一次。
    我来到毛泽东身边的第二天，就是在杨家园子宿营，毛泽东与我谈话，达成”借用”半年的协议之后不到两个小时，我们又定了第二个关于“大使的协议，”。
    那天夜里，毛泽东查看军用地图，铅笔在地图上画着。正思考得人神，忽然皱起了双眉。他稍忍了忍，便随手抓起一张纸，匆匆向外走。我用于摸着盒子枪，紧随他身后。他直朝野地里走去，我不明白他要干什么？一边紧跟，一边警惕地注视周围情况。
    雨后的田野湿漉漉，静悄悄。毛泽东走到一个土坎后便解裤带。这时我才明白他要解手。稍稍松开一口气。
    可是，毛泽东忽然发出轻微的声音：“哎哟。”
    我蓦地一惊，拔出枪。却不曾找到目标。紧张地问：“怎么了？主席。”
    “扎疼我了。”毛泽东喃喃着低头查看。
    我走过去观察，原来是碱草的尖叶子直挺挺竖着扎了毛泽东。这算一个不不的拿故。我赶紧拔掉那些草，又用脚踩踩平。说：“好了，主席。”
    毛泽东蹲下来。我选择一个隐蔽的位置潜藏好，一丝不苟地警惕周围。时间过了多久我已经记不清了，可以听出他大使很吃力很痛苦。不过，一旦便出来他就安静了，就那么不声不响地蹲着。周恩来大便时间也长，但他是因为着报看文件。毛泽东不着，蹲的时间比周恩来还要长、
    他终于起来了，大概是蹲麻了腿，站了一阵儿才迈出步，而且步子不稳。
    “主席，你为啥不在厕所大便呢？”我问。
    “我嫌它臭，对脑子不好。”毛泽东嘟嚷说。
    ·，可是，我见你跟老乡聊天，就用手捏碎粪肥，拍拍手又吸烟，你可没有嫌臭呢。”
    “此一时也。彼一时也。”毛泽东望望我茫然的样子笑了。问“你说，什么时候思考问题最好？”“大概……躺在床上？”
    “不对”毛泽东摇头，忽然朝我贴近过来：“我告诉你吧。就是拉屎的时候。拉出屎了，一阵轻松，正好想问题。”
    我噗哧一声笑了。
    毛泽东一本正经地问我：“你说，厕所那么臭，能想出好主意吗？”
    “怪不得主席在野地里拉屎呢……”，
    “嗯，银桥。那我们就再定个协议怎么样？我解手，你就找一把锹，帮我挖个坑。你看行不行？”
    “行，就这么定了。”我回答。以后。每当毛泽东大便，我就找把铁锹跟在后边，一直跟到进城，跟到中南海，他始终不曾进厕所，都是便在我挖的坑里。然后埋掉。住进菊香书屋，周恩来亲自组织专人设计研究，为毛泽东修了一个厕所，他才不再要我扛锹。
    那次大便回来：毛泽东便向周恩来谈了自己想好的歼敌计划：在沙家店歼灭敌36师。他们俩研究之后，作战方案很快便制定出来。电话没架好，就派警卫员马汉荣和邵长和将作战方案直接送到了彭德怀手中。
    这是对西北战局有决定意义的一仗。彭德怀打得漂亮。将钟松的36师全部彻底地歼灭了古毛泽东说：“这是一个转折点。”抱
    说句笑话吧，解放战争的许多胜仗，与我给毛泽东扛锹挖坑是有密切联系的呢。
    毛泽东时常有便不下来的时候，医生说毛泽东便秘，与吃辣椒多上火有关，便限制他吃辣椒。可是，毛泽东离不开辣椒，限制几天便犯馋。那天，新来的一名小卫士叫他吃饭，他躺在床上看文件，不起来，只是问：“有辣子吗？”
    毛泽东湖南口音很重，小卫士听成“有蜡烛吗？便老老实实回答：“没有。”
    毛泽东有些不高兴：“你拿辣子来，没有辣子我不吃。
    小卫士赶紧取来一支蜡烛，心里纳闷，大白天要蜡烛干什么？他小心翼翼报告：“主席，蜡烛拿来了。”
    毛泽东仍在看文件，随口问：“炕过了吗？””
    小卫士目蹬口呆：“炕……怎么炕？？
    “你蠢么，炕么就是拿火上炕了。”毛泽东口气带了不耐烦，小卫士又不敢多问，往出走。毕竟糊涂。在门口想了想，鼓起勇气又问：“主席，火上怎么炕啊？那不是炕化了吗？””
    “我要干炕，不要放油，整根地炕……”毛泽东直到这时才看清小卫士手中的蜡烛，怔了怔；放声大笑：“辣子，我要辣子，地里长的那个尖尖的辣子……”
    小卫士终于听明白了，禁不住也是一阵笑。
    毛泽东继续吃他的辣子，继续便秘。医生又劝他喝蜂蜜，说多喝蜂蜜可以防止便秘。
    毛泽东不听。毛泽东喜欢辣，喜欢咸，不容欢甜。在同便秘的长期“斗争”中，他也掌握了一些经验。他多吃蔬菜，而且保持蔬菜的长纤维。无论菠菜、油菜还是苋菜，都不用刀切，整根整根洗净了炒了吃。有时一筷子便能将一盘子菜连挂着全夹起来，大口吃下，以此来防治便秘。事实证明，这种吃法行之有效，而且营养不浪费。后来、连医生也跟着他学会了整根炒菜，不用刀切，并将这个习惯保持至今，传给了子女。
    与大便比较起来，睡觉更使毛泽东犯愁。
    毛泽东终生“为睡一觉而奋斗”，终生没离开安眠药。
    他有遵循大自然规律的时候，即按24小时作息。但也有特殊。他是上午睡觉，下午和夜里办公。这是长期战争生活在他身上留下的无法磨灭的痕迹。他有20年的战争生活是以劣势对付敌人的优势，在敌人飞机的压迫下，他必须昼伏夜出。20年形成的习惯是不好再改变了。
    然而，他大部分时间是向大自然的规律挑战，于是，便形成了“毛泽东的一天”。这种说法也不知何时何地由何人总结出夹的。就是按照28小时作息。比如今天早晨7点入睡。上午11点起床，那么总要工作到第二天的上午10点左右再睡觉，下午3点多钟起床。如此顺延下去，他的“一天”就比大自然的一天多出4个小时。
    一旦遇上大事，比如打大仗，比如开重要会议，比如写重要文章。比如处理重大事件或解决危机，他可以而二三天甚至四五天下合眼。他所表现出的超人的精力简直令人不可思议！
    长时间高度兴奋的思维活动对睡眠必然提出高效率高质量的要求，同时又造成了兴奋过度难以人睡的矛盾。毛泽东常为这一矛盾苦恼发愁，我们也为这一矛盾苦恼发愁。毛泽东不得不同我们这些卫士、警卫人员及医护人员协同起来，共同解决这一矛盾。
    从某种意义上讲，“让毛泽东睡一觉”成了毛泽东贯穿一生的头等大事，也是我们所有身边工作人员的头等大事，办起来可以说是“兴师动众”，“全力以赴”。
    一般情况下。毛泽东睡觉分儿个过程：放下手中笔和文件，有时到户外前步10分钟，有时也不散步，然后吩咐值班卫士：“我睡觉吧。”。
    这声吩咐总是很低沉，因而更显得有分量。这时，卫士就会立即通知警卫人员：“主席要睡觉了。
    于是，院子里就会静得鸦雀无声。所有人走路都要轻手轻脚不能出声，哨兵会拦挡住任何来客，战争年代，周恩来常与毛泽东住一个院。他见到卫士的头一句话经常是问：“主席睡觉了吗？”他起床后有咳一阵痰的习惯，一旦听说：“主席睡觉了”．使会捂着嘴回到窑洞里去关住门再咳。进城住在中南海，周恩来回住所必经毛泽东屋后的马路。一旦毛泽东睡觉，警卫人员就会封锁路，不许车来往。周恩来的车行到此处，也要熄火，无声滑过。·
    警卫人员拿起竿头系有红布条的竹竿恫吓那远远窥视的鸟雀，即便庭院里绿树浓郁，也不许它们光顾，甚至不许低飞着从头上飞过。那气氛真有点像某些文学作品里写的“大战前的宁静。”
    毛泽东要睡觉了、值班卫士就搀扶他去小便。解手之后再服侍他去洗澡。洗澡可以放松身体，容易入睡。
    1956年以前，毛泽东洗盆塘，以后，由于年龄大了，血管硬化，怕在热水里泡出事故，改为擦澡。毛泽东喜欢搓背，这是很好的健身方法。特别是连续工作二三天之后，一定要用力为他搓背，促进血液循环，消除疲劳。
    擦澡时，毛泽东总要与我们卫士聊天。有的卫士善于谈笑，有的卫士不善讲话。毛泽东喜欢善于谈笑，无拘无束的卫士。谈笑可以使他愉快，精神放松。话题上至天文地理，下到鸡毛蒜皮，就是卫士放个屈也可以引来一阵欢乐。副卫士长放了很响的一个屁。毛泽东便吃吃窃笑、笑得副卫士长脸通红。副卫士长年龄大些，毛泽东没和他开玩笑。小卫士放了屁，毛泽东就要逗一逗了。
    “小封哪，你搞什么小动作啊？
    “对不起，主席。我。我放了一个……屁。
    “哎，不是屁吧？那是气。折腾你几天休息不好，应该我说对不起你么。·”
    “不，不是的。主席，是屁，不是气。
    “不是屁，是气。有气放出来就好。”毛泽东摇晃着脑袋，用他那湖南口音抑扬顿挫地念念有词：“屁之，气也。宁在主席面前丢丑，莫让冷气攻心哟……”
    于是，卫士随着毛泽东哈哈大笑起来。
    洗过这样一个愉快的澡，毛泽东回到卧室，接过卫士递来的安眠药，服下后便上床。靠在床栏的毛毯上，继续批阅文件。卫士就坐在床沿或椅子上，为毛泽东按摩。上身已经在擦澡时搓了个痛快，这时只按摩脚和两腿即可。这时的按摩手法可以重些。因为离入睡还早。
    大约过半小时到一小时，药力开始起作用。毛泽东自我感觉不那么兴奋了，便将文件放在一边。卫士会及时递上第二份安眠药，服侍毛泽东服下。
    服下第二次安眠药，毛泽东便停止工作，不再依靠床栏，缓缓躺平了。或者看报，或者看闲书。他床上书摆得与人同长，随手就可拿一本过来。有时还看小人书，而且能看上瘾。有时什么书也不看，只与卫士聊天。这时的聊天不再有热烈的玩笑，或者毛泽东讲述自己的过去，或者倾听我们卫士诉说自己的心事，家里的矛盾与烦躁。有时也听我们发表一些对人对事的看法与想法。毛泽东一次又一次带着静静的回忆的神情，微眯着眼，轻声细语地向我和其他卫士讲叙自己的青少年时期。讲述自己的父母亲人，讲述自己的喜怒哀乐。他曾经按着我的手背小声问：“银桥，你怕我吗？”
    “不怕。”
    “别人呢？别的卫士怕吗？”
    “一般说，都不怕。也许个别……我说不准。”
    “个别也不要伯。告诉他们．毛泽东不可怕。连他自己也没想到他会当了共产党的主席。他年轻的时候跟你们一样。他那时只想当个教书的先生，连教书的先生都不好当呢……他有什么可怕的？””
    毛泽东的声音越来越低，我们按摩的手法也越来越轻柔舒缓。他的眼皮合上了。呼吸渐渐变得均匀。这是关键时刻。毛泽东能不能人睡在此一举，全靠机灵的卫士自我感觉了。我曾经有判断失误，悄悄停下按摩，一点一点脱离那张床。正要蹑手蹑脚走开。手突然被毛泽东抓住了。
    “别走。陪着我，再陪我一会儿……”
    于是，我发现毛泽东微合的眼皮间，那睫毛在轻轻颤动。他并没有入睡。我心里一阵懊悔。经过这样一次反复，毛泽东会推迟入睡。
    我的感觉，毛泽东内心深处有时会产生一种孤独感。他有妻子儿女，但是见面不多，与他朝夕相处的只有我们卫士。他拿我们当儿女般看待。但我们责任在身，毕竟无法给他以真正的天伦之乐。
    在毛泽东似睡未睡，全身开始松弛之际，是我们卫士最紧张之时，一定要掌握好按摩的轻重。记得有一次封耀松没掌握好，手头重了，弄痛了毛泽东。将要入睡的毛泽东一下子惊醒了。我讲过。影响毛泽东睡觉，他是一定要发脾气的。
    “怎么回事？”毛泽东睁开眼，脚下烦躁地一踢：“下去！你把卫士长叫来，你给我走。
    封耀松退出卧室，赶紧到值班室向我报告。我匆匆走进毛泽东卧室，上床为他按摩。那次过了很长时间毛泽东才人睡。
    我退出屋，小封愁眉苦脸迎上来说：“主席不要我了。让我走。”我说：“你别急，我跟主席说。他已经睡着了，只要睡了觉就没事了。”
    毛泽东起床后，我说：“主席，小封工作还是不错的，留一段吧，再看看。”
    毛泽东睡过一觉心情就好了，点点头说：“那好，那好。照你说的办。”
    一般情况下。毛泽东服过两次安眠药即可入睡。但是。稍遇大事，就需服第三次安眠药了。有时连服三次安眠药也睡不着。这时，失眠人种种痛苦和焦躁的症状在他身上也毫无例外地要表现出来。我们的工作就得格外小心仔细，不能惹他发脾气。
    毛泽东发脾气十次有九次是因为睡觉，但是“逆定理”并不存在。他失眠后，多数只是脸色不好，并不发脾气。一旦引起失眠的事情解决了，他会很快入睡。
    我曾经在一篇文章里看到：毛泽东服过三次安眼药，仍然睡不着，起来去参加了陈毅元帅的追悼会。毛泽东在70年代只参加过这一次追悼会，可见意义不寻常。
    我在毛泽东身边时，也多次遇到他三次眼药仍然睡不着。印象深的有这样几次：
    考虑人民解放军过不过长江。毛泽东三次服药，终于又起来踱步。当他对其他常委讲了：“一定要打过长江去！便再不曾服安眠药，躺下就睡了。
    考虑出兵不出兵抗美援朝。毛泽东三次服药睡不好觉。起床后。在他的东屋里开会。参加会议的除中央五大常委，还有彭德怀、彭真等同志和林彪。高岗，满屋子烟雾腾腾，从5一6点钟一直研究到12点，决定了出兵，确定了指挥人员及参战部队，毛泽东才睡着一觉。
    志愿军过鸭绿江前夕，毛泽东连续几天无法入睡。那天服了三次安眠药，仍然睡不着。聂荣臻来了，在东屋等候。我请他坐下等，他不坐，在屋子里转来转去踱步。我到毛泽东卧室，见毛泽东不住地翻身，无法入睡，就报告：“主席，聂荣臻同志来了，在办公室等着汇报。毛泽东闻声坐起身：“我起来吧。”我帮他穿好衣服，来到东屋。聂荣臻向前跨一步，立正敬礼：“报告主席，我志愿军已经跨过鸭绿江……”
    聂荣臻汇报半个小时左右，走了。毛泽东只对我讲了一句话：“睡觉。”我送他上床，他立刻躺好，我准备好安眠药和开水，正要请毛泽东眼药，却突然停下不动了。
    我听到了轻微的鼾声，毛泽东以空前的速度入睡了，睡得很香。
    1956年周恩来出国访问。回来那夭，工作一夜的毛泽东早晨服过安眠药，却一上午不曾入睡。先后9次睁眼问：“周恩来回来没有？”．“总理还没回来吗？”
    下午，我报告周恩来总理回来了。毛泽东并未去机场迎接，翻个身便安然睡去。据说周恩来那次是秘密出国。我想，大约与匈牙利事件有关。
    1959年9月30日，毛泽东服过安眠药也未能人睡，他起床后，一杯接一杯喝茶，一支接一支吸烟。下午，叫卫士煮了一茶缸麦片粥，就着辣子和霉豆腐喝掉，晚上便在颐年堂同刚参加完美苏戴维营会谈的赫鲁晓夫一行举行会谈。刘少奇。周恩来。邓小平等中国党政领导人参加了会谈，吵得很厉害。晚上天安门有活动，赫鲁晓夫拒绝出席。第二天国庆游行，赫鲁晓夫在天安门城楼上通知毛泽东，撤销关于苏联帮助中国生产核武器等协议。毛泽东继续谈笑风生，好像听见有人打了个喷嚏似的，既不新鲜，也无兴趣。


北极星书库-权赤延-走下神坛的毛泽东-第十二章-www.ebook007.com

第十二章

    你了解开国大典时的毛泽东吗？
    那天我一直跟随毛泽东。
    1949年10月1日早晨，毛泽东破例早睡。大约是在清晨6点半，他就吩咐一声：“银桥，我睡觉吧。”
    我服侍他洗过澡，而后上床。那天没有替他按摩。他说：“没事了，你去吧。”我便退出来。在值班室坐守。
    毛泽东床头有电铃按钮，直通值班室。值班室有桌椅，有个床铺。卫士值班分正班副班两名。正班负责毛泽东，不能睡觉。副班负责江青、可以睡觉。那天我是正班，一夜未睡，上午仍然不敢合眼。
    毛泽东虽然破例早睡，但凭我的经验推测，他早人睡不了，辗转反侧，一定要拖延至中午才可能睡着。所以，不能等他按铃召唤，须主动去叫醒他。误了开国大典可是“历史性错误”。
    中午1点，电铃没响，我就径直走进毛泽东卧室。
    “主席，主席。”我叫了两声。
    “嗯？毛泽东睁开眼，看见了我。“嗯！他又哼一声，发出声响地作了一个深呼吸。
    “1点了。我将毛毯搭在床栏上，枕头垫在毯子下。扶他依栏而坐。然后去洗澡问涮出一条湿毛巾。替毛泽东擦一把脸。于是，他精神了。用力叹口粗气，接过毛巾自己擦手，也随心所欲地擦擦身体的其他部位。
    我将一杯热茶放在床头柜上，他左手端茶呷一口，右手照例一伸，抓起放在床上的报纸。那是头天的报纸，他的目光在报纸上沏览着。
    毛泽东习惯光着身子睡觉。我去们毛巾时，他已穿上睡衣。我不能打拢他读报，轻手轻脚为他准备参加盛典的“礼服’。
    这是一套中山制服。料于是生活秘书叶子龙送来的黄色美国将校呢，我拿到王府井请王千清师傅做的。王子清是从法国留学回来的，专门剪裁服装。他工作的那个服装店就是王府井蕾蒙服装店的前身。毛泽东和江青的衣服都是由王子清师傅栽剪缝制，我也曾带李敏。李钠去那里做过衣服。
    “主席，1点半了。”我卡着时间，打断他读报，将这套专为参加开国大典缝制的制服，帮他穿好。然后照顾他下地。我围绕他转着，将衣服神平理顺，而后请他去吃饭。
    毛泽东吃饭很泼辣，很快便放了筷子。稍事休息，2点来到勤政殿。朱德、刘少奇。周恩来、任粥时。张澜。李济深。宋庆龄、高岗等国家领导人已在这里集合，他们召开了中央人民政府委员会第一次会议，委员们宣布就职，并宣布中央人民政府即于本日成立。会后，大家都很兴奋，喜形于色，愉快交谈了1O分钟左右。
    2点50分，领导人分别上车。车队由勤政殿门口出发。经中南海东门，5分钟后到达天安门城楼后边。大家互相招呼着集合好，毛泽东在前，其他领导人顺序跟上。那时，天安门的地道尚未修，由我搀扶毛泽东，顺城楼梯一步一步上了一百个台阶，登上天安门。在3点钟，准时出现在天安门城楼上。
    那时的天安门广场是个十字形，东西从太庙到中山公园，南北从中华门到天安门的一个大十字，可容纳20万到30万人。从天安门城楼上远远望去，无数面翻卷的红旗形成一片波浪起伏的大海。红旗下面，一片片的穿了各种颜色服装的队伍。青、蓝。黄、灰、白，现代人会觉得少一些色彩，那时在我们眼中却足够五彩缤纷了，清清楚楚像是精工规划的花圃。天安门城楼下，白玉桥两边搭起两座台：一座是指挥台，一座是苏联代表的观礼台。
    毛泽东站稳后，林伯渠秘书长宣布大典开始。毛泽东走到麦克风前，朝广场深深地望了一眼：红旗飘卷，队伍静候。他的肩膀和胸膛微微起伏一下，于是，那个具有伟大历史意义的庄严激昂的声音便如隆隆春雷在960万平方公里的土地上滚滚而过：
    “中华人民共和国中央人民政府成立了！”
    刹那间，广场上欢声如雷，呼声如潮，与城楼上互相呼应。毛泽东这时的表情是那么庄严神圣，两眼熠熠发光。按照预定程序，他亲自升起了中华人民共和国的五星红旗！那是用电操纵的，电钮开关上写着“升””降”两字。毛泽东用他那扭转乾坤的巨手将电钮拨向”升”字，于是，人民英雄纪念碑奠基地点前的高高矗立的旗杆上，那面巨大的五星红旗便在万众翘首仰望的庄严热烈的目光中徐徐升起。
    毛泽东的胸膛起伏不已，仿佛看到他亲手缔造的人民共和国如婴儿坠地一般终于诞生了。他脱口喊了很大一声：“升得好！”
    话音才落，礼炮惊天动地呜响了。那是由“尊大炮同时发出，真正是山摇地动！将那伟大。庄严。团结的气氛推向了高峰。据说54尊大炮代表了政协54个单位；54尊大炮同时发出28响礼炮，象征全国人民坚如钢铁的团结力量。
    毛泽东向全国全世界宣读了政府第一号公告，明确指出中央人民政府是代表中国人民的唯一合法政府，它愿意与任何遵守平等。互利及互相尊重领土主权等项原则的外国政府建立外交关系。。
    接着就是阅兵式。朱德下达阅兵令，左右站了四位野战军将领：贺龙。刘伯承、陈毅、罗荣桓。受阅部队由聂荣臻站在指挥车上引导，4个师的部队以连为单位。列成方阵。从东向西缓缓入场。步兵。骑兵，坦克、大炮、汽车，都是比齐了一字形，一阵接一阵由主席台前的白玉桥边走过。这时候，人山人海，红旗飘舞的广场屏息无声，只有军乐队奏着“人民解放军进行曲”．和着震撼大地的雄壮步伐声在天地间回荡。只是当我们的飞机飞临上空时，广场和城楼上才爆发了如雷如潮的掌声欢呼声。
    阅兵式进行三个小时；直到黄昏。
    晚上，城楼下遍地燃起灯笼火把：紫红、大红、桃红。金黄、橙黄、明黄……像人民无际无尽的欢乐和希望化身在天安门广场跳跃闪烁。人民群众的队伍提着“欢乐”举着“希望”．让这灯笼火把随着人群蜘豌蜒蜒，交互环绕，恰似一幅巨大无比的活动起来的织锦。歌声口号声海潮一般起伏不休，而最响的声音始终是”毛主席万岁！面对群众震耳的呼声，毛泽东脸上始终焕发着庄严而慈祥的光辉。服务员尹莘笙搬来一张椅子，我请毛泽东坐，他不肯坐，从午后3点到晚上1O点始终站立天安门城楼上，不曾坐一坐。他始终举着一只手，时而庄严地停在空中，时而迅速有力地挥动几下。右手举累了，就换左手；左手累了，又换右手。当万岁声直冲霄汉时，毛泽东情不自禁地探身栏杆外．去伸手招呼群众。终于，他面对麦克风高呼：“同志们万岁！“人民万岁！”
    退场的群众发现领袖仍在他们中间，并且通过广播用高声和他们说着最亲切的话语，便改变了原来向东西分走的路线，潮水一般涌向天安门．挤在金水桥上，拼命从肺腑里发出呼喊：“毛主席万岁！””毛主席万岁！”
    毛泽东在城楼上呼喊：“同志们万岁！”“人民万岁！”
    楼上楼下一呼一应，群众沸腾了！跳跃舞蹈，沉浸在狂欢的热烈之中。陈毅同志激动地放开嗓门：“看了这，总算是此生不虚了！”
    参加大典回来，我将那套黄呢子制服收好。以后，逢重大场合才拿出来给毛泽东穿。
    那时，人民解放军的军衣并没制定统一式样。比如参加入城式的军队，许多都是穿了从国民党仓库里缴获来的美式军装。人们对军装的概念，似乎只以黄色为标准。所以毛泽东对他那套参加开国大典穿的黄呢子制眼，也视为“军衣”。参加大典之后，因为叶子龙送来的黄呢子料还有不少，我又请王于清师傅为毛泽东做了3套相同式样的制服。
    朝鲜战争签订停战协议之后，毛泽东对我们卫士说：“我们可以脱军衣了。我脱，你们也脱。”
    此后，我们卫士都脱下军衣，再不曾穿过。毛泽东也再不曾穿过那套开国大典时穿的黄呢子制服。
    几个月后，就是1954年初，毛泽东对江青说：“黄军衣我不穿了，你看送给谁就送给谁吧。”
    江青把我叫到她的办公室，桌子上放了4套黄制服。江青说：“银桥，这些衣服主席不穿了，送你吧。”
    我“嗯”了一声。用手翻了翻那几件衣服，正要抱走。又听江青说：“要不然，你给孙勇分两套吧。
    我负责内卫，孙勇是负责外卫的副卫士长。一听给孙勇分两套衣服，我就多了个心眼，将那4件黄军衣打开挑选。我要挑出毛泽东参加开国大典的衣服。
    那时，我并不明白这件衣服的历史价值，只是朦胧感觉这件衣服比另外3件特殊些。再说，这件是美国的呢料，那3件是国产呢料；这件的袖子带了黑白条纹的里子，那3件袖口里没有条里子，这样一比较，从质量上讲也是开国大典穿的这件最好。
    于是，我选出来毛泽东参加开国大典穿过的制服，再从另外3件里选一件，一起抱回自己家。剩下的2件就送给了孙勇。
    可是，毛泽东的衣服我穿着肥大，实在有碍观瞻，我决定把衣服改一改。我爱人半开玩笑半认真他说：“你可别瞎改呀。这要是在旧社会，那衣服就算皇帝登基的龙袍呢。”我说：“现在不是新社会吗？毛主席一再说：‘我是国家主席，是人民公仆，不是皇帝。’你瞎扯什么？”
    就这样，我将开国大典中最有意义的一件衣服裁剪了，改成了适合我身材的衣服。穿起来精神了，当时很满意，很高兴。
    1967年，天津历史博物馆收集重要历史文物，来找我。听说开国大典毛主席穿过的衣服在我这里，他们便给我复制一套新衣服。拿来跟我换。我那时仍然没意识到这套衣服的全部价值，既然他们以新换旧，那就换吧。我脱下了开国大典的“札服”，换上了服装店做的新衣。
    毛泽东主席逝世后，中央历史博物馆寻找开国大典毛泽东穿过的衣服。这时我才感到有些后悔。后悔不该剪裁，后悔不该用来换新衣。中央历史博物馆让我跟天津要回来，天津不给。中央历史博物馆无奈，只好跟孙勇要来一套黄呢子军衣，摆入毛主席纪念堂。说明上写着是开国大典上穿的，其实不是。开国大典穿的那件已经被我改了，并且改过以后的衣服现在是在天津历史博物馆。


北极星书库-权赤延-走下神坛的毛泽东-第十三章-www.ebook007.com

第十三章

    毛泽东与江青的感情生活怎样？
    就我15年所见：有恩爱也有争吵。好的时候多，矛盾也不小。前途不很好。
    “野史”、”外传”见过街上卖。你为啥还要问真假？自古以来“野史”、“外传”就是编故事。是人民情绪的一种流露，并不是历史。编故事么，你也不能要求作者真实，作者也没有尊重事实的责任。“野”、“外”是消遣休息的东西。你不消遣你当真。那是你自己的责任。·
    我说过是编故事，你还要问。江青那时还不满10岁。怎么可能跟康生如何如何？而且康生是在上海读书。“约法三章”？江青打倒了十几年，真有这个约法三章，约法人早就出来证明了。没人证明么。谁也不是神仙，30年前就能未卜先知3O年后。事实是，1956年由周恩来提议，所有中央常委都支持，给江青以较重要职务，与陈伯达、胡乔木、叶子龙。田家英一道被中央任命为中共中央主席的五人秘书之一。这次中央常委会，我就侍立于毛泽东身后。毛泽东开始不同意，过去他已经多次反对过。这次常委们坚持，他后来勉强同意了。少数服从多数。
    总之，生来就坏的人没有，人是变坏的。有的慢慢变坏，有的很快变坏。生活中不是有不少人“昨日是功臣。今天成罪犯”吗？你看报纸：一名优秀共产党员是如何沦为盗窃犯的？这种报道就比较实际，公正。“沦为”是强调这种变化过程。对于江青也要这样看待才能经得起历史检验。粉碎“四人帮”时，马季的相声大快人心，政治上起了很好的作用。十几年过去了，仍然停留在马季的相声那种水平，什么头套假发之类的水平，则无论对历史，对艺术都有些说不过去了。何况江青并不是秃顶，她有一头依密的好头发呢。
    我不是要讲江青变坏的全过程，我讲不来。我只跟随毛泽东15年。我以为江青发生质变是在10年动乱中，10年动乱中我已离开了毛泽东，也不曾再见到江青。
    就讲我知道的一些事情吧。
    “七·七·，事变揭开了全国抗日战争的序幕。中华民族的优秀子孙纷纷投奔延安。那时的延安，生活环境异常艰苦。斗争形势也很严峻。到了延安受不了苦而又离开延安的不乏其人。江青在这个时候来到延安。坚持下来了，还是应该肯定的。当然，投奔革命不等于是坚强的革命者。毛泽东曾多次指着江青鼻子训斥：“你就是资产阶级个人主义！”“你是改不了的剥削阶级作风！这两句话给我印象根深，也耐人寻味。我想：江青如果没有积极投奔革命，毛泽东不去说这两句话。江青如果已经是成熟的优秀革命者，毛泽东也不会说这两句话。
    ’回
    那时，投奔延安的女青年数量颇为可观，许多都是德、才、貌俱备。我们党的许多领导人和军队高级将领都是从这批女青年中选择了自己的妻子。作为党和军队的领袖，毛泽东的腕力无疑是最大的。敬仰爱慕毛泽东的女青年不少，以毛泽东的情况，不可能选择一个各方面都糟糕，如某些文章说的那样一无是处的女人作妻子。
    那时，江青长得还是比较出众。头发乌黑浓密，系一根发带，发带前蓬松着一抹留海，发带后面，曾经留过辫子。曾经让头发像瀑布一样披挂到肩际。眉毛弯弯的，眼睛大而有神；鼻子挺秀；嘴巴稍稍有些大，但是抿紧嘴唇的时候还是别有一番动人之处。
    她会唱戏。现在不少文章说她是三流演民但在延安。在陕北．我们那时是把她当明星来看待。她唱戏唱得好。她演的电影被国民党下了禁令，她在上海舞台上也扮过主角。现在的一些文艺界名人当年在延安并不比她名气大。她表演的《打渔杀家》，中央首长们都很喜欢，毛泽东也喜欢。她后来又教会女儿李钠唱戏，给毛泽东表演，也给战士们表演。转战陕北期间，李钠的表演对战士们来说，是紧张、艰苦斗争生活中的一项非常好的休息和娱乐。
    她字写得好，也能写文章。特别是楷书写得好。李钠练字，毛泽东说：“我的字不行，她妈妈的字好。让她妈妈给写字帖。李钠是照她妈妈的字练出来的，现在李钠的字画也不错。
    江青喜欢骑烈马，驯烈马，越凶越爱骑。转战陕北时。她骑的那匹大青马；灰青灰青的，性子很烈，是贺老总送的，据说当年在延安，她是很喜欢跟别人比试骑马的。她比较争强好胜，喜欢出风头。周恩来去中央党校讲课，先到毛泽东那里请示，出来时，江青要送。从杨家岭出来，跑马中，江青打马一冲，惊了周恩来的马，周恩来摔断了右臂。这是1939年的事情。有人说江青那时就搞阴谋，暗害周恩来，这种说法是不对的。但是这种推理逻辑恰好是江青一伙在“文化大革命”中发明的。也算是“种爪得瓜，种豆得豆”吧．我是始终不同意这种推理逻辑的。
    江青不爱打枪。喜欢打扑克，织毛线活。她织毛衣织得很好，能织出各种花样，会剪裁衣服。李钠的衣服。裙子。布拉吉都是她自己动手做，做得很漂亮。。
    转战陕北期间，江青没于什么大事，也没干什么坏事。主要就是照顾毛泽东的衣食住行。她负责我们卫士组，应该说，她对毛泽东还是很关心很负责的。那时，她比较能接近群众。给工作人员剪头发，讲点文化科学知识，教教针线活等。行军路上能搞点小鼓动，有时还给大家出谜语。有个谜语我至今记得清：日行千里不出房。有文有武有君王。亲生儿子不同姓，恩爱夫妻不同床。
    谜底是“唱戏”。
    江青喜欢打扮，也会打扮。转战陕北期间，她不再是长发披肩，梳成两条辫子，在脑后盘成一个舍。在女同志中，她总是显得比较出众。女青年喜欢叫她帮忙梳妆，她也乐于帮助别的女孩子，毕竟是一种荣誉。她在冬天穿军装多些。有时也穿深蓝色布棉衣。剪裁合体，总要显出身段才行。夏天喜欢穿翻领列宁装，带卡腰。她满意自己皮肤白皙，腰肢苗条。她乐于暴露自己的优点。
    江青在表现出她的种种优长之处的同时，也不断地暴露出她品质和性格上的缺点和弱点。这些缺点和弱点仿佛是与生俱来，根深蒂固，再也改不了，并且不断发展，终于造成与毛泽东感情生活上的裂痕。
    江青来自上海，受现代文明熏陶，未必不是好事。她也有深入工农群众，和工农兵打成一片的愿望。但是她的骄傲；她的爱出风头；她的顽强表现自我，总想高居人上的欲望；她从来不会替别人想一想的极端个人主义，使她始终不曾与任何一名普通群众“打成一片”，她甚至始终未能与她的丈夫毛泽东感情融洽，心心相映。
    我初到毛泽东身边，每天行军打仗，身后总是拖着几万甚至十几万追兵。这种紧张险恶的环境，江青从来不曾与毛泽东争吵过。大家风雨同舟。协力奋斗。
    沙家店一役，扭转了陕北战局。毛泽东住到杨家沟，再无猖狂追兵，过了近半年安定生活。这种相对安定，外部压力小了，内部矛盾开始显露。
    我见到的第一次争吵是因为阿姨。
    阿姨负责照看李们，兼顾缝补毛泽东的衣物。江青与阿姨初见面，便将自己喜爱的列宁装，前克服，红皮鞋都送给了阿姨，我的经验，女人们一见面就亲热得过度，那么要不了多久肯定会闹矛盾。
    果然，阿姨缝补好衣服，送到毛泽东房间时，江青过去看一看，嘴角起来一丝叫人难为情的嘲笑：“阿姨，你看看你缝的针脚。”
    阿姨是17岁的少女，没做过针线活。垂下头，难为情地红了脸。江青却并不罢休，推着阿姨朝正在办公的毛泽东走：“老板，你看阿姨什线活做的多粗哪，你看看哪。”
    在陕北，江青始终称呼毛泽东为老板。毛泽东不在意地掀了掀眼皮，阿姨蒙受羞辱的伤痛表情使他的思想从文稿中一下子回到现实生活，立刻发了火：“你想干什么？你蠢么！“他先安慰阿姨：“阿姨，谢谢你了，我看着就补得很好。”阿姨退出去后，他严厉批评江青：“你就是改不了的资产阶级个人主义……”
    江青事后向阿姨道歉：“阿姨，我不是故意的，我就是这个急脾气，你别往心里去。
    江青确实不是故意的，那是一种本能的表现。闹了矛盾，她又主动教阿姨针线活。好没几天，真怪阿姨逢皮袄针线太粗，就又发脾气：“你缝的这叫什么？不行，重缝！”事过一天又找阿姨道歉：“你看我昨天又发脾气了。我就是这个急脾气，你别往心里去。
    我能看出，她找阿姨道歉不是因为真感到有锗，而是怕阿姨心里有疙瘩，照看李钠不尽心。
    不久，“三查”、“三整”运动开始了。那天，我服侍她吃饭。盘子里有一条贺老总送来的鱼。她吃一筷子。就给我夹一筷子。我不吃，她不依，我只好吃了。那时天天吃黑豆，吃口鱼真是极大的享受。
    她忽然停下筷子。望着我发牢骚：“见他妈的鬼了！对我历史发生了怀疑。我明明是32年参加革命，硬说我是35年。
    我什么话也没说。长期为首长们当特务员和卫士，我知道首长们都有这个习惯：心里有不痛快的事总要找人一吐为快。和同样的首长不便发的牢骚，有时是可以朝我们这些贴身卫士发发的。我做出认真和同情的表情听她说。
    “三查查到我头上来了。哼！”她夹给我一块鱼，顿了顿，“对了，还说我对你好，给你衣服了。我给过你吗？”
    “没有！我叫起来：“谁说的？”
    “你看，造谣吗不是？”江青并没讲是谁说的，接着便询问毛泽东近来的生活起居以及身体情绪等方面情况，问得很细。我的感觉，她要通过毛泽东的心情好坏来判断什么或解决什么事情。
    第二天早晨，我送工作一夜的毛泽东回卧室休息。江青没起床。拥被而坐。我退守门外．屋里开始是小声嘀咕，是江青在诉苦，隐隐约约能听出江青抱怨有人在整她，希望毛泽东能替她说句话。毛泽东不答应。毛泽东说：“历史就是历史。又说“既然你在上海那么革命，还要我讲什么话？
    后来，嘀咕变成了争吵，江青嚷道：“国民党反动派造谣还少吗？他们还多次登报说你和朱德被击毙了，也有照片，不止一张照片。能相信吗？又听到说：“这些人跟国民党反动派唱一个调子，他们想干什么？
    我听到毛泽东声音很大他说：“你这个人混！……”
    江青还在哭嚷：“我不过是个小小的行政秘书，犯不着他们兴师动众。他们搞我其实是为了整你，矛头是指向你的
    毛泽东吼起来，打雷一般：“滚！你给我滚出去！”
    我慌忙走远几步，距门稍稍拉开点距离。刚站稳，江青已经披衣冲出窑洞，哭哭啼啼，从我身边一阵风似地走过去，直奔周恩来的窑洞。她每次同毛泽东闹了矛盾，都要找周恩来诉苦。周恩来是解决矛盾的能手。她在周恩来那里从早晨一直谈到中午12点。回来时，已显出全身轻松。
    下午，我服侍毛泽东起床。他坐在床上抽烟，一支接一支。他向我诉苦。讲了很长时间，声音沉重，很有些伤感。大致意思是：你是我的党小组长，我心里有不痛快的事，要跟你说说。江青是我的老婆，要是我的公务员早就把她赶走了。当初结婚没搞好，草率了。现在怎么办？我现在的身份，我的具体情况，离婚也不好。江青没大错没大过，现在离婚同志们会有看法，日后会有各种说法。不离婚呢？就背了个政治包袱。唉，没办法，跟她凑乎着过吧。”
    两口子一天没说话。
    前方不断扛胜仗。毛泽东心情好起来。江青叫阿姨去跟毛泽东要字帖．让毛泽东写字帖给李钠练字用。毛泽东说：“让她妈妈写么，我的字不行，她妈妈的字好。”
    于是，江青松口气。她明白危机已经过去。
    一连凡个月，除了黑豆什么也吃不到。消化不良，大家从早到晚一个劲放屁。贺老总知道陕北苦，从河东托人给毛泽东捎来一点腊肉。江青关心毛泽东，叫炊事员给毛泽东炒了一碟。毛泽东舍不得吃，说：“等前方来人的时候一道吃吧。”江青不高兴他说：“哪里是前方？是河东还是河西？我们伸手就能摸着敌人，他们也不行军不打仗，他们吃什么吃不着？毛泽东皱起眉头，一针见血地批评江青：“你这个人哪，你不怕吃黑豆，不怕行军打仗；你就是见不得别人不吃黑豆，别人没有行军打仗，哪怕这些人是自己的同志呢！”
    这是江青最要命的一个毛病。一般人多少都容易有一些这种毛病，但是办大事的人不该有这种毛病，何况江青的这种毛病还伴着一种强烈的忌妒心。比如进城后，从1953年开始，中央首长们夏天常去北戴河避暑。江青游泳不行，只会，‘狗刨’。浴场里的女人会游的不会游的都很多，她并不在意自己游得难看。可是，王光美下海游泳她就看不惯了。因为王光美会蛙泳、侧泳和仰泳儿种姿式，江青就见不得王光美会游这几种姿式，鼻子里哼一声，不屑去看第二眼。
    随着形势好转，夺取全国胜利不再只是一种信念，而是日益明显的事实！这时，江青起了一些微小的不易察觉的变化。
    她变得有些娇了。房间里装了电铃，她越来越习惯按电铃叫卫士，大事小享自己能干不能千的事都愿意叫卫士代劳。似乎使唤人是一种享受，是一种身份和新生活的证明。
    有一次，她又按电铃。卫士张天义匆匆赶进屋。江青庸懒他说：“把暖水袋给我拿来。”张天义一看，江青手指的暖水袋就在她床上，只须欠欠身就可以拿到手。但她宁愿按电铃下命令，也不愿往起欠欠身。张天义为此事很伤感。他说，过去我们做事，江青常常说：不用，不用，我自己来。我自己能做。现在呢？越来越习惯于指手画脚：你去干什么什么，你给我做什么什么。
    江青变得讲究吃了，条件越变好，讲究也越多。在陕北杨家沟住半年，生活条件艰苦，她只能讲究个咸淡。后来条件好起来，能吃到猪肉和鸡了。特别是到西柏坡以后，猪肉还是有保证的。江青这时也讲究油大袖小，营养配搭了。她叫我们用酸菜炒肉丝，说酸菜吃了有好处，能败火。搞不到青菜就叫我们尽量搞些干菜来，说是蔬菜可以供给人体维生素。现在回过头看，江青的讲究确有一定科学知识做基础。当时我们可有些看不惯。毛泽东对她的讲究也常常皱眉头。不过还能接受。比如毛泽东要吃红烧肉，江青便悄悄减少些肥肉增加点瘦肉，并把干青菜烧进去。毛泽东端起碗时，江青便解释说：“放了点干青菜，增加点纤维能够利大使。毛泽东不说好也不说不好，连肉带干菜全吃下去了。
    进城后，江青的讲究就越来越有些苛刻了。每天早晨起来，我们卫士一定要向她问候：“江青同志，晚上休息得好吗尸没有这一声问候，她会沉下脸一夭不爱答理你。她的早饭是在床上吃，床尾有个摇把，可以把床摇起一半，带动着她坐起身。然后照顾她擦脸、漱口、将一个小桌在床上一嵌，早饭摆在她面前。看电影有些外国人也是在床上吃早饭，江青要是身体没病，胃口还比较好。早饭一般吃面包。黄油，有时是小馒头。有素小菜。多数是雪里红和咸水煮萤豆。有时用点酱豆腐。喝稀粥，不文喝牛奶。中午饭有些正规菜。她爱吃鲫鱼，中午饭如果没有鱼。晚饭一定要有鱼。鲢鱼、胖头鱼也爱吃，喜欢刺多肉细的鱼。对鲤鱼只是偶尔吃吃。她也爱吃鲥鱼，因为贵，吃的不多。马哈鱼她也很爱吃，当咸菜吃。江青还喜欢吃小嫩鸡，放在碗里，比鸽子大不了多少。她还喜欢喝排骨汤，一般是弄成砂锅，每顿饭不是排骨汤就是鱼汤。蔬菜她喜欢吃盖菜、空心菜、苋菜和芹菜，纤维要切成很短。如果身体不舒服，就将菜捣成菜泥。用勺子舀来吃。她不吃荤油，炒菜只用素油，讲究清淡。菜里有时放点肉沫，有时放点香菇。木耳。以江青的身份。她的饮食算不得过分，有时甚至够简单。她的讲究主要苛刻在口味上。除了廖炳福师傅适合做她的菜，其他厨师，包括毛泽东的炊事员，都做不出江青所需要的口味。
    江青显然是看了些营养学方面的书，她在自己变化的同时，竭力想影响毛泽东，但毛泽东在这方面是“保守”的。无论保健医生还是江青都无法使他改变饮食习惯。他就是喜欢辣、喜欢咸，喜欢红烧肉，而且要肥。江青最反对的也正是他的吃盐多，吃肥肉多。现在说句客观话，在饮食卫生方面还是江青有道理。但那时我们是赞赏毛泽东的“上气”，看不惯江青“瞎讲究”。终于，江青与毛泽东在饮食问题上闹了矛盾。我前面讲过，毛泽东要吃红烧肉，江青不让我弄，千不该万不该她不该说毛泽东是土包子。毛泽东发火了，说了那句“吃不到一起可以分开，今后她吃她的。我吃我的，我的事不要她管！毛泽东历来说一不二，这句话的后果是很严重的。此后；毛泽东再不曾动过江青的菜。作为夫妻，连饭都吃不到一起，那关系也就危险了。
    是关系不和影响他们吃不到一起还是吃不到一起影响了他们关系不睦？说不准，也许都有一点吧。
    江青是很讲究生活规律的，就是在三大战役那样的决定命运时刻，她也是晚上按时睡觉，早晨按时起床；该工作了工作，该活动时活动。毛泽东却循着他那28小时的“毛泽东的一天”来办事，极少按照大自然的规律起居。所以，常常是江青睡觉了，毛泽东还在办公；江青起床了，毛泽东刚准备吃“晚饭”。他们睡不到一起。何况，毛泽东稍遇大事便要连续几昼夜地工作，精疲力竭之后才由我们卫士服侍着上床，这时的休息容不得任何动静打扰，所以常常几个星期甚至几个月，江青才能接近一下毛泽东。这又能说明哪些意思？。
    江青喜欢嘀咕人，嘀咕对象不分大人物小人物，大事小事；火上浇油的享做的多。毛泽东对此也是不满，并有所警戒。
    从我的感觉，毛泽东有时耳朵根有些软，身边的人说话。多说几遍他就容易听信。有时我们卫士同毛泽东开玩笑，因为他休息时喜欢过过普通人的生活，喜欢热闹。这时我们卫士可以跟他无所不谈，可以开玩笑。我们大家逗一名卫士。说卫士没睡好觉是因为和对象闹矛盾了。一个人说了毛泽东当玩笑话，二个人说了毛泽东还跟着开玩笑，三十人说了。毛泽东便信以为真，不再开玩笑，认真要帮卫士解决矛盾。我们一看弄假成真了，忙又一起解释这是开玩笑。一个人解释，毛泽东不信；两个人解释，毛泽东还疑惑；三十人解释，毛泽东才相信我们确实是在开玩笑。我们总算没有犯“欺君之罪”。
    我说“欺君之罪”是玩笑话。翻译师哲同志曾对毛泽东讲高岗工作能力强，是个好干部。毛泽东听过几次，也就表扬高岗这个人不错。过了两年，在党的六届四中全会上揭露和批判了高、饶的反党分裂活动。毛泽东会后对师哲说：“看看，你跟我说高岗不错，他现在搞了反党分裂活动呢。”师哲说：“我那是什么时候讲的？那时高是副主席么。”毛泽东没再说什么。
    江青作为毛泽东的夫人，不乏“递个话”的机会。特别是在毛泽东发火的时候，她若是贤妻，就该帮毛泽东熄火。可她从来不爱熄火，就喜欢搞火上浇油的事。毛泽东对谁发火，她就嘀咕谁；毛泽东对什么事不满，她就跟着嘀咕什么事。这种情况可一可二不可三。记得毛泽东有两次听了哺咕，都是望着江青，淡淡的眉毛皱拢起来：“你这个人哪，跟谁也合不来！”“你跟什么人也搞不到一起，你这个人就是到处树敌！”毛泽东对我们身边的工作人员讲过一句话，留给我们印象最深：“江青是刀子嘴，是非窝，尽伤人。等我死后，人家得把她整死。”毛泽东是很有预见的。
    江青有时也有自知之明。有些事她不自己跟毛泽东讲，叫别人去讲，她知道自己讲了毛泽东不听不信。她观察毛泽东喜欢听谁的话，就设法叫谁帮她递话。“文化革命”后期她拉毛远新，就是这个原因。
    在文娱活动方面，江青本来对毛泽东是有所帮助的。特别是在艰苦恶劣的战争环境中，江青曾以她的文艺特长给毛泽东和我们这些普通战士在精神上以休息和放松。记得在那戎马住榴的日子里，行军一天，晚上吃过一碗黑豆，大家或蹲或站或拉条小板凳依墙而坐，听一段京剧清唱或是猜几个谜语，真是莫大的享受。我也记得三大战役时，毛泽东常常由于紧张过度、疲劳过度。用脑过度而痛苦地以手加额用力地揉搓，闭目叹长气。这时，我就用梳子替他梳头，促进血液循环。江青便打开她从上海带来的那架手摇留声机。为毛泽东放几盘京剧唱片。在那些艰苦的岁月中，几张唱片反来复去听，每次听过之后，毛泽东都显出一种精神获得调节之后的安宁和愉快。他朝江青温柔地笑，有时还惬意地点头说：“好，很好，再放一遍吧。”
    初进城时，江青也注意调节毛泽东的工作与休息。看毛泽东连续写作十几小时，便设法叫孩子拉毛泽东出屋。一起散散步。偶尔也打一圈麻将牌。毛泽东不爱看电影，江青就说：“看一看吧，你不看小鬼们也看不上。”于是，毛泽东便跟着江青来到含和堂看电影。坐下来，他还指指我们这些工作人员：“我是陪你们，我不来你们也看不上。”
    矛盾究竟是怎样产主和发展的？我也记不真切了。似乎是不知不觉，似乎与毛泽东渐渐上了年纪有关，似乎与江青的性格及身体状况有关，似乎……
    反正在文娱活动方面他们也搞不到一起了。我记忆中有这样几件事几句话：
    毛泽东年岁渐大，保健医生十分注意他的活动。除游泳散步外，每星期总要求他跳一两次舞。医生掌握着时间，运动量不够是不行的。
    毛泽东游泳或是跳舞，喜欢热闹。他平时工作。吃饭、睡觉都是一个人，常有孤独感，所以活动时一定要有一群青年男女，大家又说又笑，热烈喧闹才好。我们也了解毛泽东的这种生活需要，所以游泳跳舞时都很“放肆”。敢说敢笑。敢喊敢叫。大家没大没小，一律是普通人。
    江青则不然，她见不得青年们“放肆”．在公开场合。总是庄严地板着一副面孔，目光严肃地扫来扫去，将一切轻松愉快都扫荡干净。特别是1957年以后，脾气越来越大。越来越坏。医生说是更年期，怕风。怕声音，爱急躁，爱发作。我们那时年轻，不懂更年期是什么？就知道她有病。卫士们私下议论：“她现在身份不一样了，是大秘书了，副部长级。”“官越大病越难治呗。”
    那是1957年，毛泽东与江青在杭州疗养，住刘庄宾馆。浙江省委在大华饭店组织舞会，毛泽东一个人去了，江青没有去。那次舞会气氛热烈活跃，笑声不断，我们都跳了一身汗，卫士田云玉还结识了一位女文工团员，交了朋友，大家玩得尽兴而归。省委领导听保健医生说毛泽东获得一次很好的休息，很高兴，便受到鼓励，隔两天又在杭州饭店为毛泽东组织一次舞会。
    舞伴都是文工团里挑来的演员，与毛泽东熟了。与我们这些卫士。保健医生及秘书们也都熟了，我们刚一露面，熟人们便互相吆喊着打招呼。似乎要起来一个高潮。
    可是，高潮陡起陡落，拥上来的人们退潮一般退向两边，舞厅里出现一种尴尬的严肃和冷静、那些想围住毛泽东说笑的文工团的青年男女们都肃然分列两旁，变成规规矩矩地鼓掌。
    毛泽东的身后走着庄重严肃的江青，她的目光庄严得拒人千里，不由人不紧张，不由人不敬而远之。毛泽东还想用幽默的话激起大家的热情和随便，但是无效。大家说也规矩，笑也规矩，动作更规矩。毛泽东所希望的那种没大没小的随便气氛再也不曾出现。毛泽东皱起眉头，心里的不悦显而易见。在沙发里坐下时，他朝我嘀咕一声：“她一来就大煞风景……”。
    乐曲响起来，人们刚准备下场，突然听到一阵叫声：“不好，这个曲子不好，你们换一个。”
    下命令的是江青，她朝乐队走过去，于是，她如愿以偿地成了舞会的核心，成了主人。乐队指挥连报几支曲，她都挑剔他说一些“问题”。俨然是一位专家。乐队及准备跳舞的人免不了惊讶她知道这么多曲子，毛泽东却气得一个劲呼粗气。好不容易被她“钦点”出几支曲，舞会才开始。
    江青陪毛泽东跳了第一场。公平讲，江青跳舞跳得相当不错，舞姿高贵而又洒脱。但是，她大正规，缺少热情。毛泽东朝我望了一眼，我马上心领神会，给卫士安排好顺序，舞曲再起时，卫士李连成便先一步立到江青面前，邀请她下场。这样，毛泽东便解脱出来，同其他舞伴跳。青年们热情洋溢，眼看舞会要起来一个小高潮了。突然一一一江青总是喜欢搞点突然一一一舞厅里又响起江青的叫声，而且她是用两只手堵住两只耳朵那样叫：“刺耳，刺耳了，吵死人了！你们奏乐就只会这么大声音吗？就不会小一点？……再小点！”
    这一场舞会，大家紧张坏了，毛泽东也气坏了。回到住所，毛泽东憋闷得连吐粗气：“扫兴！江青到哪里哪里就扫兴，我就不想见她。”
    这种情况发生过几次，毛泽东明显地开始躲避江青，他对我，对田云玉。封耀松等卫士都多次讲过“江青这个人大煞风景”。”江青一来就扫兴”之类的话。毛泽东到外地，不论住在哪个省市，只要听说江青就要到了，马上就走。他不愿见到江青。记得1959年在广州，听说江青要来，马上吩咐我们出发。说：“她这个人来了就扫兴，我们还是走为上。
    江青对这种状况自然恼火，她恼火了就朝身边的工作人员发泄。1959年住广州那次，她时常朝身边卫士发火。而已常常是无名之火。这把火终于烧到了北京……
    那天，卫上李连成刚走进江青房间，迎面听到一句喝：“出去！给我把鞋脱了再进。”李连成忙退出门，脱掉鞋，赤脚进门。
    江青一面对镜梳头，一面咕吹着：“我就烦你们走路声音大，粗野！
    李连成望着脚下不语。脚下的地毯几乎一寸厚，摔个杯子也不会出声。年初我和李连成曾陪江青去看望林彪，请林彪介绍养病经验。林彪说了三不：不见阳光，不听声音，不吹凉风。帘子要黑的，空气要温的。地毯要铺满。此后，江青住在哪里都要求将地毯铺满，以保证室内安静。
    “外面冷吗？”江青从镜子里望着卫士。
    “不冷。江青同志。
    江青梳完头，立起身吩咐：“我要出去散散步。”
    刚出门，卫士便听到尖声斥责：“这么冷你说不冷，你安的什么心？”
    “我再给您取件衣服去。”李连成小心紧张他说：“今天阳光好，您活动活动对身体好……”
    “你是要我身体好吗？你是想要我感冒！”江青用力一摔门，不散步，回房间去了。
    李连成苦笑着，忽然生出一种怜悯。大家能躲都想躲开她，她越孤独脾气越大，脾气越大，大家越躲得远……
    工夫不大，护士又来叫李连成：“快，江青要打扑克。”
    江青每天打发时光难，常常整天整天打扑克。不能输，也不能赢得太容易，必须在竞争中被她取胜。这牌打得就不容易。
    可是，李连成出错一张牌，惹得江青发火了。
    “出去，你给我滚！我不要你！”江青把满手牌全扔在桌子上，见李连成退出门．又喊：“你不要走，你给我站在那里，罚你给我站在那里！
    屋门关了，李连成老老实实站在走廊里。一小时后，保健医生悄悄劝他走，说江青已经睡觉了，回去歇着，等江青起床了再来站。
    李连成固执地站着不走。
    保健医生找了省公安厅厅长苏汉华。苏厅长怕江青正在盛怒之中，不好劝，便先去劝李连成，叫李连成主动去向江青道个歉。李连成不去道歉。打扑克出错牌有什么好道歉的？他就那么一直站到江青起床。
    解除罚站后，李连成哭了。给我挂来一个长途。我听完汇报忙向毛泽东汇报。毛泽东皱着眉头，听过之后沉默片刻，小声叹口气：“唉，连成是代我受罪。叫他回来吧，不要再为江青服务。惹不起还躲不起吗？留她自己看她还怎么耍威风。
    当天晚上，李连成便乘火车离开了广州。
    毛泽东见到李连成，说：“江青对你发脾气，你受委屈了，你就看我的面子，不要跟她计较了。她有病，你就给我个面子吧。”
    江青吵遍天下，所以毛泽东跟我们每个卫士都说过这句话：“给我一个面子，不要跟她计较了。
    但是，江青这么闹的结果，毛泽东越来越不愿意见到她。他们吃不到一起，睡不到一起，工作不到一起，也娱乐不到一起，我离开毛泽东去天津工作时，已经感觉到他们的感情生活是快要结束了。


北极星书库-权赤延-走下神坛的毛泽东-第十四章-www.ebook007.com

第十四章

    毛泽东是如何解决你们同江青的矛盾？
    “江青跟你们发脾气，你们要看在我的面子上，能谅解就尽量谅解她。”
    这是毛泽东经常跟我们说的一句话。
    但是，具体解决起来并不那么简单。毛泽东这时像个处理家务事的家长，他也不容易。
    我跟江青小矛盾不断，大矛盾只闹过两次。说出来不怕你笑话，都是从打扑克闹起来的。
    50年代和60年代初，江青没什么事干。毛泽东不许她插手政治，她闲得慌，每天就是打扑克。她在玩的方面也不同于毛泽东。毛泽东输得起，她输不起。
    毛泽东极少打牌，下棋也不多。偶尔同康一民下盘围棋，也是输的时候多。别人赢了他不恼，别人谦让他就恼。所以。康一民下棋出招儿总是又狠又凶。毛泽东输了，再也无计可施时，便咂咂嘴吁口粗气，好像这辈子总算尝到了输的滋味，不在此生。下来还对我嘀咕：“看来毛泽东也不是一贯正确，康一民就赢了他。”
    江青则不然。打牌不许别人谦让，这一条同毛择东一样。不一样的是她一定要赢，赢不了就发脾气，大家都跟着倒楣。
    她总是跟我打对象。“高处不胜寒”一出错牌就遭白眼．所以玩也玩得提心吊胆。遇上对手弱，比如我手下的几名卫士，他们牌艺不佳，再争也是我们赢，这牌就好打些。若遇上对手强，比如那些聪明伶俐的女护士，这牌就难打了。女护士要是不让着我们，我们必输无疑，女护士当然要让着我们．但不能露出破绽，露出破绽麻烦更大。思想上有了顾虑，牌就容易出错，我一出错牌，江青就翻白眼，这牌玩得真像受刑一般。
    1952年春，我跟江青在万寿路新六所打扑克。
    所谓新六所就是中央在万寿路修建的六栋小楼。中央五大常委毛。刘、周、朱、任，每家住一栋，工作人员住一栋。毛泽东的七律二首（送瘟神）就是在这里写的。1959年以后，毛泽东再不曾来新六所居住。
    那天打牌，一坐下我就发现江青脸色不好。心里不免犯响咕。越犯响咕越出错牌，越出惜牌江青脸色越难看，成了恶性循环。纵然女护士们想让我们赢也不容易办到。
    我又出错一张牌，刚想反悔，江青已经将满把牌掷于我面前：“不打了！你为什么说我躲风？啊！
    我心里咯喳一下，脸刷地变白。像听到口令似地，猛然起身立正。糟了！我心里叫昔，怎么被她知道了？
    那时，全国正在开展“三反”“五反”运动。从延安时期江青就不满意党内的各种整风运动，特别是“三查”“三整，，中跟毛泽东发生一次大争吵后，更是害怕运动，恼火搞运动。不论大小运动，一来她就躲走，从不参加。我曾听她说过许多不满搞运动的话：“有些人吃饱了没事千，整天琢磨着搞别人。”“哼，搞么，这次你搞人家，下次人家就可以搞你。”
    这次：‘三反”“五反”运动起来，江青又躲出去一段时间，不参加组织活动。机要秘书徐业夫问我：“为什么运动一来，江青就走？”我随口说了一句：“躲风呗。”
    现在，话传到江青耳朵里去了，她趁打牌机会把火发泄出来。我无言以对，心里有些恐惧。
    “哼，小鬼息子！”江青气得脸红脖子粗，一个劲喘粗气，在房间里走来走去。我又急又慌，说不出话，只好跟在她屁股后面团团转。
    江青气不过，走出门又在院子里转，我也跟出去在院子里转。
    “你为什么说我躲风？说话呀！哑巴了？你说没说我躲风？”江青眼里含了泪花。
    “对，对不起，江青同志，”我吃力的解释“我，我不是有意的。是徐秘书问我，我随口说的……”
    “你这个没良心的！”江青眼里的泪花一个劲转，“我政治上保护你，你反而诬蔑我……”
    “我真不是有意的，我哪里想诬蔑首长……”
    “不要你嘴硬！我听到的是这一句，我没听到的还不知道有多少话呢，你说，你都说了我些什么？”
    “没有，绝没有……再没说什么。”、
    “没说什么？我问你，你为啥挑拨我跟李敏的关系？”
    “这是绝没有的事情！”
    “你再说一遍？你敢再说一遍？我叫你派车去接她回家。你为什么不去接？”
    “接了，我去学校接了。是李敏不肯回来的。”
    “是你挑拨！你知道我这个后妈不好当，我哪儿疼，你往那儿戳刀子。你们不是帮助我们搞好关系，你们就会哺咕闲话搞挑拨，你还不承认？”
    “这一条我绝不承认。”
    “你还挑拨我跟主席的关系！”江青尖叫起来，顿着脚。泪水流下来。我泄气地垂下头，手足失措，唉，为了那次吃红烧肉，毛泽东一再追问我，我“供”出江青不叫做，毛泽东发火，再不和江青一道吃饭。也难怪江青发这么大的火。
    我看看腕上的表，已经是下午四点，毛泽东该起床了。我冷静一下情绪，尽量沉稳些语气说：“江青同志，主席该起床了，我得去照看。回头我再跟你作检查吧。”
    我匆匆赶到值班室，恰好毛泽东按响了电铃。我理理衣冠，忧思重重走进毛泽东卧室。
    毛泽东擦过脸后，照例靠着床栏抽烟看报。我犹豫一下，小声说：“主席，我踉江青同志吵起来了。”
    毛泽东自顾看报，漫不经心问一旬：“你为什么跟她吵下？”
    “不是我跟她吵，是她跟我吵。我斟酌着词句，说：“我说她躲风，她说我是政治诬蔑。”
    “噢，躲风？”毛泽东掀起眼皮，显然开始注意了，问：“那么，你有没有说啊？”
    “是徐秘书问我，我随口讲了这个话。”我把事情经过说了一遍，然后解释：“主席，我真没有诬蔑她的意思啊？·”
    毛泽东沉思着点点头：“嗯。”
    “她还说我挑拨她和李敏的关系；挑拨她和主席的关系。主席，我挑拨你了吗？
    毛泽东想了想，说：“好吧，你下去。我和江青谈谈。”
    我退出来，见江膏还在院子里团团转，就小心翼翼走过去：“江青同志，主席请你去一下。”
    “你可真行哪！”江青斜我一眼，意思是说我”恶人先告状”。我垂头无语。到了这步田地，越解释越糟糕。
    工夫不大，值班室的电铃又响了。我蹦起来就朝毛泽东卧室赶。江青已经不在房间里了。
    “看来问题不好解决哟。”毛泽东仍然斜靠在床上吸烟。望着我慢条斯理说：“光靠我帮忙还不行，看来你得写检查，不写检查问题解决不了。”
    “怎么写？”我犯愁地间。
    “你怎么说的，就怎么写嘛。
    “他说我政治上污蔑她，我没这个意思。”
    “那就写没这个意思。”
    “她说我挑拨她和李敏的关系，我没有。”
    “那就写没有。”
    “她说……就这么写检查？”我忽然觉得不妥。
    毛泽东笑了，指点我说：“叫你学习你不爱学习，连个检查也写不来，以后我看你还学不学习？”
    我难为情地跟着毛泽东笑。
    “这么写，我教你。”毛泽东伸左手作纸，伸右子食指作笔，比画着说：“写要写我们两个人的名字，写主席、江膏同志，写到拾头上，点雨个点，就是冒号。然后另起一行。躲风的话说了，承认，要检查说的不对，要道歉对不起。再写个但是，在但是后面多做文章。话是说了，但是没有搞政治诬蔑的意思。至于挑拨。根本不存在。去接李敏了，李敏不回来。交待的事办了，只是没办成。以后交待的事一定努力争取办成。检查写完先交我看。”
    “谢谢主席。”我赶紧回自己屋写检查，怕时间久了忘记毛泽东教的话。检查写完，我送给毛泽东看。
    “嗯，可以。”毛泽东点点头，把检查放在床头柜上，望着我说：“检查交了，问题还没解决。你说她躲风，这个话没说好，怎么办？
    我茫然地回望毛泽东。毛泽东忽然笑了，风趣地挤挤眼：“只好委屈你先躲躲风了。”
    于是，我从新六所“躲”进了中南海。
    “躲”过几天，毛泽东派人来电话，叫我马上到新六所。我匆匆赶到新六所。一见面，毛泽东就笑着说：“银桥啊，问题解决了！江青病了，住在北京医院。我给你准备好了东西，你带者去医院看看江膏，明白吗？
    “明白。”我一阵高兴。
    “先不要忙，在你房间里等我，等机会成熟了再去。”
    我有些莫名其妙。回房间里等候。十几分钟后，北京医院一名护士忽然打来电话，点名找我。我接过电话，那护士说江青要烟和一些水果。我记下来，再一查看毛泽东为我准备的东西，正好符合江青的需要。忙带好东西乘车赶往北京医院。
    一进病房，没见到人。卫生间里有水声，我便站立着等候。片刻，江青搓着手走出来，一见我便微笑着过来握手：“你来了？坐坐坐。”
    我规规矩矩坐好，把东西放在桌子上。
    “你对我有意见没关系，但你不该背后讲我。”江青态度已变柔和。我又解释一番不是故意的，以后一定注意。
    “你以后有意见直接来找我，不要背后讲。当面讲什么我也不会怪你。”江青说完，马上转开话题，谈起工作上的问题。研究如何照顾好毛泽东的休息和饮食。她说：“我身体不太好，主席主要靠你们照顾，你们多操操心吧。”
    事后我才知道，我在房间里等候时，毛泽东给江青打了个电话：“你不要小肚鸡肠。银桥一听说你病了，着急得很，买了东西要去看你。你要主动么，要有胸怀么。”
    于是，江青便叫护士给我打电话。她从毛泽东那里已经知道我要带什么东西去，便主动提出让我送什么东西去。一场矛盾被毛泽东轻轻松松化解了。没过多久，我便被提升为副卫士长。
    可是，这件事还是留了条尾巴，我当时万万没有料到。
    去北京医院看望江青之前，毛泽东将我写的检查退还了我。他完全是随意说了一句：“拿去吧，你自己留着吧。”
    千不该万不该，我不该当真保存下来这份检查。一直保存到”文化大革命”。那是1967年，红卫兵抄家抄走了我的这份检查。这下子可糟了，说我反江青就是反对毛主席，关了我，斗了我，家也查抄好几次。幸亏毛泽东视察南方经过天津，打听我的情况，才将我解放出来。
    现在，我那份检查仍存在天津档案馆，要也要不回来。大概要成为历史文物了。
    江青发脾气多了，我们见怪不怪，不再害怕，有时甚至当面争吵不下，一直闹到毛泽东那里去。特别是我们这些老卫士，长期生活在毛泽东身边，贴身贴心，久而久之便成为家庭一员了，闹起矛盾轻易不肯退让。卫士们的例子不说了，还是讲讲我自己。”
    196O年夏，我跟随毛泽东和江青来到北戴河。住在绿树掩映的平房一号屋。
    那夭，毛泽东上午1O点上床睡觉，临睡前嘱咐我下午4点钟有个会议，3点钟要叫醒他。我从毛泽东卧室出来，守在值班室看书。下午2点，副班卫士把我叫到江青房间。
    “来，银桥，还是我们俩打对家。”江青兴致勃勃召唤。我显出有些勉强。天天陪她打牌，实在厌烦了。又不能不扛，就用叹气和懒洋洋的动作表达不满。
    我的“消极怠工”很快被江青看出来，她被扫了兴，脸沉下来，用勉强装出来的开玩笑的口气问：“怎么了？银桥。想老婆了？没精打彩的！”
    “没什么。”我有气无力应一声，看看腕上的表，已经2点半钟。我叹口气，这牌打的真没意思。
    “该你出牌了！”江青已经面露愠色。
    我没理睬，淡漠的目光望着手中牌，走神一般，愣怔一会儿才机械地抽一张牌扔出去。
    没动脑子，出错牌了。江青朝我翻白眼，我故作不见。
    “银桥，你是怎么了？”江青的声音显出她是尽了最大努力忍耐，就要忍耐不住了。
    “没什么。”我淡淡他说着，又看一眼表：“主席下午有会。”
    “正班有田云玉！”
    我抽了抽嘴角，懒得再说话。夏天人就是发懒。主席是叫我也跟着去，但我没解释，只是叹长气。
    我的没完没了地叹气，连输两盘。接下来的一盘出没两张牌，输局已定。而我还在没滋没味地叹气。
    “不打了！江青忽然把牌甩到桌子上，嚷起来：“你今天要干什么？你要干什么？”
    “我干什么？我要陪主席去开会，现在还要陪你打牌，你说我干什么？”
    “放肆！你是跟谁说话？”江膏指着我喊。
    “我不是跟你说话吗？是你跟我发态度，”
    “你是什么态度？是你们为我服务还是我为你们服务？啊，你说！
    “我为主席服务就是间接为人民服务，政治上一律平等，我没有陪你打扑克的义务！
    “你、你，”江青气得身体发抖，说：“你好狂啊，你不就是一个卫上长吗？你给我出去，滚！
    江青当着卫士们和护士的面这样喝斥我，极大地伤害了我的自尊心。她喝斥卫士可以，我可是卫士长，三八式干部，跟随毛泽东十几年，这些卫士平时都是听从我指挥的。这样伤害我，以后我工作还有威信吗？我涨红了脸，也喊起来：“你狂什么？你不就是个秘书吗？毛主席万岁还轮不到你万岁！
    “你说谁？呵．你说谁？你再说一边，我看你再说一遍！江青要朝我冲过来，被护士们拉住劝。卫士们就往外拉我。我甩开卫士，迎着江青喊：“我就说你了，怎么着？我是卫士长，不是陪你打扑克的。”
    于是，我们越吵越凶。完全不是1952年吵架时的光景了。那时我是卫士，现在我是卫士长；那次我说了她躲风。理短嘴软，这次是她没理。她说一句我说两句，陈糠烂谷子的旧账全翻出来了，谁也不让谁，互相揭短。吵到后来，她哇哇地哭，我也呜呜地哭，边哭边互相指着喊。现在想起来也觉得好笑，简直像小孩子打架。护士们劝江青，卫士们朝外拉我。我也知道事情闹大了，心有些虚，也有些慌，何况毛泽东也该去开会了，我素性趁卫士拉扯的机会，甩下江青就朝毛泽东房间里跑，边跑边哭。
    毛泽东已经起床，正在看文件。似乎听到了哭喊声，皱起盾头正朝外张望，我一共闯进门，放声大哭，指着外面说：“主席，江青骂我，跟我吵，吵……她说，她说我就是伺候她，为她服务的……”
    毛泽东站起身来，皱着眉头说：“你们整天闹什么闹？到底为什么？”
    “打扑克，她怪我出错牌，我想着主席要去开会，我就没心打，江青就发脾气，把牌就这么朝我甩……”我正在哭诉，门口一阵乱，江青也哭喊着跑进来了，立刻又同我吵成一国。毛泽东站在我和江青之间，喝令我们不许吵，可是已经吵起来了，谁也不肯先住嘴。毛泽东大概也听出我们吵的全是鸡毛蒜皮陈糠烂谷子，便一只手把我往屋里推，另一只手把江青往屋外推，喊着：“不许吵，都给我闭嘴！我看你们谁再吵？你们蠢么！像什么话？”
    出现了片刻的沉静。毛泽东往出推江青：“你年纪大。你就不能少说一句？”江青临出门，我在后面又说了一句。这一来江青不干了，回身又往屋里冲，边冲边哭喊着骂。毛泽东回身瞪住我：“怎么回事？她不说了你还说？”
    我闭住嘴，可是江青没完没了喊，毛泽东连喝几声没止住，我便忍不住又喊起来。
    毛泽东真气坏了，打雷似地吼一声：“住嘴！”屋子里陡地一静，毛泽东立刻接着说：“从现在起，谁再说一句我就追究谁！”
    我和江青都不敢说了。
    “我每天忙成这样，你们还嫌我忙得不够是不是？你们闲得发慌是不是？打个扑克也吵成这样，说出去叫人家听听，毛泽东的秘书和卫士长为了打扑克吵架，还哭，拉也拉不开，你们像话吗？丢人不丢？”毛泽东吮吮下唇，将手那么一划：“到此为止，你们两玩不到一起就不要玩，都看书去！
    从此，我和江青打对家的玩牌史便结束了。
    事后，罗部长和杨主任召集我们开了个整风会，批评我订税：“主席操心天下大事，日理万机，你们不要又给他老人家添乱．要给他创造一个和平安静的家庭环境。”
    这件事对我并没什么压力，就像家里人吵架一样，吵得再凶也是家里的事。解决问题也是家庭内部协调关系的方式。只要干久了，卫士们都会感觉自己是毛泽东家庭中的一员，毛泽东对待我们也如同对待亲人一样。爱也爱得深切，骂也骂得随便，没有任何隔阂，无需端个架子“注意影响”。


北极星书库-权赤延-走下神坛的毛泽东-第十五章-www.ebook007.com

第十五章

    毛泽东接人待物有什么特点？
    很有原则、很有人情味。他有自己的一套规矩。做事以理论，私交以私交论，做事论理、论法，私交论情。“力只可用于法，用于法则有效；力不可用于私人之交谊，用于私人之交谊则绝对无效。岂惟无效、反动随之矣。““我党得吾人惟有主义之争，而无私人之争，主义之争，出于不得不争，所争者主义，非私人也。私人之争，世亦多有，则大概是可以相让的。”
    毛泽东与同志、朋友、亲人相交，各有不同特色。
    党内同志交往，除非久别重逢，毛泽东很少表示出亲热，基本是威严而不拘礼节的。不掩饰好恶，不曲折违心。言简意赅。直接了当。
    对于党内同志，毛泽东不搞迎客送客之类礼节。他有躺在床上办公的习惯。我曾观察过，有时国家、政府和军队的主要领导同志来请示汇报工作，他也并不起身，继续批阅文件，有时听了几句汇报，才作个手势：“坐么，坐下说。”
    如果毛泽东是坐在沙发上，党内同志来了他也基本不往起站，作个手势让同志们也坐，坐下后有什么事就说什么事，闲语不多。
    对于较长时间没见过的老同志，毛泽东要起身迎送握手，但是决不迈步出门坎，除非客人来时他本来是站在屋子外．否则是不出屋的。对于兄弟党的同志也是如此。
    记得50年代初，越南劳动党主席胡志明秘密来北京访问。那天上午，值班室电话铃响了。我抓起听筒，是周恩来总理打来的电话。
    “主席起没起床？”周恩来问。
    “没有。”我国答。
    电话那边略一迟疑，又问：“什么时候睡的？”
    “早8点。”
    “银桥，你要叫起主席。胡志明来了，有紧急事……”
    我来到毛泽东卧室，叫醒他，帮他擦把脸，便跟他来到颐年堂坐等。不到两分钟，周恩来陪胡志明边聊边朝颐年堂走来。我在门口小声说：“主席，来了。”毛泽东立起身，走到门口便停下来，不再多迈一步。多迈一步就出门坎了。他等胡志明迈进门坎，才举臂握手。胡志明很热情，讲中国话：“身体好吧？”毛泽东点点头：“还行。你住的习惯吧？”两个人就这样寒暄着来到沙发旁坐下。我便将茶水摆好。
    谈话结束后，毛泽东送客到门口便停下来。胡志明白周恩来陪同离开颐年堂。
    我的记忆中，1948年粟裕从前线赶到城市庄参加军事会议，毛泽东大步迎上，迎出门外，同粟裕握手。那次粟裕显得恭敬。激动、而又热烈。两个人握手时间很长，我听到一声：“……17年了！不知是17年没见过还是别的什么意思。毛泽东能跑出门去迎接党内同志，所以给我的印象非常深刻。
    毛泽东似乎有意约束自己。不要同某一个或几个重要的党政军负责人发展起超出同志和战友关系的私人情谊。同志关系就是同志关系。尽量避免在同志关系上加杂过于浓厚的个人感情。比如周恩来，合作共事几十年。甚至毛泽东的衣食住行都无时无刻不得到周恩来的直接关心和照料。毛泽东住的房间多数是周恩来选择的。战争年代和非常时期，毛泽东要走的路周恩来常要先走一段看看是否安全。毛泽东吃的饭周恩来时时要过问。他们的情谊应该是非常深厚了。每当关键时刻，毛泽东总是信任地将大权交给周恩来。但是。我在毛泽东身边15年，没听到他对周恩来说过一句超出同志关系的私人感情的话。
    这一切，与我们党的历史和现状不无关系。长期武装斗争，各解放区彼此隔绝，不得不各自独立作战、求生存求发展，“山头”不少。正如毛泽东所言：“党内无派。千奇百怪。毛泽东是全党的领袖，自己不该有来疏，也不能让其他同志感觉有亲疏。也许就是这个原因，他在党内同志中没有过多过深的私交。
    这一来，又免不了生出一种情况：许多同志，甚至是相当高级的领导干部，见到毛泽东之后都是严肃恭敬，甚至表现出紧张、拘谨，不能畅所欲言。随着毛泽东威望的日益提高，这种状况也变得更加严重。我个人以为，这是60年代未和70年代形成某种程度的“家长制”，“一言堂”的根源之一。
    彭德怀和陈毅是比较突出的两个例外。
    彭德怀与毛泽东相交，是带了浓厚的朋友味道。说话举止真诚。随便。粗豪。敢笑敢吵敢骂。转战陕北时，全党早已叫惯了“毛主席”．唯独彭德怀偶尔还要直呼一声“老毛”。他大概是党内改口最晚的一位。他与毛泽东谈话常常手势翻飞，声震屋字，打机关枪一样。于是，毛泽东也谈兴勃发，眉飞色舞，完全是老朋友“侃大山”。这种情况持续到庐山会议，彭德怀在山上最后两次“骂娘”。庐山会议结束后，彭德怀再见毛泽东就变得沉默寡言，甚至是拘谨了。
    陈毅另有一番特色，每次见到毛泽东，常常脚后跟用力一磕，立正敬礼：“报告主席，陈毅前来报到！”或者是：“主席，我来了.毛泽东将手一挥：“坐么，坐下说。”于是，陈毅便灿然一笑，“放开了”。他一放开，毛泽东的屋子便热闹起来。他与毛泽东有诗词交往，这属于私交。在党内能与毛泽东建立起深厚私交情谊的，大概也只有陈老总了。他又生住豪放，嗓门粗大，带有诗人那种特有的冲动和热烈的气质，说到高兴处真是手舞足蹈，并且伴随着激情洋溢的哈哈大笑，特别随便，特别富于感染力。陈毅是毛泽东所喜爱的人。70年代毛泽东只参加过一次追悼会，就是陈毅同志的追悼会。
    公开社交，比如游泳。跳舞等活动，毛泽东喜欢和青年人在一起，而且人多热闹为好。私下交往，毛泽东喜欢与老人，特别是被人们称之为“古董”的保守色彩较浓的从旧时代过来的人打交道。他尤其器重一些知名的民主人士。
    在私交中，毛泽东是论情论礼．很讲“朋友义气”的。刚进城时，毛泽东就让周恩来陪同，登门拜访了张澜、李济深、沈均懦、郭沫若和陈叔通等。毛泽东对党内同志，迎送不出屋门。对于张澜。李济深、沈钧懦。陈叔通。何香凝、马叙伦。柳亚子等，不但迎送出门．而且亲自搀扶他们上下车，上下台阶，与他们携手搭肩漫步。
    毛泽东曾说过：“你们不把我当领袖不行，总是把我当领袖我也受不了。”
    有位”蜚声国内外的学者”，“一生经历漫长而坎坷”。我知道报刊说过的这位老先生是毛泽东的湖南同乡。同许多知名的民主人士一样，建国之初他也常来见毛泽东。他随毛泽东沿中南海散步，走在毛泽东稍后半步，腰身是向前躬着，所以头伸在毛泽东的身前，竖着大拇指，仰望毛泽东脸色说：“毛主席呀，你真伟大哪，真伟大……”
    毛泽东皱起眉头拂了一下手：“不要这个样子，我们是私交，这个样子不好么。”这位老先生面露郝颜。
    可是，议政的时候，这位老先生偏又敢于坚持意见，与毛泽东顶牛了。毛泽东是“吾人惟有主义之争”。“主义之争，出于不得之争”，狠狠批了老先生一通。老先生不认错，毛泽东在主义之争上是决不相让，历来是非赢不可。张澜曾经为这位老先生说情。最近看报纸，说周恩来也曾为这位者先生出过力，想托人劝老先生做检查过关。其实，毛泽东也没有将老先生怎么样，就是不再听他的“主义”罢了。因为。‘所争者主义，非私人也。私人之争，世亦多有，则大概是可以相让的.
    毛泽东与党内同志除工作关系，基本无来往。只有陈毅同志是例外．有诗词交往。毛泽东与许多党外民主人士却是私人友谊深厚、交往甚频，而工作往来不多。
    毛泽东与章士刽书信往来很多。有次，毛泽东看罢章士钊来信，手指尖在桌上轻轻敲两下，转向我吩咐：“你赶紧上街，买两只鸡，给章士钊送去。”
    当时已是晚上七八点钟。我匆勿赶到街上，跑了几家副食店，总算买到了鸡，送到章士刽家里。记得老先生是住一个四合院，房子不怎么样，够破烂。我拎着两只鸡说：“主席送你两只鸡。”章士钊连连点头：“谢谢，谢谢。”我说：“主席看到你的信了。他举举那两只鸡：“知道了，这是回话。主席身体怎么样？我说：“很好。”
    我有些询问，两只鸡怎么是回话？章士钊的信上说了什么我也不知道、当然无法猜到。回来向毛泽东学舌一遍，毛泽东笑而不语，留给我一个终生猜不透的谜。
    这是1955年的事。
    就在这一年，何香凝还画了一只老虎，用玻璃框框着，送给了毛泽东。这是一只立虎，毛泽东将画靠墙立住，反复欣赏，像是琢磨什么，良久，对我吩咐一声：“是了，这只老虎应该放东屋。”
    我照办了，却始终不明白为何耍放东屋？
    毛泽东有躺靠床栏办公的习惯。宋庆龄送给毛泽东一只长枕头，很大。但又不是双人枕头。花条布，没套子，很软和，是鸭绒的。由宋庆龄的卫士长隋学芳交给我。毛泽东习惯了乔麦皮枕头，享受不了鸭绒枕头，摆了一段时间便收入储藏室了。
    1959年，毛泽东不再任共和国主席职务，退居二线。像是要陶冶性情，休息时便练练书法。这段时间与民主人士来往更多。
    黄炎培有一本王羲之的真迹，毛泽东借来看，说好借一个月。那一个月，毛泽东工作一停便翻开来看，爱不释手。我去倒茶时，常见他看着字迹琢磨，有时又抓起笔来对照着练。他不是照着摹仿，而是取其所长，取其神韵，消化吸收，变成自己的东西。练到兴头上，吃饭也叫不应。
    大约是真迹太贵，黄炎培很不放心。借出一星期便频频打电话询问。电话打到值班室，问主席看完没看完，什么时候还？
    卫士尹荆山借倒茶机会，向毛泽东报告：“主席，黄炎培那边又来电话了。
    “嗯？”毛泽东掀起眼皮，淡淡的眉毛开始收拢。
    “他们……又催呢。
    “怎么也学会逼债了？不是讲好一个月吗？我是给他数着呢！”毛泽东将手中烟嘴摔到桌上。当时赫鲁晓夫正在逼债，黄炎培有凑热闹之嫌。
    “主席，他们．他们不是催要，是问问。就是问问主席还看不着？”
    “我看！毛泽东喝了口茶，重新拿起烟嘴，语气转缓和些，“到一个月不还，我失信。不到一个月催讨，他们失信。谁失信都不好。”
    可是，黄炎培又来电话了，电话一直扛到毛泽东那里。先谈些别的事，未了还是问那本真迹。毛泽东问：“任之先生。一个月的气你也沉不住吗？”
    那边的回答不得而知。
    小尹挖苦：“真有点小家于气。
    我说：“跟主席讨债似的，没深浅。”
    毛泽东听了，却愠色全消，换上微笑。说黄炎培“不够朋友够英雄。”
    到了一个月，毛泽东将王羲之那本真迹用木板小心翼翼夹好，交卫士小尹：“送还吧，零点前必须送到。”
    尹荆山说：“黄老那边已经说过，主席只要还在看，尽管多看几天没关系。
    毛泽东摆摆手：“送去吧，讲好一个月就是一个月，朋友交往要重信义。”
    毛泽东对于亲属故旧．更是坚持“做事论理论法，私交论情“的原则。
    那是建国不久，记得是1950年春，毛泽东即对儿子说：“岸英，你回家一趟，代我给你母亲扫墓。带些东西。代我为老太太士寿。你妈妈是个很贤惠的人，又很有气魄。对我帮助很大。她的父亲杨老先生是个进步人士，对我支助不少……”毛泽东停了片刻，眼睛有些湿润，黯哑地喃喃一声：“我很怀念……”
    毛泽东长期地。经常地从自己工资和稿费中拿出钱来赡养杨老太太，资助生活困难的亲友。但是，又绝不恩赐任何亲友以金饭碗。建国之初，亲友们都抱了很大奢望给他写信，几十封不止。他的回信是很感人的。他给杨开智的回信说：“不要有任何奢望，不要来京。”“一切按正常规矩办理。”他给青少年时的同窗好友毛森品的信说：“吾兄出任工作极为赞成，其步骤似宜就群众利益方面有所赞助表现，为人所重，自然而然参加进去，不宜由弟推荐，反而有累情德，不知以为然否？”
    毛泽东所作诗词《蝶恋花》尽人皆知。一句“我失骄杨君失柳”，便将他与杨开慧。柳直苟及李淑一的特殊关系深厚情谊全部表达出来。江青曾为这首诗词大动肝火，毛泽东当我面说江青“小资产阶级尾巴没割尽。刀子嘴，是非窝”江青为此一连几天不同毛泽东说一句话。毛泽东与李淑一从建国后未断通信，这样深的关系，可是，李淑一请毛泽东为她说句活，到北京学习时，毛泽东却没有说。他对谁也不改“做事论理论法，私交论情”的原则。公私一定要分明。
    我跟随毛泽东15年，未见他替一位至亲故友向公家要特殊，却不止一次见他对至亲故友做出特殊举动：
    湖南农村一位老太太，是毛泽东家乡的老人，来向毛泽东反映村里的事情。毛泽东一改待客传统，亲自扶老太太上台阶，下台阶；搀扶老太太坐，搀扶老太太起。走台阶时。毛泽东像孝子一般双手扶着老太太嘱咐：“慢点，慢点，老人家慢慢走。”这位老太太依靠着毛泽东，与毛泽东用同一样的节奏喃喃着：“慢点，慢点，我老了，腿脚不行了。”
    老太太对于所享受的这份殊荣，毫无受宠若惊，却是受之泰然，理所应当一般！那情景，我至今清晰在目。
    就我十几年观察而言，毛泽东还是与我们这些“身边人”单独相处时，最能表现出是普通人。50年代初，毛泽东有次准备接见外宾。是一位友好国家的新任大使来递交国书。
    那时递交国书不像现在，递上即可。那时大使要先宣读，国家主席毛泽东要站着听。宣读完国书再递交，很隆重。
    隆重自然礼仪多，毛泽东接见前必须先剃须整容。理发员王惠已经上岁数、光头，白须飘然，面孔清瘦，极像电影“少林寺”里的老方丈。只是多戴一副大花镜。他剃了一辈于头，除了再剃几年头，大概不会生出什么其他非份的奢望。
    王惠戴上花镜视力也不济，总是歪侧着头，伸长脖子，眯缝着两条细长眼左瞧右瞧。那把剃刀难得一挥。他左手按着毛泽东头顶，侧脸歪头瞄啊瞄，右手慢慢伸出，剃刀停在毛泽东鬓发下沿，像在威胁领袖似的。就那么刀架头上半天不动。连我们都有些忍不住了，才“唰”一下。
    毛泽东看一眼手表，说：“你快点。”
    “别着急，别着急呀。”王惠像一切上了岁数的人那样喳叨着，换个位置。刀又架到毛泽东头上，在脸鬓另一侧比量着，握刀的手颤个不停，好半天又“刷”一下。接着退后一步，欣赏什么杰作一样端详个没完。
    “哎呀，王师傅，你快一点好么？毛泽东开始烦躁，欠一欠屁股，却被王惠从头顶上按住了。仍然慢声细气说：知叫你不要着急，不要着急，我不误你去就行么。”
    好不容易刮完脸，毛泽东以手擦额，大概是出汗了？便抬屁股想起身，却被王惠及时又按住头：“怎么不听话呢？我叫你不要着急，不会误你……”
    “我要你快一点！”毛泽东哭笑不得。
    “沉住气，听我的，给你刮干净再会。”王惠说着，居然拿手在毛泽东后脑勺上拍了两下，拍孩子一样随随便便！我们在场的卫士全被这位老先生拍得目瞪口呆！
    毛泽东没有发脾气，只无可奈何地叹口长气。王惠得意似地，边为毛泽东刮后颈，边絮絮叨叨“教训”毛泽东：“你是国家主席，主席要有主席的样子。啊，又是我的手艺，剃得不好人家会说王惠不行，王惠也不光彩么……”
    在我印象中，王惠是唯一在毛泽东面前富于自尊，从内心到言谈举止都一贯将自己放在与领袖完全平等的政治地位上的伟大而普通的人物。
    生活中，我们常常会见到一种喜欢成人之美。助人为乐的“热心肠”。毛泽东就属于这一类爱管别人事的热心肠。
    韩桂馨从18岁来到毛泽东身边工作。工作中，我们接触较多，渐渐熟悉，彼此产生了感情。
    转战陕北时，我们只是有好感，并没有想得更多。有一天，毛泽东忽然问我：“你看小韩这个人怎么样？”
    我不假思索，随口应道：“不错。”
    毛泽东望着我，笑得怪神秘，深有含意：“你们可以多接触，多了解一些么。”
    我心里涌起热浪，脸上一下子红了。虽然低下头没有言声。却感觉毛泽东那么知心，可亲近。
    于是，毛泽东的声调变得温和而亲呢，像父亲同孩子谈心：“多谈谈，互相多关心，多帮助，那多好。”
    来到西柏坡后，生活相对安定，我与小韩接触也多起来，有次散步，毛泽东悄悄问我：“你们谈得怎样啊？”
    我龈颜低头，窘笑不语。
    “不要封建哟，你们谈我是赞成的。”毛泽东拉住我的手，鼓励地拍拍我的手背。
    我又何尝不着急呢？西柏坡男同志多，女同志少。少数女同志是众多男同志竟相瞄准的目标。托人向小韩捎话的男同志不少，而我却不好意思说，更不好意思托人……
    终于，我得到一次“突破”的机会。
    家乡有来信，给我介绍一个对象。我拿了信去找毛泽东：“主席，你看这事怎么办？”
    毛泽东看完信，反问我：“你说怎么办？”
    我低头不语。
    毛泽东哈哈笑出声：“银桥，你就是太老实，你就不会去问问小韩？她比你文化高，你就要她帮你写回信么！”
    我心里顿时一亮，毛泽东就是比我有办法！
    “小韩，你看看这封信。”我找到韩桂馨，小心观察她看信的神色。试探着问：“你看怎么办？如果，如果……不合适就推掉吧？”
    “那就。那就推掉呗……”她越说越气短，脸孔也越红。我的胆子便大起来，盯紧她说：“你代我写封回信吧？”她低下头，嘴里嘟哝着：“你可真聪明……你也真傻，那么多人找我我都没答应，就等……我就答应……”
    我长长舒口气，笑了：“要不然我还傻呢，是主席教我这个聪明办法，他让我请你写回信。”
    回到毛泽东身边，我把经过学舌一遍。毛泽东像办成一件善事那么高兴，把我的手一拉：“走，银桥，散步去。”
    我们手拉手走到院子里，毛泽东还用另一只手抚摸我的胳膊，轻声说：“谈下去，银桥，继续谈下去。你们都在我身边工作，又都是安平县老乡，走到一起来了，要说缘份这就叫缘份。”
    1948年12月，我和韩桂馨写了申请结婚的报告。不到两天时间，各级领导在报告上作满了批示。诸如：“大大好事，甚为赞成”。“完全赞成”。“同意并致祝贺”。“夭公作美，十分赞成”。“总支委会同意”等等。这份报告我们珍藏至今。
    毛泽东曾亲自帮忙给好几名身边的工作人员解决生活问题。在这方面他又热心，又细心，又讲大道理，又讲实际，还十分富于男子汉气概。
    卫士封耀松跳舞认识了一位女文工团员，不久又吹了。毛泽东在专列上听说了，开导说：“你就不该搞个文艺工作者。你一个月40多元钱，怎么养活得起那些活蹦乱跳，花枝招展的女演员？没到共产主义，还得讲些实际么。”
    他又借机提醒其他卫士：“你们就以自己的条件找对象，不要打我的旗号。打我的旗号最后是要吃亏的。要吃苦头的。现在我们的国家我们的社会，找对象还得讲条件，一头热是不行的，双方的条件都要考虑。”
    小封大概是不死心，在合肥跳舞又跳上一名女文工团员。毛泽东笑了：“你是不是在搞速胜论呀！恰好安徽省委书记曾西圣夫妇来看望毛泽东，毛泽东便托他们代为了解一下女团员的情况。晚上，曾西圣夫妇来说：“哎呀，不太合适，女方比小封岁数大，快大3岁了。”
    “还不算大问题吧？”毛泽东望住封耀松，“女大三，抱金砖。何况人家长得年轻。”
    曾西圣夫妇又说：“她是离过婚的，带者一个小孩。”
    毛泽东望住封耀松：“怎么样？小封，给你拖个油瓶行不行啊？要说心里话。”
    封耀松早垂下头，尴尬沮丧地摇摇头。
    毛泽东对曾西圣夫妇遗憾他说：“我身边几个小伙子都是不错的，总想选择个漂亮些的，方方面面满意些的姑娘。这样一来呢，就有点对不住你们那位女演员了……”
    送走曾西圣夫妇，毛泽东用指头捅小封：“速胜论不行吧？也不要有失败主义，还是搞持久战的好。”
    上庐山后，毛泽东托江西省委书记杨尚奎的爱人水晶帮忙，给封耀松介绍了一个女护士，回京后，毛泽东还多次应封耀松之求，帮他改写情书。封耀松和这名女护士终于成一对。新婚之日，夫妻俩一道请毛泽东吃喜糖。毛泽东接过新娘子剥好的糖块放嘴里，笑着祝福：“好啊，祝你们甜甜蜜蜜，恩恩爱爱，白头到老。
    卫士田云玉开始也找了一名女演员，谈了两年谈吹了。他曾送给女方手表衣料，吹了便追着往回要。毛泽东听说了，便开导他的卫士：“不要一吹就跟人家要东西么，不像个男子汉儿么。”“你不要跟人家要了。人家姑娘跟你好了一场，你就留给人家当个纪念也好么。不要谈不成就反目为仇，要像个男人样子么。”毛泽东听说这名卫士家里生活困难，还让罗秘书从稿费里拿出钱来支援这名卫士。后来，也是毛泽东帮助这名卫士解决了生活问题。
    专列女服务员姚淑贤，因为随车出任务，误了约会。而且也没来得及通知男朋友。毛泽东听说了，有些急：“糟糕，他要是等你一晚上见不到人，会有意见的。”姚淑贤说：“不要紧。将来可以解释。”毛泽东不放心，想了想，替姚淑贤写了四句诗。叫她交给男朋友。那诗小姚现在还珍藏在家里：
    静女其妹
    俟我于城隅
    爱而不见
    搔首踌躇
    凡是在毛泽东身边工作的人员，我们卫士组都留有名单。因为毛泽东一再交待：“在我这里工作过的人员来看我，一定要报告。我不忙时，就带到我这里。我忙的时候，你们就代我接见。”
    1954年秋，中南海西门传达室给我来电话，说有个叫翟作军的同志要求见主席。我忙翻出名册一查，有这个人，便去向毛泽东报告。
    毛泽东正在看文件，听了我的报告，他连连点头：“你不认识，我告诉你，他是河南人，是红军干部，细高细高的，你请他进来吧。”
    我忙赶到西门．果然是名细高细高的河南人，当时大约40岁左右。我带翟作军来到菊香书屋。
    毛泽东从办公桌后立起身，迎过来与翟作军握手，亲切随便：“来了？请坐。怎么样啊，你现在？
    翟作军先敬礼．后握手：“我在空军工作。
    “那好么。你坐，坐下说。”
    我送上茶便退出来。毛泽东待客总是一杯清茶。
    半小时后，值班室电话铃响了。我来到书房，他们还坐在那里聊着什么。翟作军显然熟悉毛泽东的习惯，一见我进门便自动立起身，告辞说：“主席，我定了。谢谢主席。”
    毛泽东送客到门口，在门坎里停住脚。翟作军最后敬一个军礼，便由我送出中南海。
    后来毛泽东去武汉时，翟作军又到东湖宾馆去看过毛泽东，仍是谈半小时便告辞。毛泽东还曾给翟作军写过信。类似这样的接见每年都要几次。一般不留吃饭，除非是刚刚离开。比如李连成，田云玉刚离开主席的那一年，过春节毛泽东接见他们，便留在家里一道吃饭，毛泽东一般不喝酒，那天给离开的卫士敬了一杯酒，自己也千了杯。他的脸立刻红了，深情地望着过去的卫士们说：“欢迎你们常来看我，我会想你们的。
    凡是在毛泽东身边工作过的人员，只要来信说生活困难，毛泽东无不解囊相助。他的工资开销计划表上，帮助身边同志是一个专项。有时不够了，就动用稿费。
    毛泽东多次说过：“他们帮过我的忙，我不能忘记他们。
    但是，毛泽东不曾帮助身边一个工作人员，“飞黄腾达“去作“大官”。他的临别赠言总少不了这样几句话：“安心搞生产”．“要夹着尾巴作人”．“生活有困难就给我来信”。


北极星书库-权赤延-走下神坛的毛泽东-第十六章-www.ebook007.com

第十六章

    毛泽东打过孩子吗？
    没有。至少是我没见过，也没听说过。
    毛泽东为中国人民的革命事业献出了六位亲人的生命。他对子女真疼爱，要求也真严厉。
    毛岸英是毛泽东的长子，从苏联留学回到延安。毛泽东送他几件带补丁旧衣，叫他下乡跟着边区劳动模范去学习种田，那故事已经为大家熟知。我这里主要讲他们家庭生活中的事情。
    “抗大”有位北平来的女学生，姓傅，长得很漂亮。江青对毛泽东的长子还是热情关心的，见到姓傅的姑娘，立刻动了一个念头。星期天，把毛岸英和傅姑娘都约到她那里。吃饭聊天，高高兴兴玩了一天。
    傅姑娘走后，江青问岸英：“你都二十二四了，该找对象了。你看傅姑娘怎么样？·”
    毛岸英脸红了。延安不比大城市，像傅姑娘这么漂亮的确实不容易见到。片刻，毛岸英喃喃着问：“我爸有这个意思吗？”
    “只要你同意，他那里我说一声就行。”江青兴冲冲地去向毛泽东说。毛泽东却摇头：“见一面就定终身，也太轻率了吧？孩子年轻沉不住气，你也沉不住气？你叫岸英来。”
    江青关照毛岸英：“你爸叫你去呢，现在可就看你的态度了。”
    毛岸英来见父亲，红着脸表态：“我觉得人还挺不错
    毛泽东笑了，不失幽默他说：“不漂亮不聪明你也不会动心，这一条我理解。可是，见了漂亮的就都动心，这一条我不敢理解你了。，
    毛岸英龈颜地闷声不响。
    毛泽东敛去笑容，换上严肃的口吻：“除了漂亮，你还了解她什么？理想、品德，性格，你了解吗？她刚从北平来，我们都不了解。婚姻对你来讲，既是终身大事，也关系着我们的革命事业。谁叫你是毛泽东的儿子呢？一定要慎重，不能轻率从事。
    果然，毛泽东考虑的有道理。那位傅姑娘受不了延安的艰苦生活，跑回北平去了，并且在报纸上写文章辱驾延安。毛泽东用他那浓重的湖南口音抑扬顿挫他说：“看来漂亮靠不住，还得靠理想哟！”
    中央机关来到西柏坡后，毛岸英与刘谦初的女儿刘思齐被分配到附近农村搞土改，接触中渐渐有了感情。经邓颖超和康克情帮忙，毛泽东同意他俩确定了恋爱关系。
    就在毛泽东帮我出主意，使我和韩桂馨确定恋爱关系的同时，毛岸英也来找父亲了。
    “爸，我跟思齐的事，康妈妈跟你说过了？”
    “嗯。”毛泽东正在批阅文件，头也不抬地应一声。
    “那我们就办理结婚手续吧？”
    “思齐多大了？”
    “十八。”
    “你要说实话。十八．周岁虚岁？”
    “虚岁，可也差不了几个月……””
    “差一天也不行。我这里忙。你去吧。”
    毛岸英高兴而来，丧气而去。相比之下，毛泽东对我的婚事积极关心得多。我又感动，又有一丝不安。
    那天。我们蹲在院子里吃饭。行政处本来安排毛岸英吃中灶，但是毛泽东不允许，对毛岸英说：“你妹妹（李钠）从小就是吃大灶，你这么大个青年，还需要我提醒吗？”毛岸英什么话也没说，拿起饭碗就同我们一起吃了大灶食堂。我们习惯蹲在院子里吃饭，恰好一只公鸡在追母鸡，扇起尘土来。我忙站起身避飞尘。毛岸英没动，触景生情发一句牢骚：“公鸡还要找母鸡呢，我可是个人，我都２７了。”
    我未免愧怍。我才21岁，已经准备结婚，岸英比我大五六岁还不能结。我小声出主意：“别急，等主席高兴的时候你再说去。”
    华东传来歼敌7个旅的捷报，我告诉岸英：“主席唱京剧了，快去吧。
    毛泽东高兴起来喜欢唱几嗓子京剧。毛岸英马上赶到父亲的办公室，想搞个既成事实：“爸，我们已经准备好了，明天结婚。”
    “不是告诉你暂时不要结婚吗？
    “我自己的事还是让我作主吧。”
    “你找谁结婚由你作主，结婚年龄不到你做得了主吗？那就要由制度和纪律做主。”
    “岁数不到就结婚的人多着哪……”
    “谁叫你是毛泽东的儿子！“毛泽东将笔重重放在砚台上，“我们的纪律你不遵守谁遵守？”
    毛岸英满脸委屈地退出。毛泽东也气得直呼粗气，独个儿咱咕：“本来高高兴兴的，叫他又给扫去一半。”
    毛岸英回到房间想不开，心里又急又恼，便躺在床上哭闹起来，谁劝也劝不住。警卫排长闰长林报告江青，江青作为后娘不好出面，怕引起矛盾，说：“还是让他爸爸说说吧。
    于是，闰长林便报告了毛泽东。
    毛泽东勃然大怒，掼下笔大步出问。我怕他要打儿子，忙紧紧跟上，准备劝。可是，毛泽东连儿子的门也没进，就站在门口吼了一嗓子。毛泽东不吼则已，一吼便如雷鸣，惊天动地：“毛岸英，你想干什么？”
    一嗓子，毛泽东只吼了一嗓子，正在床上哭闹的毛岸英立刻老实了，一动不动，声息全无。
    毛泽东转身就走。根本不屑说第二句。
    几个星期后，毛泽东在村边散步，碰到毛岸英从邻村下乡回来。毛岸英跟父亲打声招呼便想溜，毛泽东抬手叫住他：“你不要躲我，结婚的事想通了吗？
    “想通了。”毛岸英垂着头说，“是我不对。”
    “思齐呢？”
    “她也想通了。我们已经商量好，过年以后再结婚。”
    “这才像我的儿子嘛！毛泽东满意地摆了摆手，“你去吧。
    继续散了一阵儿步，毛泽东忽然立住脚，望着我问：“银桥。你说我跟儿子亲还是跟你们亲。”
    我想了想，说：“感情上还是跟我们亲。”
    毛泽东不置可否，若有所想他说：“我跟我的儿子，几年难得见一面。就是到了一起，一年也难见几面。我只是和你们朝夕相处，形影不离。我和我家里这点事，瞒夭瞒地瞒不过你们。我活着的时候，你们不要讲，我死了以后可以讲，要讲实话。””
    后来，到1958年，号召工农兵写文章。我想写毛主席，毛泽东又说：“我活着的时候你们不要写，我死了以后你们可以写。”
    抗美援朝开始后，毛泽东决定送儿子出国参战。江青和其他一些同志都曾劝过毛泽东，说岸英在单位里负责任务很重，不好离开，不要去参战了。毛泽东讲了应该去的道理。给我印象最深的仍然是那一句：““谁叫他是毛泽东的儿子！他不去准还去？”
    毛岸英牺牲后，彭德怀来了电报。叶子龙同周恩来。江青商量一番、没有告诉毛泽东。后来，毛泽东办完公到新六所一号楼休息时，叶子龙和江青才把消息报告了毛泽东。
    当时，毛泽东正坐在沙发里。听到消息先是一怔，盯着江青和叶子龙一声不响。江青和叶子龙不敢说第二遍，也没敢说一句安慰的话，不约而同垂下头。
    于是，毛泽东眨了一下限，目光开始缓缓移动，望住茶几上的烟盒。他去拿烟，西次都没有将烟从烟盒里抽出来。我忙帮他抽出一支烟，再帮他点燃。
    屋里静了很长时间，谁也没说一句话。能够听到的只有毛泽东咝咝的从牙缝往里吸烟的声响。陕北农民吸烟都喜欢发出这种咝咝声。大概是烟雾熏了毛泽东的眼睛，大概他想起了许许多多的往事，我见到毛泽东眼圈陡然一红，变湿了。
    叶子龙一声不响地退了出去。
    又沉默了很久，毛泽东吸完第二支烟，把烟头用力拧熄在烟缸里，发出催人泪下的一声叹息：“唉，谁叫他是毛泽东的儿子呢……”
    我把头扭向一边，我哭了。
    毛泽东没有哭，又吸燃一支烟，开始听江青汇报儿子牺牲的经过。我只听清几句：敌机轰炸，扔燃烧弹，毛岸英从防空洞里出来就没回去，烧死了。更多的话我没听到。因为我脑子里总是回荡着那声叹息：“唉，谁叫他是毛泽东的儿子呢……”
    毛岸青是毛泽东与杨开慧的第二儿子，长得很像父亲，杨开慧烈士牺牲后，他小小年纪便如风卷絮一般，吞尽了生活的苦果，尝遍了流浪乞讨的辛酸，身体受到很大损伤。毛泽东对岸青疼爱关心，知道他身体不好，不像对毛岸英要求得那么严厉。并且经常亲自过问岸青的治疗情况。
    1957年，毛岸青在青岛治疗休养。8月上旬，毛泽东来到青岛，住在青岛交际处。他振我把毛岸青接来。父子俩悄悄谈心。毛泽东过去与毛岸英谈话，主要是谈学习，谈政治，谈工作。与岸青更多的是谈学习。生活和身体。毛泽东听说医院有名女护士对毛岸青照顾很好，两个人有了一定感情，就请警卫处人去医院了解一下情况，顺便看看毛岸青生活医疗的环境条件。警卫处派了警卫员徐永福去医院，详细询问了毛岸青在医院里治疗休养的情况，回来后，徐永福写了一份调查材料。毛泽东仔细看了这份材料，特意请卫士田云玉向徐永福转达谢意。毛泽东说：“你告诉小徐，材料写得很好，谢谢他，代我谢谢他。”
    毛泽东对两个女儿李敏和李钠也是既富怜爱之情，又保持严格的家教。李敏刚生下来时，邓颖超抱起孩子，深情地端详着说：“真是个小娇娇。于是，她便有了“娇娇”这个动听的小名。1947年娇娇从苏联回国，到毛泽东身边上学。毛泽东为她取了个学名：李敏。
    当时，毛泽东化名李德胜。《论语》中有一句话：“君子欲恼于言，而敏于行。对古文颇有研究的毛泽东，为两个女儿分别取名李敏和李钠，寄托了自己的愿望。
    李敏和李钠自小就是跟随我们警卫战士吃大食堂。上学后便在学校食堂吃饭。她们并没有随父亲一道享受共产党主席的“小灶”，考上大学后，吃住便都在学校里，同所有的普通人家的子女一样，一个宿舍住6个或8个人，睡上下铺。吃一样清淡的伙食。她们总是穿一身旧蓝布衣服，和大家一样上课，一样下乡参加劳动，一样走路。骑车、挤公共汽车。如果不加说明，没有谁会想到她们是毛泽东的女儿。
    李敏的情况，看过王行娟所著《贺子珍的路》便可以有个基本了解。我这里不多讲了。我主要讲讲李钠。
    大约是在1956年左右，毛泽东有一次散步时，曾问过我：“你的感觉，是李敏好呢还是李钠好呢？”。
    我说：“都很好，两个孩子对我们都很尊重。她们没有某些高干子女那种容易表现出的优越感，她们要求自己严格，有上进心。
    毛泽东摇头：“我看她们不如你们有出息。也不如你们有前途。她们比你们吃苦少，能吃苦的人才有出息。我说：“主席，你还想叫孩子们怎么吃苦？她们可是比普通人家的子女吃苦多了！
    毛泽东摇头：“你说的不对，你讲吃苦的时候思想不对头，因为你首先想到她们是我的女儿．所以你给她们定了不同一般人家子女的标准。”她们不就是吃大食堂吗？大食堂的伙食要比多数农民家庭的伙食好，难道不是这样吗？”
    我兑：“主席，你总找低的比，这不公平，城里人家大多数未必比学校食堂伙食差，我家里就比大食堂的伙食好。”
    毛泽东笑了：“你为革命做了贡献么。吃好点人民没意见。她们还没有做贡献呢。人哪，生活上还是跟低的比有好处。不比贡献比享受，那就没出息了。
    在毛泽东的子女中，李钠相对来说吃苦不如她的哥哥姐姐多，但我始终认为她比7般人家的孩子吃苦多。我到毛泽东身边后，从1947年始，李钠才7岁，便跟我们这些当兵的一样行军，一样餐风露宿，一样地经受了飞机轰炸，听惯架。便跑去报告了毛泽东。毛泽东把我叫进屋，声色俱厉：“三令五申，为什么还要搞特殊化？
    我不怕江青发脾气，但是害怕毛泽东发脾气。我小声喃喃：“别的家长也有给孩子送东西的。”
    “别人可以送，我的孩子一块饼干也不许送！毛泽东拍了桌子，“谁叫她是毛泽东的女儿！
    我再不敢言声，也再不敢给李钠送饼干。回到家里，我向爱人发牢骚，说江青向毛主席打小报告批评我。嘴里这样牢骚，但我心里明白，江青在这件事上做得还是对的，毕竟李钠是她的亲生女儿。
    事隔不久的一个星期六，李钠回到家里来。卫士尹荆山在倒茶时提醒毛泽东：“主席，李衲回家了，二三个星期没见。一起吃顿饭吧？
    毛泽东掀起眼皮，目光柔和，含着感激：“嗯，那好，那好。”
    小尹忙去报告江青。江青略一犹豫，小声说：“多下点米，多放点油。”
    毛泽东没有专门吃饭的饭厅，每次都是卫士用食盒把饭提到卧室或办公室吃。今天搞了四菜一汤，还有辣子、霉豆腐等四个小碟。炊事员得意他说：“我今天多下了一倍的米！”“李钠在毛泽东卧室里向父亲汇报了学习情况。未了委婉他说：“我的定量老是不够吃。菜少，全是盐水煮的川水还不够大师傅沾光呢，上课肚子老是咕噜噜叫。”毛泽东教育女儿说：“困难是暂时的，要和全国人民共度难关。要带头，要做宣传，要相信共产党：……”他还开句玩笑说：“大师傅掌勺连我也管不了呵！”
    尹荆山进去招呼：“主席。饭好了。”
    “嗯，今天一起吃饭。”毛泽东拉住女儿的手，一起走到饭桌旁。
    李钠抓起筷子，鼻子伸到热气腾腾的米饭上。那是红糙米，掺了芋头。她深深地、深深地吸吮着香气：“呵！真香哪！”她望着父母灿然一笑，那么天真可爱！
    江育望望女儿，望望毛泽东，想说什么，“可是卫士们侍立在旁边，她便忍住了。勉强笑一笑，夹一筷子菜放在女儿碗上。
    “吃吧，快吃吧。”毛泽东用筷子示意。
    李钠向嘴里拨饭。饭大烫，她咝咝地向外吹熟气。吹几下便咽下去，眼睛烫得湿润了。
    “吃慢点，着什么急？”毛泽东尽量平静他说。他轻轻笑着，但是笑得越来越不自然。“李钠瞟一眼侍立的卫士，腼腆他说：“在学校吃饭都快。习惯了。”
    “现在是在家里么。”毛泽东说话声音很低，已经变成苦笑。
    “吃菜，多吃莱。”江青不停地往女儿碗里夹菜。她脸色有些苍白，嘴唇保持开始那种笑的样子，却是哆嚏着僵便的。她望着李恼吃饭时，那目光神色是母亲恃有的。
    李钠在父母面前不多拘柬，慢吃不了几口又变成狼吞虎咽，几乎嚼也不嚼就把一口口的饭菜吞下去。在她朝嘴里拨饭时，偶尔掀一下限皮，目光沿着上限皮匆匆扫过桌面，她在看饭菜还剩多少。
    开始，毛泽东还在慢慢陪女儿吃，一边有一句没一句他说点什么。渐渐地，他不说话了。默默地夹一筷子菜或饭往嘴里送。嚼得那么慢，那么慢……终于，他停了筷子，停了咀嚼，怔怔地望住女儿出神。
    江青早已停了筷子，看看女儿又看看毛泽东。她连接几次喘粗气，便盯住毛泽东不动了。她有时心里有想法并不说，而是希望毛泽东能够理解，能够先说。
    “哎，你们怎么不吃了？”李钠好不容易把嘴离开饭碗。
    “哦”，毛泽东漫不着边际地笑笑：“老了，吃不多，我很羡慕你们年轻人。“他说着，抓起报纸侧了身看，头轻轻．晃着，仿佛看得专注，念念有词。
    江青胸脯微微起伏，忽然端起饭碗，把剩下的半碗饭拨到李钠碗里，起身匆匆离开。她眼里已经充满泪水。
    毛泽东似乎什么也没看到。可是，江青刚走回她的房间。毛泽东便抬起头对女儿讲：“我年轻的时候在湖南农村搞社会调查。有次饿了一天，讨到一碗剩米饭……”
    他没有讲完。李钠心思只在吃饭上，说：“你们不吃我就全打扫了啊。”
    “打扫光。”毛泽东目光在女儿脸上稍触即离，好像不敢多看。重新盯住报纸，手在桌上点了点：“三光政策，不要浪费。
    其实，李钠也不了解父亲平时吃什么。如果她知道父亲有时一天只吃一顿马齿菜，她一定不会这样”放肆”了。她把饭菜吃得干干净净，连一片葱花也不放过，仔细夹起来往嘴里送。两眼可怜巴巴朝桌子上转，仍然没有离开的意思：“爸爸，我还要发育呢，饭量特别大……这么大窝头我能吃三个。”她比划了碗口那么大。
    毛泽东没有看，始终盯着报纸，只是含住下唇习惯地吮一吮。
    “今天的饭菜真香哪，可惜……”李钠瞟一眼父亲，又带着孩子气的狡黠望着卫士：“尹叔叔，还有汤吗？把这盘子唰唰。别浪费。”
    尹荆山猛地转开脸，泪水夺眶而出，直朝厨房跑去。
    “唉，李钠这孩子也真受苦了。炊事员找出两个白面和王米面掺半的馒头，卫士等不及他在火上烤，便拿来给了李钠。
    李钠摇晃着身子。不好意思地看看父亲，掰开一块馒头擦擦盘子便往明里塞。尹荆山拿来热水帮李钠一个盘子一个盘子地涮了喝。毛泽东喉咙里咕噜响两声，站起身来，什么也没说便走开了。他先朝院子走，又突然转向屋子，可是没进卧室又转身朝院子走，他似乎自己也不明白要干什么。
    晚上，江青进了毛泽东卧室，叫卫士们退出。半小时后，江青出来了，眼圈红红的，显然哭过。我们明白这是为什么，都走进毛泽东卧室。
    “主席，李钠太苦了，你看是不是可以……”
    “不可以。”毛泽东什么都明白，“同全国人民比较来说。她还算好一些。
    “可是……”
    “不要说了。我心里并不好受，她妈妈也不好受。我是国家干部，国家按规定给我一定待遇。她是学生，按规定不该享受就不能享受。”毛泽东深深叹了两口气不无忧伤他说：“还是那句话，谁叫她是毛泽东的女儿呢？还是各守本分的好，现在这种形势尤其要严格。”””
    “谁叫她是毛泽东的女儿呢？这句话给我留的印象太深了。它充分反映了毛泽东对于女的疼爱之情和严格要求。1980年我和爱人终于能自由看望李钠了。她独自带了儿子生活，日子过得有些艰难。我们劝她再找个对象，她说：“唉，我妈妈是“四人帮”：谁肯找我啊？这时，我又想起了毛泽东说的那句活。我和爱人劝她：“你别这么说，你爸爸还是伟大领袖呢，你是毛泽东的女儿！’：…
    后来，我和爱人给她介绍了一个人，就是过去为毛泽东站过岗的警卫战士王景清。他们结婚时，杨尚昆同志还送了一个大被套，一包巧克力糖。因为李钠小时候很爱吃巧克力糖。还写了贺词，把自己和全家人的名字全签上了。
    王光美同志知道这件事后，也表扬我们说：“你们办了件好事，看在主席面上，应该帮助。”
    不久前，我和爱人去李们家里串门．李钠留我们吃饭：“你们尝尝老王做的凉粉和养面扒糕吧。”我们惊讶地问：“哎呀，老王还会做凉粉和扒糕？”李钠说：“我和老王在一起生活可享福了。他什么都会做，比我强多了。”
    看来。他们生活是幸福的。我内心获得很大宽慰。


北极星书库-权赤延-走下神坛的毛泽东-第十七章-www.ebook007.com

第十七章

    你能说说毛泽东的幽默吗？
    在我接触的领袖人物中，毛泽东是比较富于幽默感的。这种幽默在不同场合与形势下，有不同表现。从这一点看，银幕上的“毛泽东”就缺少了血肉性格。银幕上的“毛泽东”有时也说几句幽默话，但是举止音容与生活中真实的毛泽东总是有些貌合神离。就比如走路吧．毛泽东并非总是庄严或稳重，他非常喜欢晃肩扭腰，手舞足蹈，全身活动着走路，很有些像公园里某些活动着的老人。你想，他办公常常一坐十几个小时，全身发僵，走路时还不想活动一下全身吗？每当他从卧室出来去颐年堂参加会议时，短短一段路也要晃肩扭腰，手舞足蹈地走路，一旦到了广众之下，才改成庄严或稳健的步子。当他手舞足蹈时，还要有声有色地呼吸，并且朝跟随的卫士递个眼色，那是无产的幽默：“发愣干什么？我也是人哪！
    毛泽东的幽默，很反映出他的优秀品格。
    毛泽东在危急时刻，常常有幽默之举，不但表现出一个
    朱老四咧着嘴正不知如何回答好。却”噗”、地放了一个屁。
    毛泽东像听到回答一样点点头：“不？噢，不是就好。”
    这一来。朱老四再也忍不往，红着脸，抓着后脖梗憨笑起来，我们他都笑出了声。毛泽东笑了一阵，语言一转，对大家说：“吃黑豆是个暂时的困难。陕北就是这么大个地方，每年打的粮食，就够自己吃的。现在敌人来了十几万，又吃又毁，粮食就更困难了。不过，这也不要紧，我们要度过这一关，再过几个月，就不用在这里吃了，到敌人那边吃去。”他盯住朱老四抱不平似地伺：“你说，难道只许他们吃我们的，我们就不会吃他的？”
    朱老四点点头。用力憋出一句“吃狗日的！”
    同志们又是一阵开心大笑。
    三年困难时期，毛泽东七个月没吃肉，青黄不接的时节多天不吃一粒粮，只吃菠菜，马齿苋等野菜，谁劝也不听。
    有一天我帮他做睡前按摩，脚脖子小腿骨那里，皮肉按下去一个坑就起不来。这是浮肿。我忧虑地想劝说：“主席，你太缺营养了，你看……”
    不等我说完，毛泽东接过话头说：“看什么，脚脖子都长胖了，你还说我缺营养？”
    毛泽东在胜利的时候，春风得意十分高兴的时候，也会表现出极大的幽默。”
    沙家店战役获胜后，毛泽东首先表现出的不是大笑和欢呼。而是替胡宗南遗憾，带着同情悲怜的语气叹息：“唉，有什么办法呢？我们哪样想，他就那样办……
    于是，毛泽东把胜利后的开心大笑送给了同志们。
    大家尽情笑过之后。毛泽东搬着手指数：“青化泛。羊马河、蕃龙、沙家店……整个凑起来我们吃掉它六七个旅。胡宗甫说他有四大金刚，毛泽东略一停，摇摇头：“我看他的“金缸’不如老百姓的腌菜缸。
    同志们又是一阵轰堂大笑。
    “他们四口缸被我们搬来三口：何奇，刘子奇，李昆岗。只剩下一口缸。叫什么……
    会场活跃起来，后面有人喊：“叫李日基！”
    毛泽东吮吮下唇：“对了，叫李二吉。这次没抓住他，算他一吉；下次也许还抓不住，再算一吉；第三次可就跑不了啦！”
    会场里又哄声大笑起来。毛泽东就像一名幽默大师站在台子上，大家越笑，他越能忍住不笑；他越忍住大笑，就越将更多笑送给了大家。
    很多人都熟悉毛泽东在双清别墅的凉亭里看解放南京胜利捷报的照片。摄影师照完那张相后，抬头望见我们工作人员。在这种时刻，我们是很想同毛泽东合一张影的，但又说不出口。
    毛泽东从我们眼神里看出了什么，先问摄影师：“你为什么给我照这张相呢？”
    “解放南京了，多有意义啊！
    “噢，有意义就要照像。”毛泽东忽然转向我们工作人员问：“你们不觉得有意义吗？”
    “有意义。”“给我们和主席合一张影。”
    在大家高兴的喊声里，毛泽东走出凉亭，同在场的工作人员一起合了一张影。
    50年代，毛泽东视察海军，参观了舰艇很高兴。接见海军官兵时，指战员们虎成虎势列队甲板，那气氛的严肃凛然是可以想象的。毛泽东集共产党主席。共和国主席和中央军委主席于一身，穿着他那双大头棕色皮鞋从队前走过，厚重的鞋底敲击甲板像历史车轮滚过一般声声撼人心魄。行注目礼的官兵们紧张。激动、兴奋，个个身体绷得如铁板一样。
    突然，毛泽东在一名黑瘦的战士面前站住，亲切地望着那名战士。刹那间，记者做好准备，海军首长做好准备：都料定毛泽东将发表重要讲话或是同战士讲一些有重大意义的带指示性的事情。战友们都从眼里流出羡慕的神色，那名黑瘦的小战士胸膛有些起伏，随时准备用响雷一般的声音回答领袖的问话。
    可是，谁也没料到，毛泽东用一种轻而柔和的声音问：“你是不是饿的？”
    战士一怔，毛泽东先笑了。于是战士泄了气，想起自己又黑又瘦，不由得也笑起来。凡是听到问话的战士也都笑起来，接见气氛从紧张严肃一下子变成了热烈活泼。
    毛泽东日常生活中。与我们卫士和警卫人员相处随便。更是不乏幽默。
    记得第一次游长江时。我照顾毛泽东换好游泳裤后，自己也脱了衣裤，换游泳裤。我发现毛泽东在打量我。
    “银桥啊，你已经比较伟大了，发展下去就比我伟大了。”毛泽东一本正经说。我不明白毛泽东为什么这样说？甚至有点不安。”
    毛泽东忽然拍拍我的肚皮：“你肚子大了啊，快跟我媲美了！”
    我笑了，往回收肚子。
    毛泽东又拍我肩榜：“你直起腰来，背不要驼着。也快随我了呢……”
    毛泽东有些驼背，我也有点驼背，忙挺胸收腹说：“岁数不知不觉就大了，可我是做不出主席的贡献了。
    “才而立之年就这么泄气？我老了，你还是大有前途。”毛泽东说着。走了出去。
    毛泽东在连续工作时，常需我们一再提醒才肯到室外散步，每次散步，他常交待一声：“看看表，十分钟。”
    为了让他多活动活动，我总是瞒时间。可毛泽东身上总像装了一座生物钟。每到十分钟左右必要问：“怎么样，到钟点了吗？”
    我便说：“还差2分钟。”
    “你那个表总是犯路线错误，要改也难。”毛泽东嘀咕着，不再问时间，自己数着走百步，便回屋继续办公。
    有一次，我指挥几名卫士利用毛泽东散步的机会，准备将他书房里的大沙发搬到另一个房间去。试几次，搬不出门．只好又放回原处。
    毛泽东回屋来，见沙发仍在原处，便问：“怎么没搬出去严
    “门大小．出不去。”卫士封耀松说，“干脆留在屋里吧？”、
    毛泽东看看我们．又看看沙发，作严肃思考状：“唉。有件事我始终想不迫呢……”
    毛泽东在与专家或领导干部谈论国策之后，常有踱步到警卫人员那里，就同一问题听听战士们意见的习惯。我们也乐于在他面前发表见解。便问：“什么事啊？主席。”
    毛泽东皱眉作不解之色：“你们说说，是先盖起这间房子后搬来沙发呢？还是先摆好沙发再盖这所房子？”
    我们都红了脸。这还用说吗？我们经过一番努力，终于将沙发搬出门去。
    类似的例子大多了，你随便找个卫士问问，他都可以给你讲几条。毛泽东的幽默绝不是哗众取宠，也不只是为了活跃气氛，他的幽默总是能给人信心、欢乐、启发、知识和力量。


北极星书库-权赤延-走下神坛的毛泽东-第十八章-www.ebook007.com

第十八章

    毛泽东是主张“读书无用论”吗？
    这是胡扯。
    你说的这篇文章我没有见过。但我见过类似现象。有些人很会赶时髦，找出领袖人物的一件事或几句话，孤立出来，大发议论或是写个评论，报纸上一发，自我标榜”独立思考”．“独树一帜”，“有新见解新观点”。
    可怜。实在是把丰富的毛泽东思想简单化了。
    还有一些确实受过冤枉受过委屈吃过不少苦的知识分子，有时难以跳出个人感情的圈子，客观全面地去评价一位历史巨人，对于一些历史问题不能尽量实事求是，或多或少带了个人的反感去“反思”，便免不了发生错误。
    毛泽东反对的是死读书，是脱离实际的读书，反对脱离实践的纸上谈兵。有时话讲得激烈些，甚至是带了情绪的“过头话”，但是不能将这些话作为“读书无用论”的证明，他也讲过大量“没有文化的军队是愚蠢的军队”一类的话，又该作何解释？
    我来到毛泽东身边不久，他向我布置任务，总少不了学文化，少不了读书。毛泽东帮助身边工作人员学文化的故事报刊上发表过很多，那都是千真万确的事实。关于学习和读书，我可以再讲一些情况。
    作为个人，毛泽东是很少求人的。转战陕北时，他以个人名义求过人，就是为了书。
    中央机关撤离枣林沟；追兵的枪声都听到了。毛泽东刚骑上马，又跳下马。他走到警卫战士马汉荣身边，问“汉荣同志，你是绥德人。对吧？
    “是的，我是绥德人。”马汉荣是新兵，立正回答。
    “绥德距这里有多少里？
    “里数我说不准，但是不远，用不了半天就能到。”
    毛泽东沉吟着，望望自己的书箱，终于说：“我个人有点事情想求你帮帮忙，你看一一一”
    “主席，你就只管吩咐吧。”。
    “有几箱书，能放在你家里吗？”
    “能！没问题。”
    “这个……对家里人不会有妨碍吧？比如，会不会受牵连？
    “没妨碍，我家住在绥德东面的一道大沟里，距公路远。敌人不会去，就是受了牵连，家里人也对付得了！”
    “谢谢，谢谢了。那你就准备跑一]！”
    当时，大家焦急万分，提心毛泽东的安全。毛泽东深锁双眉，担心的是书。马汉荣送走书后，毛泽东盾头舒展些。过了一天，马汉荣寻找到队伍，报告书已经藏人家中一个暗口小窑，土匪都找不到的小窑，国民党兵更找不到！毛泽东这时才有笑容，连说了三声“谢谢，谢谢，谢谢你帮了我大忙。”
    战争年代总是没完没了地精简行装，毛泽东什么都舍得精简，唯独舍不得精简书，甚至是写了字的纸。董必武曾说：“毛泽东爱书如命，为我们党也作了一份大贡献。许多珍贵文件和资料，中央机关都没有保存住，毛泽东保存下来了，成为我们党一大笔宝贵的财富。
    俗话说：兵马未动，粮草先行。毛泽东是“书箱先行”他有两个一米见方的木头箱，每次外出，哪怕是一二夭，必要带着书箱，书箱里有各种工具书。古典文学。政治书籍以及文件材料。如果乘专列外出视察，我们总要提前一小时把书送上专列，按照家中的顺序，将他正在看或准备看的书摆在床上，桌上，他登车后，擦把脸就开始看书。说毛泽东一生手不释卷。没半点夸张。
    1947年10月底，江青去河东接回李钠。带李钠的阿姨换了高小毕业的韩桂馨同志。因为毛泽东说：“李钠7岁了。现在的形势上不了学，怎么办呢？”于是换了一名有文化的阿姨教李钠读书识字。
    见面那天，李钠向父亲保证：“好好学习。不淘气……”
    毛泽东笑着说：“好好学习是对的，这个不淘气还可以商量。乱淘气不行，有点小淘气还是可以的。孩子淘气是聪明健康的一种表现……”
    你能说这种观点就是不对？我看很有哲理。
    当然，真理再在前走一步就会变成谬误。毛泽东在晚年有些话讲过了头，他的某些观点，他所发动的“文化革命”，也导致了教育事业的一场浩劫。但是，不能因此说他主张“读书无用论”，那样结论也有失公允。
    毛泽东在延安领导了整风运动，反对自由主义，反对党八股。发表了“在延安文艺座谈会上的讲话”。建国后，又对知识分子进行了长期艰苦细致的思想改造。有人说，毛泽东只要“机器人”，只要一个头脑，一个思想。这种说法是错误的，是不讲历史不尊重事实的错误观点。
    毛泽东所领导的思想改造运动，决不是否定个性，而是恢复个性，重新确定个性的方向。
    由于旧中国的天下大乱，天下崩溃以及使民族使个人蒙受凌辱的列强入侵，历经沧桑的中国知识分子在“华人与狗不得人内”的牌子前谈何自我意识？有的只是混乱，幻灭，仿惶和屈辱。稍有头脑的人都明白，混乱与百家争鸣绝不是一回事！大多数知识分子不乏个人反抗的自觉行动，历史证明这种混乱的“自觉行动”是没有多少力量的。正是毛泽东领导中国共产党，用毛泽东思想和正确的路线以及严格的纪律，将这种混乱的”自觉行动”改造成为统一的意志，统一的力量，终于完成了“中国人民从此站起来了！的伟大业绩。当年，成千上万的中国知识分子竟相投奔延安，原因就在于此。
    所以，毛泽东同志说：女领导我们事业的核心力量是中国共产党，指导我们思想的理论基础是马克思列宁主义。”所以，彭真同志最近说：“毛主席教育了我们整整一代人。”
    思想改造决不是不要知识分子，相反，是为了要知识分子为文化教育社会主义服务。建国后，中国经济和社会改革取得迅速而显著的成功。其中，对知识分子的思想改造是有决定性贡献的。
    1956年的反右斗争，后来是扩大化了，伤害了一大批知识分子，对中国的社会主义建设造成很大损失，这是事实。毛泽东是“主义之争，不可不争”，早已有言在先。
    但是，我还要说一句，除非发生严重的政治对抗，毛泽东对知识分子总是尊重和爱护的。在我们这些毛泽东身边的工作人员中，毛泽东对知识分子总是“高看一眼”的。
    毛泽东对我最大的一条意见是：“叫你学习你不肯去。你就是没出息。
    我们保存的花名册上，记录着所有曾在毛泽东身边工作过的同志的名单。这些同志来看望毛泽东，如果毛泽东有事，或时间紧，便由我们卫士负责接待。但是有一个人例外，就是张宝金。每次张主金来，毛泽东不论有事没事，必要接见，畅谈一番。因为张宝金上了大学。是知识分子了。
    张宝主曾经是毛泽东的卫士，在香山双清别墅，他弄木柴，吵醒了刚刚入睡的毛泽东，毛泽东向他发脾气，罚了他站。卫士中比较起来，他并不受欢迎。可是他后来考上大学，而且功课考了第一，毛泽东就对他表现出格外的喜欢。经常向我们表扬张宝金。他再三再四他讲过这样的话：“张宝金这个同志是很有上进心的。他也是在我身边工作过的：他就肯学习，考人大学，功课还考过第一。学习后有知识了，社会经验也多了。我就高看他一眼。”
    在毛泽东的“身边人”里，保健医生徐涛要算知识分子了。他是名牌大学的高才生，毛泽东对他也算“高看一眼”。咖夭讨论问题多。争论学问多，从没向他发过脾气。
    毛泽东说：“我上学时，喜欢社会科学，不大喜欢自然科学，偏科了，现在应该补补课。”
    徐涛说：“我上学时候正好相反，喜欢自然科学，不大喜欢社会科学，现在也应该补补课。””他们讨论的话题有哲学、政治经济学。历史。文学。也有采矿学、冶炼和机械加工，以及化学反应等等。用现在的时髦话讲，他们俩聊夭是“高层次”的，比我们的聊天层次高。
    当知识分子瞧不起工农干部时，毛泽东便举出项羽。刘邦等人的例子，驳斥知识分子，鼓励工农干部不要自卑。但是，当我们这些工农兵表现出对学习无兴趣无信心时，毛泽东又会举出右操，李世民，吕蒙等古人为例，劝我们努力学习。他给我讲过，给田云王、封耀松、张仙朋等卫士都讲过这方面的故事。卫士田云玉，李连成等同志都是在他的一再说服鼓励下，考人大学预科学习的。学习期间，他送书。送食品，有时还听汇报。毕业后，毛泽东还请他们吃饭，向他们敬酒。
    鉴于卫士和警卫人员文化程度普遍较低，毛泽东亲自出面请老师，在中南海组织了一个干部业余学校。学员就是负责毛泽东的警卫一中队全体战士及所有卫士。学习语文。数学。政治。历史、地理、物理6门功课，课堂就在毛泽东的西院或是一中队驻地。毛泽东委托我用他的稿费替每个战士买了书包、课本作业本等一切学习用品，还买来单杠。双杠。哑铃、拉力握力器等锻炼器械。有时出差还带着教员和课本。到60年代，他身边的工作人员基本都达到高中毕业的文化程度。在中南海里，只有毛泽东为身边的工作人员办了这样一个干部业余学校。他时常过问大家的学习情况，还亲自讲过课。对于贴身的卫士，因为近在身边，所以经常做些辅导和检查。封耀松讲过一段话，很能代表我们共同的心声：“其他老师只教了我一门功课，毛主席教了我7门功课。除了学校里学的6门功课他都教过外，还教我怎样搞社会调查，怎样写调查报告。”
    现在。军事博物馆中就保存有经过毛主席批改的战士们的作业本和回乡探亲时写的社会调查报告。
    “文化革命”中，一度出现只许看毛泽东的书，不许着其他书。在部队里甚至是“百分之百地读毛主席的书”．连马列的书都不许读。但这不是毛泽东的本意。
    50年代，在北戴河，毛泽东写作之余出来散步，见一名卫士正聚精会神看书。过去上看，是肖三所著《毛泽东的青少年时代》。毛泽东要来那本书，翻了翻，然后说：“这本书写得基本真实，只能说基本。”然后话一转：“这种韦少看。你们这一代应该超过我们这一代。怎么超过？还是要多看些别的书。少看写我的书，多看写别人的书。社会知识啊，自然知识啊，这些方面的书要多看。60年代，在颐年堂，一名工作人员手里握着一本卷作圆筒状的书本匆匆走过。毛泽东恰好出门遇到。随口问：“小胡，拿的什么书啊？”
    “《矛盾论》。”这位同志立住脚回答。
    毛泽东接过书来翻一翻，。说：“这本书我不满意，我还想重写写呢，你还看它？”他又对我们说：“我喜欢哲学，写了些东西，只发表了两论（指实践论和矛盾论），这两论我也不满意。你们少看写我的书和我写的书，要多读别人的书和写别人的书，要读一些马克思列宁的书。
    所有接触过毛泽东的人，无不公认他一生酷爱读书。他的维护中国尊严和民族利益的坚定决心。就连他的敌人也不得不承认，不得不钦佩。这种伟大的爱国爱民之心，怎么可能反对读书？他从来不曾主张“读书无用论”．他希望提高全民族的科学文化知识。在追随他革命几十年的工农干部中，确实有相当数量的人轻视知识和知识分子，毛泽东在首先信任和维护这批干部的同时，也不忘了批评提醒：“没有文化的军队是愚蠢的军队”并且为他们创造了学习提高的种种机会和便利条件。
    你说的这种情况可能存在，即毛主席著作中，引用中国线装书的地方比引用马列精装书的地方还可能多一些。这能说明什么呢？
    我想起毛泽东常讲过的一段话，那意思大致是：
    在我成为一名马克思主义者之前；我就是中国人。在我成为一名马克思主义者之后，我首先仍然是中国人。


北极星书库-权赤延-走下神坛的毛泽东-第十九章-www.ebook007.com

第十九章

    毛泽东不主张对外开放吗？
    无稽之谈。莫非提倡独立自主、坚持自力更生就是反对对外开放？
    “反思”是可以的，不用历史的观点不看当时历史背景的“反思”就是“书生空议论”，废话一堆。
    那时候你还小吧？嗯，还穿开裆裤。那你问问你父亲。能向谁开放？他们带来的不是投资。不是贷款、更不是技术转让，也没有什么平等互利的贸易往来，他”们只给你带一块牌子“华人与狗不得人内！”你不要？兵舰和大炮打开你大门叫你要。你不承认他的兵舰和大炮？他就封锁你。全面封锁！
    封锁！你还向谁开放？封锁的目的就是扼杀！
    今天能够实行对外开放，首先是因为毛泽东领导我们自力更生，艰苦奋斗，活下来了；发展了。强大了。我们站起来了，站稳了，已经是不可改变的事实，所以尼克松来北京，同周恩来握手，又同毛泽东握手。而不是相反，毛泽东或周恩来去华盛顿找尼克松握手。
    历史发展了，人们的思想观念随着也发展了，但是，不能否认为适应过去历史条件而制定的路线、方针和政策。那样做就是否认历史，也是否认现在。因为现在最终也会变成历史。
    1949年5月2日，我照顾毛泽东起床后，便从双清别墅乘车来到颐和园东门外，柳亚子先生已等候在那里。
    像其他许多著名的民主人士一样，柳亚子一边同毛泽东握手，一边举着拳头连声说：“共产党伟大！毛主席伟大！人民解放军伟大！
    那时，毛泽东的声望在共产党的领袖人物中是高高在上的，几乎可以说是共产党和人民解放军的同义词，所以随时随地都可以听到伟大的赞誉声。今天我们可以清醒正确他说，毛泽东这个名字是许多优秀的共产党领袖们的代表，毛泽东思想是集体智慧的结晶。中国新民主主义革命取得伟大胜利，功劳是集体的。这种认识无疑是正确的。可我常常生出一些题外的感想：那么，为什么谈到一些失误和错误，某些人就只谈论毛泽东，不能从集体的角度考虑一下呢？写到胜利，毛泽东的名字与许多名字一同排列；写到失误，毛泽东就只是毛泽东了。说不服人么。还是邓小平同志讲得好，谈失误，他说：“我们也有责任。”
    那时，毛泽东对于赞誉声总是表现出不安和谦虚。他说：“都是老朋友，互相都了解，不要多夸奖了，那样子不好相处。”又说：“人民伟大，包括你也包括我。
    毛泽东同柳亚子携手同游颐和园，走在长廊里，他们一边欣赏长廊内部枋梁上的绘画，一边聊天。那段时间民主人士喜欢同毛泽东谈论蒋介石，常可以听到“不讲信义”、“耍政治手腕”。“祸国殃民”一类评论。这一次，柳亚子触景生情忽然谈到慈禧大后。他说：“我们真是生于灾难哪！慈禧太后腐败无能，她想关起门垂下帘子听政，帝国主义不答应，开来炮舰，她又屈服帝国主义的压力，签定了许多不平等的条约，给中国人民带来极大的屈辱，痛苦和灾难！她用建设海军的钱建了一个颐和园，再把人民的血汗搜制起来奉献给帝国主义。真是民族罪人，千古罪人！”
    毛泽东也回顾了一番历史，然后说：“归根结底还是政治腐败。封建制不根除，她就是建了海军也还是要送给帝国主义的。”毛泽东继续看过几幅画，诙谐地笑道：“建了颐和园，帝国主义拿不定，今天人民也可以享受。总比叫她们挥霍掉要好！”
    他们又议论了鸦片战争以来一百多年的历史。谈到为争取民族独立，国家富强而前赴后继，流血牺牲的许多革命先驱，柳亚子竖起大拇指真诚他说：“历史证明，只有共产党行，只有毛主席行！”
    “我们是继承前人，烈士用鲜血和生命给了我们智慧。给了我们经验和教训。”毛泽东停住脚，深深吸了一口气。望着廊顶深沉他说：：“我们的同志去法国。去德国、去日本。去苏联……我们明白了，还得靠自己艰苦奋斗，奋发图强。我们要争取外援，可是不能依靠，也不能像蒋介石那样占那些军阀都有帝国主义支持，靠卖国求得支持。他们和慈禧大后一个样！他们不是为民族为国家；他们只是要建造自己的乐园，把人民推到水火之中。到头来，他们自己也要彼人民打倒！”
    之后，又参观了慈禧太后买的那个小火轮。柳亚子说。慈禧大后能看到这样的火轮也算开眼界了。毛泽东说：“她买几件洋货也是赔本的买卖。自己不奋发图强，自己站不起来，就谈不上平等互利。还是那句老话，嗟来之食不可食
    从颐和园回来，毛泽东除接见各群众代表之外，还与各社会名人各民主党派领导人继续会谈，准备新政治协商会议。夜里便埋头写作，通育达旦。6月15日，毛泽东在新政治协商会议筹备会上讲话，郑重声明：
    “任何外国政府，只要它愿意断绝对于中国反动派的关系，不再勾结或援助中国反动派，并向人民的中国采取真正的而不是虚伪的友好态度，我们就愿意同它在平等，互利和互相尊重领土主权的原则的基础上，谈判建立外交关系的问题。中国人民愿意同世界各国人民实行友好合作，恢复和发展国际间的通商事业，以利发展生产和繁荣经济。”
    这个声明能说是不同意对外开放吗？只能说是不同意卖国，要求尊严，要求平等互利！
    在开国大典上，了解中国人民坚强而雄伟力量的毛泽东，向全世界宣读了中央人民政府第一号公告，明确地指出中央人民政府是代表中国人民的唯一合法政府，它愿意同任何遵守平等、互利及互相尊重领土主权等项原则的外国政府建立外交关系。
    然而，客观形势怎样呢？帝国主义国家容不得我们有尊严，不答应平等互利，不尊重我国的领土主权，不承认我们的政府，公开扬言要封锁扼杀我们。就连社会主义的苏联。也曾怀疑我们的生存能力。曾劝阻我们大军过江，直到我们解放了南京，他们的大使还跟着国民党政府迁到了广州。是唯一跟随国民党政府的大使。
    这就是当时的形势与实际。
    建国之初，毛泽东日理万机，仍然抽出身子去了一趟苏联。为什么？为了寻求贷款和援助，他是作了困难的准备。行前我为他准备行装，他搬动手指头，搬了拇指，食指和中指，然后说：“可能时间要长些，要几个星期，也许要一个月。”而事实上，他在苏联呆了近二个半月。就是为了中国人民的利益，为了恢复国家经济要一些贷款，他做了一些违心的让步，终于获得苏联答应五年内每年给中国贷款六千万美元。
    六千万美元！听有的首长议论，远低于苏联给任何其他东欧社会主义国家的援助，而那些国家还不如我们一个省大，不如我们一个省的人口多……
    我没去过那些国家，我只是从毛泽东建国前在双清别墅写的文章中看到：美国“战时和战后的对华援助”．据白皮书说是四十二亿余美元，据我们统计是五十九亿一千四百余万美元……我们要到的贷款跟这些数字没法比。
    就是这每年六千万美元的贷款，毛泽东以“滴水之恩。涌泉相报”的真诚感情，称赞为“伟大的、全面的、长期的、无私的援助”。斯大林逝世的消息传来那天，毛泽东失眠了。吃安眠药也睡不着。他写了《最伟大的友谊》一文。深情颂扬了斯大林对中国革命与建设所给予的支持和援助。
    毛泽东是声明愿意与“任何外国政府”在平等。互利和互相尊重领土主权的原则的基础之上建立外交关系。其中自然包括美国政府。
    但是，朝鲜战争爆发，两天后，杜鲁门总统下达“中立”台湾海峡的命令。直接干涉中国的内政，阻挠人民解放军解放台湾。这是公开向中国人的挑衅，与新中国中央人民政府敌对，毛泽东的愤怒是可想而知。
    1950年的6、7、8三个月，毛泽东一直处于激动。紧张、愤怒、优虑甚至是焦躁的种种复杂情绪中。在我印象中。他本来关心着偏远省份尚未解放的地区，关心着西藏，特别是关心躲着蒋介石的台湾。他还关心着土改，关心着消除返货膨胀，恢复和发展经济。从我接触中的感觉，他没想过会夫朝鲜作战。因为我们自己的事情还有一大堆急待解决。只是当美国人在仁川登陆，将战火迅速燃向鸭绿江，毛泽东才把主要注意力转向朝鲜战场。那是多少个不眠的日日夜夜！他的烟灰缸几乎是二十小时就要清理一次，几天几夜无法人睡。
    研究出兵的那天上午，毛泽东服了三次安眠药仍然睡不着，起身下床时，他用沉重的声音喃喃：“看来是没别的办法了，只好横下一条心，打过这一仗再说……”
    会议是在毛泽东的东屋召开的，研究了一晚上，屋子里烟雾腾腾像失了火一样，出兵后，毛泽东又是几天几夜没睡好。1949年到1950年初，毛泽东接见各种政治和经济方面的领导人多，到1950年下半年，就是见军事领导人多了。特别是见聂荣臻多。他俩一个是军委主席，一个是总参谋长，经常见面。直到朝鲜战争结束。
    1953年，朝鲜停战协议签字，毛泽东在那天走出屋门。响亮地唱了一嗓子京剧。这个场面给我和许多卫士留下了深刻印象。毛泽东高兴的时候常用这种方式抒发他欣慰愉快的心情。从这一年始，毛泽东每年都要到海边去一次。我们都了解他一个喜好，就是观潮。每次观潮胸脯都会和着潮水的节奏起伏。这时，他的眼睛就会湿润。目光那么深这！那深藏心底的情感是什么？有件事我至今记得。。
    毛泽东久久地望着大海，望着天水相连的地平线。忽然问一名著卫：“张木奇，你说大海为什么会涨潮退潮？”
    张木奇回答：“这是月亮吸引作用形成的。
    “你那个吸引再加个力就好了，月球引力。我再问你。什么是暖流，什么是寒流？
    “暖流不清楚。寒流么，是西伯利亚来的喽。”
    毛罕东笑了，说：“你讲的那是寒潮，是说的冷空气南侵。我问的是洋流。懂吗？”
    张木奇摇头：“不懂。”
    毛泽东解释了洋流，解释了暖流寒流。他说：“世界大洋中有两条重要的暖流。一条是墨西哥湾暖流，再一条就是台湾暧流。”这时，他又久久地遥望大海。忽然拾起一只手指向遥远的远方，说：“台湾，我们还没有解放台湾……”由于美国的插手，毛泽东留下了这个终生之憾！
    1954年，中国和印度缔结了体现著名的和平共处“五项原则”的条约，我认为从某种意义上说，这项条约的真正设计者是毛泽东。其中而项原则甚至是逐字逐句重复了毛泽东在1949年新政治协商会议上的讲话中提出的作为人民政府外交关系基础的原则。
    1955年，我跟随毛泽东去机场为苏加诺总统送行。回来时，在饭馆吃过羊肉泡馍，毛泽东叫车开到苏联展览馆。因为日本人在那里办了工业展览会。毛泽东认真参观了展览，日本人送给毛泽东一个半导体收音机。当时我国还不能生产这种半导体收音机。毛泽东在参观过程中和参观结束后，反复向举办展览的日本人呼吁友好往来。政府之间没有外交关系，他呼吁扩大民间交往。他热情赞扬了展览会办的好，希望加强贸易往来，双方都要做出努力扩大经济交往。我当时就感觉到，毛泽东强烈地希望打破封锁，在可能的情况下，扩大与外部世界的经济往来。与敌对政府来往不了。就寻找民间的渠道。
    1959年9月30日，赫鲁晓夫参加美苏戴维营会议之后来到北京，晚上，中共领导人与苏共领导人在颐年堂发生了激烈争吵。当时的情景，可以用“吵得一塌糊涂”来形容。第二天，在天安门城楼上，赫鲁晓夫告诉毛泽东，停止援助中国研制核武器的协议。随后不久，撤专家，毁合同，逼债便接踵而至。这一切使毛泽东以及当时所有党和国家领导人认识到，“同志式的援助”也是靠不住的，每个国家必须主要通过本国人民的自力更生、艰苦奋斗来发展它的经济。
    据说，1954年在讨论越南问题的日内瓦会议上，周恩来与当时的美国国务卿杜勒斯相遇。周恩来伸出手来准备握手，杜勒斯却一摇脑袋走出房间。那是对抗的年代，美国与台湾蒋介石政府签订了共同安全条约，中华人民共和国与苏联结成友好互助同盟条约。中国的志愿军在朝鲜战场让美国人丢了脸，杜勒斯在日内瓦的会场上发泄出战场上发不出的愤懑。
    总之寸那时的形势是对抗，而不是对话。，
    到了70年代，形势变了。毛泽东曾经坚持在改善国家关系前，应该解决所有的原则问题。但是，一旦看到形势的变化，毛泽东便果断地开展了现在众所周知的乒乓外交。可以说，是毛泽东首先看到一个旧的时代过去了，一个新的时代开始了。对抗变成了对话。
    1972年，毛泽东和尼克松以非凡的胆略打开冰冻20多年的中美大门，走到一起来了。一个是伟大的马克思主义者、无产阶级革命的导师和领袖，一个是最大的资本主义国家总统、资产阶级利益的总代表，对抗20多年，现在握手。开始对话。
    对话，为今天的对外开放奠定了基础。
    随着历史发展。毛泽东与尼克松握手对话，就愈加显示出其深远意义。应该说，我们的对外开放就始自这一刻！难道你不这样认为吗？


北极星书库-权赤延-走下神坛的毛泽东-第二十章-www.ebook007.com

第二十章

    毛泽东遗憾的事情是什么？
    我第一次见到毛泽东深表遗憾是对于黄河。
    宜川大捷的第二天，周恩来向中央机关排以上干部宣布：“同志们，我们的党中央和毛主席准备过黄河到华北去了！”
    同志们欢呼跳跃，这说明我们已经打败了胡宗南，全国的解放战争已经到了一个转折点。
    1948年3月23日，队伍行军到川口。中央机关要从这里渡河了。河滩上。山坡上，站满了欢送的人群。岸边停泊了十几只木槽船，船工都是粗旷剽悍的小伙子。毛泽东上了第一条船，周恩来、任粥时上了第二条船，陆定一和胡乔木等首长上了第三条船。
    木船缓缓离岸，我们几名卫士紧靠毛泽东身后左右站立，因为他不肯坐，挥动双手向送行的人群致意。
    可是，船开始摇晃了，越行水面越失去平静，浪花开始拍打木船发出沉闷的声响。我扶住毛泽东：“主席，快坐下吧。”
    毛泽东推开我的手，望望浊浪滔滔的黄河，又望望渐渐远离的西岸和岸上聚集的人群，变得呼吸有声，两眼也大放光彩。这是情绪开始起伏了。他忽然朝支队参谋长叶子龙说：“脚踏黄河，背靠陕北，怎么样？给我照一张像吧！”
    “对，应该照一张。叶子龙匆匆亮出照相机。
    毛泽东倏而敛去笑容，站稳身体，脸上显出庄严肃穆的神色。于是，叶子龙手中的照相机快门及时地“咋喀”响了—声。。
    “好啊。”毛泽东点头笑道：“把陕北的高原和人民，把黄河水照下来，这是很有意义的纪念。”
    说话间，行船已近中流，水面骤然起了变化。正是凌汛时期，巨浪滚滚夹杂着磨盘大的冰块咆哮着，在我们眼前飞掠疾走，冲撞交锋。耳衅一片轰轰巨响。小小木船忽而跃上浪尖，似要腾空飞驰一般，忽而又被沉落的浪头卷入波谷。似要坠人无底深渊一般，除了蓝天什么也望不到了。冰块幢击船帮砰砰作响，木船颠簸得厉害。可是船工们划动双桨。挥动杉篙，“嘿唷、嘿唷……”的号子声不绝于耳，沸人热血！木船一往无前地疾进。～
    毛泽东情绪激荡，他的不宁静是显而易见的，似乎有个念头在心中渐渐酝酿成熟，就要跳出来。随着胸膛的猛烈起伏，他深深地。深深地吸了一口气，突然转身望住随行的警卫人员：“你们谁敢游过黄河？”
    警卫人员中很有几个水性好的。便有人喊：“马汉荣行。发大水那次他游过黄河岔给彭老总送信。”
    石国瑞说：“发大水的时候我游过延河。”
    一向沉稳的孙勇瓮声瓮气他说：“我在枯水季节游过黄河，还可以试一试。”
    毛泽东紧接他的话头嚷起来：“那好极了！来，咱俩不用坐船，游过去吧。”
    我本是搀扶着毛泽东，闻声一哆嗦，差点吓得叫起来。幸亏我没叫，毛泽东是听不得激的，我若叫喊，他一旦认真起来，后果就不得而知了。
    那一刻，船上出现了尴尬的沉默。不知谁小声喃喃：“今天不行的，现在是凌汛期。”
    孙勇忙接上说：“今天河里有大冰块，不能游了。”
    毛泽东哈哈大笑：“不能游了？哈哈，你们是不敢呵！”他转而望往焦油一般浓稠的黄河水，望着那泡沫飞卷的浪花和漩涡，似乎在思考，在估量，在比较……忽然，他长长叹了一口气，像是自盲自语，又似是说给大家听：“你们藐视谁都可以，但是不能藐视黄河，藐视黄河，就是藐视我们这个民族。”
    行船过了中流，毛泽东向河的上游凝望。阳光灿烂，水面上金波万道。毛泽东喃喃：“君不见，黄河之水天上来……到底源头是在哪里？”
    行船绕过一片淤沙，渐渐靠近东岸。大家都热烈地望着东岸成群结队赶来欢迎的群众，毛泽东却再次回望黄河，长叹一场：“唉，真遗憾！”
    我的理解，他是遗憾未能游黄河。
    建国后，毛泽东游遍了全国的江海湖塘，不管走到哪里，只要有水他就要游，而且总是带着挑战的神情下水，带着征服者的骄傲上岸。，
    但是，他从未用挑战者的神情和征服者的骄傲去面对黄河。他多次视察黄河。一次次凝望黄河。每一次都带着庄严谨慎的神情思考、估量、比较……然后遗憾地离开。
    他一次也没有游黄河。
    随着岁月流逝；毛泽东年事已高，再不存游黄河的奢望。然而。“老吸伏枥，志在千里。”他也并不甘心。
    1962年4月19日，毛泽东的机要秘书高智，准备离开中南海，调西安去工作。高智也是跟随毛泽东转战陕北，随毛泽东一道东渡黄河的老同志。
    谈话时。毛泽东带着感情说：“你在我身边这么多年。我们已经很有感情。不管你到了哪里，你都要为我做一点事情。我要请你帮忙。”，
    高智很激动。说：“主席吩咐吧，我一定尽最大努力！”
    毛泽东丝丝作响地吸几口烟，沉思着说：“我们东渡黄河的时候，你还记得吧？我的老青马被挤下黄河，它游了上岸。”毛泽东略停片刻，又说：“转战陕北时，你经常打前站，号房子。这一次你还打前站，我随后就来。我到陕西后。要骑马沿黄河走一趟。我要走一趟…”
    “主席，我等着您。”
    当时，高智的爱人已经临产。但他不肯耽搁，与空军副司令员何廷一联系，搭乘顺路的军用飞机让爱人赶到西安。高智一到西安便调查黄河情况，掰着指头数日子，等待毛泽东来。和所有在毛泽东身边工作惯的人一样，离开毛泽东后极不习惯，想得厉害，几乎夜夜作梦，叫喊着：“主席！主席厂惊醒来，只有寂静的夜。于是，泪水便顺着眼角淌下。
    就这样，高智掰着指头一天一无数日子，一数数到1965年，仍然没有等来毛泽东。
    但是，高智不忘毛泽东的嘱托。1965年他出国去印度尼西亚，乘车由西安去北京时，他不敢休息，沿路调查，做了详细记录。有什么山，有什么沟，有多少涵洞，最长的洞是多少公里？哪段路好走，哪段路不好走，哪里可以歇脚
    在北京，高智见到毛泽东，他先汇报家庭情况，自己学习和工作的情况，他说：“当初好高骛远，给主席写的那个学习计划，我没有完成，工作一忙就放下了。
    毛泽东详细询问了西安到北京的沿途情况。他说：“我也有些好高骛远。我要骑马沿黄河走一趟，可是脱不开身。一直不能如愿……我对陕北是有感情的。我在江西呆的时间短，在延安呆的时间长，我还是要回去看看，吃陕北的小米，沿黄河走一趟。”，
    但是，毛泽东终于未能如愿。
    高智给毛泽东寄了小米。毛泽东收到了，表示感谢。他吃了陕北的小米，却未能沿黄河走一趟。
    这是毛泽东生平的一大憾事。
    未能见到台湾和大陆统一，大概是毛泽东生平感到最大遗憾的事情了。
    毛泽东自己说过，他一生干了两件大事。没有解放台湾，为他干的第一件大事留了个尾巴，他的遗憾是可想而知的。
    我已经讲过，从1953年起，毛泽东年年都要到海边。年年都要遥望大海说：“我们一定要解放台湾。”他讲的有些话我记不清了，但可以感到，他愤怒”合独分子”远胜于愤怒蒋介石。因为蒋介石也坚持台湾是中国不可分割的领土在毛泽东身上，最能得到全中国人一致赞誉的，就是他维护中国尊严和民族利益的坚强决心。后来我从一份材料上看到，1972年尼克松访华，中美联合公报已经大功告成，美国国务院官员又吵嚷着提出许多意见。周恩来向毛泽东请示，毛泽东口气十分坚决地回答：“你可以告诉尼克松，除了台湾部分我们不能同意修改外，其他部分还可以商量。”停顿一下，又严厉地加上一句：“任何要修改台湾部分的企图都会影响明天发表公报的可能性。”
    读这段文字，我可以想象毛泽东当时的心情和神态。从进城之日始，毛泽东一直耿耿于怀的便是台湾问题，影响中美两国建立正常关系的主要障碍也是台湾问题。
    毛泽东的护士长吴旭君，建国之初来到毛泽东身边。我们曾长期共事。我离开毛泽东后，她仍留在毛泽东身边。1976年春节，毛泽东请她去吃饭。饭前看了一场电影《难忘的战斗》。毛泽东生前本来不爱看电影，这次例外，越到晚年他越时时想起共和国诞生之前那遥远的波澜壮阔震撼世界的斗争。他开始俏俏流泪。电影演到人民解放军人城受到群众无比热烈的欢迎时，毛泽东问吴旭君：“那欢迎的学生里有你吗？
    吴旭君是上海学生，毛泽东是知道的。当年她确实是在欢迎的群众之列。她说不出话，只是流着眼泪点头。
    这时，毛泽东泪如泉涌，再也无法控制。会场哭成一片。不等电影结束，医护人员赶紧把毛泽东抬走了。
    我想，在使毛泽东流泪的各种复杂的感情中，有没有对于看不到台湾解放而生出的遗憾？
    毛泽东一生未停止读书写作。我想，他在这方面也一定留有遗憾。团为就我所知，他有一些计划和打算未能实现。
    1954年，我跟随毛泽东去北戴河。他在海滩上漫步或是站立着凝望大海时，嘴里常念念有词。他是在吟诗诵词。听久了，保健医生徐涛便忍不住问：“主席，你念的是谁的诗呀？”
    毛泽东问：“你听着怎么样？”
    “很有气魄，很美。”
    “这是曹操的诗。《步出夏门行》中的第一首，《观沧海》。”
    “曹操还会作诗？．。
    “嘿嘿，你不知道吧？曹操是个了不起的大政治家、大军事家，也是一位了不起的诗人。
    所有人都听得目瞪口呆！别忘了，这是远在郭沫若写替曹操翻案文章之前许多年的1954年。曹操？不就是千百年来人人唾骂的那个白脸奸臣吗？毛泽东怎么会说他了不起？一定是另有一个了不起的人物吧叫曹操……
    “曹操？哪个曹操？”徐涛问。
    “还有哪个曹操，三国的曹操。”
    “他。他不是白脸奸臣吗？
    “屁话！毛泽东不容气他说，“曹操统一中国北方，创立魂国。那时黄河流域是全国的中心地区。他改革了东汉的许多恶政：抑制豪强，发展生产，实行屯田制。还督促开荒，推行法制，提倡节俭，使遭受大破坏的社会开始稳定。恢复、发展。这些难道还不是了不起吗？说曹操是白脸奸臣。书上这么写，剧里这么演，老百姓也这么说，那是封建正统观念制造的冤案。笔杆子杀人哪，那些反动文人垄断了文化，写出东西又愚弄毒害了老百姓，这个案我们要翻过来。
    毛泽东很少这么激动，这样“替古人担忧”睡觉前。他仍然情绪难平，若有所思他说：“我很想知道你们青年人的心理，我想写一本关于你们青年人的书。现在写书的人都关心青年对工作，对结婚是什么态度，可是，青年人对历史。对世界又是怎么认识的？”
    毛泽东毕竟没有写替曹操翻案的文章。郭沫若写了，在全国引起轩然大波。经过一番争论，大多数人民接受了郭沫若的观点。
    毛泽东显然想得更远，他不是只想一个曹操，他想的是改变历史固有的某些观念。不久，他问卫士田云玉：“你最近看什么书？”田云王说：“我喜欢历史和哲学，”毛泽东说：“我给你推荐一本书吧。冯契的《怎样认识世界》你可以看一看，那本书还是写得不错。”
    过了几天，他又鼓励田云玉学习马克恩主义的基本原理，特别讲述了一番历史唯物主义观点。然后，他又讲了那句话：“我要写一本关于你们青年人的书，专给青年人看的书。因为世界最终是属于你们的。”
    毛泽东在1935年就写下了“不到长城非好汉”的著名诗句。他不曾游黄河，却多次到长城。到了长城便一定要谈到秦始皇。对于秦始皇他也是一反我们的传统看法，说秦始皇有功于中华民族。他是做了许多民不堪命的坏事，但他还做成了许多有利于民族和统一的轰轰烈烈的大事业，二千多年来，改朝换代改不了他创建的制度。他在全国范围内完成了。“书同文”、“车同轨”、“行同伦”这样伟大的事业，这对于形成我们这个统一的国家统一的民族具有深远的不可估量的重大意义。所以，孟姜女的庙要保护好，秦始皇作为那个伟大时代的代表人物的地位也要承认。
    毛泽东是几千年来第一个以至高至尊的身份为曹操和秦始皇翻案的人。他确实曾嘲笑那些将我们的政权与秦始皇做比较的人：“但是你锗了，我们比秦始皇还要超过一百倍。”这决不是指暴政，而是指对国家与民族的贡献。
    就在那段时间，有一次我为毛泽东做睡前按摩。毛泽东突然问我：“银桥，你要说实话，你们怕不怕我？”
    我说：“有的人怕。有的人不怕。有时候怕。有时候不怕。”
    毛泽东亲切他说：“告诉大家，都不要怕。毛泽东也是个普通人，他也没想到他会做党和国家的主席。他本来想当个教书先生，想当个教书先生也不容易呢……”停了一会，他用断然的语气说：“主席不是皇帝，主席只是人民的一个服务员。”
    到了60年代初，有一次毛泽东去湖南，专列驶动后，我们许多工作人员与毛泽东一起聊天。
    记得那次是李敏代毛泽东给亲人扫了墓。聊天时，李敏说扫墓时看到好多算卦的。毛泽东笑着说：“那你也会算算么，看他算得准不准。
    然页，李敏又说了一个情况，说扫墓时还听到有人骂毛泽东。恰好列车服务员姚淑贤走了进来。毛泽东坦然地笑着说：“小姚，我女儿园去扫墓，说还有人骂我呢。
    姚淑贤条件反射一般嚷起来：“肯定是阶级敌人！”
    毛泽东仍然在笑，摇摇头说：“不对，不能说的这么绝对。有人骂是正常的，没人骂是不正常的。骂我的人有坏人，也有好人。好人有时也会骂人的。因为我也不是一贯正确么。”停了片刻，他带者思索的表情继续说下去，语气变得深沉缓慢：“蒋介石挖过我的祖坟，共产党也曾把我开除一边，不让我作事，革命不是容易事，革命就要舍得出。他们挖了我祖坟，迷信，我不是还是很好吗？我还是毛泽东么。现在人民又给我父母修了坟，也很好。我也是个人，毛泽东也是个人，人总是要死的，我也是要死的。什么高瞻远瞩，不是那么回事。我死后，我搞的这些东西也会有人骂。有些也会被实践证明不对。我是人，是人就有错误。但我有信念，我还是要革命，别人骂什么我也还是要革命…”
    “毛泽东毕竟没有写出那本关于青年人的书，但是他在专列上对我们一群年轻的工作人员讲的这番话却在我耳边响了近三十年。现在我也老了，将来的青年还能理解这位革命巨人的思想感情吗？”
    进城前后，毛泽东最大的担心莫过于人们革命性的衰退，从某种意义上说，他对改变精神世界的兴趣超过对改变物质世界的兴趣。他以诗人的“一万年太久，只争朝夕”的浪漫主义办了一些超越历史阶段，违反客观规律的错事，其中也包括大跃进和人民公社。
    在导致毛泽东错误地发动“文化大革命”的种种复杂原因中，我想谈一条。历史事实已经彻底否定了“文化大革命”，也证明了这是毛泽东一生所犯的最大错误。但是，毛泽东毕竟是犯错误，与林彪“四人帮”的罪行有本质不同。毛泽东从主观上讲是有着许多良好愿望。比如，他很想清除党内的官僚主义和腐败现象。
    毛泽东见不得官僚主义和贪污腐化。三反五反时他就多次严厉地询问我：“你有没有贪污？”“你现在不贪污，你以后贪污不贪污？”几乎每隔一段时间他就要敲打我几句：“不要叫糖衣炮弹打中。你们在我身边工作，更要注意反腐蚀，要经得起考验。”“我们感情根深，可是，如果你们腐化了，就不要怪我翻脸不认你们。”“你们在我身边，职务不高地位可是不低，容易搞特殊化。你们要警惕，要夹着尾巴做人！”“你没有贪污，有没有浪费？浪费也不行，浪费发展下去就会贪污腐化。”“要养成勤俭节约的好习惯，比如洗衣服，领口袖口擦擦肥皂就行了，不要到处抹，要节约。”
    就为这洗衣服的肥皂，我们槁过一次整风，那是到武汉。肥皂用完了，请武汉的同志帮忙买几块肥皂。话是机要秘书跟武汉有关同志讲的。肥皂拿来后，工作人员也按价买了一块。由于肥皂是定量供应，在供应之外多买一块也是特殊化。为此，我们整风十几天，原因是：“事情虽然不大，不能开这个先例！
    这位机要秘书后来离开了毛泽东。他跟随毛泽东十几年，走的时候，全部行李用一辆吉普车就拉走了。真是两袖清风。毛泽东与他全家合影，握手时，说了一句：“你是一个好人，我会想你的。”
    当时，国家刚经历了三年困难时期，有一位新来的卫士，暴露思想说：“我以为到了主席身边工作，这下子可是想吃什么就吃什么了……”
    毛泽东说“你们到我身边，升不了官也发不了财，只能多吃一些苦。正是这个原因，每当身边来了新人，毛泽东总要反复叮问：“你愿意不愿意在我身边工作啊？”
    毛泽东要求别人的，自己总是首先做到。在他身边工作久了的人，一旦离开毛泽东，几乎个个都像刚毕业的学生一样天真纯洁，毫无社会经验。到了新的工作岗位，无不在复杂的社会现实中碰壁，有的甚至碰得头破血流。
    那位机要秘书，到了社会上，碰到地方上搞拥军活动，大吃大喝。他工作的地区是贫困老区，人民生活很苦。他马上对大吃大喝提出严厉批评。结果被说成反对人民解放军，下放基层去“改造思想”去了。
    一名卫士离开毛泽东后，到公安系统工作，也是因为对以权谋私和大吃大喝提意见，被穿了小鞋，从机关放到基层劳改队去工作。劳改队里有名“犯人”是大学里的高才生，对中苏论战有个人的看法，被判了刑。“犯人”在改造中声明转变了观点，认识了错误，不但没减刑反而加了刑。这名卫士站出来抱不平，结果自己也成了批斗对象。他带着百思不解的痛苦求见毛泽东，在游泳池汇报了走上社会后所见到的种种阴暗面。毛释东一支接一支吸烟，最后只讲了一句话：“坚持信仰，坚持革命不是一件容易事呵！”
    后来，公安部根据毛泽东批示，派调查组，查明卫士反映的情况都属实。处理却很难。直到毛泽东亲笔批示，那名大学生才恢复学业。而生活搞特殊化的领导人只是换了一个单位，不但没有昙官反而升官了。倒是卫士在原单位得罪了一批人，再也呆不住，不得不再次求见毛泽东，请求帮助调到其他单位去工作。
    毛泽东对社会上存在的一些情况是知道的。我和其他一些卫士离开时，他与我们的谈话，都少不了两项内容。一是夹着尾巴做人，二是坚持革命性，不能颓废泄气。
    毛泽东发现他所亲手缔造的党和国家有些不尽如意之处，便一直”要想个办法”。我以为，这是他发动“文化革命”的原因之一。可是，他的这个“办法”被事实证明是错误了，带来的只是十年浩劫。
    这是毛泽东最终的遗憾，也是历史的遗憾。


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com