国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


还毛泽东于清白

——把真实的历史告诉人民

作者：张宏志

概论
一、“左”倾错误的始作俑刘少奇
二、刘少奇鼓吹穷过渡，大刮“共产风”
三、毛泽东进行调查
四、刘少奇大刮浮夸风　毛泽东一再泼冷水
五、毛泽东要求《人民日报》敢于抵制“左”的虚假宣传
六、毛泽东召开一系列重要会议下大力纠正“左”倾错误
七、毛泽东致六级干部的公开信
八、庐山会议
        附件一：毛泽东拟定的十八个问题
        附件二：彭德怀上书
        附件三：毛泽东7月23日讲话
九、渡过三年经济困难时期
十、“大跃进饿死三千万人”纯属捏造
附录

整理、制作：卫滨
创建时间：2005-8-24


附件一：毛泽东拟定的十八个问题

（一九五九年六月二十九、七月二日）

    一、读书。有鉴于去年许多领导同志，县、社干部，对于社会主义经济问题还不大了解，不懂得经济发展规律，有鉴于现在工作中还有事务主义，所以应当好好读书。八月份用一个月的时间来读书，或者实行干部轮训。不规定范围，大家不会读。中央、省、市、地委一级委员，包括县委书记，要读苏联《政治经济学教科书》（第三版）。时间三至六个月，或者一年。去年郑州会议提出读三本书，读了没有，说是读了一点，读得不多，有的自己也没有读。对县、社干部，山东、河北的想法，是给他们编三本书：一本是好人好事的书，收集去年大跃进中敢于坚持真理、不随风倒，工作有前进的，不说谎、不浮夸、实事求是的例子，例如河北王国藩，山东菏泽一个生产队。一本是坏人坏事的书，收集专门说假话的、违法乱纪的或工作中犯了严重错误的例子。每省要找几个，各省编各省的，每本不超过二万五千字。第三本是中央从去年到现在的各种指示文件（加上各省的），有系统地编一本书。三本书大体十万字左右，每天读一万多字，一星期可以读完。读完后讨论，不仅读，还要考试。县、社党委成员能读政治经济学的也可以读。设法给县、社党委每年有一个系统思考问题的时间。我们提倡读书，使这些同志不要像热锅上的蚂蚁，整年整月陷入事务主丈，搞得很忙乱，要使他们有时间想想问题。现在这些人都是热锅上的蚂蚁，要把他们拿出来冷一下。去年有了一年的实践，再读书会更好些。学习苏联，要读《政治经济学教科书》，教科书有缺点，但比较完整。缺点如第一章讲和平过渡，通过会议夺取政权，哪有那回事？在西藏都不可能，一定要有武装。他们的缺点我们不要去学，但在去年，把苏联一些好的经验也丢了。

    二、形势。国内形势是好是坏？大形势还好，有点坏，但还不至于坏到“报老爷，大事不好”的程度。八大二次会议的方针对不对？我看坚持。总的说来，像湖南省一个同志所说的，是两句话：“有伟大的成绩，有丰富的经验。”“有丰富的经验”，说得很巧妙，实际上是：有伟大的成绩，有不少问题，前途是光明的。基本问题是：（一）综合平衡；（二）群众路线；（三）统一领导；（四）注意质量。四个问题中最基本的是综合平衡和群众路线。要注意质量，宁肯少些，但要好些、全些，各种各样都要有。农业中，粮、棉、油、麻、丝、烟、茶、糖、菜、果、药、杂都要有。工业中，要有轻工业、重工业，其中又要各样都有。去年“两小无猜”（小高炉、小转炉）的搞法不行，把精力集中搞这“两小”，其他都丢了。去年大跃进、大丰收，今年是大春荒。现在形势在好转，我看了四个省，河北、河南、湖南、湖北，大体可以代表全国。今年夏收估产普遍偏低，这是一个好现象。

    今年这时的形势和去年这时的形势比较，哪个形势好？去年这时很快地刮起了“共产风”，今年不会刮，比去年好。明年“五一”可以完全好转。去年人们的热情是宝贵的，只是工作有些盲目性。有人说，你大跃进，为什么粮食紧张？为什么买不到头发夹子？现在讲不清楚，促进派也讲不清楚。说得清楚就说，说不清楚就硬着头皮顶住，去干。明年东西多了，就说清楚了。

    去年许多事情是一条腿走路，不是两条腿走路。我们批评斯大林一条腿走路，可是在我们提出两条腿走路以后，反而搞一条腿了。在大跃进形势中，包含着某些错误，某些消极因素。现在虽然存在一些问题，但是包含着有益和积极因素。去年形势本来很好，但是带有一些盲目性，只想好的方面，没有想到困难。现在形势又好转了，盲目性少了，大家认识了。

    三、今年任务。

    四、明年任务。

    五、四年任务。工、农、轻、重、商、交方面，过去是两条腿，后来丢掉了一条腿，重工业挤掉了农业和轻工业，挤掉了商业。如果当时重视一下农业、轻工业就好了。这几方面到底如何搞法？建设如何安排？

    今年钢的产量是否定一千三百万吨？能超过就算了。今后应由中央确定方针，再交业务部门算帐。粮食有多少？去年增产有无三成？今后能否每年增加三成？每年增加一千亿斤，搞到一万亿斤，要好几年。明年钢增加多少？增加四百万吨，是一千七百万吨。后年再增加四百万吨。十五年内主要工业产品的数量赶上和超过英国的口号还要坚持。总之，要量力而行，留有余地，让下面超过。人的脑子是逐渐变实际的；主观主义减少了。去年做了一件蠢事，就是要把好几年的指标在一年内达到，像粮食的指标一万零五百亿斤，恐怕要到一九六四年才能达到。

    过去安排是重、轻、农，这个次序要反一下，现在是否提农、轻、重？要把农、轻、重的关系研究一下。过去搞过十大关系，就是两条腿走路，多快好省也是两条腿，现在可以说是没有执行，或者说是没有很好地执行。过去是重、轻、农、商、交，现在强调把农业搞好，次序改为农、轻、重、交、商。这样提还是优先发展生产资料，并不违反马克思主义。重工业我们是不会放松的，农业中也有生产资料。如果真正重视了优先发展生产资料，安排好了轻、农，也不一定要改为农、轻、重。重工业要为轻工业、农业服务。过去陈云同志提过：先市场，后基建。先安排基建，有同志不赞成。现在看来，陈云同志的意见是对的。要把衣、食、住、用、行五个安排好，这是六亿五千万人民安定不安定的问题。安排好了之后，就不会造反了。怎么才会不造反？就是要使他们过得舒服，不说闲话，不骂我们。这样有利于建设，同时国家也可以多积累。赞成成立第三机械工业部，来管农业机械，搞农业机械设计院。现在这些事谁也不管，这么大个国家，没有人管不行。过去在土地革命战争时期反“左”倾时我曾说过，“炮是要打死人的，人是要吃饭的，路是要脚走的”。现在炮没有了，第二条、第三条还有，如果忘记了这些，不好办事。现在讲挂帅，第一应该是农业，第二是工业。

    饲料要有单独的政策。现在是人吃一斤，牲口吃半斤；过一段，要人吃一斤，牲口吃一斤；再过一段，要人吃一斤，牲口吃两斤，牲口吃的要逐渐比人多。

    农业问题：一曰机械，二曰化肥，三曰饲料。农、轻、重问题，把重放到第三位，放四年，不提口号，不作宣传。工业要支援农业，明年需要多少化肥、多少钢材支援农业，这次会议要定一下。粮食去年说增产三成，是否达到四千八百亿斤，我还有怀疑。今年说不增加了，我看增点还是可能的。以后每年增一千亿斤，一九六二年达到八千亿斤。

    明年钢的指标是一千七百万吨，形成一个马鞍形。今年是一千三百万吨，比去年多四百万吨。后年二千万吨，大后年二千一百万吨到二千三百万吨，可以赶上英国。一九六二午二千五百万吨，可能少点，也可能多点，多了到二千八百万吨，少了到二千三百万吨也好。赶上英国，说的是主要产品，钢太多了不一定好。

    积极性有两种：一种事实求是的积极性，一种是盲目的积极性。红军的三大纪律，现在有两条还有用：“一切行动听指挥”，即统一领导，反对无政府主义；“不拿群众一针一线”，即不搞一平二调。总的说来，群众生活提高了，文化水平也提高了。共产主义风格有两种：一种是真要搞共产主义；另一种，这种占多数，是事情归他办，权力都归他，他就说是“共产主义”，归人家就是“资本主义”。山东曹县出现抢粮现象，这很好，抢得还少了，抢多了可以引起我们的注意。对那些摧残人民积极性的官僚主义就是要整一下。我们的国家是不会亡的，社会主义是亡不了的，蒋介石是回不来的。美国打来，我们最多退到延安，将来还会回来的。

    六、宣传问题，去年有些虚夸，四大指标定高了，弄得今年不好宣传，现在有些被动。如何转为主动？上海会议时，有人提出，利用开人民代表大会的机会，把指标改了，后来没有这么做。现在看失掉了点时机，但不要紧。指标改不改？看来改一下好。但改成多少，还拿不准。是否人大常委会开个会，把指标改过来。粮食是否以后不公布绝对数字，可以学习苏联，不宣传粮食指标。今后钢不算小转炉的，铁不算土铁。

    七、综合平衡问题。大跃进的重要教训之一、主要缺点是没有搞平衡。说了两条腿走路、并举，实际上还是没有兼顾。在整个经济中，平衡是个根本问题，有了综合平衡，才能有群众路线。

    第三种平衡：农业内部农、林、牧、副、渔的平衡；工业内部各个部门、各个环节的平衡；工业和农业的平衡。整个国民经济的比例关系是在这些基础上的综合平衡。

    八、群众路线问题。群众路线有没有？有多少？

    九、工业管理问题。特别要强调质量问题，能否在很短时间内解决？应该争取在一二年内解决。

    十、体制问题。“四权”下放多了一些，快了一些，造成混乱，有些半无政府主义。要强调一下统一领导、集权问题。下放的权力，要适当收回，收回来归中央、省市两级。对下放要适当控制。反对无政府主义，不是说现在是完全无政府主义，而是说有些半无政府主义。说得过死不好，过活也不好。现在看来，不可过活。

    十一、协作关系。划区协作，倒把原来的协作关系打乱了，搞了大的，挤了小的。搞体系，工厂要综合发展，公社要工业化。

    十二、公共食堂。要积极办好。按人定量，分粮到户，自愿参加，节余归己。吃饭基本上要钱。在这几项原则下，把食堂办好，不要一轰而散，都搞垮了，保持百分之二十也好。

    办食堂全国有两种办法：一为河南的积极维持，一为湖北的提倡自愿。湖北的基本解散了，有的未散，暂时回去了。湖北拟从少到多，开始百分之三十至百分之五十，将来达到百分之八十。食堂要小，形式要多种，供给部分要少些，三七开或四六开，可以灵活些，食堂和供给制度是两回事。

    十三、学会过日子。包括农村、城市，要留有余地，富日子当穷日子过，增产节约。湖北是穷日子当富日子过了，农民批评有些干部，一不会生产，二不会过日子。应当把富日子当穷日子过。有些地方生产不见得比别处多多少，但只要安排得好，日子好过。今年不管增产多少，估计增产一点，还是按去年四千八百亿斤或者再少一些的标准安排过日子。口号是：富日子当穷日子过。

    十四、三定政策。定产、定购、定销，群众要求恢复，看来是非恢复不可。政策三年不变，定多少，这次会议要定一下。增产部分四六开，征四留六，有灾照减。自留地不征税。

    十五、恢复农村初级市场。

    十六、使生产小队成为半核算单位。四川省的同志说，生产、分配在一个核算单位较好，现在改，影响生产，如何办？

    十七、农村党的基层组织领导作用问题。基层党的活动消弱了，党不管党，只管行政。

    十八、团结问题。要统一思想，对去年的估计是：有伟大成绩，有不少问题，前途是光明的。缺点只是一、二、三个指头的问题。许多问题是要经过较长的时间才看得出来的。过去一段时间的积极性中带有一定的盲目性。这样看问题，就能鼓起积极性来。

    根据中央档案馆保存的谈话记录稿刊印。


附件二：彭德怀上书

    主席：这次庐山会议是重要的。我在西北小组有几次插言，在小组会还没有讲完的一些意见，特写给你作参考。但我这个简单人类似张飞，确有其粗，而无其细。因此，是否有参考价值请斟酌。不妥之处，烦请指示。

    甲、1958年大跃进的成绩是肯定无疑的。

    根据国家计委几个核实后的指标来看，1958年较1957年工农业总产值增长了48．4％，其中工业增长了66．1％，农副业增长了25％（粮棉增产30％是肯定的），国家财政收入增长了43．5％。这样的增长速度，是世界各国从未有过的。

    突破了社会主义建设速度的成规，特别是像我国经济基础薄弱，技术设备落后，通过大跃进，基本上证实了多快好省的总路线是正确的。不仅是我国伟大的成绩，在社会主义阵营也将长期的起积极作用。

    1958年的基本建设，现在看来有些项目是过急过多了一些，分散了一部分资金，推迟了一部分必成项目，这是一个缺点。基本原因是缺乏经验，对这点体会不深，认识过迟。因此，1959年就不仅没有把步伐放慢一点，加以适当控制，而且继续大跃进，这就使不平衡现象没有得到及时调整，增加了新的暂时困难。但这些建设，终究是国家建设所需要的，在今后一两年内或者稍许长一点时间，就会逐步收到效益的。现在还有一些缺门和薄弱环节，致使生产不能成套，有些物资缺乏十分必要的储备，使发生了失调现象和出现新的不平衡就难以及时调整，这就是当前困难的所在。因此，在安排明年度（1960年）计划时，更应实事求是和稳妥可靠的基础上，加以认真考虑。对1958年和1959年上半年有些基本建设项目实在无法完成的，也必须下最大决心暂时停止，在这方面必须有所舍，才能有所取，否则严重失调现象将要延长，某些方面的被动局面难以摆脱，将妨碍今后4年赶英和超英的跃进速度。国家计委虽有安排，但因各种原因难予决断。

    1958年农村公社化，是具有伟大意义的，这不仅使我国农民将彻底摆脱穷困，而且是加速建成社会主义走向共产主义的正确途径。虽然在所有制问题上，曾有一段混乱，具体工作中出现了一些缺点错误，这当然是严重现象。但是经过武昌、郑州、上海等一系列会议，基本已经得到纠正，混乱情况基本上已经过去，已经逐步的走上按劳分配的正常轨道。

    在1958年大跃进中，解决了失业问题，在我们这样人口众多的、经济落后的国度里，能够迅速得到解决，不是小事，而是大事。

    在全民炼钢铁中，多办了一些小土高炉，浪费了一些资源（物力、财力）和人力，当然是一笔较大损失。但是得到对全国地质作了一次规模巨大的初步普查，培养了不少技术人员，广大干部在这一运动中得到了锻炼和提高。虽然付出了一笔学费（贴补20余亿），即在这一方面也是有失有得的。

    仅从上述几点来看，成绩确是伟大的。但也有不少深刻的经验教训，认真地加以分析，是必要的有益的。

    乙、如何总结工作中的经验教训：

    这次会议，到会同志都正在探讨去年以来工作中的经验教训，并且提出了不少有益的意见。通过这次讨论，将会使我们党的工作得到极大好处，变某些方面的被动为主动，进一步体会社会主义经济法则，使经常存在着的不平衡现象，得到及时调整，正确的认识“积极平衡”的意义。

    据我看，1958年大跃进中所出现的一些缺点错误，有一些是难以避免的。如同我们党30多年来领导历次革命运动一样，在伟大成绩中总是有缺点的，这是一个问题的两个方面。

    现时我们在建设工作中所面临的突出矛盾，是由于比例失调而引起各方面的紧张。就其性质看，这种情况的发展已影响到工农之间、城市各阶层之间和农民各阶层之间的关系，因此也是具有政治性的。是关系到我们今后动员广大群众继续实现跃进的关键所在。

    过去一个时期工作中所出现的一些缺点错误，原因是多方面的。其客观因素是我们对社会主义建设工作不熟悉没有完整的经验。对社会主义有计划按比例发展的规律体会不深，对两条腿走路的方针，没有贯彻到各方面的实际工作中去。我们在处理经济建设中的问题时，总还没有像处理炮击金门、平定西藏叛乱等政治问题那样得心应手。另方面，客观形势是我国一穷（还有一部分人吃不饱饭，去年棉布平均每人还只18尺，可缝一套单衣和两条裤叉）二白的落后状态，人民迫切要求改变现状。其次是国际形势的有利趋势。这些也是促使我们大跃进的重要因素。利用这一有利时机，适应广大人民要求，加速我们的建设工作，尽快改变我们一穷二白的落后面貌，创造更为有利的国际局面，是完全必要和正确的。

    过去一个时期，在我们的思想方法和工作作风方面，也暴露出不少值得注意的问题。这主要是：1、浮夸风气较普遍地滋长起来。去年北戴河会议时，对粮食产量估计过大，造成了一种假象。大家都感到粮食问题已经得到解决，因此就可以腾出手来大搞工业了。在对发展钢铁的认识上，有严重的片面性，没有认真地研究炼钢、轧钢和碎石设备、煤炭、矿石、炼焦设备，坑木来源，运输能力，劳动力增加，购买力扩大，市场商品如何安排等等。总之，是没有必要的平衡计划。这些也同样是犯了不够实事求是的毛病，这恐怕是产生一系列问题的起因。浮夸风气，吹遍各地区各部门，一些不可置信的奇迹也见之于报刊，确使党的威信蒙受重大损失。当时从各方面的报告材料看，共产主义大有很快到来之势，使不少同志的脑子发热来。在粮棉高产、钢铁加翻的浪潮中，铺张浪费就随着发展起来，秋收粗糙，不计成本，把穷日子当富日子过。严重的是相当长的一段时间，不容易得到真实情况，直到武昌会议和今年一月省市委书记会议时，仍然没有全部弄清形势真象。产生这种浮夸风气，是有其社会原因的，值得很好的研究。这也与我们有些工作只有任务指标，而缺乏具体措施是有关系的。虽然主席在去年就已经提示全党要把冲天干劲和科学分析结合起来，和两条腿走路的方针，看来是没有为多数领导同志所领会，我也是不例外的。

    2、小资产阶级的狂热性，使我们容易犯左的错误。在1958年的大跃进中，我和其他不少同志一样，为大跃进的成绩和群众运动的热情所迷惑，一些“左”的倾向有了相当程度的发展，总想一步跨进共产主义，抢先思想一度占了上风；把党长期以来所形成的群众路线和实事求是作风置诸脑后了。

    在思想方法上，往往把战略性的布局和具体措施，长远性的方针和当前步骤、全体与局部、大集体与小集体等关系混淆起来。如主席提出的“少种、多收”、“15年赶上英国”等号召，都是属于战略性、长远性的方针，我们则缺乏研究，不注意研究当前具体情况，把工作安排在积极而又是稳妥可靠的基础上。有些指标逐级提高，层层加0909码，把本来需要几年或者十几年才能达到的要求，变成一年或者几个月就要做到的指标。因此就脱离了实际，得不到群众的支持。诸如过早否定等价交换法则，过早提出吃饭不要钱，某些地区认为粮食丰产了，一度取消统销政策，提倡放开肚皮吃，以及某些技术不经鉴定就冒然推广，有些经济法则和科学规律轻易被否定等，都是一种“左”的倾向。在这些同志看来，只要提出政治挂帅，就可以代替一切，忘记了政治挂帅是提高劳动自觉、保证产品数量和质量的提高，发挥群众的积极性和创造性，从而加速我们的经济建设。政治挂帅不可能代替经济法则，更不能代替经济工作中的具体措施。政治挂帅与经济工作中的确实有效措施，两者必须并重，不可偏重偏废。纠正这些“左”的现象，一般要比反掉右倾保守思想还要困难些，这是我们党的历史经验所证明了的。去年下半年，似乎出现了一种空气，注意了反右倾保守思想，而忽略了主观主义“左”的方面。经过去年冬郑州会议以后一系列措施，一些“左”的现象基本上纠正过来了，这是一个伟大的胜利。这个胜利既教育了全党同志，又没有损伤同志们的积极性。

    现在对国内形势已基本上弄清楚了，特别是经过最近几次会议，党内大多数同志的认识已基本一致。目前的任务，就是全党团结一致，继续努力工作。我觉得，系统地总结一下我们去年下半年以来工作中的成绩和教训，进一步教育全党同志，甚有益处。其目的是要达到明辨是非，提高思想，一般的不去追究个人责任。反之，是不利于团结，不利于事业的。属于对社会主义建设的规律等问题的不熟悉方面，经过去年下半年以来的实践和探讨，有些问题是可以弄清楚的。有些问题再经过一段时间的学习摸索，也是可以学会的。属于思想方法和工作作风方面的问题，已经有了这次深刻教训，使我们较易觉醒和体会了。但要彻底克服，还是要经过一番艰苦努力的。正如主席在这次会议中所指示的：“成绩伟大，问题很多，经验丰富，前途光明”。主动在我，全党团结起来艰苦奋斗，继续跃进的条件是存在的。今年明年和后年4年计划必将胜利完成，15年赶上英国的奋斗目标，在今后4年内可以基本实见，某些重要产品也肯定可以超过英国。这就是我们伟大的成绩和光明的前途。

    顺致

彭德怀

1959年7月14日


附件三：毛泽东7月23日讲话

    你们讲了那么多，允许我讲个把钟头，可不可以？吃了三次安眠药，睡不着。

    我看了同志们的发言记录及许多文件，还跟一部分同志谈了话，感到有两种倾向，一种是触不得，大有一触即跳之势。吴稚晖形容孙科是一触即跳，现在有些同志不让人家讲坏话，只愿人家讲好话，不愿听坏话。因之，有一部分同志感到有压力，两种话都要听。我跟这些同志谈过，劝过他们，不管坏话，好话，两种话都要听嘛。嘴巴的任务，一是吃饭，二是讲话。既有讲话之第二种任务，他就要讲。还有，人长了耳朵，是为了听声音的，就得听人家讲话。话有三种：一种是正确的；二是基本正确或正确的；三是基本不正确或不正确的。两头是对立的，正确与不正确是对立的。好坏都要听。

    现在党内党外都在刮风。右派讲，秦始皇为什么倒台？就是因为修长城。现在我们修天安门，搞得一塌糊涂，要垮台了。党内这一部分意见我还没有看完，集中表现在江西党校的反应，各地都有。邵大个（江西省长邵式平）你不必着急，你们搞出的这个材料，实在好，今天就印出来。所有右派言论都印出来了，龙云、陈铭枢、罗隆基、章伯钧为代表。江西党校是党内的代表，这些人不是右派，可以变就是了，是动摇分子。他们看得不完全、有火气，做点工作可以转变过来。有些人历史上有问题，挨过批评，例如广东军区的材料，有那么一批人，对形势也认为一蹋糊涂。这些话都是会外讲的，我们这一回是会内会外结合，可惜庐山地方太小，不能把他们都请来。像江西党校的人，罗隆基、陈铭枢，都请来，房子太小嘛！

    不论什么话都让讲，无非是讲得一蹋糊涂，这很好，越讲得一蹋糊涂越好、越要听。硬着头皮顶住，反右时发明了这个名词，我同某些同志讲过，要顶住，顶一个月、两个月、半年、一年、三年五年、十年八年。有的同志说“持久战”，我很赞成，这种同志占多数。在座诸公，你们都有耳朵，听嘛！难听是难听，要欢迎，你这么一想就不难听了。为什么要让人家讲呢？其原因在神州不会陆沉，天不会塌下来。为什么呢？因为我们做了一些好事，腰杆子硬。那些听不得坏话的人，他那个腰杆子有些不硬。你如果腰杆子真正硬，坏话你为什么听不得？我们多数派同志们腰杆子要硬起来。为什么不硬？无非是一个时期猪肉少了、头发卡子少了、又没有肥皂，叫做比例有所失调，工业、农业、商业交通都紧张，搞得人心也紧张。我看没有什么可紧张的。我也紧张，说不紧张是假的，上半夜你紧张紧张，下半夜安眠药一吃，就不紧张了。

    说我们脱离了群众，我看是暂时的，就是两三个月、春节前后，群众还是拥护我们的，现在群众和我们结合得很好。小资产阶级狂热性有一点，但不那么多。我同意同志们的意见：问题主要是公社运动，我到遂平详细地谈了两个钟头。碴岈山公社党委书记告诉我：七、八、九三个月，平均每天有三千人参观，十天三万人，三个月有三十万人。听说徐水、七里营也有这么多要去参观，除了西藏，都有人来看了，到那里去取经，其中多是县、社、队干部；也有省、地干部。他们的想法是：河南人、河北人创造了真理，有了罗斯福说的“免于贫困的自由”；就是太穷了，想早点搞共产主义，现在听说这些地方搞了共产主义，那还不去看看。对这种热情如何看法？总不能说全是小资产阶级狂热性吧，我看不能那样说。有一点小资产阶级狂热性，的确是狂热，无非是想多一点、快一点，好省那时谈不到。总而言之是多快。这种分析是否恰当？三个地方三个月当中，有三个三十万人朝山进香，这种广泛的群众运动，不能泼冷水，只能劝说：同志们！你们的心是好的，但事实上难以办到，不能性急，要有步骤。吃肉只能一口一口地吃，不能一口吃成一个胖子，你吃三年肉也不一定胖；比如林彪同志，我看他十年还不会胖，总司令和我的胖，也非一朝一夕之功。这些干部率领几亿人民，至少百分之三十是积极分子，百分之三十是消极分子（即地、富、反、坏、官僚、中农和部分贫农），百分之四十随大流。百分之三十是多少人？是一亿几千万人，他们要办公社、办食堂、搞大协作、大规模耕作、非常积极。他们要搞，你能说这是小资产阶级狂热性？这不是小资产阶级，是贫农、下中农、无产阶级、半无产阶级。随大流的，这也可以、那也可以，不愿意的只百分之三十。总之，百分之三十加百分之四十为百分之七十，三亿五千万人在一个时期内有狂热性，他们要搞。

    到春节前后，有两个多月，他们不高兴，变了。干部下乡都不讲话了，请吃地瓜、稀饭，面无笑容，因为刮了“共产风”、“一平二调三提款”。对刮“共产风”也要分析，其中有小资产阶级狂热性，这是些什么人？主要是县、社两级干部，特别是公社干部，刮向大队和小队，这是不好的，群众不欢迎。我们说服了这些干部，坚决纠正，用了一个多月的时间，今年三、四月间，就把风压了下去，该退的退，社与队的账算清楚了；队跟群众的账有些地方也算清楚了，未算清楚的再继续算。这一个月的算账教育是有好处的，极短的时间，使他们懂得了平均主义不行。听说现在大多数人转过来了，只有少数人还留恋“共产”，还舍不得。哪里找这样一个学校、短期训练班，使几亿人、几百万干部受到教育？不能说你的就是我的，拿起就走了。从古以来没有这个规矩，一万年以后也没有这个规矩，也不能拿起就走。拿起就走，只有青红帮，青偷红劫，明火执仗，无代价剥夺人家的劳动。这类事，自古以来是“一个指头”。宋江劫的是“生辰纲”，（按，此处记忆有误。劫生辰纲是晁盖等人干的，此时宋江还没有上梁山。）是不义之财，取之无碍，刮自农民归农民。我们长期不打土豪了，打土豪、分田地、都归公，那也取之无碍，因为是不义之财。现在是刮“共产风”，取走生产大队、小队之财，肥猪、大白菜，拿起就走，这样是错误的。我们对帝国主义的财产还有三种办法：征购，挤垮，赎买。怎么能剥夺劳动人民的财产呢？只有一个多月就息下这股风，证明我们的党是伟大的、光荣的、正确的。今年三、四月或加上五月，有几亿农民、几百万干部受了教育，讲清了、想通了。主要是讲干部，不懂得这个财并非不义之财，而是义财，分不清这个界限。

    干部没有读好政治经济学，价值法则、等价交换、按劳分配。没有搞通几个月就说通了，不办了。十分搞通的未必有，九分通、七八分通。教科书还没有读，要叫他们读，公社一级干部不懂一点政治经济学是不行的。不识字的可以给他们讲课。梁武帝有个宰相陈庆之，一字不识，皇帝强迫他作诗，他口念，叫别人写：“微令值多幸，得逢时运昌。朽老精力尽，徒步还南岗。辞荣比盛世，何愧张子房。”他说你们这些读书人，还不如老夫的用耳学。当然，不要误会，我不是反对扫除文盲，柯老（柯庆施）说，全民大学，我也赞成，不过十五年不行，恐怕得延长一点，几亿人口嘛。南北朝时有个姓曹的将军（指梁朝的曹景宗），打了仗回来作诗：“出师儿女悲，归来笳鼓竞；借问过路人，何如霍去病？”还有北朝的将军斛律金，这也是一个一字不识的人，他有《敕勒歌》：／“敕勒川，阴山下，天似穹庐，笼罩四野。天苍苍、野茫茫，风吹草低见牛羊。”一字不识的人可以作宰相。为什么我们公社的干部、农民不可以听政治经济学？我看大家可以学。不识字讲讲就懂了，现在不是农民学哲学么，工人学哲学么，他们比我们、比知识分子容易懂。我们这次议事日程就有读书这一项。我也是个没学问的人，这个政治经济学教科书，我就没有看：略微看一点，才有发言权，也是怕大家来考我，我答不出怎么办？要挤出时间读书，全党来个学习运动。

    他们（指省以下各级地方干部）不晓得作了多少次检查了，从去年十一月郑州会议以来，大作特作，六级会议、五级会议都要检讨。北京来的人哇啦哇啦，他们当然听不进去：我们作过多次检讨，难道就没有听到？我说劝这些同志，人家有嘴巴嘛，要人家讲嘛。要听听人家的意见。我看这次会议有些问题不能解决，有些人不会放弃自己的观点，无非拖着嘛，一年二年，三年五年，八年十年。无非两个可能，一个可能放弃，一个可能不放弃，两者都可以，何必怕呢？我找大区区长开了一个会，我就是这么讲的，对不对？没有扯谎吧。听不得坏话不行，要养成习惯，我说就是硬着头皮顶住。无非是讲的一蹋糊涂，骂祖宗三代。这也难。我少年时代、青年时代，也是听到坏话就一股火气。我就是人不犯我、我不犯人；人若犯我，我必犯人；人先犯我，我后犯人。这个原则，现在也不放弃。现在学会了听，硬着头皮顶住。听他一两个星期，劝同志们要听，你们赞成不赞成，是你们的事，不赞成，无非我有错误。有错误嘛，还是真有错误、假有错误。真有错误，我作自我批评，再来一次；假有错误，那是你们的事。你们弄假成真，本来不错，你们说嘛。

    第二方面，我劝另一部分同志，在这样的紧急关头，不要动摇。据我观察，有一部分同志是动摇的。他们也说大跃进、总路线、人民公社都是正确的，但要看讲话的思想方向站在哪一边，向哪一方面讲。这部分同志是我讲的四种人里面的第二种人，“基本正确，部分不正确”的一类人，但有些动摇。所谓四种人是：完全正确；基本正确，但是部分不正确；基本不正确但部分正确；完全不正确；有些人在关键时是动摇的，在历史的大风大浪中不坚定。党的历史上有四条路线：陈独秀路线、立三路线、王明路线、高饶路线。现在是一条总路线，在大风浪时，有些同志站不稳，扭秧歌。蒋帮不是叫我们做秧歌王朝吗？这部分同志扭秧歌，他们忧心如焚，想把国家搞好，这是好的。这叫什么阶级呢？资产阶级还是小资产阶级？我现在不讲。南宁会议、成都会议、二次党代大会讲过，对于一九五六年、一九五七年的那种摇动，对动摇分子，我不赞成戴帽子，讲成是思想方法问题。也不讲小资产阶级、也不讲资产阶级。如果现在要讲小资产阶级狂热性，反过来讲，那时的反冒进，就是一种资产阶级的什么性？狂热？资产阶级它不狂热，是冷冷清清凄凄惨惨切切的泄气性，悲观性了；我们那个时候不戴帽子，因为这些同志跟右派不同，右派不搞社会主义；那些同志是要搞社会主义，没经验，一点风吹草动，就可以冒了，于是，反冒进。（讲到这里，偏过头来对坐在旁边的周恩来说）总理，你那次反冒进，这回站住脚了，干劲很大、极大，是个乐观主义了。因为受过那次教训，相信陈云同志来了，他也会站住脚的。那次批周、陈的人，一部分人取其地位而代之，有点那个味道，没有那么深，但是也相当深，就是不讲冒进了。不讲反冒进，可是有反冒进的味道，比如“有失有得”，“失”放在前面，这都是仔细斟酌了的。如果要戴高帽子，这回是资产阶级动摇性，或降一等，小资产阶级动摇性，是右的性质，往往是受资产阶级影响，是在帝国主义、资产阶级的压力之下，右起来的。

    一个高级社（现在叫生产队）一条错误，七十几万个生产队，七十几万条错误；要登报，一年登到头也登不完。这样结果如何？国家必垮台。就是帝国主义不来，人民也要起来革命，把我们这些人统统打倒，办一张专讲坏话的报纸，不要说一年，一个星期也会灭亡的，大家无心工作了。马克思讲，莫说一年，就是几个星期停止工作，人类也要灭亡的。只要你登七十万条，专登坏事，那还不灭亡呵！不要等美国、蒋介石来，我们国家就灭亡了，这个国家应该灭亡，因为那就不是无产阶级党了，而是资产阶级党了，章伯钧的设计院了。当然在座的没有人这样主张，我这是夸大其词。假如办十件事，九件是坏的，都登在报上，一定灭亡、应当灭亡。那我就走，到农村去，率领农民推翻政府。你解放军不跟我走，我就找红军去，我就另外组织解放军，我看解放军是会跟我走的。

    我劝一部分同志，讲话的方向问题要注意，讲话的内容，我看基本是正确的，部分不妥。列宁讲，要别人坚定，首先自己要坚定；要别人不动摇，首先自己要不动摇。这又是一次教训。这些同志现在据我看，他们还不是右派，是中间派；也不是左派。我所讲的左派，是不加引号的左派，是真正的左派，马克思主义者。我所讲的方向，是因为一些人碰了钉子，头破血流，忧心如焚，站不住脚，动摇了，就站到中间去了。究竟中间偏左偏右，还要分析，他们不是右派，但他们把自己抛到右派边缘去了。我那时讲，你们自己把自己抛到离右派三十公里，接近三十公里了，因为右派很欢迎这种论调，右派一定欢迎，不欢迎才怪，距离右派不过还有三十公里。这种同志采取边缘政策，相当危险。我这些话是在大庭广众当中讲的，有些伤人。但现在不讲。对这些同志不利。

    我出的题目中加一个题目，本来十八个题目，加一个团结问题。还是单独写一段，拿着团结的旗子：人民的团结、民族的团结、党的团结。我不讲，对这些同志是有益处还是有害？我看有害，还是要讲。我们是马克思主义政党，第一方面的人要听人家讲，第二方面的人也要听人家讲，两方面的人都要听人家讲。我说还是要讲嘛，一条是要讲，一条是要听人家讲。为什么只有你讲得、我讲不得？别人讲不得？但是我劝许多人不忙讲，硬着头皮顶住。我不忙讲，也硬着头皮顶住。我为什么现在不硬着头皮顶了呢？顶了十天，快散会了，索性开到月底。马歇尔八上庐山、蒋介石三上庐山，我们一上庐山，为什么不可以？有此权利。

    食堂问题：食堂是个好东西，未可厚非。我赞成积极办好。赞成那些原则，自愿参加，粮食到户，节约归己。如果能在全国保持三分之一，我就满意了。我是讲全国范围。我这一讲，吴芝圃就很紧张，生怕把你那个食堂搞掉。还有一个四川、一个云南，一个贵州，一个湖北，还有一个上海（上海有十一个县），90％以上还在食堂里。试试看，不要搞掉。不是跳舞有四个阶段吗：“一边站，试试看，拼命干，死了算。”有没有这四句话？我是个野人，很不文明。我看试试看。1／3人口对五亿农民来说，多少人？一亿五千万，坚持下去就了不起了，开天辟地了。第二希望，一半左右，如果多几个河南、四川、湖北、云南、上海等等，那么，一半左右是可能的。要多方面取得经验，有些散了，还得恢复。《红旗》登的一个食堂，败而复成，这篇是我推荐的。食堂并不是我们发明的，是群众创造的。并不是公社发明的，是合作社发明的。湖北有个京山县，京山县有一个合作社，那个合作社就办了个食堂。河北一九五六年就有办的，一九五八年搞得很快。曾希圣说，食堂节省劳力。我看还节省物资，包括粮食油盐柴草菜蔬，比在家吃得好。如果没有后面这一条，就不能持久。可否办到？可以办到。我建议河南同志把一套机械化搞起来，如用自来水，不用人挑水。这样可以节省劳力，还可以节省物资，节省粮食。我跟你们谈，你们说可以嘛。现在散掉一半左右有好处。总司令，我赞成你的说去，但又跟你有区别。不可不散，不可多散，我是中间派。河南、四川、湖北等是左派。可是有个右派出来了：—个科学院调查组，到河北昌黎县，讲得食堂一蹋糊涂，没有一点好处，攻其一点，不及其余。学那个宋玉的办法，写《登徒子好色赋》（接着就讲这个故事的原委）。我讲食堂，走了题了。科学院的调查，攻其一点，不及其余，食堂哪没有缺点。无论什么事都有缺点。无论什么人都有缺点。孔夫子也有错误。我看到列宁的手稿，改得一塌糊涂，没有错误，为什么要改？食堂我看可以维持，可以多一点，再试试看，试它一年、二年，估计可以办得下去的。人民公社会不会垮台？我看现在这样大风大浪里去，没有垮一个，将来准备垮一半，还有一半；垮七分，还有三分。要垮就垮。食堂、公社办得不好，一定要垮。共产党要做工作。办好公社，办好一切事业，办好农业，办好工业，办好交通运输，办好商业，办好文化教育。

    许多事情根本科不到，以前不是说党不管党吗？计委是计划机关，现在却不管计划。还有各个部，还有地方，一个时期不管计划，就是不管综合平衡。不要比例，这一条没有料到，地方可以原谅，计委和中央各部，十年了，忽然在北戴河会议后不管了，名曰计划指标，等于不要计划。所谓不管计划，就是不要综合平衡，根本不去算，要多少煤、多少铁、多少运力。煤铁不能自己走路，要车马运。这点真没有料到。我这样的人，总理、少奇同志这样的人，根本没有管，或者略略一管。我不是自己开脱自己，我又不是计委主任。去年八月以前，我同大多数常委同志主要精力放在革命上头去了，对建设这一条没有认真摸，也完全不懂，根本外行。在西楼时讲过，不要写“英明领导”，根本没有领导，哪来什么英明呢？

    看了许多讨论发言，铁还可以炼，浪费是有一些，要提高质量，降低成本，降低含硫量，为真正好铁奋斗。共产党员有个办法叫做抓。共产主义者的手，一抓就抓起来了。钢铁要抓；农林牧副渔，粮棉油麻丝茶糖药烟果盐杂，农中有十二项，要抓。要综合平衡，不能每一个县都一个模子，有些地方不长茶，不长甘蔗，要因地制宜，不能到回民地区买卖猪。党不管党；计委不管计划，不管综合平衡，根本不管，不着急。总理着急。无一股热气，神气，办不好事。李逵太急一点，列宁热情磅薄，可以感染群众，实在好，群众很欢迎。

    有话就要讲，口将言而嗫嚅，无非是各种顾虑，这个我看要改，有话就要讲。上半个月顾虑甚多，现在展开了，有话讲出来，记录为证，口说无凭，立此存照。有话就讲出来嘛，你们抓住，就整我嘛。成都会议上我说过不要怕穿小鞋。穿小鞋有什么要紧。还讲过几条，甚至说不要怕坐班房，不要怕杀头，不要怕开除党籍。一个共产党员，高级干部，那么多的顾虑，有些人就是怕讲得不妥挨整。这叫明哲保身，叫做什么病从口入，祸从口出。我今天要闯祸，祸从口出嘛。两部分人都不高兴：一部分是触不得的，听不得坏话的；一部分是方向危险的。不赞成，你们就驳。你们不驳，是你们的责任，我交代了，要你们驳，你们又不驳。说我是主席不能驳，我看不对，事实上纷纷在驳，不过不指名就是。江西党校那些意见是驳谁呵？始作俑者，其无后乎。我有两条罪状：一个，一千零七万吨钢，是我下的决心，建议是我提的，结果九千万人上阵，补贴四十亿，“得不偿失”。第二个，人民公社，我无发明之权，有推广之权。北载河决议也是我建议写的。我去河南调查时，发现碴岈山这个典型，得了卫星公社的一个章程，如获至宝。你讲我是小资产阶级狂热性，也是有一点，不然为什么如获至宝呢？要上《红旗》杂志呢？我在山东，一个记者问我，“人民公社好不好？”我说“好”，他就登了报。这个没关系，你登也好，不登也好，到北载河我提议要作决议的。小资产阶级狂热性有一点，你们赞成了，也分点成。但始作俑者是我，推不掉。人民公社，全世界反对，苏联也反对。中国也不是没有人反对，照江西党校这样看，人民公社还有什么意思。还有个总路线，是虚的，实的见之于农业、工业。至于其他一些大炮。别人也要分担—点。你们放大炮也相当多，如谭老板（谭震林），放的不准。心血来潮，不谨慎。关于共产要共得快呀，在河南讲起，江苏、浙江的记录传的快，说话把握不大，要谨慎一点。你说我不放大炮吗？我也放了三个：一个人民公社；一个大炼钢铁；一个总路线。彭德怀同志讲的，张飞粗中有细，他说他粗中无细；我说我也是张飞，粗中有点细。公社我讲集体所有制、到全民所有制要有个过程。当然那个过程，现在看起来，可能过于短了一点，我讲大体两个五年计划。要直到全民所有制，现在看来，可能要大大的延长，不是两个五年计划，而是二十个五年计划也难说。要那么久？还是不要那么久？

    要快之事，马克思也犯过不少错误。我搬出马克思来，使同志们得到一点安慰。这个马克思，天天想革命快，一见形势来了就说欧洲革命来了，无产阶级革命来了，后头又没有来；过一阵子又说要来，又没有来。总之，反反复复。马克思死了好多年，列宁时代才来。那还不是急性病？小资产阶级狂热性？马克思也有呵！（刘少奇插话：列宁也有，讲世界革命很快就要来了。）世界革命，那个时候他希望世界来援助，他也搞和平民主新阶段，后来不行了，搞出一个一国可以建设社会主义，这话在以前也讲过吧？（刘：是一国可以胜利，一国可以建成社会主义没有讲。①）一国可以胜利，到这个时候，不建怎么办？只有一国。（刘：依靠自己本国农民可以建成社会主义没有讲。②）依靠农民。巴黎公社起义之前，马克思反对。季诺维也夫反对十月革命，这两者是不是一样？季诺维也夫后来开除党籍，杀了头。马克思是否还要杀头？巴黎公社起义爆发之后，马克思就赞成了，但他估计会失败。他看出这是第一个无产阶级专政，哪怕只存在三个月也好。要讲经济核算的话，划不来。我们还有广州公社，一九二七年大革命失败，等等。我们现在的经济工作，是否会像一九二七年那样失败？像万里长征那样。大部分根据地丧失，红军和党都缩小到十分之一，或者还不到？我看不能这样讲。大家也是这么个意见，参加庐山会议的同志都豪无例外地说有所得，没有完全失败。是否大部分失败了？我看也不能讲，大部分没有失败，一部分失败了。就是所谓多付了代价、多用点劳力、多付一点钱、刮了一次“共产风”，可是全国人民受了教育，清醒了。现在要研究政治经济学，过去谁人去读政治经济学教科书。我就不读。斯大林的书（按：《苏联社会主义经济问题》），我读了一遍，根本没有味道。那个时候搞革命，搞什么社会主义经济。唉，一到郑州，我就读了两遍，我就讲学，就有资格讲学了，不过刚刚在火车上读了两遍，我讲了两章，没有造谣吧！现在不够，现在要深入研究，不然我们的事业不能发展、不能够巩固，不能够前进。

    如果讲到责任，责任在李富春、责任在王鹤寿，其他部长多多少少有点责任；农业部有责任，谭老板有责任。主要责任应当说在我身上。过去说别人，现在别人说我，应该说我。过去说周恩来、陈云同志，现在说我，实在是有一大堆事情没有办。你们看，“始作俑者，其无后乎”。“我无后乎？中国的习惯，男孩叫有后，女孩不算。我一个儿子打死了，一个儿子疯了，我看是没有后的。一个大炼钢铁，一个人民公社。大跃进的发明权是我，还是柯老？我同柯庆施谈过一次话，我说还是我。你那个属于意识形态，你有没有责任？（按：柯曾在一九五七年十二月上海党代会作过一个长篇报告《乘风破浪、加速建设社会主义的新上海》，内容重提多快好省，要十五年赶超英国，具有鼓足干劲、力争上游的“大跃进”精神，极为毛赞赏，成为南宁会议的先声。）钢铁你要搞六百万吨，（按：一九五八年六月华东计划会议，确定华东一九五九年钢铁指标为六百万吨，引起一九五九年指标全面高涨，也影响到五八年钢铁指标的变化），我要搞一千零七十万吨。北载河会议公报，薄一波建议，也觉得可行。从此闯下大祸，九千万人上阵。始作俑者是我，应该绝子绝孙。补贴四十亿，搞小土群、小洋群，“得不偿失”，／“得失相当／”等等说法，即由此而来。我劝同志们，自己有责任的，统统分析一下，不要往多讲，也不要往少讲，都吐出来。无非拉屎嘛，有屎拉出来，有屁放出来，肚子就舒服了。今天不再讲别的，因为还要睡觉。你们要继续开会就开，我就不开了。讲了好久？不到两个钟头嘛。散会！

    ①②毛泽东讲话时刘少奇的两次插话全是错的。其一，“是一国可以胜利，一国可以建成社会主义（马列主义）没有讲”；其二，“依靠自己本国农民可以建成社会主义（马列主义）没有讲”。刘少奇把马列主义搞错了。列宁主义对上述两个问题作了明确回答：“一国可以建成社会主义”，“而且我们将和农民一起去建设它。”（详见——斯大林：《列宁主义问题》，六 关于社会主义在一个国家内胜利的问题，第222—239页。人民出版社，1953年北京版）

    现在许多人坚持刘少奇的错误理论，认为一个国家不能建成社会主义，而主张在中国进行资本主义补课。他们认为生产关系跑到生产力前面去了，而主张把公有制经济，拉回到资本主义来。拼命鼓吹私有化。吵吵让让20多年，而且越叫越响！

    刘少的特点：其行为表现为“左”，其思想则是“右”的。形“左”实“右”。


概论

    1958年兴起的大跃进运动，人民公社运动，不是什么人轰起来的，而是全国人民的革命意志随着客观的历史进程而自觉地迸发和组织起来的，它形成了人们追求社会主义事业的强大的思想潮流。那是一个人民当家作主的时代：没有剥削压迫；没有贪官污吏；没有劫匪盗贼；没有卖淫嫖娼：没有吸毒贩毒；没有瘟疫传染病；没有懒汉二流子；真正实现了夜不闭户，路不拾遗；是一个真正的太平盛世。那是一个火红的时代：广大工人、农民、干部和知识分子的历史主动性，聪明和才智最充分地调动起来了，人们作到了应该做到的一切；贡献了可以贡献的一切；完成了能够完成的一切；是一个一天等于二十年的火红的世界。那是一个人们的思想真正获得解放的时代：一切崇洋媚媚外，迷信洋人，美国月亮比中国圆的洋奴思想，被扫进了历史的垃圾堆；一切传统的陈规陋习，洋人的匡匡教条统统被打破；根据中国的实际开创自己的局面，一切从实际出发，独立自主，自力更生，古为今用，洋为中用；人人学点辩证法，是那个时代的重要特征。那个时候，中国的工人、农民、干部和知识分子，都有一个观念，凡与上述相悖的思想，被人们称为右倾保守或“左”倾冒进。

大跃进的丰功伟绩是抹不掉的！

    中国在饱受帝国主义的百年侵略中，外国的专家学者们一致认为“中国是贫油国”。因为没有石油中国被压弯了腰。中国的科学家们，在大跃进精神的鼓舞下，在亿万劳动人们苦干精神的召唤下，推翻了一百多年来压在中国人民头上的“贪油国”的错误结论，在大庆找到了石油。当大庆工人们高呼把“贫油国”的帽子甩到太平洋上的时候，人们仿佛听到了中国大地的脉博的跳动声。大地在抖擞，人民在欢呼。尔今的石化商人、汽车商人……们，当你们在开发自己的产品时，你们记得“铁人精神”、“大跃进精神”吗？或许你们中一些人免不了还要沮咒大跃进几句。

    如果不是大跃进冲破了洋匡匡找到了石油？那么今天的中国会是什么样子？一切正直的中国人都应该想一想！

大跃进究竟创造了多少奇迹？

    第一台半导体收音机制成（1958年3月11日）

    第一套电视发送设备试制成功（1958年3月17日）

    第一台40匹马力柴油拖拉机出厂（1958年4月12日）

    第一台最大的平炉在鞍钢建成出钢（1958年6月1日）

    第一个最大的炼钢厂武钢炼钢厂开工兴建（1958年7月17日）

    第一台内燃电动机车试制成功（1958年9月14日）

    第一艘由苏联设计中国制造的排水量2．21万吨远洋货轮“跃进号”下水试航（1958年11月28日）

    第一台138吨交流电力机车试制成功（1959年1月1日）

    第一座重型拖拉机厂建成投产（1959年l月1日）

    第一台液力传动的内燃机车试制成功

    第一座大型氮肥厂，试制首批氮肥（1960年）

    第一台1．2万吨压力自由锻造水压机制成（1962年）

    工业方面的12个第一，为钢铁、机械制造、交通运输、电力、电视及航海事业的发展，奠定了初步基础。

    1958年1月，宝成铁路全线通车（全长668．5公里）

    1958年1月，鹰厦铁路全线通车（全长698公里）

    1958年3月1日，昆明铁路同越南铁路正式开始国际联运

    1958年8月，包兰铁路通车（全长1000公里）

    1958年10月21闩北京一包头一银川一兰州航线正式通航

    1959年2月7日，黔贵铁路正式通车（全长605公里）

    1959年4月1日，北京—平壤国际航线正式通航

    1959年12月，重庆白沙沱长江大桥建成通车

    1960年1月1日，兰新铁路通车（全长1315公里）

    1960年4月21日，郑州黄河大桥建成通车

    兰新、宝成、黔贵、鹰厦、包兰五条铁路的建成，改善了西南、西北和中南内路交通，对这些地区的经济发展发挥了重要推动作用。

    1958年6月，第一座实验性原子反应堆开始运转，同时建成回旋加速器

    1959年9月，中国第一台每秒运算1万次的快速通用电子数字计算机试制成功

    中国发展尖端科学迈出了重要的一步，为国防事业的发展奠定了基础。

    农田水利建设，是大跃进中在农业方面的重要的和主要的群众性运动。数亿农民和广大水利工作者，忍饥耐寒，长年苦战在工地上，从事着造福于子孙后世的艰苦事业。

    1958年5月，修建十三陵水库

    1958年11月18日，海河拦河大坝合拢，使华北五条内河的淡水不再流入大海，并使海水不再溯内河。从此咸淡分家。

    1958年12月9日，黄河三门峡截流工程全部结束

    1960年1月1日，黄河刘家峡水库胜利截流

    1960年，河南省林县，红旗渠破土动工，历时9年，于1969年7月竣工。全部工程为民办

    1960年2月24日，黄河青铜峡水库拦河坝合龙截流

    1961年3月17日，广东省珠江三角洲排灌电力网第一期工程完成，受益农田250万亩

    1961年12月22日，新华社报导，农村出现了一批新的电力灌溉区，其中有著名的产稻区广东珠江三角洲；江苏南部和北部地区；浙江杭（州）嘉（兴）湖（州）等地区；重要的棉产区河北天津、唐山、保定、张家口地区；陕西关中地区；河南豫北和郑（州）洛（阳）三（门峡）地区；安徽史（河）、淠（河）杭（埠河）地区；山西南部中部地区。

    大跃进运动，治理黄河，造福于子孙后世，功德无量。据古书记载，自远古到清朝咸丰6年，约4000余年，黄河在今大清河、淮河之间，滚来滚去，肆虐冀鲁豫大平原，大徙六次，所酿成的灾难其之深重无论用多少笔墨都难以述说。自刘家峡、青铜峡和三门峡水库的建成，黄河未发生大灾，大险，黄河基本上被征服了。人民安居乐业。

    各地大大小小的水库的建成和疏浚渠道的兴建，各省都建立了一定的保收田，人民口粮（低标准），基本得到了保障。靠天吃饭的局面有一定程度的改善。大跃进运动中的农田水利工程，很大一部分是民办。

    一些大型水库，对城市繁荣和经济发展起到了重要作用，十三陵水库给首都北京带来了福音。许多老北京人都知道毛泽东等老一辈革命家参加劳动的情形和整个工地的壮观景象。海河拦河大坝建成后，海水、河水分离，极大的改善了天津市的淡水资源，对天津市的工业发展和城市繁荣，发挥了重要作用。深圳水库对香港的繁荣和深圳建市发挥了至关重要的作用。任人皆知，现代化经济和大都市的繁荣和发展，其所需要的重要资源是淡水。汉语中有一句成语：“饮水思源”，“喝水不忘打井人”。没有大跃进运动，就没有现代工业、现代城市所需的大量的充足的淡水。

    1960年1月22日，新华社公布：第二个五年计划（1958—1962）提前三年胜利完成。

    大跃进运动，是以人民公社为基础，动员起亿万人民组成劳动大军的。没有人民公社运动就没有大跃进运动。尽管这里介绍的材料不过是点点滴滴，不能绘出大跃进运动的全貌，但它总会留给人民有关大跃进运动的是与非的思考。在社会主义革命和建设的历史上留下客观的真实的史实。只有存真才能存史、存信，否则不过是一纸谎言。那些以“毛泽东头脑发热”莫须有的否定大跃进运动、人民公社运动的人们，未免对历史太不负责了！

    人民公社运动和大跃进运动，还有什么消极方面吗？有的。有严重的错误。这就是以大搞瞎指挥，煽动浮夸风，鼓吹“共产风”为特征的刘少奇的“左”倾错误，使人民公社运动，大跃进运动遭受了严重挫折，使广大人民蒙受了巨大灾难。毛泽东在与刘少奇一些人的错误进行斗争中，处境孤立，步履艰难。用毛泽东自己的话说：“你说服我是可以的，你打通我是可以的；但是你得打我才能通，你得说我才能服。你们现在所说的那些根据我还不能服，我不仅要做机会主义，我已经是机会主义，我就是要站在机会主义立场上，为此而奋斗，不牵累别人，将来算起账来的时候，不打你们，打我。因为我在这里反冒进，以前别人反我的冒进，现在我反人家的冒进（按：毛泽东这里讲的“你”、“人家”、“别人”指的是刘少奇一些人）。”

    以三股歪风为特征的刘少奇的“左”倾错误，泛滥于1958年6、7、8、9、10月。8月9月，毛泽东开始深入调查研究发现问题，10月，继续深入调查研究，一直到1959年7月，庐山会议，毛泽东始终在不断努力纠正以刘少奇为代表的“左”倾错误。

    也许有人要问，8月份以前毛泽东干什么去？对此，毛泽东在1959年7月23日的庐山会议上已作了说明。他说：“去年8月以前，主要精力放在革命上。”毛泽东这里说的“革命”主要是指下面这些事：由于苏联变修，世界革命的中心已移到中国，因此，当时毛泽东主要把精力用于研究马列主义理论，开展对于修正主义的批判；研究思考世界共产主义运动的问题。支持世界各国共产主义左派组织的斗争；研究思考支援世界人民反对帝国主义侵略，反对殖民主义统治的问题。当时，中东局势紧张，伊拉克取得反帝斗争的胜利，宣布了独立，成立了伊拉克民主共和国。美帝国主义不甘心失败，出兵中东，同时和盘踞台湾的蒋介石勾结，订立美蒋“共同防御条约”，企图永久霸占台湾。蒋介石又叫嚣反攻大陆。英帝国主义和印度反动派又和西藏农奴主头目达赖喇嘛相互勾结准备发动叛乱。针对国内外这一切复杂阶级斗争形式，毛泽东把主要精力用于研究国内外阶级斗争形势，并做阵前线，指挥炮击金门，把美国帝国主义侵略中东的兵力吸引到台湾海峡来，从而减轻中东人民反对帝国主义侵略的压力。另一方面，又要考虑如何准备对付西藏以达赖喇嘛为首的农奴主反叛问题。所以，大跃进运动、人民公社运动，大炼钢铁运动，主要由刘少奇、邓小平二人负责。刘少奇、邓小平又是宣传口的主要把关者，这些事情，当时在党内，上上下下大家都清楚，心理都明白。

    然而，毛泽东逝世不久，却把历史责任统统推给毛泽东。邓小平在《对起草<关于建国以来党的若干历史问题的决议>的意见》中说：“‘大跃进’，毛泽东同志头脑发热，我们不发热？刘少奇同志、周恩来同志和我都没有反对，陈云同志没有讲话。”（《邓小平文选》＜1975—1982＞，第206页。）邓小平这番述说，从那个时代走过来的、正直的、头脑清醒的人们感到疑惑。而另一些别有用心的人们，则不吝笔墨，不惜唇舌，不厌其烦的攻击毛泽东。他们把大跃进运动、人民公社运动发生的“左”倾错误——浮夸风、“共产风”、穷过渡、平均主义、否定商品交换……不分青红皂白，恶意地挂在毛泽东账上，严重的损害了毛泽东的形象，严重的曲解了社会主义制度，给社会主义革命的历史蒙上了阴影；也给那些资本主义狂们制造了复辟资本主义的借口。许多正直的人，许多共产党员感到痛心，为了查清真相，存真实于历史，于后世子孙，他们默默地从事着长时间的调查研究，终于水落石出了。原来是非是被颠倒了的，历史是被篡改了的，几十年来成了一笔糊涂账。流逝的历史，永远的消失了，但是非却不能永远的被颠倒。我们必须摆事实，讲道理，讲党性，弄清是非。还清白于毛泽东。

    历史不能由人任意编造！

    人民不能容忍毛泽东蒙冤！

    谁做的事应该由谁负责！

    陈云讲过一句话：“不唯书，不唯上。”一个学者、专家、理论家；一个共产党员、革命家、政治家；乃至一个普通老百姓，看待事物，不要看书上怎么写的？也不要看那个大人物怎么说的？要看事实，看事实真相，看本质。实事求是。


一、“左”倾错误的始作俑刘少奇

    1958年1月，中共中央在南宁举行会议，参加会议的有部分中央领导人和部分地方领导人，会议主要议题是总结第一个五年计划的经验，1958年的经济发展计划……毛泽东对1956年发生的“反冒进”提出批评。毛泽东认为1956年进行的“反冒进”，挫伤了群众的积极性，使6亿人民泄了气，影响了经济发展。毛泽东认为：1957年第一个五年计划胜利完成，建立起社会主义工业化的初步基础，另一方面，资本主义工商业、农业和手工业三大社会主义改造的胜利实现，生产力（第一个五年计划的完成）、生产关系（三大改造的完成）这两方面的新形势，为国民经济的大发展提供了可能，一个大跃进的局面必将出现。

    随后，即2月13日到23日，中共中央在北京召开政治局扩大会议，传达南宁会议精神，毛泽东继续提出对“反冒进”的批评。

    3月9日，中共中央在成都召开中央工作会议。会议作出《关于把小型的农业合作社适当地合并大社的意见》。毛泽东在讲话中提出了“大跃进”的思想。号召苦干三年，改变落后面貌。

    4月，刘少奇一行从北京赴广州，途中在火车上刘少奇、周恩来、陆定一、邓力群闲聊。从半工半读，普及教育，扯到乌托那，空想社会主义，进而提出人民公社，……“人民公社”这个名称，在这里第一次出现。

    中国共产党第八次全国代表大会第二次会议，于1958年5月5日—23日，在北京举行。刘少奇向会议作了《中国共产党中央委员会向第八届全国代表大会第二次会议的工作报告》，报告论述了毛泽东倡议的“鼓足干劲、力争上游；多快好省地建设社会主义”的总路线，会议—至通过了这条总路线。大会通过的《关于中央委员会的工作报告的决议》，充分肯定了正在兴起的“大跃进运动”。并号召争取在15年或者更短的时间内，在主要的工业产品产量方面，赶上或超过英国。

    1955年8月17日—30日，在北戴河召开了政治局扩大会议，会议作出了《关于在农村建立人民公社问题的决议》。

    总路线、大跃进、人民公社，就是这样提出来了。

    在大跃进运动、人民公社运动中，刘少奇一些人头脑发热，曾一度形成为一股“左”倾思潮，严重影响、干扰和破坏了大跃进运动、人民公社运动的建康发展。这股“左”倾思潮最早见诸于1958年3月成都会议上吴芝圃的发言。他提出河南省今年粮食产量可增产几百亿斤，河南的粮食问题今年可望过关。为此受到毛泽东的批评。吴芝圃的发言，对于后来形成的“左”倾思潮还仅仅是一个“苗头”，或“萌牙”。而“左”倾思潮的始作俑者当是刘少奇。刘在1958年6月14日、6月30日、7月14—18日、7月19日，在北京、天津、山东的多次讲话，意味着“左”倾思潮的形成；而8月6日他所派出的共产主义试点小组去河北省徐水县搞共产主义试点，则进一步表明，这股“左”倾思潮以浮夸风、“共产风”……为主要标志。

    对上述几次讲话，分述于下：

    1958年6月14日，刘少奇在同全国妇联党组织谈话时，当谈到妇女解放时说，妇女的解放，包括从家务劳动中解放出来。要摆脱家务就要普遍建立公共食堂。他还举了一个例子，说：河南有一个农业社，有500多户人家，其中200多户搞公共食堂，家庭不再作饭了。组织起来之后，出工人数增加了三分之一，从前200多人作饭，办起食堂后，只需40多人作饭，而且还吃得饱些、好些，还节省了粮食。他并且大胆地预言，到将来我们到共产主义不要多远。15年可以赶上美国，再有15年等于三、四个美国。再有40年、50年中国可进入共产主义。刘少奇认为，中国已具备了空想社会主义者所不具备的条件。欧文等人（按：法国的空想社会主义者——笔者注）的未竟之业可以实现了。还说：中宣部印了一本有关空想社会主义的资料，有一段是康有为写的《大同书》，其中提出破九界，即国家界限、男女界限、家庭界限、私有财产界限……毛泽东讲话也提到康有为的《大同书》（按：毛泽东在《论人民民主专政》一书中说：“康有为写了《大同书》，他没有也不可能找到一条达到大同的路。《毛泽东选集》第四卷，第1471页——笔者注），空想社会主义的想法，在那时没有实现的条件，现在马克思主义者抓住了阶级斗争，已经消灭阶级或正在消灭阶级的过程中，这样就把空想社会主义不能实现的实现了。刘少奇把托儿所、公共食堂，这样—些社会服务性事业，当作共产主义萌芽，共产主义趋向。这些公共事业办得多了，普及全社会，共产主义就实现了。到了那时，象空想社会主义者所说的，到处有花园，老人有养老院，有戏院、电影院、图书馆，小孩子多大年龄上什么学，小学、中学、大学。（上引刘少奇谈话，见刘少奇：同全国妇联党组织谈话<1958年6月14日>[A]人民出版社资料室：中国赫鲁晓夫刘少奇反革命修正主义言集，<1958．6—1967．7>）

    1958年6月30日，刘少奇在同《北京日报》编辑人员谈话时说：共产主义社会的基层组织，现在开始实验（按：当时搞农业合作社并社，小社并成大社，包括工农商学兵，当时还没有“人民公社”这个名称。这里说的共产主义基层组织，就是指后来的人民公社——笔者注），恐怕不能像现在这样，种地的净种地，做工的净做工，现在就要搞工农商学兵。他还作了解释，不能搞单打一，现在农业社已经开始办工厂、商店、银行，服务事业：洗衣房、食堂，学校，还要发枪练操，工农商学兵都有了。他进一步指出：我看三、四十年可以到共产主义社会。你们看要不要这么长。（上引刘少奇谈话，见刘少奇：同《北京日报》编辑人员谈话<1958．6．30日>，同前[A]）

    1958年7月5日，刘少奇在北京石景山发电厂同工人谈话时说：工厂要办食堂、托儿所、洗衣店，办学校、办农场，发点枪给大家操练，总之工农商学兵都自己干。又说：这样下去，我们的国家，我们的民族大有希望，不要几年就好了。现在苦干几年很有必要。不然过了不关，苦干几年就不那么落后了。大家干劲这么大嘛，不计上下班时间，干完才算数，有这么股劲，我看七、八年就行。又说：靠什么？一是党的领导，一是大家努力好好干。大有希望。中国进入共产主义不要好久，你们大家都可以看到共产主义。现在赶上英国不是十几年，两三年就行了，明年后年要超过英国。这不是假的。钢铁、煤炭明年就可以超过，电要慢点，多几年，大概五年，五年不行七年，他大都是二年三年。15年超过美国的问题。其实也用不了15年，七、八年就行了。……中国人口等于三个苏联，四个美国。美国就是多几吨钢和其他工业产品。15年我们要超过整个欧洲（包括苏联）。欧洲共六亿人口，和我们一样，面积也差不多。欧洲几十个国家，不互相帮助，我们几十个省可以互相支援，发挥地方积极性，15年许多省要超过一个国家，河北要超过英国，河南要超过法国，再一个超意大利，再一个超西德……我们大有希望。前途好得很。我们在报纸上所以不提二、三年赶英，七、八年超美，是为了麻痹敌人…（上引刘少奇谈话，见刘少奇：在景山发电厂的讲话<1958年7月5日>，同前[A]）。

    1958年7月19日，刘少奇在天津讲话中提出：在并社时一乡一社，政社合一。他说：将来是否叫社，农庄也包括不了，因为有工业，有学校，有商业，又有民兵，生孩子也有人管，实际上是共产主义的基层结构。这就是组织起来的公社，有农业，有工业，有学校，有商业，生老病死都在这里，这是共产主义公社。（许全兴《毛泽东晚年的理论与实践》，中国大百科出版社，1993年版，第119、120、175、176页）。

    1958年7月14日—18日，刘少奇在山东寿张县视察，有报导说：少奇同志非常关心共产主义生活方式萌芽的出现。少奇同志说：现在有的地方组织了公共食堂、托儿所、缝纫组等等，使家务劳动社会化。刘少奇对当地的浮夸风，亩产几万斤，大加赞尝，说这是“压倒了科学”，“是一个革命”。并要求当地政府拨出几百亩地，办一个学校，学生一面学习，一面生产，用这个办法，不要很久，全国人民都能上大学。（《光明日报》1958年8月4日）刘少奇在江苏常熟县视察时，一个乡的党委书记告诉他稻谷亩产1万斤，刘少奇反问道，还能再多吗，你们这里条件好，再搞一搞深翻，还能多打些。（《人民日报》1958．9．3日）

    1958年8月6日，刘少奇派中共中央农村工作部副部长陈正人，带着康有为的《大同书》到河北省徐水县搞共产主义公社试点。陈正人传达了刘少奇关于搞试点的指示，还把康有为的《大同书》送给一些人（赵云山、赵本荣《徐水共产主义试点始末》《党史通讯》1987年第六期）。

    徐水县委第一书记张国忠立即宣布“跑步进入共产主义”，成立公社，树木归集体，房屋也由公社统一分配，社员实行工资制，社员和干部大搞实验田，计划一亩山药产120万斤，一棵白菜500斤，小麦亩产12万斤，皮棉亩产5000斤。这些将要发射的卫星庄稼，是在迈向共产主义的人民公社殿堂上空飘扬的鲜明耀眼的红旗，也只有人民公社才能竖起这样的红旗，一个二分地沼气山药堆就得花几百个人工，成本更是不可计算，这除了几万人的人民公社，那一个普通农业社能够办得到！（康濯：《徐水人民公社颂》1958年9月1日《人民日报》）

    这两篇报导，可以说是浮夸风、高指标风，强迫命令风、瞎指挥风、“共产风”一应俱全。这是刘少奇、邓小平所把的舆论关口所放的“卫星”新闻，是刘少奇搞的共产主义试点取得的“成绩”。

    中共徐水县委作了一个《关于最近几年全面跃进规划草案》，送刘少奇看，少奇同志不仅在视察前看过，而且还记得非常清楚，于是少奇同志于1958年9月10日—11日到徐水视察，作了许多深刻而全面的指示：

    第一，少奇同志感到徐水的“工业发展布局”的规划仍有些毛病，于是引用孟子的话“且一人之身而百工之所为备”，精辟地说明了生产计划安排的复杂性和重要性。在肯定了这里公社社员要求实物加货币的工资制以后，也同样用孟子上述的话，指示县委，必须慎重考虑实物加工资的比例，以便满足社员们复杂的生活需要。

    第二，少奇同志指示徐水县委按照《礼记》上面的话，修订规划，设法使非生产人员和非生产时间尽量减少。报导说：少奇同志还指示县委对全县工、农、后勤和文教各方面的人力算一笔细账，又引证〈礼记》上面的话“生之者众，食之者寡，为之者疾，用之者野，则财恒足矣！”让县委根据上述细帐，设法使非生产人员和非生产时间尽量减少。

    第三，少奇同志指示县委要发展高中，以作为发展大学的后备；并且建议省委解书记帮助徐水大学解决三两个教员。少奇同志在知道徐水大学和县科学研究所共有一部分仪器设备以后，指示说：好呀！你们慢慢地就会办成正式大学，同大城市的差不多，或许比那还好呢！

    第四，由于徐水的公社已经在很大程度上实行了全民所有制，少奇同志又告诉人家，全民所有制还并不是共产主义性质的，希望大家努力，争取早日进入“共产主义时代”。少奇同志对徐水县人民急迫渴望早日向共产主义过渡的热情和干劲，都给予了最大的鼓舞和赞扬。

    第五，少奇同志还对徐水全县人民的生产和生活作了许多美妙而宽广的安排。（康濯：《少奇同志在徐水》1958年9月18日《人民日报》）

    由于少奇同志做了许许多多的重要指示，到了9月13日，中共中央政治局委员国务院副总理兼财政部长李先念等人到徐水视察时，徐水县已经实现了“一县一社，县、社合一”。一县一社，即一县一个公社，全县统收统支，统一核算，共负盈亏，原来各社队的收入统一交县，支出统一由县核拨，供给标准，工资水平全县基本上—致。徐水人民公社已经消灭了生产资料私有制的某些残余，徐水全县没有一个小商贩，他们全都实行了供给制。（李先念：《人民公社所见》1958年10月17日《人民日报》）

    青年一代不懂什么叫“共产风”，不知道什么叫“穷队和富队拉平”，“搞年均主义”，“刮共产风”等等，看了刘少奇在河北徐水县搞的“共产主义公社试点”的经验和实际情况，就略知一二了。


二、刘少奇鼓吹穷过渡，大刮“共产风”

    1958年3月成都会议制定了《关于把小型的农业合作社适当的合并为大社的意见》，会后，河南省遂平县、平舆县及其所在的信阳专区，形成了一个小社并大社的热潮。7月16日《红旗》杂志第四期一篇文章说：“毛泽东同志说，我们的方向，应该逐步地有秩序地把工（工业）、农（农业）、商（交换）、学（文化教育）、兵（民兵即全民武装），组成一个大公社，从而构成我们社会的基层单位。”8月6日，毛泽东视察了河南新乡七里营人民公社，感到很好，很高兴。讲了“人民公社这个名字好”，同时指出公社的特点，是“一曰大，二曰公”8月13日，《人民日报》发表了这段话，“人民公社好”传遍全国。走集体化道路，是中国农民的社会主义觉悟，广大农民积极地加入到人民公社运动中。

    1958年8月17日—30日，在北戴河召开了中央政治局扩大会议。政治局委员和各省、自治区、直辖市党委第一书记以及政府各部门党组织负责人出席了会议。

    会议除讨论1959年的国民经济计划外，还讨论了在农村建立公社问题。会议讨论并通过了《关于在农村建立人民公社问题的决议》。决议共六条：

    （一）人民公社是形势发展的必然趋势。

    （二）社的组织规模，就目前说，一般是一乡一社、两千户左右为合适。有的地方可以由数乡并为一乡，组成一社，六、七千产左右。对于达到万户或两万户以上的也不要去反对。但在目前也不要提倡。要实行政社合一，乡党委就是社党委，乡人民委员会就是社务委员会。

    （三）小社并大社，转为人民公社的做法和步骤。要求充分发动群众，展开鸣放辩论，使广大农民在思想解放自觉自愿的基础上并大社、转公社，防止强迫命令。在步骤上，并大社、转公社，一气呵成当然更好，不能够一气呵成的，也可以分两步走，不要勉强、性急。各县都应先进行试点，然后逐步推广。

    （四）并社中的若干经济政策问题。提倡以共产主义精神教育干部和群众，不要采取算细账、找平补齐的办法，不要去斤斤计较小事。

    （五）关于社的名称、所有制和分配制度的问题。大社统一定名为人民公社。所有制在目前还是采用集体所有制为好。由集体所有制向全民所有制过渡，是一个过程，有些地方可能较快，三、四年内就可完成，有些地方可能较慢，需要五、六年或者更长一些时间。分配制度也还是“按劳取酬”。

    （六）现阶段我们的任务是建设社会主义。

    10月末，公社化高潮在全国形成。原有74万余个农业合作社，改组成2．6万个人民公社。参加公社的农户1．2亿余户，占农户总数的99％，平均28．5个农业社并成一个公社，平均三个乡一个公社，有的则是一个县一个公社。

    有人说：大跃进运动，人民公社运动，违背客观规律，违背人民意志，是极为轻率地发动起来的；没有调查，没有试点，单凭热情，一味蛮干。这是一种貌似有理，而不值一驳的臆说。试伺什么样的大人物凭着个人的主观意志，一声号令，能把亿万人民轰起来围着他的指挥捧打转转呢？恐怕神仙也做不到。在神话传说中谁也找不到这种人（神）的影子。只有符合广大人民利益的决策，只有这种决策被一次一次地证实能够为人民造福，从而取得人民的无比信赖的政党和领袖们才能做到把人民的积极性最充分地调动起来，只有这种高度自觉才会众志成城，才会形成无敌的力量。历史唯物主义者和历史唯心主义者对问题的观察，是这样的截然不同！两种不同的世界观对同一事物形成两种根本不同的结论，原本亦是正常的！

    在人民公社运动中，的的确确的发生了许多错误，惹出了许多麻烦。这是由于刘少奇一些人的“左”倾错误造成的。刘少奇一些人的错误，主要的是混淆了社会主义和共产主义的界限，混淆了集体所有制和全民所有制的界限，大搞穷过渡，大刮“共产风”……这些“左”倾错误必然地助长强迫命令、官僚主义和浮夸风。从而使人民公社运动，大跃进运动，遭受到严重挫折，使广大人民蒙受严重苦难！

    谁是大刮“共产风”、大搞穷过渡、大搞跑步进入共产主义的第一人、第一事呢？这就是刘少奇，刘少奇亲手培植的共产主义试点徐水县。谁是大吹大捧徐水经验，放射政治卫星的第一人、第一报呢？这就是宣传口的把关者邓小平，和作为舆论权威的第一报，《人民日报》（徐水县试点经验详见本书第16—第20页）。

    刘少奇和邓小平审定的，1958年9月13日《人民日报》发表的《高举人民公社的红旗前进》社论，是鼓吹“共产风”，鼓吹“穷过渡”，鼓吹“跑步进入共产主义”的又一重要事实！这篇社论是背着毛泽东发表的。在当时的人民公社化运动中，起了很坏的导向作用。社论要求在建立人民公社时，一定要建立“公共食堂”、“托儿所”、“缝纫组”一类组织，要求妇女劳动力全部参加生产，只有这样做才能体现人民公社比农业生产合作社更加社会化，更加集体化的优点。

    社论强调在建立人民公社时，要把原来农业生产合作社中还保留的生产资料个体所有制的某些最后残余，如自留地、自养牲口、自营成片果树、一部分较大型的生产工具等，在建立公社过程中，都要转归社有。

    社论鼓吹少数人民公社可以实行生产资料全民所有制，在分配上试行工资制或供给制。并鼓吹这种实验是有益的，因为它指出了农村中生产关系进一步发展的前途。

    社论鼓吹一般的人民公社实现由集体所有制转到全民所有制时，经过三、四年或者五、六年就行了。它公然把在8月29日，中央政治局北戴河扩大会议，《关于在农村建立人民公社问题的决议》中由毛泽东加上的“或者更长一些时间”这半句删去。

    刘少奇、邓小平的以上所为，说明了以下问题：

    第一，刘少奇、邓小平主张跨越社会主义进入共产主义的心情非常急切，正像徐水县试典经验中所说“跑步进入共产主义”。本来中共中央政治局《关于在农村建立人民公社问题的决议》上说，集体所有制向全民所有制过渡，是一个过程，有些地方可能快，三、四年内就可以完成，有些地方可能较慢，需要五、六年或者更长一些时间。刘少奇、邓小平把毛泽东加上的“或者更长一些时间”删去，正是反映了他们的“左”倾幼稚病。

    第二，刘少奇、邓小平非常独断，像这样重要的涉及到党的重要方针政策的社论，他们不经过身为党和国家主席的毛泽东审查同意，就冒然自行决定发表。违背了中央政治局西柏坡会议关于有关重要的涉及到党的方针政策的重要文件，必须经过毛主席审定的决定。

    第三，刘少奇和邓小平藐视其他中央政治局委员和全国各省、市、自治区党委书记，以及中央各部门的领导同志，霸气十足。因为《关于在农村建立人民公社问题的决议》是政治局扩大会议通过的，如此重大改动，谁都没有权利，必须大家讨论同意。

    第四，刘少奇和邓小平违反了党章规定的民主集中制。

    1958年9月16日—18日，刘少奇到河南视察，9月24日人民日报以《少奇同志在河南视察时具体阐述过渡到共产主义的几个条件》为题目报导了这一重大新闻。报导说：刘副主席在9月13日的人民日报社论中，已经强调，有条件的可以立即过渡到全民所有制，条件还不成熟的最慢不能超过三、四年或五、六年。那么，要创造那些条件才能过渡到共产主义呢？《人民闩报》将刘少奇在河南视察时的指示，提纲式的归纳为以下几条，并强调指出，这是办好人民公社急待解决的问题。

    ——每个人都应当参加体力劳动：

    ——对小孩子必须强调社会教育；

    ——要由低级到高级实行供给制；

    ——工厂办半工半读到大学；

    ——工厂也可以实行半供给半工资；

    接着《人民日报》详细的报导了少奇具体阐述过渡到共产主义的条件：

    第一，使社会上所有有劳动能力的人都进行劳动，特别是体力劳动。每个人都应当担负起力所能及的劳动，体力劳动是搞吃穿的，每个人都吃穿，有人不能负担，别人就要加重负担。少奇同志特别强调说，毛主席说过，马克思、恩格斯都说过。这是过渡到共产主义的一个必要条件。

    第二，搞好食堂、幼儿园、缝纫厂，把妇女从家务劳动解放出来，参加生产。（按：在这之前，刘少奇把办食堂、幼儿园、托儿所、缝纫组放在第—条，说它是“共产主义萌芽，现在放在第二条，把它当作过渡到共产主义的条件之一了。——笔者注）

    第三，要搞技术革命，我在河北看到两个小高炉炼铁厂，一个厂要五百人砸矿石，另一个厂一部分矿石粉碎机解决了问题，搞技术革命就能节约大量劳动力。

    第四，改进社会的劳动组织，也能节省很多劳动力。（按：这条很要紧，现在报纸上只登一句话作提纲，到19日，刘少奇视察江苏时就具体阐述了。——笔者注）

    第五，要提高技术水平和文化水平。报导说。少奇同志十分称赞河南人民公社实行供给制。当吴芝圃谈到许多公社都实行供给制时，少奇同志说：这要由低级到高级，一半供给，一半工资的做法是很好的。报导又说：少奇同志说，学校办工厂，工厂办学校，也是过渡到共产主义的一个条件。少奇同志指示，要采取新的办法办工厂、办教育。他说，你们建立新工厂，不要照搬老工厂那一套，目前，公社实行劳动工资加奖励，除了吃粮食等以外每月发几块钱，社员就高兴得不得了了。公社可以这样做，那么按这个办法工厂为什么不可以呢？工人也是农民，农民也是工人，为什么不可以这样呢？新工厂也可以办学校，招一批初中生，就在这里上课，一个工厂就是一个高中，一天读几小时书，做几小时工，工厂即是学校，学校即是工厂。半工半读可以搞到高中，也可以搞到大学。要建立每天六小时劳动，二小时上课制度，要比较稳妥的搞它八年到十年，一直到大学毕业，这样学生也多了，工人也多了，将来出来，即是大学生，也是技术工人。这也是过渡到共产主义的一个条件。

    刘少奇违背了毛泽东在北戴河会议上的讲话精神。毛泽东说：人民公社仍是社会主义性质的，不要过分强调共产主义。人民公社一曰大，二曰公，人多，生产规模大，是政社合一的。人民公社建立以后，要忙于改集体所有制为全民所有制，在目前还是以集体所有制为好，过渡到全民所有制……它的性质还是社会主义的各尽所能，按劳分配。（毛泽东：《在北戴河中央政治局扩大会议的讲话》。高凯主编《毛泽东大观》中国人民大学出版社，1993年版，116页。）

    刘少奇违背了《关于在农村建立人民公社若干问题的决议》。决议明确规定，人民公社过渡到共产主义的五个条件：

    ——要经过多少年，社会产品极大丰富了；

    ——全体人民的共产主义思想觉悟和道德品质都极大地提高了；

    ——全民教育普及并提高了；

    ——社会主义时期不得不保存的旧社会遗留下来的工农差别、城乡差别、脑力劳动与体力劳动的差别，都逐渐地消失了，反映这些差别的不平等的资产阶级法权的残余也逐步地消灭了；

    ——国家职能只是为了对付外部敌人的侵略，对内已经不起作用了。在这种时候，我国社会就将进入到各尽所能，按需分配的共产主义时代。

    刘少奇用他的所谓过渡到共产主义五个条件，来代替“决议”规定的五个条件。

    毛泽东对刘少奇鼓吹“穷过渡”进行了批评。毛泽东说：中国是个大国，是个大穷国。今年大跃进，即使根据现在报的数字，全国农民年平均收入也只有70元上下。全国工人每月平均工资也只有60元左右，现在有些县委（按：指山东寿张县。刘少奇7月14日到那里视察，作了重要指示后，他们提出“苦战三年过渡到共产主义”的口号，见吴冷西：《忆毛主席》137页）不知天高地厚，说什么苦战三年就可以过渡到共产主义。这不是发昏说胡话？说是“穷过渡”，马、恩、列、斯哪里说过共产主义社会还是很穷的呢？（按：此指刘少奇、邓小平和彭真——笔者注）要“穷过渡”，这样的共产主义有什么优越性和吸引力呢？

    毛泽东又说：现在人民公社搞的供给制，不是按需分配，而是平均主义，中国农民很早就有平均主义思想，东汉末年张鲁搞的“太平道”也叫“五斗米道”，农民交五斗米入道，就可以天天吃饱饭。这恐怕是中国最早的农民空想社会主义。我们现在有些同志（按：此指刘少奇、邓小平和彭真——笔者注）急于向共产主义过渡，这非常危险。北戴河会议规定了过渡到共产主义的五个条件，哪一条也不能少，缺—条也不能向共产主义过渡。

    谈到这里，毛泽东很动感情地说：反正我不准备急急忙忙的过渡。我今年65岁，即使将来快要死的时候，也不急急忙忙过渡。

    毛泽东强调，过渡要有物质条件，精神条件，还要有国际条件。不具备条件宣布过渡也没有用。要划清两条线：一条是集体所有制和全民所有制的区别，一条是社会主义和共产主义的区别。不要轻易宣布向全民所有制过渡，更不要轻易宣布向共产主义过渡。

    毛泽东还说：我们的大跃进和人民公社化，不仅把杜勒斯吓了一跳，也把赫鲁晓夫吓了一跳。不过看来赫鲁晓夫还比较谨慎，他现在只讲12年内准备向共产主义过渡的条件，并没有说到那时候就要过渡。我们有些同志（按：此指刘少奇——笔者注）头脑发热，想抢在赫鲁晓夫前头过渡，这很不好。苏联同志建设社会主义已搞了41年，我们才搞了9年就想当先锋，还不是头脑发昏？人有老中青，水有溪河湖海，事物都有一定的量度，有相对的规定性，从量变到质变要有一个过程，不能随意想过渡就过渡。（吴冷西：《忆毛主席》——我亲身经历的若干重大历史事件片段，新华出版社1995年版11l一112页。以下应用简称《忆毛主席》）

    《人民日报》报导还说，刘少奇在河南视察时，还“听取了新乡七里营人民公社、修武人民公社和遂平人民公社党委的汇报，并作了重要指示。”具体作了哪些指示报导没有具体讲。但从毛泽东1958年10月派吴冷西和田家英率领调查组到新乡七里营人民公社和修武人民公社的调查报告看，可以认证刘少奇指示的后果：实行一县一个公社，全县统一核算，统一收支，共负盈亏，贫队和富队一齐拉平；实行全民所有制，搞供给制，实行十六包；实行消灭家庭，搞男女老少分别编班，分开做事，分开居住等等。


三、毛泽东进行调查

    1958年10月，毛泽东派吴冷西、田家英，去刘少奇视察过的新乡七里营人民公社和修武人民公社做调查，弄清楚刘少奇是怎样做的，以便有效的纠正刘少奇一些人的“左”倾错误，使人民公社运动纳入健康发展的轨道。

出发前毛泽东的谈话

    以下是吴冷西的回忆（吴冷西：《忆毛主席》）

    毛泽东说，我们共产党人的最终目标是建立共产主义社会，这是没有问题的。现在的问题在于：什么是共产主义社会？现在并不是人人认识一致，甚至在高级干部中也各说各的，其中有不少胡说。因此公社化过程中的具体做法，真是八仙过海，各显神通。你们这次下去调查要带两本书，一本是中国人民大学编辑的《马恩列斯论共产主义社会》，一本是斯大林写的《苏联社会主义经济问题》，出发前要把这两本小册子通读一遍，至少把人民大学编的那一本看一遍，要你的助手也这么办。

    毛泽东郑重地说，他的意思不是要我们搞本本主义，按图索骥，对号入座，也不是要我们照本本宣传，而是想使我们对马恩列斯关于共产主义说过什么有个大致的了解，下去调查中面对眼花缭乱的实际情况能够保持冷静的头脑。不能道听途说，人云亦云。要深入实际调查研究，实事求是，心中有数，头脑清醒做冷静的促进派。

    毛主席还向我们交代，下去调查时不要各级领导作陪，要找生产队长就找生产队长，不要公社书记，大队长参加；要找群众谈话时就不要干部参加；要找县委书记也只请本人来谈，因为人多了谈话就有顾虑（同级干部如此，上级干部更加如此），找群众谈话时要有各个阶层的人物，尤其要注意中农的态度。还可以找下放干部谈话，他们可能顾虑较少。总之，要了解各种人的想法。助手中可以选一两个女同志，那样，同农村妇女谈话比较方便。

    他吩咐我们下去不要张扬。我带的一组用新华社记者的名义，田家英那一组用中央办公厅工作人员的名义。

情况调查经过

    我和田家英一行10月10日夜乘火车离京南下，第二天抵新乡下车。我们同新乡地委商定，当天下乡。田家英一组留在新乡去七里营公社调查，我带一组去修武县。四天为期，然后调换，我回七里营公社，田家英去修武县。

    修武调查　我和记者们10月29闩下午去修武县，我们先请县委一位副书记介绍全县办成一个大公社（13万人）的一般情况，然后分别同城关大队（原为公社）大队长、五源乡（大队）的支部书记、艾曲乡（大队）艾曲村的生产大队长谈了话。还召开了群众和下放干部座谈会，最后才请县委书记单独谈他们对一县一社的看法。在修武县调查的四天中，我们还利用晚饭和中午歇晌的时间串家走户，同个别群众接触。

    从调查中了解到，这个一县一社是由原来245个合作社合并而成的。全县统一收支，生产资料全归公有，由公社（县）统一调拨，生活资料的日常消费由公社供给，生产大队和生产队干部都说，他们实行的是全民所有制。男女老少都实行低水平的供给制，办了公共食堂，敞开肚皮吃饭。

    在调查过程中，我们接触的干部和群众生产情绪很高，正巧碰上他们全县总动员大炼钢铁，男女老少爬高山，背矿石，不叫苦，不叫累，兴高采烈，十分感人。因为办了公共食堂，大部分妇女都上山了。但从中也了解到，由于大办钢铁，地里庄稼没人收，只见低年级的小学生在拾谷穗。地里的棉花大部分没有摘下来，只有幼儿园的老师带着一些小孩摘一点点，据财贸干部对我们说，本该收籽棉900万斤，到10月底只收到159万斤。敞开肚皮吃公共食堂当然大家高兴，许多人都说，一生也没有像这两个月吃这样饱的饭。但好几位老人（有的原是贫农，有的原是中农）都在发愁，说：“这样吃法长不了。”

    最后我们同县委书记谈了一个晚上，他先说了一县一社的优越性，也谈了今后三年规划，但提出了不少关于全民所有制的供给制疑问和顾虑。

    我们11月1日从修武县转到新乡（田家英也从新乡转到修武），那里是另一番天地。新乡县委给我们简要介绍时，着重说明他们为什么没有像修武那样搞一县一社，只搞了一个“县联社”的招牌，似乎他们以为我们是赞成一县一社的。新乡人口和耕地都比修武多，经济比修武富裕，粮棉都高产，每人平均分配也高于修武。

    七里营十六“包”　第二天，我们去七里营公社，这是全国第一个挂起“人民公社”牌子的公社。这个公社有5个大队，79个生产队，人口3万，耕地9万亩。年收入1218万元，是新乡最富的公社。这里给我们的印象最新的是，他们实行了供给制。据公社书记说。他们实行十六“包”：衣、食、住、行、生、老、病、死、学、育、婚、乐，以至理发、洗澡、缝纫、电费，都由公社包了，这十六包的费用每人一年共78元。

    调查了七里营公社以后，我们又去看公社所在地周围的两个大队（刘庄和陈庄）。其中刘庄大队（即史来贺同志当支部书记）给我印象特好，主要是那里干得实在，说得也实在。史来贺同志，既讲成绩也讲困难。他的大队有800多人，1900亩土地，总收入31万元，人均分配104元（1957年即为96元）。当时他正在发愁的是还有三分之二的棉花在地里没有人收。大部劳力上山炼铁去了。

兴宁人民公社搞男女老幼分开居住

    在新乡，我们还调查了一个公社——兴宁人民公社。这是一个4000户、2万人口的社，实行军事化，全公社编成了15个营，50个连。尤其特别的是，实行房屋公有，搞集体住宿，社员男女老幼分开，按连、排编制集中居住。我们具体的调查了东郭大队，这个大队共有224户，开始时有150户男女老幼分开住，现在仍有60户集中在8个地方，男女各住4处，实行礼拜六制度，回家度周末。据大队干部说，这是公社统一布置的，大多数人意见很大，只有少数夫妻不和或婆媳不和的愿意分居。大队干部说，正考虑改变作法。我遇到公社干部时，就顾不得下来调查前规定的守则（不要随便表示意见），忍不住指出这种拆散家庭的做法十分错误，共产主义不是不要家庭。那些公社干部还想不通，说河南许多地方都这样作，并说有位中央负责同志当时就说过，共产主义社会也要革家庭的命，这位中央负责同志不是别人，就是刘少奇。

    他不但在河南主张这样做，而且还到江苏去推广。1958年9月19日—28日，刘少奇到江苏视察时，在具体阐述过渡到共产主义社会的五个条件时，同在河南讲的一样，他是这样说的：“第四，改善社会劳动组织。例如，规模较小的农业合作社转变成规模较大的人民公社，实行‘组织军事化、行动战斗化、生活集体化’，农村劳动组织大进一步的改进，这种改进，大大有利于农村劳动力的调配，大大有利于农村生产的发展。又例如，实行郑州提出的‘男女换班，老少换班’，即：女人能做的事不再由男人去做，老人能做的事不再由青年和壮年去做，以使男女老少能够各自担任自己力能胜任的工作。”刘少奇所说的“男女老少换班”，是刘少奇过渡到共产主义社会，实行“家庭革命”的一个举措。（以上所引，见《人民日报》1958年9月30日《刘少奇同志视察江苏城乡》）

向毛主席汇报

    关于“一县一社”问题　11月6日，我们从新乡调到郑州，当晚毛主席要我们向他汇报。我们按原来计划先扼要介绍情况。由于我先到修武，着重汇报修武县委书记提出的问题。

    我说到，修武县委书记虽说一县一社是全民所有制，但他认为公社和国家的关系不同于国营工厂和国家的关系，公社的产品不能全部由国家调拨，国家也不能供给公社需要的所有生产资料和生活资料。他提出，如果公社实行同国营工厂一样的全民所有制，那么，有两个问题他担心不易解决：一是遇到灾年国家能否跟平年一样拨给公社所需的生产资料和生活资料；二是遇到丰年国家能否全部收购公社的产品。我说，这位县委书记既怕灾年饥荒，又怕丰年谷贱伤农。我还说到修武县委书记怀疑他们实行的低标准的供给制，能否叫按需分配。我说这只能是很勉强的“温饱”。

    毛主席详细地问了县里同国家的经济关系，互相间进行哪些交换。我汇报说，修武县同国家的经济来往主要有两种：一是纳税，主要是农业税即公粮，工商税不多；二是交换，主要向国家交售统购的粮、棉、油料等农副产品，和向国家购买生产资料和生活资料。这两种交换都是商品交换，现金结算的。

关于供给制问题

    毛主席对供给制也很关心，在田家英汇报时，详细询问了七里营公社的十六“包”的具体内容，并且提出，这样低标准的平均分配是否必要和能否持久。田家英谈到，七里营公社的十六“包”，是新乡地区包得最多的，但标准仍然很低，“食”是吃饭不要钱，都吃公共食堂，据估计一年需42元（菜肉未计）。“衣”一项是—年21尺布，二斤棉，两双布鞋（因妇女上山炼铁、下大田、不能做了）共18元，医药费每人每年2元为限，产妇补助一斤红糖，20个鸡蛋，殡葬和结婚各补助10元，看戏不要钱，那年只看了一次戏，六次电影。田家英和我都认为这只是平均主义，不能说是“按需分配”，更不能说是已经进入共产主义社会了。

毛主席的评论

    （一）一县一社太大了。平均分配会损害富社的积极性，还是要搞“按劳分配”。

    毛主席谈到一县一社时提出，一县一社太大了。县委管不了那么多具体事，而且全县各地生产水平很不平衡，平均分配损害富队富社的积极性。我们现在还是搞社会主义还是按劳分配。凡是有利于发展生产的就干，一切不利于发展生产的就不干。供给制只能搞公共食堂，而且要加强管理，粗细粮搭配，干稀搭配，农忙农闲不同，要学会勤俭过日子，不能放开肚皮大吃大喝，那样肯定维持不下去。其它只搞些公共福利事业，不要采取“包”的办法，量力而为。延安时期搞供给制，是属于战时共产主义的办法。是不得已而为之，不能作为分配方式的榜样，所以全国解放后，就改行工资制了。

    （二）两种所有制的接近是一个很长的历史过程，千万不能把两者混同起来。

    谈到修武县的全民所有制，毛主席说，修武不同于鞍钢，产品不能调拨，只能进行商品交换，不能称谓全民所有制，只能叫集体所有制。千万不能把两者混同一起，修武县委书记提出的问题，表明他实际上是不赞成搞全民所有制的，县里的产品不能全部调给国家，不可能也不必要，他作为一县之长，不能不慎重考虑，尤其是国家对县，在平常年景也不能完全保证按照县里的需要调拨给生产资料和生活资料，遇到灾年更加不能保证，这也是明摆着的。他提出的问题使我们想到：如果生产力没有高度发展，像北戴河会议关于人民公社决议中指出的，产品极端丰富，工业和农业都高度现代化，那么，生产关系上从集体所有制过渡到全民所有制，分配方式从按劳分配过渡到按需分配，是根本不可能的。这两种所有制的接近，是一个很长的历史过程。

    （三）把夫妻分开搞集体住宿，不是给国民党对我们的诬蔑帮了忙吗？

    当我们汇报到有些公社搞集体住宿时，毛主席很生气地说，那种搞法不是给国民党对我们的诬蔑帮了忙吗？凡是这样胡搞的地方，我都支持群众起来造反。这些干部头脑发昏了，怎么共产党不要家庭了呢？要禁止拆散家庭，还是一家人大、中、小结合的好。（按：所谓搞“集体住宿”即刘少奇鼓吹的“男女换班”“老少换班”的做法，把男女老少分别编班集体住宿，“搞军事化生活”，“行动战斗化”“以便男女老少各自能够担任自己力能胜任的工作”。这就是刘少奇主张的共产主义“家庭革命”——笔者注）

    （四）几千万人上山，农业可能丰产不丰收，食堂又放开肚皮吃，怎么得了？

    谈到群众大炼钢铁的干劲很大，地里庄稼没人收时，毛主席说：1070万吨钢的指标，可能闹得天下大乱。从北戴河会议到年底只有四个月，几千万人上山，农业可能丰产不丰收，食堂又放开肚皮吃，怎么得了？这次郑州会议要叫大家冷静下来。（吴冷西：《忆毛主席》95—103页）

    现在我们看刘少奇在江苏视察，又是怎样兜售他的“共产主义”的。

    1958年9月19日—28日，刘少奇到江苏视察，又大谈“如何建设美好的共产主义生活及培养人民共产主义精神”问题。“如何建设美好的共产主义生活呢”？刘少奇指示应该做好五件事：

    第一，要使社会上所有的人都参加力所能及的劳动；

    第二，彻底把妇女从繁锁的家务劳动中解放出来；

    第三，大规模地进行技术改革，改革各种劳动工具，提高劳动效率；

    第四，改善社会的劳动组织，例如，规模较小的农业合作社转变成规模较大的人民公社，实行“组织军事化、行动战斗化、生活集体化”，农村劳动组织大进一步的改进，这种改进，大大有利于农村劳动力的调配，大大有利于农村生产的发展。又例如，实行郑州提出的“男女换班，老少换班”，即，女人能做的事不再由男人去做，老人能做的事不再由青年和壮年去做，以使男女老少能够各自担任自己力能胜任的工作。

    第五，发展多面手，一人多艺，提高劳动者的文化技术水平。

    做好这五件事，不仅可以解决劳动力紧张的困难，而且将会使整个社会的劳动制度、劳动组织发生根本的变化。

    这里刘少奇讲的“建设美好的共产主义生活”的五个条件，实际上就是他在河南视察时“具体阐述过渡到共产主义”的五个条件。不同的仅仅是变了—下说法：在河南，是作为向“共产主义过渡”的五个条件。在江苏，是作为“建立美好共产主义生活”的五个标志。刘少奇特别注重第四条，即“改善劳动组织……”，他把这一条看作是“共产主义家庭革命”。他所倡导的“家庭革命”，就是康有为《大同书》中破九界之说的“破家庭界”。无论是在徐水县搞“共产主义”试点，还是在河南、江苏视察，刘少奇反复强调这一条。原来，刘少奇搞的“共产主义，不是来自马克思列宁主义。如此胡闹，岂能不天下大乱！

    刘少奇在河南的具体做法：

    例如一家三代同堂，则将夫妻、父母、儿女分开，各自编在青壮年男子班、青壮年女子班、老年男子班、老年女子班、少年男子班、少年女子班。分别各自到各自的营房住宿（原来社员的房屋，由公社统一调配，分为集体住宿营房和家人团聚营房。每星期准许夫妻、父母、儿女回团聚营房住宿生活一次，第二天即返回各自集体营房过军事化生活，如此循环往返），群众对此很反感。毛泽东知道后批评说：这是胡来，哪有共产主义不要家庭的呢？这不是帮国民党蒋介石诬蔑共产党的忙吗？哪里这样做，我就支持哪里群众起来造反。

    刘少奇到江苏视察，还大肆兜售他在徐水、河南实行“供给制”的做法。他在江苏常熟视视察时说：“实行粮食供给制以后，将提高人民共产主义觉悟。”他问和平公社党委书记：“秋后，即将实行粮食供给制，群众拥护不拥护？”公社党委书记说：“大家一听说吃饭不要钱，都高兴得跳了起来，有个老头说，过去提心受苦一辈子，怕吃不饱肚子，这下子可好了。”苏州地委第一书记皓江在汇报中说：“群众都非常赞成实行粮食供给制，他们说，‘一个心思丢下了，一个心思又来了，丢下的是几千年愁吃愁穿的苦心思，又来的心思是怎样把生产搞得更好，不然就对不起共产党。’”刘少奇听后说：“这两句话，两个心思，很值得我们深思。有人担心，实行粮食供给制，会不会增加懒人？苏州农民的这两句话，给我们作了最有力的回答。这说明他们不是变懒了，而是情绪更加高了，生产更加积极了。这就是人民共产主义觉悟提高的表现，是共产主义道德品质更加提高的标志。”（《刘少奇同志视察江苏城乡》1958年9月30日《人民日报》）

    刘少奇说：“农民吃饭不要钱，搞供给制，乡社干部势必跟着走，乡干部一改，县干部、省干部，直到中央的也都要跟着改。地方上改了，军队也得改。”9月27日，他在南京党员干部会上说：“我经过河北、河南、江苏，都决定农民吃饭不要钱，实行粮食供给制。看来大家赞成这样的分配制度：粮食供给制加上工资奖励。”又说：“如果要说供给制，标兵在哪里？五亿多农民就是我们的标兵。各级干部、军队，都要向农民看齐，向他们排队。”

    刘少奇实行的“供给制”和实行全民所有制的主张，不仅在国内大力宣传实行，而且对国际友人也大讲特讲。1958年10月3日，他在同一个外国议会代表团谈话中也谈到吃饭不要钱。他说：“现在公社的性质基本上还是集体所有制，但有一部分全民所有制，这部分还要增加，两三年后，很多公社就会变为全民所有制”。1958年11月21日，毛泽东在武昌会议上批评刘少奇“吃穷饭”搞“穷过渡”的做法，指出：“现在就是吃穷饭，什么公共食堂，现在就是太快，要犯冒进主义错误。”刘少奇立即插话说：“农村（人均）达到150元到200元的消费水平就可以转—批（指集体所有制转为全民所有制）将来分批转，这样有利，否则等到更高了，转起来困难多，反而不利。”彭真也插话说：“我们搞土改，又搞合作社，又搞公社，只要每人到150元至200元就可以过渡。太多了，如罗马尼亚那样，农民比工人收入多时，就不好转了。把三化（机械化、电气化、园林化）的标准压低，早转比晚转好，三四年即可过渡。”毛泽东说：“按照刘少奇、彭真的意见，是趁穷之势来过渡，趁穷过渡可能有利些，不然就难过渡……”（许全兴《毛泽东晚年的理论与实践》中国大百科全书出版社1993版187、189页）

    据1958年的统计，显然是夸大了的统计，中国农民人均月收入是70元，这样的贫穷状况向共产主义过渡，岂不是天大的笑话。毛泽东尖锐地指出，一些人所说的向共产主义过渡，实际上是平均主义。其后，刘少奇、彭真把向共产主义过渡的条件又提高了一些：人均收入150元—200元就可向共产主义过渡，等富起来了再过渡困难就大了？！毛泽东反复地指出：由社会主义向共产主义过渡，是一个很长的历史时期，必须有生产的极大发展，物质条件极大的丰富，还有一个人民觉悟的极大提高。“跑步进入共产主义”，“穷过渡”，不是马列主义。尽管毛泽东苦口婆心地讲，一些人就是不听，我行我素。致使毛泽东不得不召开一系列会议，来解决这个问题。

    这里需要提到邓小平一句话：“贪穷不是社会主义”。但邓小平没有说清楚在人民公社运动中搞“穷过渡”的是谁？反对“穷过渡”的是谁？作为当时宣传口负责人的邓小平，对此是非常清楚的。许多不知底细的人，听了邓小平这句话大家都在猜，一直猜了20多年，到了今天人们才弄明白，搞“穷过渡”的是彭真、刘少奇；反对“穷过渡”的是毛泽东。然而历史却发生了一个大误会，一些人说，毛泽东搞的是“穷社会主义”。对于这种误会，从集体化道路走过来的中国农民从不予以认同。而在知识界则吵得振天响，吵吵让让，无休无止。谁都知道中华人民共和国是饱受帝国主义掠夺的旧中国基础上诞生的。中国实在太穷了!中国共产党和毛泽东认为只有社会主义才能救中国，中国要摆脱贪困必须坚持社会主义道路。中国共产党和中国人民在毛泽东领导下，经过五个五年计划，便把中国建设成为世界上四大工业强国（美国、苏联、日本、中国）；三大军事强国（美国、苏联、中国）。五、六十年代，在朝鲜、越南，两次打败美国帝国主义的侵略；两次打败以赫鲁晓夫为首的苏联修正主义集团（两论〈一论、再论无产阶级专政的历史经验〉，稳定了东欧局势；九评，把赫鲁晓夫赶下台）。中国共产党和中华人民共和国在全世界树起了崇高的威望。那些污称毛泽东搞“穷社会主义”的人们，不过是为他们搞资本主义而寻找借口，中国的工人、农民广大劳动人民，是从来不买他们的账的!


四、刘少奇大刮浮夸风　毛泽东一再泼冷水

    在大跃进运动、人民公社运动中，谁是搞浮夸，说大话的第一人、第一事呢？是前河南省委书记吴芝圃。事情发生在1958年3月成都会议讨论农业合作社小社并大社的讨论中，吴芝圃在会上表示，河南今年能搞个丰产年，增产几百亿斤粮食不成问题，河南粮食很快就过关了。毛泽东根本不信，给他顶了回去。毛泽东说：试试看，这种人表面上“左”，实际上是形“左”实右。在吴芝圃吹牛说大话的影响下，夏收中，当时在嵖岈山人民公社坐阵的遂平县委副书记赵光，将一块亩产四、五百斤的小麦，虚报成3200斤，另西平县城关公社则出现了亩产小麦7320斤。后经调查，这两个公社的亩产数字是谎报。正当信阳地委准备纠正时，继《河南日报》之后，《人民日报》大登特登亩产几千斤的消息。还发了号外。从此浮夸风愈刮愈大，大到犹如12级台风！一些大搞浮夸的人，把这种虚报产量美其名曰“放卫星”，为高指标，浮夸风呐喊、唱赞歌最富有权威性的是当时中共中央宣传口负责人邓小平、彭真，和《人民日报》，其所为与其说推波助澜，勿宁说是谎言制作厂！

    1958年7月14日—18日，刘少奇到山东省寿张县视察，有报导说：少奇同志参观了台前社，社干部向他汇报说：玉米、谷子，亩产3万斤至5万斤，地瓜30万斤；宏伟社汇报说：籽棉亩产1．5万斤。少奇同志听了赞扬说：你们打倒了科学家，他们想都不敢想的你们做到了。这是一个革命。刘少奇讲话《人民日报》报导后，全国各地的实验田纷纷地把原来几千斤的牌子，换上了几万斤。大田亩产几千斤的报导，也跟着改变了腔调，变成了亩产数万斤。（1958年8月4日《人民日报》）

    1958年8月，刘少奇派人到山东寿张县进一步了解那里的高额丰产情况写回的调查报告说：“今年寿张县的粮食单位产量，县委的口号是‘确保双千斤，力争3000斤’，但实际在搞亩产万斤粮的高额丰产的指标，一亩地要产5万斤、10万斤，以至几十万斤红薯，一亩地要产一、两万斤玉米、谷子，这样高产的指标，当地干部和群众，讲起来像很平常，一点也不神秘。一般的社也是8000斤、7000斤，提5000斤指标的已经很少，至于亩产一、两万的根本没有人提了。”（刘西瑞：《人有多大胆，地有多大产》1958年8月27日《人民日报》）

    1958年9月10日至11日，刘少奇到他的“共产主义试点公社”河北省徐水县视察，当他听到有人说，给山药灌狗肉汤，亩产可以收120万斤时，即说：“那么做真有效果吗？哈哈！你们可以养狗啊！狗很容易繁殖吗！”（1958年9月18日《人民日报》）刘少奇亲手培养的“共产主义”典型——徐水县，其浮夸风之严重是全国之最。前已述及，那里一棵白菜可长500斤，1亩棉花产皮棉（去掉棉籽）5000斤，一亩小麦产12万斤，一亩红薯产120万斤。对刘少奇来说，徐水县是他的掌上明珠。

    1958年9月19日到28日，刘少奇到江苏视察，在常熟县和平人民公社参观中稻丰产实验田，他问党委书记：亩产可以打多少？回答说：可以打1万斤。少奇同志说：1万斤，还能再多吗？你们这里条件好，再搞一搞深翻，还能多打些。（1958年9月30日《人民日报》）

    一些反对毛泽东的人们，他们有自己的逻辑：他们说，大跃进是错了，因为大跃进搞浮夸；他们对搞浮夸的人说，浮夸是毛泽东的错，因为他发动了大跃进。大家看，这些反毛泽东的人们信守的就是这样的无赖逻辑。还有一些貌似客观公正的人，他们说，虽然毛泽东发动大跃进，搞浮夸，但不能全盘否定，于是他们绞尽脑汁发明了一个新词：“晚年毛泽东”，晚年毛泽东是错了？？无论对毛泽东全面否定或否定晚年毛泽东，这两种人的共同之处是“强奸历史，颠倒是非”。浮夸风来自何人？必须澄清，是谁的就是谁的，绝不能颠倒黑白，混淆视听。刘少奇的浮夸风，已为大量事实所证明，有谁听过看过或掌握了毛泽东的浮夸呢？那些起劲地反对大跃进，反对毛泽东的人，因拿不出什么事实而处境十分尴尬。到是李锐先生耍了个小聪明，玩了点小把戏，编造了一个故事来朦骗人。他说：在庐山会议期间，我问过毛泽东，主席，你怎么也相信亩产万斤的话呢？毛泽东回答说，一位科学家写文章说，太阳能利用得好就能办到，所以我信了。这是那些反对大跃进、反对毛泽东的人们花了几十年时间所搞到的仅有的一点材料？会说的不如会听的，有点常识的人一听就知道这是李锐先生苦心编造的。李锐之说无须考证，也不屑于考证，还是把它作为李锐先生内心世界的一个缝隙留给历史吧。

    毛泽东一向反对浮夸风，向浮夸风作了坚决的斗争。浮夸风作为党内的一种势力，克服它是很困难的。毛泽东始终不懈！请看下面的几件事：

    1958年8月13日，毛泽东去天津新意村参观稻田，有关领导汇报说，亩产可达10万斤，毛泽东听后摇头撇嘴，表示不相信。毛泽东说：不可能的事。他指着一位领导说，你没有种过地，这不是放卫星，是“放大炮”。《人民日报》曾登过一幅照片，五位小女娃嘻戏地站在稻秧上，毛泽东摇头风趣的说：娃娃，下来吧，站得越高，跌得越重哩。又说：吹牛，靠不住的，我是种过地的，亩产10万斤，堆也堆不起来么！（许全兴：《毛泽东晚年的理论与实践》第138页，中国大百科全书出版社1995年版）。毛泽东到湖北省，省委第一书记王任重讲，有一块实验田，水稻亩产上万斤。毛泽东摇头说：我不相信。外国朋友问毛泽东，亩产万斤粮的奇迹是怎样创造出来的，他一笑置之，说：不要相信这些骗人的数字。（许全兴：《毛泽东晚年的理论与实践》，第138—139页）

    1958年8月北戴河会议讨论人民公社问题，农林口上报的各地汇总的粮产指标超过1万亿斤。毛泽东说：搞不了这么多。经与农林口商议压缩到了5000—6000亿斤（相当平均亩产300—350斤）。农林口负责人说，不能再压了，再压就打击群众积极性了。

    1958年11月初，郑州会议上毛泽东指出：今年的粮食产量9000亿斤，有假，最多7400亿斤，把7400亿斤当底数，其余1600亿斤当作谎报。人民是骗不了的，敌人看了好笑。不要把别人的猪说成自己的，不要把300斤麦子报成400斤。亩产万斤这股风是《人民日报》刮起来的。他提醒人民日报说：要冷静，这次会议之后，亩产广告要逐渐减少，今年底或明年初要绝迹。否则，《人民日报》就会变成中央日报（按：国民党报纸——笔者注）。

    1958年8月17日，中共中央政治局在北戴河召开扩大会议，号召全党为争取今年实现钢铁翻一番为生产1070万吨而奋斗。会间毛泽东向与会人员询问，现在钢铁生产仅400万吨，到年底还有4个月，4个月能生产700万吨钢吗？大家都说能行。毛泽东非常感慨，他引用了唐朝诗人李商隐的诗句：“夕阳无限好，只是近黄昏”（《中国共产党60年大事简介》，国防大学出版社1985年7月版，第462—463页）。毛泽东还说：“1070万吨钢的指标，可能闹得天下大乱，……怎么得了（吴冷西：《忆毛主席》第95—103页）。

    关于兴修水利问题，1958年11月初毛泽东说：现在要减轻一点任务，水利建设，去冬今春全国搞500亿土石方，而今冬明春要搞1900亿土石方，多了三倍还多，还有各种各样的任务，……我看搞起来，中国非死一半人不可，不死一半也死三分之一，或者十分之一，死5000万人，……你搞多了也可以，以不死人为原则，你们一定要搞，我也没办法，但死了人不能杀我的头。（许全兴：《毛泽东晚年的理论与实践》，中国大百科全书出版社，1995年版，第138—139页）

    在中国共产党的高层领导中，对于农村、农民问题的了解，有谁能胜过毛泽东，在民主革命的28年历史中，无论是大革命时期的农民运动，或土地革命战争中的农民游击战争，或八年抗战中的农村游击战争，或解放战争时期的土地改革，在各种复杂环境中有关农民问题的英明决策，有那件不是毛泽东制定的。全国解放后，社会主义革命时期对农业合作化的领导，又有谁比毛泽东更高明。对中国农民问题的处理，毛泽东是全党的楷模，不愧为最英明最伟大的领袖。对此，中国共产党和全国人民是公认的，而且是心悦诚服的。

    然而近20多年来，无论党内和党外，竟然冒出了这样一些人，他们公然说：毛泽东不知道一亩地产多少粮食。硬要把大跃进中的浮夸风按在毛泽东头上，胡说什么浮夸风是毛泽东鼓吹起来的。他们的公式是：大跃进搞浮夸，浮夸风就是大跃进。他们把水搅混了！20余年来，他们翻箱倒柜，把大跃进的历史翻了个底着天，但是，却没有找到毛泽东鼓吹浮夸风的一点事实。对于这些反对大跃进，反对毛泽东的人们，他们的情况本人知之不多，他们为什么要反对大跃进、反对毛泽东，这里不想妄加评论。但是其中的某些人，他们的言行却给自己画出了一副嘴脸。他们才是浮夸风的鼓吹者。这些人想一手遮天，颠倒黑白，篡改历史，他们吵吵嚷嚷20多年，一些人可谓不遗余力。到头来反到露了自己的马脚！浮夸风原来是他们自己刮起来的。贼喊捉贼。

    那些说毛泽东鼓吹浮夸风不知一亩地产多少粮食的人，应该还记得《1956—1967年全国农业发展纲要》（简称《农业发展纲要四十条》）吧，这个“纲要”，是1955年11月间，毛泽东在杭州和天津分别同14个省、区党委书记共同商定的农业十七条。同年12月，发各省征询意见，1956年1月形成农业四十条草案。经过两年实践，1957年下半年作了第一次修改，1957年9月20日—10月9日召开的八届三中全会（扩大）基本通过。毛泽东说：“农业发展纲要四十条比较适合中国情况的，不是主观主义的。原来有些主观主义的东西，现在我们把它改掉了。”1958年作了第二次修改，1958年5月5日一23日，在北京举行的中国共产党第八次代表大会第二次大会通过。1960年4月，提交二届人大第二次会议正式通过。

    《纲要》要求从1956年起12年内，粮食亩产量黄河以北达到400斤，黄河以南、淮河以北达到500斤，淮河、秦岭、白龙河以南达到800斤，棉花（皮棉）亩产量按各地情况分别提高到40斤、60斤、80斤和100斤；要求各地农村的农田水利基本建设、农业科学研究和农业技术、农业劳动生产率、交通运输和商业及邮政、农民的物质文化生活等各方面，在12年，得到一个大发展。

    这个《纲要》在党内正式通过的时间是1958年5月下旬。这时，正是大跃进发动初始。毛泽东亲手制定，经过4年准备，与14个省区负责人商讨，两次中央会议讨论适才形成。《纲要》的产生，可谓慎之又慎。毛泽东花4年的心血所产生的文件在其墨迹未干之时，党内竟有人说毛泽东头脑发热，鼓吹高指标，大刮浮夸风。这真是一个弥天大谎。20多年来这个谎言不知蒙骗了多少人？！是该说说清楚了！谎言骗得了一时，骗不了一世。那些上当受骗者们当你们明白了事实真相时不知作何感想？！

    对于刘少奇一些人来说，5月通过的《纲要》，8月当是记忆犹新吧，你们明知《纲要》要求黄河以北12年后亩产达到400斤，而你们却在两个月后8月6日，弄出一个典型县——黄河以北的徐水县，要求亩产小麦12万斤，皮棉5000斤，岂不太离谱了。刘少奇一些人到底在想什么？做的是什么？后人有理由向刘少奇一些人提出这样的问题。而《人民日报》竟为刘少奇—些人的荒唐呐喊，喝彩，不知道宣传口把关的那些要人们，你们又在想什么？做什么？而在毛泽东逝世后，那些大搞浮夸风的人，为浮夸风喝彩的人，竟把浮夸风说成大跃进，大跃进说成浮夸风，把矛头指向毛泽东！这岂不是戏弄历史，戏弄人民！不知道这些人想过没有，当人民知道了历史的真相时，人民又会怎样看待你们！

    历史是人民创造的，决定历史命运的是人民，而决不是其他什么人！真理就是真理，撒谎的人最终是搬起石头砸自己脚！


五、毛泽东要求《人民日报》敢于抵制“左”的虚假宣传

    毛泽东对吴冷西的一系列谈话

    鼓吹高指标，鼓吹浮夸风一律不登报　据当时任《人民日报》总编辑兼新华社社长吴冷西的回忆，在大跃进运动、人民公社运动和大炼钢铁运动中，毛泽东先后多次找他谈话，要求《人民日报》和新华社要敢于抵制“五风”（官僚主义、强迫命令、瞎指挥、浮夸风、“共产风”），不登“五风”文章，不发“五风”消息，一定要卡死。吴冷西回忆说：

    “1958年3月，在成都会议期间，毛主席找我谈话，毛主席说：‘河南提出苦战一年，实现四、五、八水利化，除四害和消灭文盲。辽宁要实现三自给（即粮、菜、肉自给）。我怀疑是错误的，河南提出今年办四件大事，有些可能做到，有些可能做不到。就算都做到，也不要登报。《人民日报》硬是要卡住。否则这个省登，那个省登，大家抢先，搞得天下大乱。—年完成不登报，两年完成恐怕也不要登报。各省提口号恐怕时间长一点比较好。我就有点机会主义，要留有余地’。

    “毛主席说：‘现在报纸报导要调整一下，不要尽唱高调，要压缩空气，这不是泼冷水，而是不要鼓吹不切实际的高指标，要大家按实际条件办事。提口号，定指标要留有余地’”。（吴冷西：《忆毛主席——我亲身经历的若干重大历史事件片段》新华出版社1995年版第63、第64页）

    报纸宣传要慎重，不要讲过头话　“1958年4月中旬，在武昌会议期间，毛主席专门找我就《人民日报》的宣传问题做了五点指示：

    ‘1、近来报纸的宣传反映实际不够，但也有不实之处。如指标、计划讲得过头了。现在要调整一下，要压缩空气。鼓干劲的话要讲，但不要华而不实。

    ‘2、报纸在宣传的时候要慎重，比如说绿化，不能说种一些树就是绿化，要成活，成片、成林，象在飞机上看到湘南、粤北那样郁郁葱葱才算绿化。又如水利化，有说一年实现的，有说三年实现的，其实都不能叫“化”，只是改变一些面貌。又如说‘四无’，应当相信可以实现，但也不是一两年或三五年可以实现的。一个‘化’，一个‘无’不要随便宣传已经实现了。即使订规划、提口号，也要留有余地，在时间和空间上说得活一点。否则，说一年或两年完成，那不是以后没事干了吗？要留给后代子孙一些事做。现在说苦战三年基本改变面貌，其实只是初步改变面貌，能否做到还得看一年。

    ‘3、报纸的宣传要搞深入、踏实、细致。我们讲多快好省的方针，报纸上不能只讲多快，不讲好省。我们是讲好大喜功的；大而无功，其实不是好大而是好小，不实就是无功。报纸对一些问题，要由小见大，要把许多杂乱无章的事情加以概括，从理论上把事情说清楚。报纸的评论，应带理论色彩，这就是深入事情的本质，抓住了规律。这样把纲提起来，才能使干部和群众方面明确。意识形态上和上层建筑的重要性就在这里。

    ‘4、现在全国出现高潮，出现许多新鲜事物，但也鱼龙混杂，泥沙俱下。记者、编辑要提高政治思想水平，能对眼前彩色缤纷的现象做出政治判断，有远见卓识，这不容易，但应努力做到。

    ‘5、报纸的问题带有普遍性，不仅人民日报存在，省报也存在，今年夏天要召开全国报纸的总编辑会议，讨论新闻宣传如何改进。此事要告诉陆定一同志，并报中央书记处’。此事我都照毛主席的意见办了。后来陆定一同志说，夏天太忙秋后再说”。（吴冷西：《忆毛主席》第70、第72页）

    这里有几个问题很值得注意：

    第一，早在1958年3月的成都会议期间，毛泽东就已专门找人民日报总编辑吴冷西谈话，叫他注意在“报纸报导上，不要尽唱高调”，“不要鼓吹不切实际的高指标”，为什么人民日报鼓吹浮夸风和高指标风越来越厉害？吴冷西个人有这个胆量吗？没有。既然吴冷西没有这个胆量，那么又是谁有这么大胆量，顶着毛泽东干？！

    第二，毛泽东于1958年4月中旬，在武昌会议期间，对报纸的宣传问题，又专门作了五点指示，并要求在“今年夏天召开全国报纸总编辑会议，讨论新闻宣传如何改进”问题，吴冷西已将毛主席的指示向中宣部部长陆定一和中央书记处书记邓小平和彭真作了传达，而陆定一却借口“夏天太忙秋后再说”不贯彻执行，致使“五风”越演越烈。当时陆定一仅是一个政治局候补委员，中宣部长，他个人肯定不能做出这样一个重大决定的，他一定有后台，这个后台又是谁呢？是邓小平和彭真吗？或者还有更大的后台？

    第三，1958年8月下旬，在北戴河会议期间，毛泽东又一次找吴冷西和胡乔木谈话，指出：《人民日报》、新华社、广播电台是舆论机关，“不要讲过头的话”，对外宣传如此，对内宣传也不例外。然而它们鼓吹浮夸风、高指标、“共产风”却有增无减，这是为什么？

    新闻工作者一定要实事求是，头脑要冷静　吴冷西回忆说：“1958年11月6日，毛泽东特意找我专门指示：‘《人民日报》和新华社天天作报导，发表议论，尤其要注意头脑冷静，要当促进派’。还说，他对报纸宣传有一点意见，过几天空一点了再谈。”（吴冷西：《忆毛主席》第104页）

    1958年11月22闩，毛泽东就《人民日报》和新华社的宣传报导，找吴冷西长谈，吴泠西回忆道，“毛主席说：‘做新闻宣传工作的记者和编辑，看问题要全面，要看到下面，又要看到侧面，要看到主要方面，又要看到次要方面，要看到成绩，又要看到缺点。这叫做辩证法，两点论。现在有一种不好的风气，就是不让讲缺点，不让讲坏话，不让讲怪话。任何事情都有两面性，好的事情不是—切都好，也有坏的—面；反之坏的事情不是—切都坏，也有好的—面，只不过主次不同罢了。听到人家说好，你就得问—问是否一点坏处也没有？听到人家说坏，你就得问—问是否—点好处也没有？大跃进是好事，但浮夸风就不好。’”

    “毛主席强调，‘做新闻工作无沦记者或编辑都要头脑冷静，要实事求是。下去采访，不要人家说什么你就报道什么，要自己动脑子想想是否真实，是否有道理。　　“毛主席说到，‘据一些省委反映，《人民日报》在大跃进中搞各省进度表（如水利工程完成土石方进度表），放‘卫星’（粮食和钢铁的高产“卫星”）等报道方法，对各地压力很大。结果你追我赶，大搞浮夸，这要引以为戒’。

    “毛主席讲了上面这些话后，又归纳为三个意见。他说：

    ‘第一，要实事求是，报道时要弄清事实真象，不是新闻必须真实吗？一定要查清虚与实，是虚夸、作假，还是真实、确实。新闻报道不是做诗写小说，不能凭想象虚构，不能搞浪漫主义。

    ‘第二，现在要下明矾，把混乱的思想加以澄清。听说《人民日报》有一篇社论讲人民公社从集体所有制过渡到全民所有制时把时间缩短了，说三、四年，四、五年就行了，不要北戴河决议上写的‘或者更长一些时间’那半句话了。那半句话是我加上的。当时的想法是谨慎一点好。现在看来还是太急了。你们删去那半句话就更急了，不知是听了那一位政治局委员的意见。（按：毛泽东的指示不但不听，就连写上《决议》的话也敢删掉，可见这位政治局委员非同一般——笔者注）

    ‘第三，要考虑国际影响，今年我们宣传上吹得太厉害，不但在国内搞得大家头脑发昏，而且国际影响也不利。’”“毛主席说：‘我在成都会议上就曾说过，不要务虚名而得实祸，现在就有这个危险。杜勒斯天天骂我们，说明他恐慌，害怕我们很快强大起来，美国人会想到是不是对中国发动预防性战争。这对我们不利。何必那样引人枪打出头鸟呢？何况我们的成就中还有虚夸成分呢！即使真的有那么的成绩，也否要大吹大擂，还是谦虚一点好……’”。

    “毛主席说：‘新华社和《人民日报》，记者和编辑头脑都要清醒多开动自己的脑筋，独立思考，不要人云亦云，随声附和。要调查，追根到底。要比较，同周围比较，同前后左右比较，同古今中外比较。唐朝有位太守，他审理案件，先不问原告和被告，而要先了解原告和被告周围的人和环境，调查好了才去审问原告和被告，这叫做勾摊法，也就是比较法。记者和编辑要学会这种调查研究的工作方法，其实这也是思想方法，是实事求是的方法。记者，特别是记者头子’——这时毛主席指我说，‘像你这样的人，头脑要清醒，要实事求是。’”（吴冷西：《忆毛主席》第108一第113页）

    “第四，现在宣传上要转，非转不可。毛泽东说：‘现在宣传上要转，非转不可。如果不转，《人民日报》就有变成中央日报的危险。’刘少奇说：‘不能马上转，不能全面转，而是要逐步转。’”

    读了吴冷西的上述回忆，我们清楚的看到，毛泽东从1958年3月起，一直到1958年11月12日，先后找《人民日报》总编辑兼新华社社长吴冷西，就《人民日报》和新华社在大跃进运动中，和人民公社运动中，作新闻报道时，如何坚持实事求是，坚持真理，坚决抵制“五风”的问题作了一系列重要指示。但是，《人民日报》和新华社并没有很好的贯彻执行，—味地鼓吹“五风”，为“五风”的盛行推波助澜。到了1959年6月，毛泽东责成主管宣传口日常工作的中央书记邓小平和彭真，要他们立即研究宣传工作如何转向的问题。

    吴冷西回忆说：“6月14日，根据毛主席的意见，彭真同志召集书记处会议（邓小平同志摔伤了腿，住院治疗），讨论宣传工作怎样转向问题。经过讨论，最后决定由胡乔木、周扬和我准备—个文件，书记处再研究决定。我们起草了—个关于宣传上如何转向的问题通报（草案），17日彭真同志再次召开书记会议，讨论这个通报（草案），作了一些修改后，准备以中央名义下发。彭真同志将修改后的通报送给刘少奇同志审批，刘少奇同志认为通报本身没有什么问题。但此事关系重大，需要毛主席召来政治局会议时通过。”

    “6月20日，毛主席主持召开政治局会议，他在批评浮夸风和高指标之后，转而谈到宣传问题时，他严肃地指出：‘现在宣传上要转，非转不可’，‘如果不改，《人民日报》就有变成中央日报的危险，新华社也有变成中央社的危险。’（中央社和中央日报，是国民党的宣传机构）毛主席说：‘我看《人民日报》，只看一些新闻和一些学术文章，对其他的东西不大有兴趣，它们吸引不了我。不过《参考资料》和《内部参考》我每天必看，这两种刊物应该让更多的人看到。记者协会的《新闻工作动态》也不错，反映了新闻界的一些思想动向，可以看。但公开的宣传，不论新华社或《人民日报》或广播电台都要来一个转变，不能像目前这样不顾左右而言他。’”（吴冷西：《忆毛主席》第36—第141页）

    显然，毛泽东的这些话是针对刘少奇而发的，因为刘少奇在会议中讲到宣传问题的时候主张不能马上转，不能全面转，而是要逐步转。会后毛泽东仍然按照1949年中央政治局在西柏坡“立下的规定”，仍由刘少奇同志和周恩来同志主管宣传口的把关工作。吴冷西回忆道：“毛主席在会后，对我说：‘以后有事情要请示，你可以找少奇同志也可以找总理，也可以找我。但多找我们两位，日常工作由小平同志主持的中央书记处管。’”（吴冷西：《忆毛主席》第142页)

    吴冷西道出宣传口主要把关人

    从吴冷西的上述回忆我们清楚的知道，当时宣传口把第一关的人物是：中央政治局候补委员，中央宣传部长陆定一、中央书记处候补书记胡乔木；把第二关的人物是：中央政治局委员，中央总书记兼书记处书记邓小平、政治局委员书记处书记彭真；把第三关的人物是：政治局常委中共中央第一副主席刘少奇、政治局常委中共中央第二副主席周恩来。刘少奇把最后一关，如果他认为很重要，自己不能决定，就送给毛主席审定。如果认为自己能决定，他就自己决定。不再麻烦主席了。这是1949年中央在西柏坡“立下的规矩”，到1956年6月毛泽东又重申这一“规矩”，一直到1966年“文革”前。

    这里顺便说一点，吴冷西在回忆中还谈到，原《人民日报》总编辑是邓拓，他因为1957年2月毛泽东在最高国务会上的重要讲话，即《关于正确处理人民内部矛盾的问题》，他只发简要新闻，不发社论，不久，毛泽东又在全国宣传工作会议上发表重要讲话，即《在全国宣传工作会议上的讲话》，邓拓连消息也不发，因而被毛泽东批评为“是死人办报”。到这年6月，被免除《人民日报》总编辑职务，而由吴冷西正式接替，邓拓仍任《人民日报》社社长。对此，吴冷西在回忆中是这样写的：“半个月以后（即6月13日以后——笔者注），党中央才宣布邓拓同志任《人民日报》社社长，我任总编辑。邓小平同志为此专门召集《人民日报》和新华社两个编委的同志开会，宣布中央的决定，并肯定了邓拓同志主持《人民日报》成绩是主要的，基本的。他希望大家团结—致努力把《人民日报》办得更好。在这以后，邓拓同志和我分工是，他主管评论、理论和文艺，我主管新闻和版面，直到一年多以后他工作变动为止。”（吴冷西：《忆毛主席》第158页）

    在当时中央领导层，毛泽东是少数

    从吴冷西的一系列回忆，我们清楚地看到毛泽东从1958年3月的成都会议起，一直到1959年的6月底，都一直在要求《人民日报》总编辑兼新华社社长吴冷西，要他敢于坚持真理，敢于抵制“五风”。对“五风”的问题，不要宣传，不要登报，“要卡住”。在宣传中“要实事求是”。“要做冷静的促进派，不要做冒失的促进派”。“下去采访不要人家说什么，你就报道什么，要自己动脑筋想想是否真实，是否有道理”。“搞浮夸风不好”。“不要华而不实”。“不要鼓吹不切实际的搞指标。”

    “不要务虚名而得实祸”。“你是记者的头子，像你这样的人，头脑要清楚，要实事求是”等等。

    吴冷西在回忆中还说：“1957年6月13，在党中央决定他去《人民日报》任总编辑时，毛泽东告诫过他：‘你到《人民日报》工作，要有充分思想准备，要准备遇到坏情况，要有‘五不怕’的精神准备，这‘五不怕’就是：‘一不怕撤职，二不怕开除党籍，三不怕老婆离婚，四不怕坐牢，五不怕杀头。’有了这‘五不怕’的准备，就敢于实事求是，敢于坚持真理了。’”（吴冷西：《忆毛主席》第157—第158页）

    毛泽东这—系列指示，吴冷西听得进耳了吗？如果他听不进耳，为什么37年以后的今天，他还回忆得清清楚楚，并且在本书的末尾保证道：他所说的“主要意思是绝对不会错的”。并说：“毛泽东对他这—系列的谈话都有记录，现存在中央档案馆里。”看来，毛泽东对吴冷西的这一系列谈话，对他提出要抵制“五风”的一系列要求，他是听进耳的。然而，他却没有很好的执行，反而和其他什么人一起利用《人民日报》这个宣传阵地，大肆鼓吹“五风”为“五风”的盛行煸风点火，推波助澜，这太不应该了。

    吴冷西在回忆中自我检讨说：“在大跃进运动中，开始自己因毛主席的再三盯瞩，还是比较慎重，但到了6月份就‘随大流’了。因为当时的形式是：把宣传口关的这批中央领导‘思想解放，敢想敢做’的呼声压倒一切。而毛泽东的留有余地或压缩空气的声音微弱。在当时中央领导层中，他是少数者。所以我只好‘随大流’跟多数中央领导走，特别是跟把宣传口关的主要领导人刘少奇、邓小平走。对于1958年《人民日报》和新华社鼓吹‘五风’的错误，应是把宣传口关的中央领导刘少奇、邓小平等人负责。当然，虽然不能说《人民日报》和新华社应对1958年的‘浮夸风’和‘共产风’负有主要责任，但我主持这两个单位的宣传工作，在这期间造成的恶劣影响，至今仍感内疚。”（吴冷西：《忆毛主席》第72页）

    吴冷西的这个检讨，道出了问题的所在：以刘少奇、邓小平为首的把宣传口关的这些中央领导，只片面的注重“敢想敢说敢干”的这一面，而忽略了毛泽东所提出的：既要有敢想敢说敢干的冲天干劲，又要有科学分析的态度。刘少奇、邓小平等人则不然。

    刘少奇、邓小平当时在党内的地位

    从1956年中国共产党第八次代表大会起，毛泽东就有意的把刘少奇、邓小平推到第一线，自己退居第二线。据毛泽东后来说，这种想法是基于苏联的教训而采取的措施。斯大林培养马林科夫做接班人的时间太短，马林科夫没有时间和机遇获得成熟的经验，所以斯大林逝世不久，赫鲁晓夫就轻而易举地篡夺了政权，复辟资本主义。当然毛泽东这一设想当时还没有公开，而是以国家主席、党的主席不得超过两任为由而提出：“八大”期间，毛泽东接见南斯拉夫共产党代表团时说：“我老了，不能唱主角了，只能跑龙套。你们看，这次大会上我就是跑龙套，而唱戏的就是刘少奇、周恩来、邓小平。在1958年大跃进运动、人民公社运动中，毛泽东出于上述考虑，推出刘少奇、邓小平于第一线，而他自己有意后退一步。但是，刘少奇、邓小平在大跃进运动、人民公社运动中，犯了“左”倾错误，惹出诸多麻烦事，毛泽东把它归纳为“五风”，即：官僚主义、强迫命令、瞎指挥、浮夸风、“共产风”，而不得不花费很大力气去补救，一件一件地去改正他们的错误。像先生教学生那样耐心细致地做工作，以实现自己的培养接班人的夙愿。尽管刘少奇，邓小平犯了严重“左”倾错误，毛泽东还是迈出了培养接班人的重要一步——1958年12月10日，中共八届六中全会上，毛泽东提出他不再作下届国家主席候选人的建议。会议发表公报说：全会同意毛泽东同志提出的关于他不再作下届国家主席候选人的建议。并指出毛泽东同志专作党的主席，更能够集中精力来处理党和国家的方针。

    随后，即1959年4月18—28日召开的第二届全国人民代表大会第一次会议，刘少奇正式当选为中华人民共和国主席。

    早在1956年夏北戴河会议上毛泽东曾提出国家主席党主席连任期数不得超过两届，他曾想从党和国家的领导位置上退下来。“八大”前夕，9月13日，毛泽东在谈中央领导机构的设置时说：“我是准备了的，就是到适当时候，就不当党的主席了，请求同志们委我一个名誉主席。”在“八大”通过的党章中规定：中央委员会认为在必要的时候，可以设立中央委员会名誉主席一人。这个规定，就是为有一天毛泽东从党的主席位置上退下来后为毛泽东设立的荣誉职务。

    自从苏联赫鲁晓夫举行宫庭政变、复辟资本主义，毛泽东为选拔培养接班人费尽了心机。他胸怀大局，谦光自抑，选贤让贤，谦卑退让，实为全党楷模。然而以后的事实说明，毛泽东的夙愿终未实现。这是毛泽东的憾事！中国共产党的憾事！中国人民的憾事！

    在1958年兴起的人民公社运动，大跃进运动中，毛泽东出于培养接班人的考虑，推出刘少奇、邓小平等到一线，而他自己则居于二线。到了8月间，事态表明刘少奇、邓小平头脑发热，瞎指挥、浮夸风、“共产风”、穷过渡、“跑步进入共产主义”……种种“左”倾错误，搅乱了人民公社运动和大跃进运动的正常秩序，严重干扰了大跃进运动、人民公社运动的健康发展。毛泽东不得不花费很大力气去进行整顿。尽管刘少奇、邓小平的错误招致重大损失，而毛泽东对他们则仍然寄予厚望。希望他们从错误的教训中清醒过来，协助毛泽东把人民公社运动、大跃进运动推向前进，以实现中国历史的跃进。故而毛泽东培养接班人的决心不变，尽量给予刘少奇、邓小平以更多的实践机会，以使他们在不断的锻炼中成熟起来，而于适当机会把权力交给他们。毛泽东的博大胸怀，对属下的宽厚、关爱和信赖，对刘少奇、邓小平的倚重，全党同志都是十分清楚的。在这个问题上，—些别有用心，对毛泽东恶意中伤的人，他们除了暴露了自己的肮脏嘴脸，决不会收获别的什么。


六、毛泽东召开一系列重要会议下大力纠正“左”倾错误

    1958年北戴河中央政治局会议后，毛泽东深入河北、河南农村，进行调查。发现刘少奇在河北、山东、江苏、河南等地的试典工作及其许多讲话，犯有严重的“左”倾错误；而宣传口主要责任人邓小平在舆论宣传工作方面起了推波助澜的作用，《人民日报》登了许多坏文章、坏报导，在干部队伍和广大群众中造成了极大的混乱。主要问题是：其一，混淆了社会主义和共产主义的界限，急于过渡到共产主义，有的甚至提出“跑步进入共产主义”；其二，是混淆了集体所有制和全民所有制的界限，急于宣布实行全民所有制；其三，大刮“共产风”，穷富拉平，剥夺农民；第四，否认商品交换和价值法则，实行直接地物质分配。针对上述情况，毛泽东召开了一系列会议，下大力纠正“左”倾错误。

第一次郑州会议（1958.11.2—10日）

    1958年11月2日—10日，毛泽东主持召开了部分中央领导同志和部分省、市委书记会议（史称第一次郑州会议）。

    会议开始，首先由毛泽东领读斯大林写的《苏联社会主义经济问题》。

    接着阐述了人民公社出现的历史必然性。着重指出人民公社运动当前存在的问题。

    一、强调划清社会主义与共产主义，集体所有制与全民所有制的界限，肯定现阶段我国是社会主义社会；肯定人民公社基本上是集体所有制。针对当时普遍存在混淆两个社会发展阶段，混淆两种所有制的思想情况，毛泽东为会议安排的第一个议题，就是对社会主义与共产主义要不要划一条钱，什么叫建成社会主义。他在讲话中指出，现在我们还是社会主义。大线是社会主义与共产主义，小线是集体所有制和全民所有制，这两条线一定要划清，不能混淆。他还肯定人民公社的性质，目前基本上是社会主义的集体所有制。毛泽东反复强调要划清两个阶段和两种所有制的界限。对于澄清混乱思想，遏制严重泛滥的“共产风”是有积极作用的。（毛泽东以上讲话内容，见他4日和10日讲话稿）

    二、指出取消商品经济是违背客观经济规律的。强调社会主义商品经济要大发展。毛泽东在会上多次批评刘少奇和陈伯达等人主张取消商品经济的错误观点。他说：现在我们有些人大有消灭商品生产之势，不少人向往共产主义，一提商品生产就发愁，觉得这是资本主义的东西，没有区别社会主义与资本主义商品的差别，没有懂得利用其作用的重要性。这是不承认客观法则的表现。毛泽东在讲话中强调：现在还是要利用商品生产，商品交换，价值法则来做为一种有用的工具。我们国家是个商品生产不发达的国家，现在又很快的进入了社会主义，社会的商品生产，商品交换还要发展，这是肯定的，有积极作用的。10日，毛泽东在会上讲述斯大林写的《苏联社会主义经济问题》一书时说：有些同志读马列主义书时是马克思主义，一碰到实际问题就要打折扣，避开使用还有积极意义的资本主义范畴——商品生产、商品流通、价值法则等来为社会主义服务。第三十六条（指会议起草的《十五年社会主义建设纲要四十条》<1958—1972）>中的第36条——引者注）的写法就是证明，尽量用不明显的词句来蒙混过关。斯大林说：有些可怜的马克思主义者，要剥夺农村的小生产者。我国也有这种人。有些同志急于要宣布全民所有，废除商品，实行调拨，那就是剥夺。商品生产不能与资本主义混为一谈，要看它同什么经济联系，商品与资本主义联系就出资本主义，和社会主义联系，就不是资本主义，就出社会主义（毛泽东11月9、10日在郑州会议上讲话文稿）。

    三、实事求是，不许说谎虚报：坚持走群众路线，不许强迫命令。

    毛泽东提出，要把改进干部工作作风，注意工作方法当成重点。他强调：提倡实事求是，不要说慌，人民是骗不了的。他修改会议决议草案时，专门加了一节《工作方法》：在人民公社中，由于群众生活的集体化程度更多了，干部工作作风的好坏，对群众生活影响更大了，必须特别注意坚持走群众路线的工作方法，不允许用简单化的行政命令手段处理有关群众切身利益的问题。对工作中的成绩和缺点要采取老实态度，反对虚报成绩；隐瞒缺点。

    第一次郑州会议起草了《关于人民公社若干问题的决义》（草案）。

    四、建议读两本书，用马克思列宁主义理论澄清混乱思想，统一思想认识。

    会议期间，毛泽东给中央、省、市、自治区、地、县四级党委委员写了一封信，建议认真读两本书，一本是斯大林写的《苏联社会主义经济问题》，另一本是《马克思、恩格斯、列宁、斯大林论共产主义社会》。他在信中写道：要联系中国社会主义革命和经济建设去读这两本书，使自己获得一个清醒的头脑，以利指导我们伟大的经济工作。现在有很多人，有一大堆混乱思想，读这两本书就有可能给予澄清。（毛泽东：《关于读书的建议》1958年11月9日）

    第一次郑州会议起草了两个文件，—是《十五年社会主义建设纲要四十条》（1958—1972年），二是《郑州会议纪要》，后改为《郑州会议关于人民公社若干问题的决议》，根据毛泽东的意见，这两个文件都没有下达，而后提交武昌会议和八届六中全会修改、审议。11月12日，毛泽东致信邓小平说：“郑州会议就是一个为武昌会议准备文件的会议。”由于当时中央领导层许多人对于当时的经济发展形势仍存在不切实际的估计，继续坚持工农业生产的一些高指标，对大跃进和人民公社化运动中存在的问题严重性还缺乏足够的认识，尽管毛泽东在会上提出了一些很好的思想主张，但第一次郑州会议仅仅为纠正“左”倾错误开了一个头。

    第一次郑州会议结束后，11月13日，毛泽东致信刘少奇、邓小平，要求中央政治局、书记处同志，再加若干同志，在几天内开三至四次会：

    1、讨论第一次郑州会议我起草的两个文件。当作问题提出，征求意见。

    2、讨论斯大林写的《苏联社会主义经济问题》中“意见书”部分的第一、二、三章，各省也要照办。

    毛泽东说：这样做，是为了对武昌会议先做准备。所谓当作问题提出，即对每一个问题，都提出正反两面。例如，对一条线划清界限问题，提出划线好，还是不划线好？对商品问题，提出现阶段要商品好，还是不要商品好？其它问题以此类推。

    尽管毛泽东千辛万苦力纠“左”倾错误，对刘少奇和邓小平等人进行耐心的教育，然而他们听了吗？没有。郑州会议结束后不久，他们照样利用人民日报鼓吹浮夸风。11月21日，人民日报以显著标题报道：广东又一个实现粮食平均亩产1000斤以上的省份，平均亩产粮食1600斤，30多万亩晚稻特大丰收，比去年亩产增加2．2倍。

    “共产风”、“高指标风”，照旧鼓吹，有增无减。

武昌会议（1958．11．21—27日）

    为继续纠正“左”倾错误，1958年11月21日至27日，毛泽东在武昌主持召开中央政治局扩大会议，讨论人民公社问题和1959年国民经济计划安排问题。毛泽东在会上多次讲话，反复地讲纠正“左”倾错误的意见。其要点：

    批评抢先过渡到共产主义的空想　毛泽东说：现在有的人吹得太大了（按：指刘少奇），我看不合事实，没有反映客观实际。社会主义建设我们没有经验，苏联建设社会主义已搞了41年，我们才搞了9年。现在一吹，吹得那么厉害，想当先锋，这不是头脑发昏？人有老中青，水有溪河湖海，事情都有一定的度量，有相对的规律性，从量变到质变要有一个过程，不能随意说过渡就过渡。从社会主义过渡到共产主义，不但要具备有物质条件和精神条件，而且还要有国际条件，这是不以人们意志为转移的。

    指出人民公社，要么亡，要么不亡　毛泽东在21日的讲话中指出：人民公社还是要议一下，总得有那么个决议，或者搞个指示。杜勒斯、蒋介石他们都说，我们不搞人民公社还不会亡，一搞这个东西，就一定会亡。你不要说他没有道理。总有两个可能性，要么亡，要么不亡。毛泽东说，我脑子里头一直在考虑这个问题。人民公社究竟怎么办才好？经过这次讨论，如果是多数人，比如十个人里头有六、七个人，都说那个办法比较好，那么办法就比较可靠了。

    显然，毛泽东是要集思广益，要大家出主意想办法，认真研究如何办好人民公社。

    强调“压缩空气”，把搞指标压下来　11月21日，毛泽东就压缩工、农业生产的高指标问题说：我再一次唱个低调，把脑筋压缩一下，把空气变成低调空气，先搞少一点，如果行，有余力，情况顺利，再加一点。这有点泼冷水的味道，右倾机会主义了。他说：不要务虚名，而得实祸。现在要减轻点任务，水利建设，去冬今春全国搞500亿土石方，而今冬明春要搞1900亿土石方，多了三倍。还有各种各样的任务，钢、铁、铜、铝、煤炭、运输、加工工业、化学工业，需要多少人力财力，这样一来，我看，中国非死一半人不可，不死一半，也要死三分之一，或者十分之一，死5000万人。死5000万人，你的职不撤，至少我的职要撤，头也成问题。要不要搞那么多，你多了也可以，以不死人为原则。你们一定要搞，我也没有办法，但死了人不能杀我的头。明年3000万吨钢（按：北戴河会议决定1959年钢产量为2700—3000万吨——笔者注）。究竟要不要定这么多？搞不搞得出？要多少人上阵，会不会死人？这次会议要唱个低调，把空气压缩一下，胡琴的弦不能拉得太紧，有断弦的危险。

    11月23日，毛泽东在会上第二次讲话强调说：我们的脑筋正在这里压缩空气。物质不灭，空气还是那么多。但是，压缩成液态或者固态，使它凝一点。关于生产指标问题，他说：以钢为纲，带动一切，究竟什么指标为好？北戴河会议后两个半月的经验，对我是一个很好的经验，就想到恐怕明年2700到3000万吨难于办到，我们是不是可以的，你打我通是可以的，但是，你得打我才能通，你得说我才能服。你们现在说的那些根据我还不能服，我不仅要做机会主义，我已经是机会主义，我就是站在机会主义的立场上，为此而奋斗，不牵累别人，将来算起账来的时候，不打你们，打我。因为我在这里反冒进，以前别人反我的冒进，现在我反人家的冒进（按：毛泽东这里讲的“你”、“人家”、“别人”是指刘少奇。“以前别人反我的冒进”系指1956年发生的反冒进。见本书第11页。）。

    由于当时许多领导干部头脑发热，武昌会议虽然压缩了工、农业生产主要指标，但仍然偏高。毛泽东在会议上讲这些话，反映了他要求压缩不切实际的高指标的心情。

    批评弄虚作假的浮夸风　毛泽东在会上专门讲了反对作假的问题，他强调提出：我看我们的经济事业是要越搞越细密，越搞越合乎实际。毛泽东要求人们讲老实话，说现在有一种空气，只许讲成绩多，脸上有光，得到奖励。要讲实话，比如讲牛的尾巴生在屁股后面，这是老实话，动物的尾巴总是要生在后面的。（毛泽东：23日在武昌会议上的讲话，1958年11月）

    五、强调破除迷信，但不要把科学破除了。毛泽东在23日的讲话中提出：破除迷信，现在有些人把科学破除了。比如，第一条科学人是要吃饭的。这不但是科学，这是自然规律，客观法则，存在于人的思想意识之外的，没有一处地方证明人可以不吃饭。他强调指出，凡迷信一定要破除，凡真理，凡科学一定要保护。

    指出有一部分“资产阶级法权”现在还有用　毛泽东说：资产阶级法权，目前只能破除一部分。三风五气、老爷架子、工资过高过大的悬殊、猫鼠关系，这些东西要破除，彻底破除，反得越干净越有力越好。另一部分，工资等级、上下级关系、国家还带有一点强制性，则不能马上破除。社会主义时期，有一部分资产阶级法权，现在有用，因为它有用，我们要保护它，使它为社会主义服务。（毛泽东：在武昌会议上的讲话，1958年11月23日）

中共八届六中全会（1958.11.28—12．1日）

    1958年11月28日—12月1日，中共八届六中全会，在武昌举行。根据毛泽东的意见，全会审议通过了《关于人民公社若干问题的决议》，一方面，对人民公社给予充分肯定；另一方面，从理论上和政策上阐述了一系列重大问题。比较集中地体现了前—时期党中央和毛泽东纠正“左”倾错误的认识成果

    批评企图超越社会主义阶段的空想　重申社会主义和共产主义，集体所有制和全民所有制的区别。强调大力发展生产力。《决议》指出：无论由社会主义的集体所有制向社会主义的全民所有制过渡，还是由社会主义向共产主义的过渡，都必须以一定程度的生产力发展为基础。我们既然热心于共产主义事业，就必须首先热心于发展我们的生产力。首先用大力实现我们的社会主义工业化计划，而不应当无根据地宣布农村人民公社立即实行全民所有制，甚至立即进入共产主义等等。

    《决议》中的这些精彩文字都是毛泽东修改时加进去的，是专门对刘少奇和邓小平等人在《高举人民公社的红旗前进》的社论以及刘少奇在山东、河北、河南、江苏等地视察中所鼓吹的错误做法而进行的批评。为使读者研究，现将毛泽东在《决议》中加进去的文字转录如下：

    “必须指出，集体所有制对于今天的农村人民公社的生产发展，仍然有它积极的作用。集体所有制向全民所有制过渡的迟早，取决于生产发展的水平和人民的觉悟水平，这是客观存在的形势，而不能听凭人们的主观愿望，想迟就迟，想早就早。因此这个过渡只有经过一个相当长的时间，才能在全国范围内分期分批地实现。如果看不到这些，把成立公社和实现全民所有制混为一谈，过于性急，企图在农村中过早地否定集体所有制，急忙地改变为全民所有制，那也是不适当的，因而是不可能成功的……”。

    “每个马克思主义者，必须清醒地认识到，由社会主义过渡到共产主义是一个相当长和相当复杂的发展过程，而在这整个过程中，社会的性质仍然是社会主义的。社会主义社会和共产主义社会是经济上发展程度不同的两个阶段。社会主义的原则是‘各尽所能，按劳分配’。共产主义的原则是‘各尽所能，按需分配’。共产主义的分配制度更合理，但是，这只有产品极大丰富了以后才可能实现。没有这个条件而否定按劳分配的原则，就会妨害人们劳动的积极性，就不利于生产的发展，不利于社会产品的增加，也就不利于促进共产主义的实现。因此，在人民公社社员收入中，按劳分配的工资部分，在长时期内，必须占有重要地位，为了促进社员劳动的积极性，也为了使社员在生活中的复杂的需要比较容易满足，公社必须努力使社员所得工资逐步增加，并且在若干年内，必须比供给部分增加更快。即使已经由集体所有制过渡到全民所有制以后，由于社会产品还没有丰富到足以实现共产主义，人民公社在一个必要的历史时期内，仍然将保留按劳分配的制度。企图过早的否定按劳分配的原则而代之以按需分配的原则，也就是说，企图在条件不成熟的时候勉强进入共产主义，无疑是一个不可能成功的空想。”

    “无论由社会主义集体所有制向社会主义的全民所有制过渡，还是由社会主义向共产主义过渡，都必须以一定生产力的发展为基础。生产关系一定要适合生产力性质，只有生产力发展到某种状况才会引起生产关系的某种改变，这是马克思主义的—条基本原理。同志们要记着，我国现在的生产力发展水平还是很低，苦战三年，加上再努力若干年，全国的经济面貌可以有一个很大的改变，但是那时离开全国高度工业化，全国农业机械化，电气化的目标，还将有一段不少的距离：就是离开社会产品大大丰富、劳动时间大大缩短、劳动强度大大减轻，还有一段很长的距离。而没有这些，当然就谈不到人类社会的更高发展阶段——共产主义。因此，我们既然热心于共产主义事业，就必须首先热心于发展我们的生产力。首先用大力实现我们的工业化计划，而不应当无根据地宣布农村人民公社‘立即实行全民所有制’，甚至‘立即进入共产主义’等等。那样做，不仅是一种轻率的表现，而且将大大降低共产主义在人们心目中的标准。使共产主义伟大的理想受到歪曲和庸俗化，助长了资产阶级的平均主义倾向，不利于社会主义建设的发展。”（《关于人民公社若干问题的决议》1958年12月10日中共八届六中全会通过。）有关刘少奇的“穷过渡”、“跑步进入共产主义”的论调，请参阅本论著前面的有关文章）

    “决议”对否定商品生产和浮夸风作了有力批判：

    批评企图否定商品生产和按劳分配的错误观点　决议强调继续发展商品生产和继续保持按劳分配的必要和重要性。《决议》提出：继续发展商品生产和继续保持按劳分配的原则，是发展社会主义经济的两个重大原则问题，必须统一认识。有些人在企图过早的“进入共产主义”的同时，企图过早的取消商品生产和商品交换，过早的否定商品、价值、货币、价格的积极作用。这种想法是对于发展社会主义建设不利的，因而是不正确的。

    这里以决议的形式，对商品生产和按劳分配这两个发展社会主义经济的重大原则作出明确肯定。

    批评浮夸风　“决议”要求发扬党的实事求是的作风，把经济工作越做越细。《决议》指出：目前社会主义建设中值得注意的一种倾向是浮夸。这是同我们党的实事求是的作风不相容的，是对我们的社会主义建设事业的发展不利的。经济工作必须越做越细致，各级领导人员必须善于区别事物的真相和假象。区别有根据的要求和没有把握的要求，对情况的判断必须力求接近客观实际。

    尽管毛泽东一再强调“压缩空气”，降低生产指标，但会议通过的《关于一九五九年国民经济计划的决议》规定的粮、棉、钢、煤等四大指标仍然偏高。如钢的产量由2700—3000万吨降为1800万吨左右，仍没有降到应该的合乎实际的数字。

    全会期间，毛泽东于12月1日，撰写了《关于帝国主义和一切反动派是不是真老虎的问题》—文，在写到事物的两种可能性时指出：虚假的可能同现实的可能性又是两件东西，又是统一性的两个对立面。冲天干劲是热，科学分析是冷。在我国，在目前，有些人太热了一点，他们不想使自己的头脑有一段冷的时间，不愿做分析，只要热，是不利于做领导工作的……。

    12月9日，毛泽东在六中全会上讲了12个问题。并对继续纠正“左”倾提出了以下意见：

    ——“对苦战三年，基本上改变农村面貌”的口号有怀疑。毛泽东指出：本来我对苦战三年改变农村面貌，是有怀疑的，但是后头不知道那一天就推广到全国去了。4月在武昌10个省委书记开会的时候，我提出过这个问题。我说，可以不可以改为苦战三年，初步改变农村面貌。把这个基本改变全国面貌的口号时间拖长—点。这个意见无疑是当机会主义，这样的机会主义我很愿当，当了有味道。

    ——指出围绕人民公社问题，有一大堆思想搞不清楚。这个决议的主要锋芒是向着急这方面的。毛泽东在讲到党内外争论时说：最近围绕人民公社这个问题，有各种议论。我看，大概可能有几十万干部对这个问题有一大堆思想搞不清楚。一人一说，十人十说，大体上有几说：一说就是性急了一点，纷纷宣布自己是全民所有制，纷纷宣布两年或三年或四年进入共产主义。缺点是太急了一点。我们这一回作这个《决议》主要锋芒是向着急这方面的，就是说，不要太急，太急了没有好处。

    ——要求做到计划要留有余地，让群众的实践超过计划。毛泽东认为，马克思主义对立统一学说，在我们国家1958年有一个很大的发展。他说，现在要搞一个空气压缩机，把空气压缩一下，我们脑子里的空气还是那么多，但是，压缩一下，留有余地，提出的计划低一点，让群众的实践超过计划。我看这也是一个辩证法的问题。

    ——强调要估计人民公社和人民政权存在着巩固和垮台的两种可能性。毛泽东指出：巩固和垮台这两种可能性都存在。他说，我倒是借这个机会讲一下这些倒霉的事情，无非是人民公社垮台，共产党垮台、崩溃、分裂，剩下一些游击队。他强调：不过，我们有一条马克思主义基本规律管着，就是说，我们这些倒霉，不管怎么样，总是暂时的，就整个说，是局部的。帝国主义、世界上的资产阶级，一定要灭亡，是永久的，以后就没有了。而社会主义事业，有损失，有失败，因为我们搞的不好。那种挫折、那种分裂、那种失败，甚至灭亡，都是暂时的，不久就要恢复。

    毛泽东的这番话是就人民公社问题说起的。一方面，他希望人民公社巩固，力求巩固；另一方面他又担心人民公社垮掉，或者要作垮掉的思想准备。他进而引发出对共产党和社会主义发展的两种可能性的论述，反映了彻底的辩证唯物主义者的深邃认识和郑重态度。

    毛泽东这番话是在三十多年前说的，然而，对于我们今天正确看待国际共产主义运动中的挫折、失败，仍然具有震聋发聩的指导作用。

    ——“决议”澄清了有些人以为公社化要把个人现有的消费财产拿来重分的误解。指出：“社员个人所有的生活资料（包括房屋、衣被、家具等）和在银行、信用社的存款，在公社化以后，仍然归社员所有，而且永远归社员所有。”并允许社员可以保留宅旁的零星树木、小农具、小工具、小家畜和家禽等；也可以在不妨碍参加集体劳动的条件下，继续经营一些家庭小副业。

    ——“决议”规定人民公社实行统一领导、分级管理的制度，一般可分为公社管理委员会、管理区（或生产大队）、生产队三级。管理区（或生产大队）一般是进行经济核算单位，盈亏由公社统一负责，生产队是组织劳动的基本单位。

    ——“决议”规定抓紧1958年12月至1959年4月时间，结合冬季和春季的生产任务，进行一次整社工作。

    ——“决议”仍然反映了不少“左”的东西。如说供给制“吃饭不要钱”是“共产主义因素”，说公共食堂是“社会主义阵地”，规定公社统一负责盈亏等。

    这里有几个问题值得注意：

    第一，毛泽东从1956年就提出不作下届共和国主席的建议，这次会议同意了毛泽东的意见，会议《公报》说：八届六中全会在经过了充分的、多方面的考虑以后，决定同意毛泽东同志提出的关于他不做下届中华人民共和国主席候选人的建议。（1958年12月18日人民日报）会议内定由刘少奇接任这一职务，并由他酝酿提名下届政府领导人人选名单，交党的八届七中全会审定，再交人大选举。关于内定刘少奇接任毛泽东当共和国主席一事，有个材料记载，现录如下，供读者参考：

    1958年11月28日至12月10日，中共八届六中全会召开，毛泽东经过深思熟虑之后，在会上正式提出：我不能再做国家主席了，我应当退到后台上，让别人干。他没有指名让谁来当国家主席。这个提议使大多数不知内情的与会者感到愕然。经过一阵沉默后，时任中共中央总书记的邓小平说，都不提，我提刘少奇同志当国家主席。没有人表示不同意，毛泽东本人也没有反对。这样大家鼓掌通过，同意毛泽东提出的不做下届国家主席候选人的建议。1959年4月召开的第二届全国人大会上，刘少奇当选为国家主席。（萧心力主编：《巡视大江南北的毛泽东》中国社会科学出版社1993年版第356页）

    刘少奇推行“左”倾错误受到批评，但是，他的职位却提高了，并且由他组阁，这无疑会增加毛泽东纠正“左”倾错误的难度。

    第二，毛泽东虽然在郑州会议、武昌会议、八届六中全会上花了很大力气纠正“左”倾错误，并且亲手在《决议》中加了大量纠正“共产风”的文字，然而在《公报》中对毛泽东所作的努力却只字未提，这说明以刘少奇、邓小平为首的坚持“共产风”的势利还相当大。

    第三，反浮夸风，也是这次会议重点之一，然而《公报》中只用“反对浮夸”一句话带过。毛泽东反对浮夸风的许多精彩讲话，也支字未提。

    第四，钢、煤、粮、棉四大指标虽然降低了一些，但仍然编高。《公报》用大量文字加以渲染，并号召全党全民争取完成和超额完成1959年的国民经济计划，实现比1958年更伟大的跃进。这说明，当时中央领导层中，以刘少奇、邓小平为首坚持高指标的领导还占有相当数量，要使他们脑子冷下来，看来还要花一番气力，毛泽东少不了还要发几次大火，再给这些人头上泼几大盆冷水。

    八届六中全会，是在毛泽东领导下，主动纠正工作中的“左”倾错误的一次重要的会议。虽然全会通过的决议仍肯定了一些“左”的东西，订的经济建设指标仍然偏高，但是它的锋芒主要是纠正急于过渡的“左”倾思想，对人民公社的巩固和发展，起了重要作用。

第二次郑州会议（1959．2．27—3．5日）

    八届六中全会以后，1959年2月下旬，毛泽东赴河北、山东、河南三省调查研究，发现八届六中全会《决议》做出的关于纠正“共产风”的决定精神并未贯彻“一平、二调、三收款”的现象仍然相当严重。于是，毛泽东于2月27日至3月5日，在郑州召开中央政治局扩大会议，即第二次郑州会议，专门研究纠正“共产风”的问题。

    在会议中，毛泽东对“共产风”进行了更严厉的批评。他说：从去年9月人民公社成立后，刮起了一股“共产风”，主要有三条：一是穷富拉平，二是积累太多，三是猪、鸡、鸭、（有的部分，有的全部）无偿归公社，还有部分桌椅、板凳、刀、锅、筷等无偿归公社食堂，还有大部分自留地归公社……。这样一来，“共产风”刮遍全国。他批评说：无偿占有别人劳动成果，这是不允许的。我们对民族资产阶级的生产资料都还采用赎买政策，怎么可以无偿剥夺农民的劳动成果呢？这样做，实际是抢产，没给钱，不是抢是什么？这样下去，一定垮台！

    他又说：我代表1000万队长干部，五亿农民说话，坚持右倾机会主义（按：当时如果谁反对刘少奇推行的“共产风”就被他们批判为右倾，所以毛泽东这样说——笔者注），贯彻到底，你们不跟我贯彻，我一个人贯彻，直到开除党籍，要到马克思那里告状！

    为了引起大家重视，在3月5日的发言中，毛泽东严厉的批评说：共产主义没有饭吃，天天搞共产，实际上是抢产，向富队共产。旧社会谓之贼，红帮谓之抢，青帮叫偷，抢和偷的科学名词无偿占有别人劳动成果。毛泽东把“共产风”上纲为“左”的修正主义，冒险主义。他批评说：误认社会主义为共产主义，误认集体所有制为全民所有制，误认按劳分配为按需分配，想快反而慢。武昌会议时，价值法则、等价交换己弄清，但根本不执行，等于放屁。

    毛泽东讲这番话，显然是对刘少奇和邓小平等人拒不执行武昌会议精神和八届六中全会精神的严厉批评。

    毛泽东在会上多次讲话，他强调要整顿公社内部的所有制，进一步解决“共产风”问题。

    一、指出人民公社的集体所有制，需要一个发展过程，目前必须以生产队所有制为基础。毛泽东说：现在，许多人还不认识公社所有制有一个发展过程，在公社内部，由队的小集体所有制到社的大集体所有制，需要一个过程。他强调，目前人民公社以生产队所有制为基础，有极大的重要性。这就有力地批评和纠正了刘少奇所鼓吹和推行的，一律实行公社所有制和全民所有制的错误做法。

    二、坚持按劳分配原则，纠正平均主义和过分集中两种错误倾向。毛泽东在分析—平、二调、三收款的现象后，指出：上述两种倾向，都包含有否认价值法则，否认等价交换的思想在内，过头热是不对的。为纠正这两种倾向，他提出了整顿和建设人民公社的方针：统一领导，队为基础；分级管理，权力下放；三级指标，各计盈亏；分配计划，由社决定；适当积累，合理调剂；物资劳动，等价交换；按劳分配，承认差别。（按：刘少奇搞的则是：全社统收统支，统一核算，共负盈亏，各大队、各小队的收入统一交公社，支出由公社统一支配，供给标准、工资水平全公社基本一致——笔者注）

    三、指出“共产风”的实质就是无偿占有别人劳动成果。毛泽东指出：公社化后刮起了“共产风”，即是说，在某种范围内，实际上造成了一部分人无偿占有别人劳动成果的情况，是我们所不许可的。他严厉批评这种行为是强盗行为，是旧社会上海青帮、红帮流氓集团的偷、抢行为。在共产党内绝对不允许这样做。我们对民族资产阶级还采用赎买政策，怎么可以无偿占有人民的劳动成果呢？他在一个文件批语中指出：这是“左”倾冒险主义思想行为。（毛泽东1959年2月28日对山西省委《关于整顿和巩固人民公社的决议》的批评）

上海会议（1959．3．2—4．1日）

    1959年3月25日—4月1日，在上海召开政治局扩大会议。3月30日，毛泽东在一个文件的批注中改变了第二次郑州会议关于旧赈“一般不算”的规定。指出“不对，应改为旧赈—般要算。算赈才能实行那个客观存在的价值法则，这个法则是—个伟大的学校，只有利用它，才有可能教会几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。

    在大跃进运动、人民公社运动中，为了纠正刘少奇一些人的“左”倾错误——浮夸风、“共产风”、穷过渡……毛泽东从马列主义理论指导，到具体政策的安排，到工作风、工作方法、无一不深邃，无一不详尽，无一不严格。有时苦口婆心，要求实事求是，把经济工作越做越细。有时疾言厉色，说，我代表1000万队干部、5亿农民呐喊……。有时和风细语，要求爱惜农民一草一木，一鸡一羊。有时大发雷霆，说，“共产风”是偷、是抢、是贼、是剥夺劳动者。有时发怨言、发牢骚，说，你们不贯彻，我一个人贯彻，直到开除党籍，去到马克思那里告状。有时耐心细致不厌其烦，亲自给刘少奇一些读书。

    这些事实告诉人们，刘少奇一些人的“左”倾顽症，必须下猛药，猛下药。毛泽东这样做，一则是要把大跃进运动、人民公社运动引向马克思列宁主义轨道，同时也是为培养接班人煞费苦心。毛泽东既然选定了刘少奇、邓小平作接班人，就要手把手地教，给他们读书、讲道理，教他们工作方法、领导艺术……。毛泽东对属下的关爱、淳厚、善良、公正、无私，将如日月江河永远留给历史，而那些别有用心的人，对毛泽东的诽谤、中伤，说毛泽东“独裁”，是“暴君”……可以欺骗一些天真无邪的青年、蒙哄头脑昏庸的无知者，但在历史事实面前，必然是烟消云散，留下来的则是别有用心者自己的丑恶灵魂，而遗臭万年！


七、毛泽东致六级干部的公开信

（1959年4月29日）

    1959年4月2日一5日，中国共产党八届七中全会在上海举行。出席会议的中央委员81人，后补中央委员80人。中央各部门负责同志和各省、市自治区第一书记列席了会议。

    会议除讨论其他问题外，重点检查了农村人民公社的整顿问题，通过了《关于人民公社十八个问题》的文件。文件规定，人民公社的三级所有制中，基本上是生产队所有制；三级核算时，一般是以相当于原来高级社的生产队作为基本核算单位；生产队下面的生产小队也应当有部分的所有制和一定的管理权限。规定要清理账目，“结清旧账”，进行退赔。重申人民公社计算劳动报酬的原则是“按劳分配，多劳多得”。文件还规定供给制必须坚持下去。

    毛泽东在会上就工作方法问题讲了话，他号召学习海瑞精神，提倡要“舍得一身剐，敢把皇帝拉下马”，要敢讲话，在党内要造成有话就讲，有缺点就改进的空气，要言者无罪，可以保留自己的意见。

    从1958年3月的成都会议，到1959年4月的八届七中全会，经过13个月的努力，人民公社运动终于纳入了健康发展的轨道。

    1959年4月29日，毛泽东发布了致六级干部的公开信。全文如下：

    省级、地级、县级、社级、队级、小队级的同志们：

    我想和同志商量几个问题，都是关于农业的。

    第一个问题，包产问题。南方正在插秧，北方也在春耕。包产一定要落实。根本不要管上级规定的那一套指标。不管这些，只管现实可能。例如，去年亩产只有三百斤，今年能增产一百斤、二百斤，也就很好了。吹上八百斤、一千二百斤，甚至更多，吹牛而己，实际办不到，有何益处呢？又例如，去年亩产五百斤的，今年增加二百斤、三百斤，也就算成绩很大了，再增上去，就一般说，是不可能的。

    第二个问题，密植问题。不可太稀，不可太密，许多年青干部和某些上级机关缺少经验，一个劲儿要密植，有些人竟说愈密愈好。不对，老年人怀疑，中年人也有怀疑的。这三种人开一个会，得出一个适当的密度，那就好了。既然要包产，密植问题就得由生产队、生产小队商量决定。上面死硬的密植命令，不但无用，而且害人不浅。因此，根本不要下这种死硬的命令，省委可以规定一个密植幅度，不当作命令下达，只供下面参考。此外，上面要精心研究，到底密植程度以何为好，积累经验，根据因气气候不同，因地点不同，因土、肥、水、种等条件不同，因各种作物的情况不同，因田间管理水平高低不同，做出一个比较科学的密植程度的规定，几年之内达到一个实际可行的标准那就好了。

    第三个问题，节约粮食问题。要十分抓紧，按人定量。忙时多吃，闲时少吃，闲时半干半稀，杂以蕃薯、青菜、瓜豆、芋头之类。此事一定要十分抓紧。每年一定把收割、保管、吃用三件事（收、管、吃）抓得很紧很紧，而且要抓得及时，机不可失，时不再来。一定要有储备粮，年年储一点，逐年增多，经过十年八年奋斗，粮食问题可能解决。在十年内，一切大话、高调切不可讲，讲就是十分危险的。须知我国是一个有六亿五千万人口的大国，吃饭是一件大事。

    第四个问题，播种面积要多少的问题。少种高产多收的计划，是一个远景计划，是可能的。但在十年内不能全部实行，也不能大部实行。十年内，只能看情况逐步实行。三年以内，大部不可行。三年以内，要力争多种，目前几年的方针是：广种薄收与少种多收的高额丰产田同时进行。

    第五个问题，机械化问题。农业的根本出路在于机械化。要有十年时间，四年以内小解决，七年以内中解决，十年以内大解决。今年；明年、后年，这三年内，主要依靠改良农具，半机械化农具，每省每地每县都要设一个农具研究所，集中一批科学技术人员和农村有经验的铁匠、木匠，收集全省、全地、全县各种比较进步的农具，加以比较，加以实验，加以改进，试制新式农具。试制成功，在田里实验，确实有效，然后才能成批制造，加以推广。提高机械化，用机械制造化学肥料这件事，必须包括在内，逐年增加化学肥料是一件十分重要的事。

    第六个问题，讲真话问题。包产能包多少，就讲能包多少。不讲经过努力实在做不到而又勉强讲做得的假话。各项增产措施，实行八字宪法，每项都不可讲假话。老实人，敢讲真话的人，归根到底，于人民事业有利，于自己也不吃亏。爱讲假话的人，一害人民，二害自己，总是吃亏的。应当说，有许多假话是上面压出来的。上面，一吹，二压，三许愿，使下面很难办。因此，干劲一定要有，假话一定不可讲。

    以上六件事，请同志们研究，可以提出不同意见，以求得真理为目的。我们办农业、工业的经验还很不足。一年一年积累经验，再过十年，客观必然性可能逐步被我们认识，在某种程度上，我们就有自由了。什么叫自由？自由就是对必然的认识。

    同目前流行的一些高调比较起来，我在这里唱的是低调，目的在真正调动积极性，达到增产目的。如果事实不是我讲的那样低，而达到了较高的目的，我变为保守主义者，那就谢天谢地，不胜光荣之至。

    经过毛泽东的艰苦努力，迄毛泽东致六级干部的公开信的发表，大跃进运动、人民公社运动基本上走向了健康发展的轨道。大跃进中的高指标、浮夸风受到了遏制。人民公社运动中所发生的混淆社会主义和共产主义的界限，集体所有制和全民所有制的界限，否认按劳分配、取消商品交换，大搞平均主义、大刮“共产风”和穷过渡的错误，在开始改正。全党的马列主义水平有了显著的提高。全党、特别是高层领导干部开始冷静下来。全党工作逐步走向正常化。

    应该看到，中国共产的不少高层领导马列主义水平是比较低的。刘少奇不就是拿着康有为的《大同书》去徐水县搞共产主义试点的吗？！搞社会主义革命不懂马列主义，岂能不把事情搞乱。毛泽东号召全党学两本书：《马克思、恩格斯、列宁、斯大林论共产主义社会》、斯大林写的《苏联社会主义经济问题》。1958年一年间，毛泽东不知花费了多少心血，他为提高全党的马列主义水平操透了心。在第一次郑州会议上，65岁高龄的毛泽东向与会者领读斯大林写的《苏联社会主义经济问题》，感人至深，许多与会者至今念念不忘。毛泽东的不懈努力，稳住了当时全国出现的混乱局面。而更深远的意义则是全党马列主义水平的提高，这是中国共产党的建设历程中的一个重要的历史步骤！是一次在全党范围普及马列主义的伟大群众运动。人民公社运动初始，刘少奇是拿着康有为的《大同书》到徐水县去搞共产主义试典的。那时，许多人、许多高级干部由于马列主义水平不高，而一时不能分辨是非，人民公社运动就是这样被搞乱的，经过这次群众性的马列主义普及运动，广大党员、广大干部、广大人民清醒多了！正如毛泽东所说：“共产党员对任何事情都要问一个为什么，都要经过自己的头脑思考，想一想它是否合乎实际，是否真有道理，决对不应盲从，决对不应提倡奴隶主义。”总之，人民的盲从性减少了，独立思考的能力增大了，上当受骗的机会随之而减少了。直到今天，这种作风还再发挥着作用。许多不愿盲从的人，都在努力地探求着中国社会主义革命的真理。


八、庐山会议

庐山会议的传统看法必须打破

    对庐山会议一般认为：彭德怀的“意见书”，对毛泽东在大跃进运动、人民公社运动中所犯错错误提出批评，毛泽东容不得彭德怀，把彭德怀打成右倾机会主义。还有一些人大肆渲染毛泽东独裁，打击彭德怀，是为了加强自己的权力？！这些看法有失史实，有失公正。

    评述庐山会议必须弄清两个前提：

    其一，彭德怀的“意见书”所涉及的内容及其矛头所指。其二，评判是非的标准是什么？离开这两个前提去评述庐山会议必然失去客观标准，而发生主观随意性，这就难免陷于偏见！事实上这种偏见竟成了一种习惯势力。

    本书前七章以极其广泛的、大量的、确凿的、无可辩驳的事实，证明，大跃进运动、人民公社运动中犯“左”倾错误的是刘少奇等人。既然如此，毛泽东对彭德怀进行打击报复从何谈起？而另一些人就此对毛泽东的恶意中伤亦就不攻自破了！此其一，其二，对人民公社运动、大跃进运动，持肯定态度，还是持否定态度？对广大干部在运动中发生的错误是爱护、帮助，还是排斥、打击？毛泽东是主张前者而否定后者的。试问，大跃进运动能否定吗？大跃进的辉煌成就（详见本书概论）对中国社会主义建设至今仍发辉着极其重要的作用，在大跃进运动中我们伟大民族为社会主义事业的献身精神，难道不应该颂扬，而必须否定吗？！人民公社运动能否定吗？否定了集体化道路中国农民应该走什么道路呢？走资本主义道路，还是走社会主义道路？是自力更生，还是依靠洋人？抹杀了上述两方面的界限，还有什么是非可言呢？总之，查明事实真相；—坚持马列主义；肯定大跃进运动、人民公社运动；是评述庐山会议的根本主场。

庐山会议

    1959年7月2日—31日，在江西庐山召开中央政治局扩大会议。中央政治局委员和各省委第一书记、中央和国家机关一些部门的负责同志参加了会议。

    会议目的是分析形势，以便从“左”的错误中汲取教训，对今后工作做出科学安排。

    会议开始，毛泽东提出18个问题要大家讨论（附件一）：1、读书；2、形势；3、今年的任务；4、明年的任务；5、四年的任务；6、宣传问题；7、综合平衡问题；8、群众路线问题；9、建立和加强工业企业的各项管理制度和提高工业产品质量问题；10、体制问题；11、协作关系问题：12、公共食堂问题；13、学会过日子问题；14、三定政策；15、农村初级市场的恢复问题；16、使生产小队成为半核算单位；17、农村党团组织的领导作用问题；18、团结问题。毛泽东在讲话中概括了三句话：“成绩伟大，问题不少，前途光明。”指出大跃进的重要教训之一是破坏了平衡。在整个经济中，综合平衡是个根本问题，有了综合平衡，才能有群众路线。提出要以农业为基础，要按农、轻、重的次序按排经济计划。毛泽东讲话后，会议进行分组讨论。彭德怀参加西北小组讨论，同大家一道，对1958年以来工作中存在的问题，提出了许多批评意见和改进的建议。

    7月10日，毛泽东布置讨论修改《关于形势与任务——1959年7月2日到X日庐山会议议定纪录（修正草案）》。

    7月13日晚，彭德怀起草给毛泽东的信（即“意见书”），陈述自己对1958年以来党的工作的看法。14日，将信呈送毛泽东（附件二）。

    7月16日，毛泽东批示，将彭德怀的信印发到会同志讨论。讨论中一些人赞同信中观点，—些人表示反对。黄克诚、周小舟同意彭德怀的信的总的精神，张闻天作长篇发言明确支持彭德怀的意见。

    7月23日会议上，毛泽东讲了话，对彭德怀的一些意见表示赞同，并作了自我批评（附件三）。

    7月31日，毛泽东宣布会议结束。

    8月1日，准备下山的毛泽东被迫改变主张。

    8月2日，举行八届八中全会。中央委员75人，候补中央委员74人出席会议。中央有关部门和各省、市自治区党委的其他工作同志14人列席了会议。

    8月16日，全体会议通过了《关于以彭德怀同志为首的反党集团的错误的决议》、《关于开展增产节约运动的决议》、《为捍卫党的总路线、反对右倾机会主义而斗争》的决议。还通过了《关于撤销黄克诚同志书记处书记的决定》，但后来一直未向下传达。

    毛泽东何故改变主张？据毛泽东贴身士卫李银桥回忆：“……回到住处，毛泽东本是吩咐我们收拾东西，准备散会走人。可是有些领导同志不干了，提议解决彭德怀的问题。当天晚上，我便正式得知不下山了召开中央全会，……

    “毛泽东没有参加中央全会。会议吵得很厉害，吵得声音很大。吵声传来，毛泽东睡不着觉，他睡不着觉是要发脾气的，叫我去看看。我跑步去了，见许多人同彭德怀吵。回来学一遍舌。毛泽东发火了，写了批示。中央全会期间，在毛泽东住的房子里，开了几次政治局会议。……政治局讨论决定：只免去彭德怀国防部长职务、军委副主席职务，仍保留政治局委员和副总理职务。生活待遇不变。”（权延赤：《走下神坛的毛泽东》）

    会议于8月16日宣告结束。

庐山会议的毛泽东

    彭德怀的“意见书”，给毛泽东出了一个大难题。大跃进运动、人民公社运动中，刘少奇一些人的“左”倾错误，毛泽东花去了8个月（1958．8月—1959．4月）的时间，适才纠正过来，在这8个月中，毛泽东日理万机，深入农村、工厂，做了深入调查，召开过诸多中央会议。作为65岁高龄的毛泽东，在第一次郑州会议上领读斯大林写的《苏联社会主义经济问题》，这场面多么感人！可谓日月经天，江河行地。彭德怀的“意见书”，对毛泽东来说，本来是抽身事外的，而彭德怀也不是对着毛泽东的，错误是刘少奇一些人犯下的，彭德怀心明如镜。这种情形，毛泽东完全可以仲裁。但是毛泽东不得不考虑三个问题：其一，“意见书”中所说的问题，是已经改正过了的事，再翻腾这些“陈芝麻、烂谷子”已无意义；而作为历史教训来汲取，以便改进工作，这正是会议的宗旨，会议正是以这样的宗旨进行的。其二，刘少奇作为毛泽东选定的接班人，刚刚（1959年4月）接替了国家主席，在这样的时候把刘少奇、邓小平、彭真在大跃进运动、人民公社运动中的错误抖擞出来，不仅党的接班人的问题要做重新考虑，而且党中央领导机关也须重新设置，彭德怀的“意见书”，对全党来说，真的是牵一发动全局了。其三，尽管“意见书”中所反映的问题，是实际工作中确实存在的错误，但毛泽东一向主张爱护群众的革命热情，出现错误，不要泼冷水，而要循循善诱。故而毛泽东宁愿自己承提责任，而不去责怪下属。

    毛泽东息事宁人的态度，遇到了两方面的挑战：一方面，彭德怀不依不饶，咄咄逼人；—方面刘少奇一些人心怀叵测，欲置彭于死地。刘、彭的冲撞，已势不可免了！

    刘少奇在讨论彭德怀的“意见书”发言中狠狠地捅了彭德怀一刀。说彭德怀是魏延的骨头（按：《三国演义》中的魏延脑后有反骨，被诸葛亮所杀），朱可夫的党性（按：前苏联赫鲁晓夫搞宫廷政变，是借助元帅朱可夫的军事力量的），冯玉祥的作风（按：即伪君子），与其你篡党，还不如我篡党。刘少奇的发言，是说，你彭德怀是一个一贯反党的伪君子，企图搞军事政变！

    会议进行中，意想不到的事就这样发生了。

    毛泽东主动承担了“左”倾错误的政治责任，保护了刘少奇等人，而刘少奇—些人则咬住彭德怀不松口。

    彭德怀与刘少奇等人之争，使会议的演变出现了两种可能：或者毛泽东与刘少奇等人摊牌，清算他们的“左”倾错误；或者把矛头指向彭德怀，按刘少奇的意图把彭德怀打成一贯反党的野心家。前者可能导致党内分裂，后者必将造成冤案，错判彭德怀。在“左”倾错误所造成的严重情势下，全国人民期盼中国共产党带领人民渡过难关，……党内再不能折腾了，毛泽东从大局出发，求以加强党内团结，稳定全国形势，而无奈地采取了折衷办法，把彭德怀的问题作为党内矛盾，而批评他犯下了右倾机会主义错误。毛泽东这样做是违心的！正如他在8月1日预备会上对彭德怀说：“我66岁，你61岁，我快死了，许多同志有恐慌感，难对付你，许多同志有此顾虑。”（李锐：《庐山会议实录》，第193页）神话故事有“打鬼借助钟馗”之说，毛泽东作了一次钟馗。“1965年10月，毛泽东同志在彭德怀同志出任大三线副总指挥前，和他谈了话。毛泽东说：‘我们共事几十年了，不要庐山一别，分手到底。’我们都是六七十岁的人，应当为后代多想事、多出力。庐山会议已经过去了，是历史了，现在看来，真理可能在你一边。对你的事，看来是批评过了，错了，等几年再说吧，但你自己不要等，要振作，把力气用到办事情上去。’”（《中华人民共和国大事记》<1949—1980>第122页）事实上毛泽东对8月召开的批判彭德怀的会议是不满意的，所以他没有参加会议。1966年10月24日《毛泽东在中央政治局汇报会议上的讲话》中说：“邓小平从来不找我，从1959年到现在，什么事情都不找我。五九年八月庐山会议我是不满意的，尽是他们说了算，弄得我是没有办法的。”

    毛泽东作为中国历史上一代豪杰，他襟怀坦白，胸怀宇宙，头脑里装的是中国人民的根本利益，他一再向全党指出：要团结不要分裂，要光明正大，不要搞阴谋诡计。他还指出：党外有党，党内有派：党外无党帝王思想，党内无派，千奇百怪。毛泽东这番话很值得人们深思！

    1958、1959两年，中国革命发生了太多的事；中国共产党内出现了复杂的斗争。关于大跃进运动、人民公社运动中发生的“左”倾错误，和庐山会议，历来众说纷纭。作者在这里表述了自己的一家之言。

庐山会议之后

    会后，8月17日，中共中央向全党发出《关于反右倾思想的指示》。

    这时，毛泽东培养接班人的工作已迈出了重要的一步：刘少奇接任了中华人民共和国主席之职；党的工作毛泽东放手地交给书记处，由总书记邓小平主持日常事务。毛泽东自己可以把更多的精力用于考虑党的方针、政策；研究一些重大理论问题，主要是反修、防修问题。

    这种特定的历史环境，使得1958年8月以来，毛泽东用很大力气纠正的“左”倾错误，故态复萌。刘少奇在庐山会议结束后的第7天，8月24日召开的最高国务会议上说：“这么几千万人上山几亿人搞大跃进，大家动手搞，这样才会得到经验。我相信，这样我们进步快。这个是出钱买不到的。而我们是在很短时间取得这个经验的。我们取得这个经验，那怕是犯很多错误。这个错误我们必须犯，现在不犯将来还得犯。我们犯了，将来就可以不犯或者少犯。即使犯了错误，发生了问题，也要从积极方面看，犯错误也有好处哩。（刘少奇：在第十七次最高国务会议上的讲话纪要<1958年8月24日>）刘少奇这番议论，回避了一个根本问题——毛泽东多次严厉批评的浮夸风。刘少奇一些人刮起的浮夸风，一度搅得天下大乱。回避浮夸风，空谈大跃进的经验，是偷梁换柱，讳疾忌医。看来刘少奇是想赖赈。而那些追随刘少奇的人看透了刘少奇的心思。这里介绍一些刘少奇树立的典型、河南省委书记吴芝圃坐阵的信阳地区的一些点滴材料；时任信阳地区行政公署专员张树藩的回忆说：“常委们就给我总结了四条‘严重右倾错误’：一、把1959年的特大丰收说成灾荒年。不仅在地委会议上说，在省委扩大会议上还坚持己见，并在县、市委书记会上反右倾机会主义、批判彭德怀时，还提出要坚持实事求是。二、在8月份召开生产救灾会议时，把灾情讲的那么严重，否定了‘大跃进’的大好形势。三、在遂平县进行反瞒产工作时，不但没反出一斤粮，反而不请示报告省委，私自动用国库粮700多万斤。四、对干部的干劲不是鼓励，反倒诬蔑说不是共产党而是国民党作风。”信阳地区的“反右倾”情况非常糟糕：被批判的干部，竟有1．2万人次。

    从全国形势看，由于毛泽东对反对“左”倾错误所做的巨大努力，召开了一系会议，形成了一系列决议，广大党员、广大干部觉悟程度有一定的提高，尤其是1959年4月，毛泽东发出致六级干部的公开信以后，浮夸风在全党基本上受到了遏制。所以庐山会议后的浮夸风除个别地区复发外，对全国形势未造成重大损害，基本上保持了全党、全国大局的安定。


九、渡过三年经济困难时期

    1959、1960、1961年，中国社会主义革命遇到了严重困难。导致困难的原因有三个方面：一是1959、1960、1961年连续三年自然灾害；二是，苏联修正主义集团撕毁合同、撤走专家、逼还债务；三是大跃进运动、人民公社运动中的“左”倾错误。这是全国人民共同承认的。在这个共识中又有两种不同见解：一种见解，认为主要原因是三年自然灾害和苏修逼债。另一种见解，认为主要原因是党内的“左”倾错误，进而得出“三分天灾，七分人祸”。“七分人祸”论者，诬蔑毛泽东头脑发热，1958年发动了大跃进运动，人民公社运动，大刮浮夸风，大搞共产风，推行“左”倾路线；由于毛泽东的个人“独裁”和“专制”，党内无人敢提不同意见，以致弄成不可收拾的局面，而最终导致严重经济困难。这里人们看到，“七分人祸”论者的矛头所向是毛泽东，毛泽东的过失又是与大跃进运动、人民公社运动联在一起的；而在他们看来，大跃进运动、人民公社运动又是与社会主义道路联在一起的。高唱“七分人祸”的人们，其用心是反对社会主义，为复辟资本主义大喊大叫。

    本文前八章所表明的立场——毛泽东从坚定不移的走社会主义道路的主场出发，发起了大跃进运动、人民公社运动。刘少奇一些人在大跃进运动、人民公社运动中犯了“左”倾错误。毛泽东以其坦荡的襟怀，在1959年的庐山会议、1962年的七千人大会上，主动承担了对于“左”倾错误的责任。而刘少奇一些人，对自己的错误从未作过支字的自我批评，反而在七千人大会上哗众取宠，唱出一个“三分天灾，七分人祸”的调门。此后许多人学着刘少奇的腔调跟着起哄，吵吵嚷嚷40余年。那些起哄的人群中，有些人是不明真相，而另一些人则是心怀鬼胎。这种鬼胎的险恶用心，是攻击毛泽东，丑化中国共产党，曲解社会主义制度，为他们复辟资本主义鸣锣开道。

    我们真诚的希望那些不明真相，但却是正直诚实的人们，认认真真地去研究那段历史，把事实真相搞明白，把自己久己形成的偏见改正过来。至于那些心怀鬼胎，别有用心的人们，用不着对他们说什么，因为他们原本就是掩盖历史、篡改历史，善于蒙人、哄人、骗人的老手、高手。我们应该用“事实真相”把这些人的画皮剥下来，让他们见见阳光！

    三年经济困难究竟是怎样造成的？笔者提供大量的历史材料，供人们去研究，去判断，去分析，去得出自己的结论。

关于三年自然灾害

    兹根据1995年国家统计局、民政部编《1949—1995中国灾情报告》（中国统计出版社1995年版。以下简称《灾情报告》）所记载的材料逐年作一介绍：

1959年

    1959年全国出现了“受灾范围之大，在五十年代是前所未有的”严重自然灾害，受灾面积达4463万公顷（每公顷等于1万平方米，合15市亩，计6.8650亿亩），成灾（收成减产80%以上为成灾）面积1373万公顷（《灾情报告》第378页）。其中成灾占受灾面积比例30.8%，与历年比并不高，但集中在主要产粮区，河南、山东、四川、安徽、湖北、湖南、黑龙江等省区的旱灾，占全国成灾面积的82.9%，而且各种灾害交替出现，对粮食生长影响十分严重，本年1—4月，河北、黑龙江出现严重春旱，影响300万公顷农作物，黑龙江受旱达4—5寸深，为历史罕见。4—5月的霜冻造成华北、黑龙江50多万公顷农田受灾。与此相反从2——6月，南方三次出现洪涝灾害，珠江、长江、淮河流域洪水泛滥，造成200多万公顷农田被淹。3—6月，东部沿海和华北地区又发生风雹灾害。进入夏季，旱灾、洪涝情况开始对移。

    6—8月出现江淮流域的大旱灾，到7月下旬受灾面积达82.2万公顷，持续到8月上旬扩大到黄河以北和西南内陆，受灾面积达2276万公顷。7月下旬，河北、北京、黑龙江地区突降暴雨，山洪骤发，200多万公顷农田被淹。

    7—9月，东南沿海遭到5次台风侵袭，最高达12级，使120万公顷农田受灾。

    本年灾害从受灾面积看已是建国以来前所未有，更重要的是灾害种类繁多，在部分地区轮番发生。除旱灾、霜冻、洪涝、风雹外，还出现了建国以来不多见的蝗灾、粘虫灾、鼠灾。

    本年全年成灾人口为8043万，超过1949—1958年平均数80%以上，其中山东、湖北、四川各占1000万。本年春荒人口达9770万人（主要指缺粮人口，包括外流逃荒、营养病、破产度荒、卖送儿女、非正常死亡人口），相当于1949—1958年各年平均值的2.87倍。

1960年

    1960年，继1959年大灾害后，全国大陆除西藏外又发生了建国后严重的，也是近百年少有的特大灾害，受灾面积达6546万公顷，成灾面积2498万公顷，受灾面积居建国五十年首位（《新中国五十年统计资料汇编》第35页，国家统计局综合司编，中国统计出版社 1999年版。以下简称《五十年汇编》）。主要灾害是北方为主的持续特大旱灾和东部沿海省区的严重台风洪水灾害。

    l—9月，从去年秋天开始就缺少雨水的山东、河南、河北、山西、内蒙古、甘肃、陕西等华北、西北地区持续大旱，有些地区甚至300—400天未下雨，受灾面积达2319.1万公顷，成灾1420万公顷。其中山东、河南、河北三个主要产粮区合计受灾 1598.6万公顷，成灾808.5万公顷，分别达整个旱灾地区的 68.9%和 56.9%。山东、河南境内的黄河等河流都长期断流，济南地区的800万人生活用水告急。进入夏秋，旱灾扩展到江苏、湖北、湖南、广东、四川、云南等南方地区。整个大陆省区除西藏外旱灾面积达38.46万公顷，是建国五十年来最高记录。

    6—10月，东部地区发生严重的台风和洪水灾害。5个月里台风登陆11次，高于以往平均数近两倍。台风过境时间高达10—20小时，高于往年平均数三倍以上（《灾情报告》第379页）。台风造成暴雨频繁，洪水泛滥，广东、福建、浙江、安徽、河南、江苏、山东、河北、辽宁、吉林、黑龙江11省受灾993.3万公顷，直接死亡5000余人。山东部分地区30多天里降暴雨19次，平地积水3—4米。东北辽河、太子河泛滥，流量为有史以来最大，淹没辽宁、吉林等143.7万公顷，“鞍山、木溪等地区农田、村庄受到毁灭性打击”（《灾情报告》第378、379页）。

    本年3—5、9月，东部和西北部发生严重霜冻灾害，波及21省区，受灾面积 138.1万公顷。3—9月，还发生了由南向北推进、波及21省区的风雹灾害，受灾面积达392.26万公顷。

    本年大灾害不仅面积超过以往，而且是在1959年灾害基础上连续发生，危害极大，成灾地区人口达9230万人，春荒人口高达12980万，相当于1949—1958年各年平均值的3.8倍。另一个特点是旱、洪灾同时发生，反差极大，一个省内，部分地区暴雨洪水泛滥，另部分地区持续干旱，给救灾带来复杂困难。

1961年

    1961年，全国连续第三年发生特大自然灾害，受灾面积6175万公顷，仅次于上年，为建国五十年来第二位。而成灾面积2883万公顷，为1994年以前最高（《五十年汇编》第35页），其中四分之一绝收（减产80%以上为绝收）。成灾人口 16300万，也超过了上年。本年春荒人口高达21800万，相当于1949—1958年各年平均值的6.4倍，占全国人口三分之一以上。

    从去年冬季持续到本年3月下旬，黄河、淮河流域1300万公顷农田遭受大旱，4—6月，旱情扩大到长江流域广大地区，年内全国旱区受灾面积达3784.6万公顷，成灾面积1865.4万公顷。其中河北、山东、河南三个主要产粮区小麦比去年低水平又减产50%，湖北有67万公顷农田受灾。倒塌损坏房屋504万间。4—6月，江南珠江、湘江、赣江、闽江流域两次普降暴雨，洪水决口，泛滥成灾，水淹10个县市城……7—8月，海河、黄河平原连降暴雨，发生严重水涝灾害，其中河北、山东部分地区灾情是百年未遇的，受灾面积达160万公顷，占播种面积54％，近100万公顷无收成。

    到9月，灾区有60万公顷仍积水未退，聊城、沧州有3500个村庄被水包围，280万人断粮，沧州专区死亡人数占总人口 4.9%，7月下旬至8月，东北局部地区遭受暴雨侵袭，山洪暴发，冲入伊春市，交通、电讯中断，工厂停工。松花江流域7万公顷绝收。

    8—10月，东南地区的广东、福建、浙江、江西、安徽遭受台风袭击11次，其中12级以上占9次，是建国五十年里最多的（《灾情报告》第82页）。淹没 180万公顷农田，造成损坏渔船、倒塌房屋、冲毁海堤、死亡人数的损失都超过往年。“三年自然灾害”在建国五十年以来自然灾害史上是最严重的一次，高于任何一个时期。

    1959年—1961年“三年自然灾害”，确实是建国五十年来范围最大、程度最深、持续时间最长的最大自然灾害，确实是造成三年经济困难的一个直接因素。正如周恩来1960年10月29日在中央政治局扩大会议上所说：“这样大的灾荒那是我们开国十一年所未有的，拿我们这个年龄的人来说，二十世纪记事起，也没有听说过。”（金冲及主编：《周恩来传》第1558页，中央文献出版社1998年版）全国受灾最严重的有10个省：河北、辽宁、江苏、浙江、安徽、山东、河南、湖北、广东、四川；前三名是山东、河南、安徽。“（国家科委全国重大自然灾害综合研究组编：《中国重大自然灾害及减灾对策〈总论〉》，科学出版社1994年版，第38页）在五十年代末期十分低下的生产力状况下，人类抵御自然灾害的能力十分有限，综合国力较弱，遇到持续三年的如此特大严重自然灾害，出现经济困难是不可避免的。

    “三年自然灾害”在建国50年以来自然灾害史上是最严重的时期。这三年受灾面积大大高于建国50余年来任何一个时期。

    “三年自然灾害”带来的最大损失，莫过于使粮食大幅度减产，造成农村严重缺粮。全国粮食因灾减产情况，据统计，“由于一些地区连续三年受灾，全国共减产粮食611.5亿公斤”，“其中1959年受灾最严重，约损失粮食378亿公斤，其中以旱灾为主造成的损失约为260亿公斤”（《灾情报告》第67、第6页）。1961年5月17日李先念给毛泽东的信中说：“目前国家粮食库存实在挖不动了，群众的底子也空了，余粮区、缺粮区都很紧，几个著名的高产区，余粮实在调苦了，农民生活水平大为降低。”（《李先念文选》，人民出版社1989年版，第259页）

    近些年来国内外一些人，不承认1959、1960、1961年出现的经济困难与连续三年的自然灾害有关。《中国经济日报》1998年2月27日报导：《三年大饥荒源于大食堂》。龚启圣在《近年来之1958——61年中国大饥荒起因研究的综述》一文中将近来西方学者（包括旅美中国学者）的结论归纳为三种：l、“过量的粮食征购”；2、公社化、退出权和生产滑坡：3、公共食堂和非理性消费。对所有这些，笔者用一句话来回答——偏见比无知距离真理更远！

关于“苏修”撕毁合同，撤退专家和逼还债务问题

    1959年6月，以赫鲁晓夫为首的苏联修正主义集团，单方面撕毁了1957年10月签订的中苏两国国防新技术协定，拒绝向中国提供原子弹样品和生产原子弹的技术资料。他们的借口是“中国生产核武器会和其他国家生产核武器一样给西方以借口”。这里人们看到，赫鲁晓夫以牺牲中国向帝国主义妥协。

    1960年6月，布加勒斯特会议结束后，苏共修正主义集团把两党关系的恶化，扩大到国家关系上来，对中国施加压力。

    1960年7月16日，苏联政府突然片面撕毁了专家合同和补充书343个，科技合作项目257个，共计600个合同。并照会中国政府，单方面决定自1960年7月28日到9月1日撤走全部在华专家1300余人，并终止派遣专家900人。虽然中国政府多次挽留，苏联一方却始终坚持。苏联专家撤退时，带走了所有图纸、计划和资料，并停止供应中国建设急需的重要设备，大量减少成套设备和各种设备中关键部件的供应。以鲁晓夫为首的苏联修正主义集团的背信弃义，使我国250多个企业和事业单位的建设处于停顿或半停顿状态，给中国的经济建设造成了重大损失。

    与此同时，1960年7月，赫鲁晓夫摧逼中国政府还债。斯大林时期，苏联政府曾给予中国政府一些贷款。中国抗美援朝战争期间向苏联购买的武器，也以贷款形式记账，共记人民币58亿余元。其中大量贷款是购买武器的费用。赫鲁晓夫妄图以此卑鄙手段压夸中国共产党。当周恩来表示暂时有困难时，苏联外贸部副部长竟然指着人民大会堂的大型陈设山石说：你们如果没有别的东西，这个就很好。为了还债，8月10日，中共中央发出《关于全党大搞对外贸易收购和出口运动的紧急指示》。（《周恩来传》第1547—第1548页）。

    赫鲁晓夫逼债，对中国的经济困难，无疑是雪上加霜。中国人民是有骨气的，宁可勒紧腰袋，忍饥受寒，也要还清债务。当时中国工业处在起步阶段，出口主要产品是农副产品，在本来就处于粮食严重短缺的情形下，1959年全国粮食征购量、出口量达到建国以来的最高额，征购674亿公斤，出口41.6亿公斤。1960年征购5I0.5亿公斤，出口26.5亿公斤，出口量与丰收的1958年相等。1961年，粮食开始调入和进口。（《中国统计年鉴》（〈1983〉第393、第422页）。

    赫鲁晓夫的压迫，使中国工业和国防事业的发展，陷于严重危机。资金短缺，靠从农业中挖潜力获取支援。广大科技人员挺身而出，一代有骨气的知识分子，靠党的领导，靠人民的支持，靠自己的努力，闯出了一条自力更生的发展道路，苏修集团的压迫，激起了中国人民的奋发图强。

关于“左”倾错误的贻害

    大跃进运动、人民公社运动中发生的“左”倾错误，虽然在毛泽东努力下迅速得到克服，但10个月（1958.6—1959.4）的错误，毕竟贻害于历史，主要是以下两个问题：

    其一，大跃进中的浮夸风，使国家对粮食产量的估算和统计失实、失真，因而发生了征过头粮的错误。

    1958年粮食获得丰收，但在浮夸风中却估计严重过高。1958年8月，中央政治局北戴河扩大会议估计并正式公布1958年粮食产量将达到3000—3500亿公斤，比1957年增产60—90%。1958年底，有关部门根据各地区汇报，把预计“产量又夸大为4250亿公斤（1958年12月 7日中央批转谭震林、廖鲁吉报告《关于农业生产和农村人民公社的主要情况、问题和意见》）。

    按照这个产量计算，全国平均每人粮食占有量为650公斤，早已超过需要。（《当代中国的粮食工作》第105—第109页，中国社会科学出版社1988年版）

    1959年8月16日中共八届八中全会公报虽然指出“过去发表的1958年的农业产量的统计偏高”，认为经过核实后的粮食的实际收获量为2500亿公斤，但仍然严重高估。实际上，经过后来核实的1958年全国粮食产量低于公布数字，只有2000亿公斤。根据严重失实估计，当时得出了粮食已经多得吃不完的假象。1958年10月12日的《人民日报》算账说：一个人“放开肚皮吃饭”一年能吃大约500斤上下。而仅尚未收获的薯类和晚稻产量，全国人民每人平均可有275公斤，也即全国人民放开肚皮吃一年也吃不完。这种错误判断，埋下了征过头粮，使农民挨饿，甚至个别地方发生饿死人的祸根。

    其二，人民公社运动中的“共产风”，把农民的生活资料和少量的个体生产资料，一律归公，农民的个体储备一扫而空。同时穷队、富队拉平，出现了一部分人剥夺一部分人的情形，平均主义导致了大家都穷。另外，被认为是共产主义因素的公共食堂，造成了粮食大量浪费和思想上的极大混乱。据国家统计局1960年1月的统计，全国农村先后办起了 39.9万个公共食堂，参加吃饭的人口有4亿，占人民公社总人口的72.6%，其中主要产粮区的河南、湖南、四川等7省市区达90%以上。公共食堂吃饭不要钱，口号是“放开肚皮吃饭”。有的食堂三个月吃掉一年的口粮。常年农民一家一灶个体吃饭，瓜菜代、低标准，老、少、年平均200斤粮。吃公共食堂不到3个月便把一年的口粮吃掉了。以河北省为例：省委在1958年9月发出文件，宣布食堂“不限量吃饭”；两个月后又不得不要求薯粮搭配；再两个月即1959年1月，全省农村己经普遍出现饥饿：到5月己有55个村255个食堂停炊。“共产风”把农民掏空了，吃光了！农民抵御灾害的能力降为零。

    大跃进运动、人民公社运动中的“左”倾错误，虽然在1959年4月就基本被克服了，但是“左”倾路线却贻害于历史。

    在我们把导致三年经济困难的三个方面的史实大致弄清之后，再回到本章开头的话题上来。那些“七分人祸”论者们之中的心怀鬼胎的人们，其用心可用汉语中一句话“醉翁之意不在酒”来说明。这些人把大跃进运动、人民公社运动，和浮夸风、共产风混同起来；大跃进就是搞浮夸，搞浮夸就是大跃进；人民公社就是搞共产，“共产风”就是人民公社。这就是他们心目中的“人祸”。就是这样的“人祸”导致了三年经济困难。他们大肆渲染三年经济困难，甚至莫须有地说大跃进饿死了3000万人（本书有专题论及此事，这里从略）？！他们之所以这样搅和，旨在曲解社会主义，丑化毛泽东，为复辟资本主义鸣锣开道！历史经验告诉人们：“反毛必反共，反共必反社会主义”。一切反对毛泽东的人，必然反共、反社会主义。他们不过是一帮资本主义狂！

    马列主义从不讳疾忌医，从不否认自己工作中的错误，正如毛泽东所说：“共产党人必须随时准备坚持真理，因为任何真理都是符合人民利益的；共产党人必须随时准备修正错误，因为任何错误都是不符人民利益的。”中国共产党人在大跃进运动、人民公社运动中，确实犯有“左”倾错误，这些错误确实损伤了人民的利益，在毛泽东领导下，这些错误虽然很快地被克服了，但毕究成为贻害，毕究构成了三年经济困难的因素之一。“七分人祸”论，是一些别有用心的人泼给共产党、毛泽东的污水，而不是真理。共产党人清醒地知道。当三年自然灾害袭来时，以赫鲁晓夫为首的苏联修正义集团“乘人之危”，对中国共产党施加压迫，企图迫使中国共产党背离马列主义、背离社会主义道路，而跟上他的指挥捧转。掩盖或否认二十世纪五、六十年代国际共产主义运动中的严重的阶级斗争，否认反修、防修的国际背境，来谈三年经济困难，将会堕落成为赫鲁晓夫的应声虫！中国共产党人是有骨气的：顶住了苏修的压迫，扛过了三年自然灾害！从那个时代走过来的人，一想到中国共产党领导全国人民同国际共产主义运动中的修正主义、同自然灾害的那场斗争，无不感到骄傲和自豪！

    共产党是全心全意为人民服务的政党，因而中国人民也是全心全意拥护共产党的。在同严重的经济困难作斗争，全党和全国人民团结得像一个人一样，没有怨气，从不泄气，有的是咬紧牙关，勒紧腰带，忍饥耐寒，熬过那一段艰难历程。毛泽东带头节衣缩食，低标准，瓜菜代，每月26斤粮，三年没有吃过一口肉。从那个时代走过来的人，大家都记得毛泽东的一句话：“红薯很好吃，我很爱吃。”这句话对全国人民鼓舞很大，大家都说，毛泽东还吃红薯，我们吃点瓜菜算得了什么。那个时候毛泽东带头，中共中央整个领导层都实行了毛泽东的供给标准。有这样的领袖，带领伟大的党、伟大的中华民族，没有什么样的困难是不可克服的。在那个艰难的岁月里，中国人民的血气、骨气、志气和勇气，大无畏精神，和英雄气概，永远是中华民族的骄傲！中国共产党的光荣！


十、“大跃进饿死三千万人”纯属捏造

    不知从那个阴沟里吹来—股阴风：“大跃进饿死三千万人”？请大家冷静的想—想，当时中国人口总数是6亿，假定真的饿死3000万人，平均每20个人中就有一人饿死。那将是：“饿殍遍地，野狗成群，四散逃生的难民，抛妻舍子，家破人亡，中国大地满目凄凉。”这是多么凄惨的景象。现今55岁（大跃进时10岁）以上的人。估计约有4．5亿，他们是那个时代的见证人。试问，他（她）们有谁见过那种景象呢？没有、没有一个人见过。因为那是谎言。在4．5亿人众目睽睽之下说谎，可见谎言泡制者是多么的无耻！

饿死3000万人之说，究竟是怎么来的？

    原来，1983年国家统计局报经国务院批准，将1949—1982年户口登记的每个年度人口数字，出生率、死亡率、自然增长率，予以公布（1983年出版的《统计年鉴》）。美国的人口学家从这个材料中估算出1958—1963年非正常死亡人口约为2700万（2680万）。这个数字被人“移花接木”，说成是大跃进“饿死三千万人”。我们不知道谁是玩手段的第一人，这个人一定是一个善长讹赖的老手！如是“大跃进饿死三千万人”，在国内外就这样流传了近20年。为什么无人对此进行批驳呢？因为它适合了一些人的政治需要，一些反对人民公社，而主张恢复资本主义制度的人，兴高彩烈。他们说人民公社、大跃进饿死那么多人，还不应该把它反掉吗？！换言之“大跃进饿死三千万人”就是一些人为搞资本主义所制造的借口，对这种谣传必须给予彻底驳斥！

户口登记数字及其计算方法科学吗？

    现从国家统计局1983年公布的1949—1982年的统计表中摘出1957—1965年8年的统计数字。（李成瑞：《“大跃进”引起的人口变动》，[新观察]·文库版·大饥荒档案WWW．xgc2000．com下称“李文”）

    │　　　│年末总数人口 │ 出生率　 │　 死亡率　　　　│自然增长率　　 │

    │年份　│　　（万人） │ （％）　 │　 （‰）　　　　│　 （‰）　　　│

    │1957　│　64，653　　│ 34·03　 │　 10·80　　　　│　23·23　　　 │

    │1958　│　65，994　　│ 29·22　 │　 11·98　　　　│　17·24　　　 │

    │1959　│　67，207　　│ 24·78　 │　 14·59　　　　│　10·19　　　 │

    │1960　│　66，207　　│ 20·86　 │　 25·43　　　　│　—4·57　　　│

    │1961　│　65，859　　│ 18·02　 │　 14·24　　　　│　 3·78　　　 │

    │1962　│　67，295　　│ 37·01　 │　 10·02　　　　│　26·99　　　 │

    │1963　│　66，172　　│ 43·37　 │　 10·04　　　　│　33·33　　　 │

    │1964　│　70，499　　│ 39·14　 │　 11·50　　　　│　27·64　　　 │

    │1965　│　72，538　　│ 37·88　 │　 9．50　　　 │　28·38　　　　│

    （“李文”）

    “上述数字公布后，很快引起了国内外的反响。西方几十个大通讯社都报导了1960年人口总数净减1000万的消息，共同社说是‘和平时期最大的人口事件’。

    “各国的人口学家认为上述所公布的数字有重要的价值，同时也指出某些数字间存在着一些矛盾。这表现在各个年度人口出生率减死亡率所得出来的自然增长率，与本年总人口减上年总人口得出来的增长率存在着或大或小的差距，而这种差距又不能用“机械增长”即国际移民来解释，因为中国与其他国家间移入移出的人数少到可以忽略的程度。（黑体系引者加，下同）他们希望有更准确、更系统、更详细的资料，以便深入研究新中国成立以来历年人口的变动，其中包括弄清‘大跃进的人口后果’的数字。

    “国外研究中国人口的著述中，影响较大的是美国人口与人口学委员会主席、普林斯顿大学教授安斯利·科尔（Anstey J Coale）提出的研究报告。他在洛克菲勒基金会和美国全国研究理事会的资助下，带领他的助手进行了详细研究，写成《从1952年到1982年中国人口的急剧变化》一书，作为美国全国研究理事会行为与社会科学及教育委员会的《人口与人口学第27号报告》公开出版发行。

    “科尔在前述著作中对‘大跃进’引起的超量（非线性）死亡人数作了研究和估算。书中说：‘按官方开列的死亡率计算，1957年的死亡数为590万，1964年为802万，这些年的死亡数量从590万到802万的线性趋势，可算出1958年至1963年（线性）死亡总数为4180万。由官方记录得出的死亡人数为5740万，照此计算，困难年代超量死亡数约为1600万。’书中又说：‘1957年和1964年经过对少登记数调整后的死亡数为1040万和940万。按照线性趋势，1958—1963年调整后的死亡总数为5940万。实际死亡总数为8620万，超过线性趋势的死亡数约为2700万’。（按：引文中的线性死亡，即正常死亡，超线性死亡，即非正常死亡。下同——引者注）

    “美国人口及人口学委员会于1984年7月10日为科尔上述著作的出版举行了记者招待会。合众社、美联社和西方其他大通讯社在报导中都说到上述超线性死亡数字。

    “法国人口学家卡洛没有估算‘大跃进’引起的非正常死亡人数，但他对科尔的研究结果表示了某些保留，并认为‘中国的问题最好由中国人自己来回答’。他在《为便于分析中国人口统计资料的建议》一文中写道：‘无论如何，历史学家需要这样一个估算。我们建议中国同行对这些数据进行科学的调整，并说明调整方法。’”（“李文”）

    “蒋正华（按：时任西安交通大学人口研究所所长——引者注）以历年生命表为基础，估算出历年死亡人数，其中1958年至1963年共死亡8299万人；同时按这6年预期寿命的正常变化，估算正常死亡人数为6602万人。这样可以推算出非正常死亡人数约为1700万人（1697万人）。”（“李文”）

    “科尔估算的1968年至1963年实际死亡人口为8620万人，减去线性死亡人口5940万人，超线性死亡人口为2680万人。约为2700万人。”（“李文”）

    “但要指出，在这里面有一个例外的情况：按1957年户口登记的年平均人口63741万人所推算出的死亡人数与科尔书中给出的1957年死亡人数有较大距离。那么，是不是科尔书中给出的1957年死亡人数是根据另外的年平均人口计算的呢？笔者计算的结果是：（1）按科尔书中给出的户口登记1957年死亡人数590万，死亡率为10．80‰倒推，这一年的平均人口为54630万人；（2）按科尔书中给出的他所估计的1957年死亡人数1040万，死亡率19·00‰倒推，这一年的平均人口为54737万人。这样倒推出来的两个1957年人口数比1953年全国人口普查的58260万人（这个数字是科尔所肯定的）还少3500至3600万人；而且把1957年与1958年的65324万相比，一年内猛增1亿多人，是难以设想的。因此，笔者（按：即李成瑞）认为科尔书中给出的1957年两个死亡人数与相关数字间存在着令人难以理解的矛盾，（黑体是引者所加。下同）至少在科尔作出新的解释前是这样的。”（“李文”）

    “经笔者（按：即李成瑞——引者）对1957年死亡人数进行技术性修订，即按表5（按：此表本文略——引者）中其他所有年度同样的方法，按官方的人口统计的1957年平均人口为63741万，依照科尔重估的这一年死亡率19‰计算，死亡人口为1211万人。把这个数字与科尔计算的1964年的死亡人口940万联系计算，则1958年至1964年的线性死亡人口为6462万人，与科尔估计的6年实际死亡人口8620万相比，超线性死亡人口为2158万约为2200万，这一数字的修订由笔者（按：即李成瑞——引者）负责”。

    从以上引用的材料中看到，对1958—1962年非正常死亡人数的研究，依据同一材料（1958—1962年人口登记），三个人得出三个结论。蒋正华：1700万（1697万）；科尔：2700万（2680万）：李成瑞：2200（2158万）。

    再则，国家统计局公布的数字，与学者们推论出的数字，存在着重大差别。

    “两位学者对1958至1963年年死亡人口总数的估计相差不算大。科尔估计为8620万人，蒋正华估计为8299万人，相差321万人，占死亡人口总数3·8‰。这个差额，在两个估计的非正常死亡差额983万人中，约占1/3，是一个次要因素。同户口登记的6年死亡人口5740万相比，科尔的估计数增加了2880万，即增加了50·2‰，蒋正华估计数增加了2559万人，增加了44·6％，增加幅度相当大，只是增幅高低的有些不同。

    “两位学者对1958至1963年正常死亡人口的估计差距悬殊，这是对非正常死亡人数研究结果不同的主要因素。科尔估计6年的正常（线性）死亡人口为5940万人，蒋正华估计为6602万人，相差662万人，占正常死亡人口的11·1%。这个差额约占两人估计的非正常死亡人口差额983万人的2／3。”（“李文”）

    上述情况告诉人们，这种单纯的数字推论和估算，科学性有多大，可信度有多大？！

    国家统计局公布的人口登记，同样也是漏洞很大、很多。例如，1959年与1958年相比，1959年的出生率减少了5个千分点，死亡率增加了3个千分点，在死亡率增大，出生率减少的情况下，而人口却增加了2000万。这2000万人是从那里来的，除非用机械增长，即移民来解释。1962年比1961年又增加2000万人。这两年人口出生率，1961年为18．02‰，1962年为37．01‰，1962年与1961年相比，增长了19个千分点，即增长了50％还多；人口自然增长率1961年3．78‰，1962年为26．99‰，1962年比1961年增长了8.5倍。虽然1962年经济形势开始好转，但是，人口死亡率、出生率、自然增长率以及人口年增幅的这种无规则性，是不可思议的，只能用“统计有误”来解释。

    中国国家统计局的材料公布后，美国官方反映最敏感，最强烈。他们紧紧地扣住1958—1962年的材料大做文章，做大文章；他们似乎从这些材料中看出了破绽，很快地确认了1960年人口总数净减1000万，共同社说“这是和平时期最大的人口事件”。

    笔者认为，国家统计局公布的材料中，人口变动的这种大起大落，不能不使人怀疑这个统计数字的真实性，和材料编制人的责任心，人们有理由指出国家统计局所公布的人口登记，和国外研究者、报导者们的失真、失实，失掉客观性?

    下面看科尔研究方法的粗糙和片面：

    “第一，科尔是从生育率开始，经过一系列推导，求得两个普查间隔期的不分年龄性别的死亡人口总数。

    “第二，科尔在推算出两个普查间隔期的死亡人口登记平均漏报率之后，对于如何将平均漏报率分配到各个年度（作为推算每个年度死亡人数的主要依据）这一重要问题上，是根据未作详细说明的‘假设’来作出的。”（“李文”。黑体是引者所变，下同）

    “第三，科尔对各个年度死亡人数的估计，始终是围绕粗死亡率即全年死亡人口占总人口的比例来进行的，而没有研究每个年龄组人口的死亡率。他虽然编制了两个普查间隔期（1953—1964，1964—1982）的5岁为一组的简略生命表，但没有编制各个年度的生命表，因此无法用来推算各个年度的死亡人数。（“李文”）

    “第四，科尔对于1958至1963年正常死亡人口数，认为是线性趋势，按两点间直线来计算。因此，起点年数值与终点年数值的高低，对6年总数起决定作用。这两个点的数值估计，因种种原因有可能存在着某种程度的偶然性、随意性，从而对计算结果产生较大影响。”（“李文”）

    统计学是科学，是勿庸置疑的。但是，无论是统计工作、或是研究工作，都是由人来做的。如果统计者提供的材料是真实的，而研究工作出现片面性；或者研究工作无误，而统计材料失真；或统计者、研究者都出现主观随意性，那么科学就会变为荒谬！我们认为，国家统计局公布的材料，人口研究专家得出的结论，都有失真，失实和失掉客观性之嫌！因为它和客观存在的历史不相符，主观和客观不统—。研究人员的数字推论，必须以客观存在的事实来验证；而不是按数字推论的结果去描述历史。

    1983年中国国家统计局公布了1949—1982年人口登记后，如前所述，外国主要是美国的专家很快发现了1960年中国人口总数净减1000万，于是西方几十个大通讯社立即报导了这一消息，共同社说“这是和平时期最大的人口事件”。共同社一声呼唤，国内外一些人，拍案而起，一齐鼓噪，越喊叫愈离奇，在这个反华声浪中“大跃进饿死三千万人”出笼了。以讹传讹，传了近20年。汉语中有一句讽刺性成语：真作假来，真亦假：假作真来假以真。假的就是这样变成“真”的了！

    一切善良、正直的中国人都不会忘记这样的历史：美国帝国主义，一向仇视中国共产党，一向仇视中华人民共和国，一向仇视社会主义制度。中国共产党在同国民党反革命集团的斗争中，美国帝国主义一直是国民党镇压中国共产党的帮凶和靠山。抗战胜利后，美国海军第七舰队，和美国空军陈纳德第十四航空队懒在中国，帮助蒋介石集团打共产党。人民解放战争取得三大决战胜利后，1949年3月，美国政府作出决策：台湾对于美国在西太平洋战略有着重要地位，美国的目标，是决不能让台湾和彭湖落在中共手中。从这时起，美国霸占了中国领土台湾。中华人民共和国成立后，1950年6月27日，美国总统杜鲁门下令，海军第七舰队进入台湾海峡。1950年9月，美国发动侵朝战争，其矛盾直指中华人民共和国。1951年5月18日，美国操纵第五届联合国大会通过了对中国实行经济封锁的议案。1973年，美国总统尼克松在白宫会见台湾国民党副总统严家淦，表示：美国将继续同台湾保持“外交及其他友好关系”，“美国决心信守对中华民国的协防承诺”。美国政府现在更加疯狂地支持“台独”，妄图把台湾从中华人民共和国的领土上分割出去。中国人民深深懂得共同社所喧嚣的“和平时期最大的人口事件”，不过是帝国主义者们人工制造的反华借口。至于国内那些别有用心者，人们早就看清了他们的嘴脸，他们想把“大跃进饿死三千万人”强加给毛泽东。“反毛必反共，反共必亲美”，这就是他们的逻辑。

    我们要做的是还历史以本来面貌。1958—1965年中国人口确实发生了变动。这种变化，用人口学研究中的某个公式是无法说清的。还是法国人口学家卡洛先生说得好，“中国人的问题，最好由中国人自己来回答。”

关于出生率从1958年至1961年呈下降趋势问题

    考虑这个问题，有两种人两种思路：一种人说，陷入严重的经济困难的人们被饿得奄奄一息，怎么会生育呢？这种人出于对大跃进运动、人民公社运动的敌意，丑化、沮咒大跃进和人民公社。他们所追求的是私有制、资本主义。另一种人则主张进行深入的社会分析，从当时的历史环境中寻求答案。我们认为：

    其一，大家都知道，中华人民共和国成立之初，就大力抓教育，开展了全国范围的普及基础教育，当时的教育制度是12年，基础教育的实施，改变了传统的早婚（十五六岁结婚）习惯，这个婚嫁真空的时间窗恰好落到了六十年代初（1949+12）。

    其二，从五十年代初期，国家大力宣传废除包办婚姻，提倡婚姻自主，婚姻制度的这一变化，破除了早婚习惯，由此造成的婚嫁真空时间窗，尽管比较含糊，但我们仍然认为它对1958年以后出生率下降是有影响的。

    其三，第一个五年计划（1953—1957），是中国工业打基础的时期，大约5000万农民转为工人；第二个五年计划（1958—1962）初期，1958、1959年两年又有2000万农民转为工人，在这7000万工人中，单身约占95％，即6950万人，由此而造成的婚嫁真空时间窗，虽然其时间界定含糊，但完全可以判定它对1958年以后出生率下降产生影响，当是确定无疑的。

    其四，1958年、1959年、1960年，3年间参加农田基础建设和水利工程的农民，不少于4亿，这么广大的青壮年男女，从小家庭生活转变为大集体，占全国人口70％的青壮年男女，其婚、嫁改变常规，必将对出生率产生重大影响，这是无可否认的事实。

    搞清了上述社会历史环境再来评述出生率下降，就会知道，出生率下降是诸多社会因素造成的，不能简单的归结为经济困难的结果；而那些把出生率下降看作是大跃进，人民公社给中国带来的灾难的人们，假如你们不是出于偏见，相信你们是会修正自己的看法的。而对于那些出于偏见的人们，对他们不想说些什么，他们的立场决定了他们决不会承认真理，除非改邪归正。

关于1958年至1961年死亡率呈上升趋势问题

    这里有三个方面的问题：

    其一，三年自然灾害期间，中国经济遇到了很大困难。主要是粮食短缺，一直持续了3年。营养不良使一些年老多病或体质衰弱者，对疫病抵御能力下降，故而使一些人在连续饥荒中早亡。这种情形是在全国范围零零星星持续3年发生的。它不引起社会振荡，不会使人感到恐慌，仍属正常死亡。而饿死人则是另一种情形。举例说，一个五口之家，其中一人因饥饿待毙，其他4人必会救助，而不会眼睁睁的看着其死亡。一家如此，一个村亦然。一家有难，其他家决不会坐视不顾。不要忘记那是人民公社时期，集体所有制的优越性之一，就是互助。因此，一旦发生饿死人，即是区域性、群体性，这种情况一旦发生，必将震惊全国，瞒是瞒不住的。

    其二，广大群众运动中的意外事故（伤和病）。前已述及，1958年、1959年、1960年，3年中约有4亿农民投入农田基础建设和水利工程，挖掘的土石方，年平均约1．5亿立方。而许多工程都是民办的，自筹经费。如河南省林县红旗渠工程，1960年开工，1969年竣工。还有大量民工投入铁路建设工程。这样大规模的、遍及全国的、高强度、长时间的劳动，意外事故和疫病发生是难以避免的。这里虽然没有意外事故和疫病死亡人数的统计表，但这是死亡率增大的原因之一是成立的。这个代价是有意义的，它为中国的经济建设、铁路建设、特别是水利建设打下了坚实的基础。设计灌溉面积达10亿亩。这是整整一代人的贡献。今天分享着大跃进成果的人们，应该饮水思源。一些人所以要沮咒大跃进，不是大跃进做错了什么！只因为大跃进体现了社会主义风貌，人们的无私奉献、艰苦奋斗、自强不息的自力更生精神。而这些是与一些人追求资本主义相对立的，故为他们所不容。他们把“自力更生”曲解为“闭关锁国”，“驱使人们去做不必要的牺牲”。

    其三，是自然灾害造成的直接死亡。1960年“5个月里，台风登陆11次，……台风造成暴雨频繁，洪水泛滥，广东、福建、浙江、安徽、河南、江苏、山东、河北、辽宁，吉林、黑龙江省，直接死亡5000余人。（《灾情报告》第378、第379页）1961年，“到9月，灾区有60万公顷仍积水未退，聊城、沧州有3500个村庄被水包围，280万人断粮。沧州专区死亡人数占总人口4．9％。（《灾情报告》）仅举以上两例，灾害造成的直接死亡，怕是不仅如此。

    一切害怕社会主义的人，无不攻击大跃进。“大跃进饿死三千万”就是这些人骗造出来的。倘若发生集体饿死人事件，不仅震惊全社会，同时也会在历史上留下阴影；大跃进运动、人民公社运动尔今已经过去40余年了，一些反对毛泽东、反对社会主义的人，利用他们手中的一些便利条件，翻箱倒柜，把大跃进运动、人民公社运动的历史翻了个底朝天，除了40余年前早就暴了光、任人皆知的“信阳事”外，有谁翻出了新的“信阳事件”呢？没有，一件也没有。

三年经济困难有无饿死人

    有的。个别地区确实发生了饿死人的事件：

    三年经济困难时期的第一个信息，是1959年春旱。1959年出现严重春旱之时，毛泽东和中共中央对防灾抗灾是非常注意的。4月17日，毛泽东看了国务院关于山东等省春荒缺粮的材料后，亲自拟定题目《十五省三千五百一十七万人无饭吃大问题》，要求在三天内用飞机运粮送到15个省的第一书记手里，迅即处理紧急危机（《建国以来毛泽东文稿》第8册第209页，中央文献出版社1966年版）。24日，他又对东部沿海发生风暴的报告批示：“再接再厉，视死如归，在同地球开战呀要有此种气概。”（同上，第217页）

    不过这时，就全国形势而论，并不严重，所以，在以赫鲁晓夫为首的苏联修正主义逼债的情形下，1959年仍出口粮食41．6亿公斤。

    1960年3月，习仲勋送来安徽“饿死人事件”的群众来信，毛泽东、周恩来等对全国经济形势的严重性开始关照。中共中央和毛泽东对灾情非常关心，对灾区人民十分关爱，1959—1961年，国家通过调入，进口等办法，向农村返销了大量粮食，3年共计546．6亿公斤，占总征购量的34．4％。（《当代中国粮食工作》，中国社会科学出版社1988年版，第108页）1959年底，至1960年底爆发了农村缺粮高峰，全国农村平均每人消费量由1957年的204．5公斤，下降到1960年的156公斤，1961年的153．5公斤。（国家统计局编：《建国三十年国民经济统计提要》第336页）

    农村的严重缺粮引起了中共中央的注意。1960年6月，毛泽东在上海会议的《十年总结》讲话中主动承担了追求高指标错误的责任。11月3日，周恩来受中央委托起草了《关于农村人民公社当前政策问题的紧急指示信》，要求坚决纠正一平二调的错误，节约劳动力加强农业第一线。12月，国务院财贸办公室《关于粮食和市场问题的汇报提纲》指出了粮食多征购的问题。“1958、1959两年大约多征贸易粮200亿斤左右。”（《当代中国的粮食工作》第108页）从1961年开始，国家大量进口、调拔粮食：1959、1960、1961年调入粮食量分别为—589．8、—169．5、—409．4万吨，进口粮食量分别为0．2、6．6、581万吨，向农村返销。净征购粮率降为17．5％。

    事实上，因为各地受灾程度不同，粮食的减产情况也不同，灾害集中和持续的地区，缺粮食情况比一般地区严重得多。如湖北省工作组1962年9月3日给周恩来的报告中说，谷城、光化、襄阳三县被调查的13个遭受旱灾的大队，特别严重的，群众根本分不到口粮；严重的，每人每月平均4-6斤；一般的，每月10斤（《建国以来毛泽东文稿》第10册第173页，中央文献出版社1996年版）。而且，各年缺粮程度及人口也不是平均的，如1960年粮食减产最多，这年形成的缺粮人口也比上年增加68％。高达2．18亿。

    中共中央的种种努力，其社会效果是积极的，三年饥荒未酿成大灾难，即没有发生地区性、群体性、普遍性的死亡事件。饿死人的事仅仅是个别地区、个别人、个别现象。这种现象不仅灾年、常年也在所难免，即使是今天人们偶尔仍可看到饿殍。

    河南省信阳地区发生的饿死人事件（史称“信阳事件”），诚然与三年自然灾害有直接关联，但主要是人祸。很大程度上是人为导致的。笔者将以专题附录于后。

科尔的统计数字不可信

    现在把话题转到人口学方面来。

    人口学是一门科学，它可以从社会生活的一个侧面人口变动发现社会运动的规律。这是一个方面。另一方面，人口学研究所得的结论，其正确与否，用什么来检验？只能是社会实践。不是人口学决定社会运动，而是社会实践检验人口学；前者是第二性的，即社会运动在人们头脑中的反映，后者是第一性的，物质的，它存在于人们头脑之外。我们所坚持的是马克思列宁主义的历史唯物主义。下面从三个方面对科尔的统计数字进行验证。

关于中国官方公布的统计数字

    科尔的研究工作所使用的中国官方公布的1958—1964年人口登记数字。这个统计材料其客观性、真实性是要大打折扣的。数字本身有无法解释的矛盾，本文已在前面说过了。

科尔的研究方法过于粗略

    科尔线性（正常）死亡人口，其计算公式，是起点数加终点数，被2除。科尔估算（注意是科尔的估算，不是中国官方公布的数字）1957年死亡人口是1040万，1964年死亡人口是940万，二者相加是1980万，再除以2，等于990万。如是科尔得出结论，1957—1964年，中国年平年死亡人数是990万。以此推算，1958—1963年线性死亡人数5940万。这么粗略的推算方法，科学吗？其结论客观、真实吗？

人口学研究方法的瑕疵

    人口学中按出生率或死亡率计算出生人口或死亡人口，都是以年平均人口为基数的，年平均人口在理论上应按365天的人口平均计算。但这种方法实际上难以做到，通常使用的简便方法是以上年末的人口加本年末的人口除以2，得出平均值，作为本年平均人口。

    再如，制成一张人命表，需观察一批同龄人从出生到死亡的全过程，需花费100年左右时间，实际难以做到，即使做到己成为历史的追述，失去观察分析现状的作用。一般使用的简便方法，是根据一年或几年统计资料，来确定一批人分年龄的死亡率，并算出平均预期寿命。

    以上所述，中国官方公布的人口登记数字，其准确性是要打折扣的；而科尔的研究方法又过于粗略；再加上人口学研究方法的瑕疵，因此科尔的研究结果，1959、1960、1961年3年，中国非线性（非正常）死亡2700万人，是不可信的。

    现在的问题，是依据科尔的结论撰写中国历史呢？还是以中国的历史事实去检验科尔的结论？我们坚持的是后者。

    需要说明，科尔作为人口学家，他所进行的工作是科学研究，其结论对与错，都是研究工作。

    而另外一些人，把科尔的研究结果用“移花接木”的卑劣手段，诬称，“大跃进饿死三千万人”！他们制造这个谎言，是用来打毛泽东，丑化大跃进、人民公社运动，曲解社会主义，为他们复辟资本主义鸣锣开道，摇旗呐喊！


附录

    在大跃进运动、人民公社运动中，河南省信阳地区、首先是遂平县，最早刮起浮夸风、“共产风”，越刮越大，迅速刮遍全信阳地区。由于“左”倾错误肆虐，终于导致了震惊全国的“信阳事件”。河南省“左”倾错误的根子，是时任河南省省长的吴芝圃。早在1958年3月成都会议上，吴芝圃就吹牛皮，说今年河南要增产几百亿斤粮食，并实现水利化……毛泽东批评吴芝圃说大话，搞高指标。吴芝圃置若罔闻，越搞越离谱，甚至提出取消商品，取消货币，实行直接地物质分配，搞供给制。越走越远，终于和刘少奇走到了一起。1958年9月16日到18日，刘少奇到河南视察，9月24日，《人民日报》以“少奇同志在河南视察时，具体阐述过渡到共产主义的几个条件”为题，报导了这一重大新闻。报导还说，刘少奇在河南视察时，还“听取了新乡七里营公社、修武公社（全县一社）和遂平公社（全县一社）党委的汇报”（详见本书第三章）。如是，遍及河南全省的“左”倾错误，获得了刘少奇支持。吴芝圃利令智昏，乘势将河南省委书记潘复生、副书记杨钰、副秘书长王庭拣打成右倾机会主义份子，一跃而为一把手，当上了省委书记。其后，吴芝圃便昏昏然起来。郑州会议上拒斥毛泽东的批评。武昌会议上毛泽东给吴芝圃写了亲笔信，信中说：“你不要这样搞了，还是以生产队为基本核算单位好”。而吴芝圃却始终固执己见，坚持以大队为核算单位，继续刮他的“共产风”。吴芝圃的“左”倾错误，直到1959年11月发生饿死人事件后，适才一步一步地暴露出来，1960年2月彻底败露。“信阳事件”发生后，吴芝圃仍没有丝毫悔改之意，继续搞他的“左倾，将责任全部推到下面，把大批基层干部打成反革命。吴芝圃如此横行霸道，毛泽东的指示他不听，那么他听谁的呢？这里我们想起毛泽东一句话：党外有党，党内有派；党外无党，帝王思想，党内无派千奇百怪。人们不禁在问，吴芝圃是什么派呢？

    “信阳事件”进一步告诉人民、告诉历史，当年毛泽东在纠正以刘少奇代表的“左”倾错误的斗争中，处境是多么孤立，工作是多么艰难？！

    当时在信阳行政公署任专员的张树潘，临终前写了一个回忆材料，千秋功罪，留给后人评说。

    兹将全文附录于后：

信阳事件一个沉痛的历史事件

    路石按：对于共产党前进中的失误，应该正视它，分析它，弄清事实真相，总结教训，这不仅对那些夸大事实借以攻击共产党的别有用心者是一个有力的回击，同时也是对一贯形“左”实右的……（人们）所犯罪行的批判。

    1958—1959年前后，以吴芝圃为首的河南省委置毛主席的多次批评于不顾，实行“左”倾（即形“左”实右——读者）蛮干、高估产、高征购，大刮浮夸风、“共产风”，造成了举国震惊的“信阳事件”。对于当时中央对吴芝圃“破坏民主、堵塞言路，‘左’倾蛮干，死不回头”的批评，至今河南的许多过来人仍记忆犹新。虽然吴芝圃也承认“对河南五千万人民犯了罪”，然而“文革”中，饱受其害的人民对“信阳事件”又旧事重提，此时吴芝圃已调离河南，而追随吴搞浮夸风的省委副书记杨蔚屏、赵文甫首当其冲被群众批斗。1967年7月，杨、赵被中央定为“走资派”。……揭批“四人帮”中……邓小平还亲目为早已年老病死的吴芝圃召开“平反”大会。……本文作者张树藩在发生“信阳事件”时任中共信阳地委书记、行政公署专员，经历了事件的全过程。1993年，张树藩同志出于共产党人的历史责任感抱病写出了这篇信阳事件的回忆。世纪末的一天，笔者在北京看望了张树藩的妻子李瑞英同志（信阳事件的见证人之一）。此时张树藩同志已过世。李瑞英同志把这篇遗作送给了我们。同时我们还拜访了当年被吴芝圃打成右倾机会主义的“潘杨王”中的杨钰同志，他语重心长地说：“说假话是要死人的啊！”还给我们讲了这样一件事：1958年毛主席在专列上听吴芝圃汇报后，指着窗外光秃秃的山头说：“你一年能搞成绿化？我不信”（关于毛主席对吴芝圃的批评见附件）。联系当今不也是在说假话、大话、空话、套话吗？

    鉴于毛泽东论坛《三年自然灾害真相馆》开馆之际，献上此文，供同志们参考。

---------------------------------------

    信阳地区位于河南省东南，与湖北的孝感、黄冈和安徽的安庆、六安、阜阳五个地区接壤。该区有大约一半的面积曾经是大别山、桐伯山老革命根据地。这里是河南省的重要粮棉地区，还盛产茶叶、木材、毛竹、桐油、药材和猪鸡鱼鸭等，素有青山绿水、鱼米之乡的美称。

    就是这样一个美丽富饶的地区，在50年代末的“大跃进”期间，由于浮夸风、“共产风”的肆虐，竟然造成了大量人口的非正常死亡，成为举国震惊的“信阳事件”。

    事件发生时，我任中共信阳地委副书记、行政公署专员，经历了事件的全过程。虽然时间过去了三十多年，但这一时期的血的教训，无时不在我的脑海中翻腾激荡。

全国第—个人民公社和大炼钢铁现场会

    1958年春，信阳地区的遂平县喳岈山群众为了兴修水利，要求把几个高级社联合成—体，我们地委同意了群众的这个要求。当时取名叫集体农庄，学苏联的，实行领导、计划、分配、财务四统一。不久，毛主席提名叫人民公社，喳岈山就成了全国第一个人民公社，到8月份，全地区实行公社化。

    1958年夏收中，当时在喳蚜山人民公社坐阵的遂平县委副书记赵光，将一块亩产四五百斤的小麦浮夸成3200多斤。随之，西平县城关公社出现了亩产小麦7320斤的更大浮夸典型。他们是把多亩产量集中起来谎报的，当时我就不相信。地委书记路宪文跟我说出现如此的高产典型时，我说那是胡说八道，根本不可能。我想一亩晒场能晒多少，怎么会一亩产几千斤小麦呢。于是地委就派副秘书长王秉林到西平县实地调查，回来说是真的。然后我亲自到现场察看，证明并不真实。就在这时，继《河南日报》之后，《人民日报》也大登特登亩产几千斤的消息，还发了号外。从此以后，谁要说是假的就挨批斗，全区为此挨批斗的人大约有1．2万多人次。于是浮夸风越刮越大，信阳县有名的鸡公山公社浮夸到亩产万斤水稻，有个别的地方浮夸说亩产几万斤，还出现亩产几十万斤的大典型。不过，1958年毕竟是大丰收，虽然由于大办钢铁等误了农时，没能及时收割，损失了10％左右的粮食，但群众生活没有出大问题，这年全区完成征购任务16亿斤。

    在当年的大办钢铁和工业运动中，同样是浮夸成风。且不说炼钢的质量根本不行，数量也都是假的。许多地方把日产几百斤说成几千斤，商城县更绝，竟浮夸成日产6000吨。为此，中央冶金部在商城开了一次全国大炼钢铁的现场会。事先我也去商城看了一次，认为是假的，有的小土炉一天费很大劲才能炼出几十斤，好的也仅是二三百斤。回到地委，我就和路宪文谈了我的看法，并说这样下去我们会犯大错误的。路当时对我的看法不同意，并说群众运动，气可鼓而不可泄，你看消极面太多了。所谓“看消极面太多”，就是我看有些干部强迫命令、违法乱纪、随便打人，将山林松木乱砍滥伐，砸群众的锅来炼钢等做法，深感不安，认为得不偿失，并预感到要犯错误。

    到1959年，信阳地区出现了百年不遇的大旱灾。一百天不下雨，秋粮眼看着大面积欠收或无收。当时地委几个书记分工，我主管农业、政法、财贸三条线。为了让全区各县市领导认识问题的严重性，我在8月初召开了一个各县市有关负责人的会议，让大家实事求是地估计秋收形势，认识灾情，及早采取措施如多种蔬菜等，将灾荒消灭在春节之前。但这个会议事先未经地委讨论，有些人就有了看法。不久，省委要召开贯彻庐山会议精神（反彭德怀）的会议，地委让各县报秋收预产。地委办公室汇总后，召开党委会讨论。当时地委9个常委中，8个认为1959年农业生产比1958年丰收，是特大丰收年，因为根据各县市预报的粮食产量是72亿斤，而1958年不过56亿斤。我在会上谈了和大家完全不同的看法，认为今秋是个大欠收年，全区总产大概就30多亿斤，最多超不过40亿斤（后来证实只有20多亿斤，我说的也多了）。

“反右倾”使“左”倾错误变本加厉

    8月底9月初，省委召开贯彻庐山会议精神的扩大会议。在会议开始时，省委让各地、市委书记预报秋收产量。路宪文不去，让我去参加。我先将地委集体讨论定的72亿斤总产说了，接着谈了我在地委常委会议上谈的意见。这便引起省委对我也有了看法，第二天就问路宪文说你们信阳是怎么搞的。路宪文向我问明情况后很不高兴，马上召集在省里开会的各县、市委书记，让重新报产量，各个县、市委书记开始都低头不谈，在路宪文一再逼迫下，才说：不是在家里都报过了嘛，还报什么？路说，有人可不是这么认识的。这很明显就是要发动大家把矛头对准我了。当时我不管怎么样，又在会上谈了我的看法，并提出我们共产党人在什么情况下都要实事求是，虽然这次省委扩大会议是反右的，但不能因为怕反右就不实事求是。我说完后，县、市委书记没有一个说话的，可见大家是了解情况的，只是不敢说实话而己。随之扩大会议按省委意图要各地、市找右倾典型，展开批斗。尽管省委已把我定成严重右倾分子，可批斗就是发动不起来，没有一个对我批评的。路宪文无奈，抓住一个说点实话的平舆县长曹明展开了批斗，这也算信阳地区在扩大会议上找到了一个所谓右倾分子。随即撤销了曹明的县长职务。

    扩大会议后，我回到地区抓秋季粮食征购任务。省委仍按1958年大丰收的标准征购，我们地区又完成了16亿斤，将农民的口粮、种子粮都交了征购。秋收刚完，很多地方群众就没饭吃了，开始出现了逃荒要饭的现象。很多食堂开不了伙，群众无奈，就在家里煮红薯叶、野菜充饥。干部发现后把他们的锅给砸了，群众就外出逃荒。地委认为这是破坏“大跃进”，就让各县、市在各路口设岗拦堵群众，不准外逃。当时地委不仅没有认识问题的严重性，反而认为是有人将粮食瞒藏起来了，于是决定在全区开展反瞒产运动。

    我分工到西平、遂平两县开展反瞒产工作，先到西平县安排了一下，即到遂平县。县委正在召开全县生产队长以上干部会议，进行反瞒产动员，然后讨论报瞒产多少。我参加了会议，看到很多人都低着头一言不发，即感受到其中大有问题。于是我就下到两个公社看了一些生产队的群众生活，确实已经没有粮食，仅吃点红薯、野菜等，不少群众脸上已出现浮肿。我看到问题很严重，当天晚上就回到县委召开常委会议，提出了征购已透底，人民生活无着落，已出现浮肿和外逃现象，不要再逼大家报瞒产了。我说，瞒产可能有，但当前急需安排好群众生活问题，然后有什么问题再解决什么问题。我知道他们县超征购了700万斤粮食，就让他们先拿出这些粮食解决群众生活问题。有人提出动用国库粮食请示省里批准，我说来不及了，等请示批准后再拿出来会饿死人的，你们不要怕，一切问题由我负责。我跟县委商定后，—方面让我的秘书余德鸿给路宪文写报告，一方面开仓放粮安排群众生活，使这个县基本上没有饿死人。后来戴帽批斗时，这就成了我的一大罪状，余德鸿同志也受牵连挨了整。

    其他县的情况就不同了，都说反出了瞒产几千万、几亿斤不等的粮食，还召开了一些现场会。如鸡公山公社现场会，在场里圈着很多所谓瞒产粮食，其实就上边是一层稻子，下边全是稻壳子，完全是弄虚作假。类似这种情况在很多地方出现，这就不可能不把群众置于死地。群众写信到省委，被转回地委让严肃处理，结果有的被逮捕法办了，有的党员被开除了党籍。光山县某地有个农民找医生看病，医生说这个病好治有两碗粥就好了，因此将这个医生逮捕法办了。信阳县委有一个纪委干部看到饿死人的严重问题，给省委写信反映情况，受到留党察看处分。当时路宪文在省委支持下，为了不让干部群众向中央写信反映情况，还专门开会让各邮局把关，凡是反映的信一律扣压，后来统计被扣压的信件达1．2万多封。即使如此严格限制，还有人跑到许昌地区向上寄信。有一个党支部（哪个县哪个村记不清了），23个党员饿死了20个，剩下的三个党员，给省委写了一封血书，请求省委救救他们村人民，此信也被省委秘书长扣压并要查处。

    在群众已处于死亡线上的情况下，不少地方开始杀牛吃，当时我虽然已被列入地委常委的批斗对象，但还未停止工作。在批阅公检法送来的案件时，看到群众杀牛的案子我就深感问题的严重，开始批了几件都是从轻处理的。到1959年10月，杀牛吃的越来越多了，尽管报告上写的杀牛人都是如何坏，还给加了“破坏社会主义”、“反对大跃进”等罪名，可是我清楚地知道这都是在万般无奈的情况下不得不干的。从此我就不再批处这类案件了。

    贯彻庐山会议精神的省委扩大会议后，原来进行的包工包产试点也被批为右倾。这本来是地委农村工作部长延炳玉布置各县搞的，现在不认账了，把责任都推到下边。为此将息县、淮滨等数县农工部长打成了右倾机会主义分子。光山县委书记马龙山曾让副书记张福鸿到一个生产队搞包产到户试点，到反右时，马不敢承担责任，说是张自己搞的。张不服，坚持说是马书记派他去搞的。就这样，马龙山为了杀人灭口，就在县委扩大会议上发动批斗，将张福鸿打死了。然后说张畏罪自杀，立即埋掉了。

大量饿死人的情况震惊了中央领导

    由于我在地委常委批斗会上—直拒不认错，常委们就给我总结出了四条“严重右倾错误”：

    （1）把1959年的特大丰收说成大灾荒年。不仅在地委会议上说，到省委扩大会议上还坚持己见，并在县、市委书记会上反右倾机会主义、批判彭德怀时，还提出要坚持实事求是。

    （2）在8月份召开生产救灾会议时，把灾情讲得那么严重，否定了“大跃进”的大好形势。

    （3）到遂平县进行反蹒产工作时，不但没反出—斤粮食，反而不请示报告省委，私自动用国库粮700多万斤。

    （4）对干部的干劲不是鼓励，反倒诬蔑说不是共产党而是国民党的作风。

    路宪文带结论性地说：你老张每次下乡，回来都向我说消极方面的问题，对1958年的小麦亩产3200斤和7320斤你不相信，对大办钢铁也不相信下边报的数字等等，这不是右倾又是什么？我劝你要老实检查，从此你也不要工作了。

    此后，我除参加地委和专署组织的大小批斗会外，就是在办公室看书报。地委、专署召开的一切会议不仅不让我参加，会议的文件也不让我看，什么情况也不知道了。我的秘书余德鸿也因同情我的观点而被撤职批斗，从此再没有一个人敢接近我了。但在专署党组织扩大会议上可以看出，没有一个人是在真的对我进行激烈的批斗，大都是轻描淡写地提些鸡毛蒜皮的小问题，没话找话，应付了事。实际上，绝大多数人是同情我的，事后证明也确实如此。

    有—天，余德鸿从我办公室门口路过，我看到了叫他进来，他很害怕不敢来。我说小余你怕什么，不是也和我—样吗？进来谈谈话也好嘛。余进屋了，我问了他一些情况。他说他已被撤职，也没工作可做，半个月就回淮滨县老家两次。我问他两次回家干了什么，他说，第一次回家是埋大爷大娘的，第二次回家是埋父母的。我问怎么半个月内四个老人家全去世了，是什么病死的。余说是瘟疫传染的（当时饿死的人统统说成是瘟疫，不能说是饿死的）。这使我感到问题更严重了，因为我知道余秘书的家还算是比较富裕的。于是我又对余说：事到如今，你对我还不敢说句实话，他们到底是怎么死的？这时余的眼泪流下来了，哭得说不出话来，停了一会才说出都是没有吃的饿死的。听后我也难过得掉了眼泪。接着我又追问：你们村饿死多少人？余说他没有多出家门，光知道他们村西头就饿死—半多，有不少户饿死都没有人埋。听到这些情况后，我的脑子像炸了一样。余离开后，我当即跑到地委找路宪文。路不在，主管党群的副书记王达夫在办公室，我就把余德鸿谈的严重问题向王讲了，并请地委立即采取紧急措施挽救。事后了解，地委仍未采取紧急措施，始终不敢承认是饿死的，全区统—口径都说是瘟疫传染而死的。直到1959年ll、12月间，在大量饿死人的情况下，以路宪文为首的地委才向省委报告，要了粮食。当时省委并不是不知道信阳地区的问题，省委主管财贸的副书记宋致和就曾在信阳到潢川县的公路两侧看到过几个饿死的人，省纪委书记刘名榜是信阳地区新县人，他回老家时，也在路上看到过死的人没埋和乡亲的饥饿情况。但那时人人自危，谁也不敢坚持原则，不敢出来为人民说句实话。

    地委召开大、小会议批斗我的过程中，也正是信阳地区饿死人最严重的时期。由于我坚持不按省、地委要求作检查，不承认错误，批斗了两个月也就停下来了。到1960年2月，大量饿死人的问题总算制止了。路宪文有—天找我谈话，说你从今天起就开始工作吧，未再谈及检讨错误的事，并说中央内务部来了一个处长要到淮滨检查灾情，你可以陪这位处长下去看看情况。就这样，我的所谓严重右倾错误也不了了之，并从此开始了工作。

    我跟内务部郭处长到了息县、淮滨两个县，郭处长看到灾荒十分严重就问我到底饿死了人没有。我说有，而且还不少。郭处长问饿死了多少人，我说自己从去年9月底就开始挨批斗，你来了我才开始跟你第二次出门，对全区情况也不了解，只能估计一下，饿死的人可能在20万到30万之间。郭处长一听就感受到问题的严重了，只待了两天，就回内务部了。事后得知，郭处长回去后向部领导谈了我说的话，部领导马上就让他向国务院秘书长习仲勋汇报。习仲勋同样感受到问题严重，又向中央纪委书记董必武作了汇报，董老马上派李坚、李正海两个处长到信阳地区进行调查。他们经过三个月的调查了解，越查问题越严重，最后结论是饿死的人数字比我估计的要多好几倍。

    他们将调查结果向省委汇报后，省委不是正视错误，承担责任而是千方百计地设法掩盖。不仅未对信阳地委严厉批评处理，省委书记吴芝圃还对路宪文说，不要害怕，省委是支持你的。1960年7月中旬，省委还派副书记杨尉屏、李立和纪委书记刘名榜等在鸡公山上召开县委书记以上的地委扩大会议，统一认识，缩小问题的严重性，继续肯定“大好形势”，也就是贯彻省委捂盖子的精神。在这个会议上也说要发扬民主，让大家提意见。路宪文在总结性发言中，也做了一些轻描谈写的检讨，但根本没有涉及到问题的实质。我当时认为，路的讲话实际是表达了省委的意图。

    我在这次鸡公山会议上作了三次发言，以承担责任、严格自我批评的态度，指出了一部分问题的严重性，因此又触怒了省、地委领导。地委路宪文、延炳玉、王达夫、武建华等常委背着我连夜召开秘密会议，作出决定，下一次会议要以批斗我为中心。他们说张树藩要翻案。必须批判。我知道他们又要把矛头对准我后，找到新到省委当副书记的李产，谈了我的看法，并揭露了他们的阴谋。李书记对我的处境表示同情并安慰我说，不要怕，你谈的情况我都明白了。我估计李书记随即与杨尉屏、刘名榜等省委来的负责人，研究了我说的话，决定会议不能再转到批判我的问题上了。于是当路宪文等向杨尉屏汇报地委常委已决定将会议转向批我时，杨说不能再批人家了，现在得让人说话。

    这时候，副省长王国华上山来了。他是信阳确山人，老红军，对信阳地区饿死这么多人非常痛心，非常气愤。他在会上指名道姓地严厉批评了路宪文，说张树藩、李瑞英两口子为群众说了实话，你们却整了人家。（我的老伴李瑞英1959年6月1日至7月1日曾带调查组在当时称万斤红旗乡的鸡公山搞经济调查，不但没有调查出亩产万斤水稻的高产量，反而给路宪文写报告要21万斤粮食安排群众生活。为此，路说她是否定大丰收，为富裕中农叫嚣。在贯彻庐山会议精神后，李瑞英被调到省委党校，在全校学员和省、市直理论辅导员一千多人的大会上接受揭发批判，全省出名。省委秘书长戴苏理听说李瑞英不服，十分恼火，说因李态度不好，要加重处分，撤销专区妇联党组书记和主任职务，仅保留地委委员。）王国华的发言对会议震动很大。他是第一个点名批评路宪文的，也是第一个为我们说话的。

    这次鸡公山会议决定逮捕光山县委书记马龙山，并要求将其判处死刑，主要因马主持打死了书记张福鸿。其中的文章事后才看清楚：省委是想用杀马—人表示对信阳地区发生的严重问题进行了严肃处理，还是为了捂盖子（对马定死刑报中央后，毛主席说，我还没有杀过一个县委书记，判死缓吧）。

    在中纪委两位处长把问题查清报告党中央后，毛主席批示说，信阳出的事件是反革命复辟，是民主革命不彻底，需组织力量进行民主革命补课。于是，中央从各部委抽调数百人来到信阳地区。这时省委书记慌了手脚，也仓促组织了六七百人到信阳，全面改组各级领导班子。先派省农工部长赵定远任信阳地委书记，省统战部副部长赵子平任副书记，高祥辉、刘策分任地委组织、宣传部长；中央派的干部分别到各县、社任县委书记、县长、公社书记、主任等。原地委书记路宪文被停职检查，其他副书记、部长靠边站检查，原有9个地委常委仅留下我和纪委书记邱进敏没有动。

    就在地县委彻底改组之时，中央李先念、王从吾、徐子荣和中南局陶铸、王任重两书记，在省委书记吴芝圃陪同下来到信阳地委。地委决定让我负责在第五步兵学校招待所招待他们。就在招待所会议室里坐下喝茶时，吴芝圃说话了。他的原话至今我还记得很清楚。吴指着我说：“树藩伺志，信阳地区发生的问题，省委事先一点也不了解，把省委蒙到鼓里了。听说你和路宪文认识不一致，你怎么不找我谈谈呢？如果早找我谈谈，不就避免了发生这样大问题吗？”本来我事先没想对中央领导说什么，但在吴说了这样一翻谎言的情况下，我不得不说话了。

    我的原话是：“芝圃同志，你真的一点情况不知道吗？那么地委给我戴上右倾帽子，对我进行几个月的批判斗争，这不是省委批准的吗？否则路宪文他敢批斗我吗？既然是省委批准的，又是根据什么批的，还不就是根据我在生产救灾会议上的讲话，在地、省委估产时地委定的高我说的少，反瞒产时我在遂平县不仅没反出瞒产，又拿出700多万斤粮食解决群众生活问题，以及说干部强迫命令、违法乱纪、打死人是国民党作风等，才给扣上严重右倾帽子进行批斗的？省委批准斗我的根据，不都是我反映的意见吗？芝圃同志，怎能说省委一点情况都不了解呢？对我的批判不都是你的安排吗？我还找你谈什么？”这时，我看到吴芝圃的脸红得成了红布，确实相当难堪。我还想再具体谈谈时，陶铸同志阻止我说，不要再往下说了，我们都清楚了，过去批判错你了，我们给你平反，不要再说啦。这样，我也就不说了。

    第二天，吴芝圃和戴苏理到固始县召开了万人大会，宣布原县委书记杨守绩是反革命，并将其逮捕。为什么省委书记和秘书长没经过地委亲自到县里逮捕杨守绩呢？就因为杨在1959年群众开始发生浮肿病并有人饿死时，未经地委同意就给省委写了一个报告，反映了真实情况要求拨给粮食，解决群众生活问题。这显然又是为了捂盖子、掩盖省委错误而采取的行动。

    这一时期，全地区县、市委第一书记被开除党籍、逮捕法办的就有8人，其余县市委书记统统被撤换。农村20多万基层干部则被集中起来进行“特殊训练”，还调用了部队，用绳子将他们一串串拴起来，武装押送。这成了一次全面彻底的大夺权。

    这么多干部怎么会都变成了反革命，怎么能如此残酷地镇压呢？我想不通。本来地委决定让我负责抓民主革命补课运动的，由于我感到这样做不对头，就拒绝担任此职，并在地委常委会议上忍不住大哭起来。我边哭边说：我在信阳地区工作十几年，和广大党员、干部有着深厚的感情，我弄不清那么多人怎么变成了反革命。我和他们有千丝万缕的联系，要我领导去整他们，我确实下不了手，还是让我主管生产救灾工作为好。事后，就因为我没有服从省委、地委决定，还提出不要这样整干部，在运动初期划“三种人”（明白人、犯有严重错误的人、糊涂人）时，把我划为“糊涂人”，那些自己应对信阳事件负责、事后却大整基层干部的人倒成了“明白人”。我虽不服气，但心想随你们划吧，历史最终总会是公正的。

某些领导干部实在是愧对人民啊

    信阳事件的发生，与此前河南省开展的一些错误的政治运动有很大关系。1958年，河南曾发生过震动全省的“反潘杨王事件”，在省委第二书记、省长吴芝圃等人的主持下，把省委第一书记潘复生、副书记杨钰、副秘书长王庭栋打成“右倾机会主义分子”。还在全省到处抓“小潘复生”，“插红旗，拔白旗”，批斗了一大批说实话办实事的党员、干部。这些极“左”的做法使人人自危，党内生活极不正常。从此，很多人都瞪着眼说瞎话，浮夸风、“共产风”、一平二调风，特别是干部的强迫命令、瞎指挥风，就大刮起来了，根本不管人民的死活。我记得在1958年秋省委扩大会议上，吴芝圃在报告中讲到一个故事，说历史上有一个人手执宝剑，指石为金。同时又说，过去人们说巧媳妇做不出无米粥是错误的，现在巧媳妇就能做出无米粥。就是这样一些异想天开的宣传鼓动，把本来已经完全脱离实际的“大跃进”又推向了高潮。

    这就是造成信阳事件的根本原因所在，其实不止信阳，全省各地都有饿死的人，只是信阳更多—些。因此，信阳事件，实际上也是河南省事件，以吴芝圃为首的河南省委应负主要责任。

    吴芝圃是大革命时期入党的老同志，长期当中学教员，抗日开始就参加部队工作，在新四军四师当政治部主任。他对地方工作是外行加个人主义，再加上用人不当，把品质恶劣的人用作高参，终于造成大错。本来吴芝圃在河南威信是高的，经过反潘复生之后，威信就大大降低了。群众说：“跟着潘复生一天吃一斤，跟着吴芝圃吃了不少苦。”这种民谣不少，说明谁是谁非人民看得最清楚。

    从信阳事件中可以看出，我们的广大人民群众真是太好了。当时信阳地区饿死那么多人，并非没有粮食，所属大小粮库都是满满的，但群众宁可饿死，也没有抢过一个粮库。这证明与共产党血肉相联的人民是多么听话，遵纪守法，多么相信党。而我们某些领导干部，实在是愧对人民啊！

一九九三年　于病中

附：毛主席对吴芝圃的批评　路石摘录

    （一）1958年，在成都会议上，吴芝圃向毛主席汇报河南能搞几百亿斤粮食，河南粮食很快就过关了，主席根本不信，给他顶了回去。毛主席说：“试试看，这种人表面上‘左’，实际上是形‘左’实右，缺乏经验，不深入群众。”

    （二）毛主席亲自主持两次郑州会议，会上毛主席提出人民公社要“三级所有，队为基础”，而吴芝圃却坚持大队为基础。毛主席到武昌后又亲自给吴芝圃写了一封信，严厉批评他：“你不要再这样搞了，还是以生产队为基本核算单位好”。

    （三）1958年，吴芝圃向中央提出：河南三年可以实现四化（即：粮食达到四、五、八；水利化；除四害；扫文盲”，毛主席在会上批评说：“要去掉虚报、浮夸，不要争名，而要落实”，会后又把吴芝圃叫到武汉，说：“要把膨胀的脑筋压缩一下，冷静一下”。最后毛主席看到吴芝圃没有改正的意风，就说：“吴芝圃，你对，你搞得快，可能你是马列主义，我是机会主义”

    （四）1958年4月29日，毛主席《给生产队长的一封信》中指出：“包产一定要落实，根本不要管上级的那一套指示，不要管这些，只要管现实可能性……，吹上一百斤，—千斤，一千二百斤甚至更多，吹牛而已，实际办不到，有何益处呢？”“收获多少就多少，不可讲不符实际的假话……老实人，敢讲真话的人，归根到底，对人民有利，自己也不吃亏；爱讲假话的人，一害自己，二害人民，总是吃亏。”而吴芝圃却吹嘘：“—九五八年夏季粮食产量二百二十三亿斤，平均每人达450斤以上。”“—九五八年全省每口人合到一千五百斤左右的粮食。”为他的高征购打下基础。

（国际炎黄文化出版社2004年11月出版）