CT电子书网 dianzishu.net

您所在的位置： 青年毛泽东 ＞正文
回目录
第一章：别了，辫子(1)
赵遵生

    这是20世纪初叶的1910年秋天，湖南湘潭韶山冲。

    一位妇人，牵着5岁的小儿，伫立在池塘口子的青石板间，泪眼婆娑地眺望着空的西南头。她中等偏高的身材，眉眼开阔，脸庞端秀，静静地溢泻出心底的仁慈与厚道。她便是毛泽东一生最敬重、最疼爱的母亲——文七妹，时年43。她牵着的小儿叫毛泽覃，是毛泽东的小弟。

    “七妹!润之他妈——”堂屋里传来一个中年男人惊诧的呼唤。

    一旁的14岁次子毛泽民(毛泽东的大弟)随即搀过母亲道：“姆妈，爹叫你呐。”

    文七妹暗自抹一把泪眼，返回身，还止不住殷殷地顾盼着早已空空的西南头。

    她刚回到侧屋里，一位中年男子已从账簿里取出一页纸，又指又拍地嚷着：“你看看、看看，这个鬼东西去东山小学堂还偷偷留下话呐!”他眉浓、脸长，颧骨微凸，虽瘦削，却精干。他叫毛顺生，是毛泽东的父亲，时年41。

    文七妹见男人一脸惊诧，不知究竟地问：“润之写的什么?”她不识字，可还是紧瞄住那小纸——

    “哼，还是一首什么诗呐!”

    “诗?!”文七妹对“诗”虽没有一点概念，但还是敢认定大儿子定是交代了什么。

    毛泽东依依惜别之声仿佛从小诗里缓缓流淌出来一般：

    孩儿立志出乡关，

    学不成名誓不还。

    埋骨何须桑梓地，

    人生无处不青山!

    诗言志。这是毛泽东第一次出离故乡去东山小学堂时心中朦胧的志向，是未便对外人言的“心曲”。而这位做母亲的却已感悟到了儿子的“心曲”，慰藉的目光遂从诗中款款抬起……1911年春天。

    湖南的母亲河——湘江，躁动着不安地翻卷着。

    一声汽笛，划破凄迷的雾空。

    毛泽东但见一艘小火轮，颠簸在浩渺的波涛之间。仿佛是应和着小火轮汽笛的召唤，从嘈杂的三等统舱里，走出一个拖着长辫子的后生子。蓝灰的粗布短衫业已泛白，长裤是白粗布，蹬着黑布鞋。人瘦高，脸开阔，那敞达的前额下是一双孜孜探求的眼睛，明澈而执着；端正的五官透出山乡人特有的敦厚和聪睿。他就是此书的主人翁——青年时代的毛泽东，字润之，时年18。他后来成为中国伟大的马克思主义者，无产阶级革命家、战略家和理论家，中国共产党、中国人民解放军和中华人民共和国的主要缔造者和领导人，是连他的敌人都不能不承认的一代奇才和伟人。

    此时此际，他掮着包袱，踱到舷边，新奇而贪婪地观赏着这早已耳闻却从未见过的湘江——

    凄迷的惨淡中，白浪滔滔，訇然北去。

    哦，这就是湘江啊!毛泽东又抬眼远眺着那一样早已耳闻而未到过的长沙——

    呵，屋子一片片的，人一点点的。

    他又浮想到什么?感悟着什么呢?这毕竟是平生头一次远离自己的家乡哇!还是听听毛泽东回首当年的自述罢：

    “……这座大城市是省府，离我家有一百二十里。据说城市很大，有很多很多的人，众多的学校以及巡抚衙门，总之是个繁华的地方。当时我极想去那里，进一所为湘乡人开办的学校。……我恳求我高小的一位老师介绍我去那里，老师答应了。我……心情激动极了，同时也担心我被拒绝……”本书中的毛泽东自述，除另有注明者外，皆引自埃德加·斯诺所著的《红星照耀中国》一书。

    “看，长沙城!”

    “到了到了!”

    这亦是毛泽东出离乡关奔赴的目的地，湖南省会，长沙。

    乘客们欢欣地前呼后叫着，船舱里搅起一阵阵的忙乱。

    小火轮正驶近岸头，猛听得江中突生出惊嚷，准备下船的乘客莫不心下抽紧，急急循声探顾——

    但见一艘悬挂着太阳旗的快艇，长驱直入，将躲避不及的一只小划子撞翻了。

    “蠢蛋!”(日语)随即留下一串浪笑。

    “救命!——”

    毛泽东几乎未及思索，包袱一放，纵身入水，用独有的侧泳，向跌落江中的一对老小游去。几位船工见状，也相继跳下江去救援。

    “快停船!停船!”

    驾小火轮的舵工兴许是看到了险情，立即将缓行的火轮慢慢停下。

    毛泽东和船工在水里扶托起老小，在乘客的拽拉下，托送上船。

    “快快，到舱里去暖暖。”

    “小日本，欺人太甚!”

    毛泽东扭首寻望着快艇上招摇着的太阳旗。他大概怎么也不会想到，27年后，自己还会跟这面血色的太阳旗浴血搏杀整整八年!

    那一艘撞翻小划子的日本快艇已经抵岸，一队荷枪日兵吆喝着，亟亟冲上码头。

    毛泽东还不及上船，耳朵里又刮进乘客们的忿忿评说：

    “狗日的，我大清王朝是怎么了?!……”

    “嘘!不要命了?城里正在抓剪辫子的革命党哩!”

    毛泽东不由自主地斜首捏过长辫，沉吟着，又一睇岸头，不觉蹙起双眉。

    待到登上码头，那一双孜孜探求的眼睛里流泻出来的是两泓殷殷的波光。

    毛泽东顾不得浑身津湿，掮着包袱，一路纵目饱览着神往已久的省会。

    他自然止不住种种的新奇，心下兴叹着：“果真了不得，比我们韶山大多了，好气派呀!”

[回目录] [下一篇]
CT电子书网
Copyright © 2005 dianzishu.net All rights reserved.


第二章：浴血从军(4)
赵遵生

    “听候大人处置。”

    与摇摇坠地的衙门一样，大堂里的巡抚余诚格今日此刻，已然威风扫地，在焦达峰、陈作新咄咄逼视下，趴在地上，无可奈何地在白旗上写出一个大大的“汉”字。

    书着大大“汉”字的白旗，旋即便迎风抖擞在衙门门楼的顶上。

    毛泽东在“制高点”上眺望着抖擞的“白”旗，不胜慰悦!

    未知是人为，还是天意，在阵阵裂地的喧腾中，那株高高的枯树在阵风中摇晃着，终于倒伏了下来。毛泽东俨然像是亲眼目睹到了大清皇宫，在晃摇着、倾覆着……

    也仿佛是在“万岁”的缭绕余波中，激扬的声响一如山呼海啸：

    “革命万岁!”大寝室的朦胧灯光下，一围七只没有辫子的脑瓜，一动不动地聆听着毛泽东入情的追述。他们俱听得一惊一乍的!

    “咳呀，润之兄，你真运气，都看见啦!”

    “我是叫你带我去嘛，都是你!”小胖撅着厚嘴，大为惋惜。

    “幸好没带你去，满街、满路的枪呀炮的，死了不少人呐!”毛泽东也思之后怕。“今天还算客气，子弹没‘照顾’上来。”他释然地拍拍交了好运的脑瓜。

    “哎，那两个长官叫什么?”

    “一个叫焦达峰，一个叫陈作新，是好人，跟穷苦百姓一个样，也没钱。”

    “当官的没有钱?”

    “我看，他们的心倒是向着穷人……”不晓得怎么的，毛泽东的脑际随即跳出自己颇钟情的王安石的传世绝句：

    千门万户日，

    总把新桃换旧符。旧桃尚未换新符，在当晚的省咨议厅内，新军与立宪派即交锋上了。

    焦达峰、陈作新在一片剧烈的争执中，处乱不惊。另有一人也端坐在上首。此公31岁，椭圆脸，圆身坯，一派祥和。只是辫子刚剪下，每每不甚习惯地要去摸摸短发。他便是颁布《告示》的谭延，字组庵。湖南谘议局议长，老牌军阀。

    “谭先生原为谘议局议长，有何资格冒充都督之名，颁发《告示》?这是篡权!”新军团长——亦即讲演的那位中年汉子，一针见血。

    谭延心下抽紧，脸上却堆笑道：“言重了。战争一起，城里大乱，总得有人出来安抚市民百姓哇。谭某只是……”

    “谭议长是我立宪党首领，充任都督，有何不可?”一位立宪党人一言吐出，众立宪党人群起响应。

    团长拍案而起：“立宪党本意在改良，维护的是清王朝!”

    新军各将领亦群起呵叱。哄乱的火爆中，有人已拔枪而出。

    “诸位!”焦达峰倒不急不忙，手一挥，劝止着：“清王朝尚未倒台，我们革命党人切切不可先自内讧起来。”

    陈作新不失机警地提议：“我看，不如就表决。选焦达峰为都督的，请起立。”

    “刷!”全体新军军官挺身立正。立宪党人里也有人犹豫着慢慢欠起身子，还有几个则迟疑不决。

    焦达峰倒毫不为怪，宽解道：“各随其便，千万不要勉强。”

    几个迟疑的立宪党人这下反倒决然立起了。

    “通过。”陈作新断然宣布。

    “副都督，我提议……”焦达峰不失友善地将目光投向谭延。

    不待提议出口，会场上呼声同起：“陈作新!”

    “好，通过。”焦达峰只得歉然收回提议，肃然起立，“目下战事尚紧，希望我辈能同舟共济!”

    老到的谭延闻声不动，习惯地摸摸“发辫”，微微颔着首，犹如“此心相共”一般，但那对看似漠然的瞳仁里却隐泄出两缕叵测的寒光。还是湘乡驻省中学的大操场上，同寝室的七位学友跑在一堆，只留下小个子一人守着闹钟在计时。

    “太好了，你就在省里参军!”小胖一喘一喘的，为好友不远走高飞而喜形于色。

    “湖南也革上命，也有仗打了!”毛泽东跑着，思量着，“推翻清政府，建立民国，我辈责无旁贷。”

    “哎，慢点慢点。”

    同室诸友们，距离慢慢拉开了。

    小胖勉力支撑着，问道：“今天报名?”

    “嗯。”毛泽东跑得来劲。

    骤然间，校外不远处，枪声大作，人呼马叫。

    小胖人一颤，停住步：“又怎么了?”

    毛泽东也缓缓停下，仿佛从枪声——战事中思量出什么，决然道：“我……现在就去!”这是1911年的10月31日。

    小胖“责无旁贷”地陪同毛君泽东前往报名。

    “今天，不晓得又有什么新奇的事……”小胖期待中不无怵惧。

    “莫把我俩的脑壳给‘新奇’掉。”毛泽东半戏半真。

    天真的小胖一吓，下意识地紧摸住圆脑瓜。

    他俩来到原巡抚衙门前的广坪上，但见新军进出匆忙，戒备依然森严异常。

    街口子上，毛泽东与小胖不由得警觉地驻足观望。

    毛泽东很有些不解了：“奇怪，巡抚衙门不是推倒了么?怎么还是紧紧张张的?出什么事了?”

    “哎，你、你看!”小胖果真发现了什么“新奇的事”，又嚷又瞪眼的。

    毛泽东顺着小胖的引指，扭首望去——

    折断的大枯树下，围聚着一群惊恐不堪的市民百姓：

    “太惨了!”

[上一篇] [回目录] [下一篇]


第二章：浴血从军(5)
赵遵生

    “什么人?”

    “像是当官的。”

    “你没见?说是‘会匪’!”

    “‘会匪’?不就是土匪吗?!”

    毛泽东和小胖挤入人丛，但见地上躺着两具穿着军装的尸体，一个满身刀伤，一个满身弹孔，无不血肉模糊。

    小胖不觉倒抽一口冷气。

    毛泽东觉着似曾相识，定睛一打量，凄怆的眼光猛然一记抖颤。他蹲下身子，将惨死之人脸面一一扶正，一看，不由得失声惊呼：“是……他俩?!”

    “谁?”

    “焦达峰、陈作新都督!”

    “啊?!他们怎么会?!……”

    “咳，你们没看见?这里写着呐——”

    毛泽东与小胖这才发现断树上挂着一块木牌，牌上写着刺目的大字：“会匪”，还打着红“”，犹似死罪的判决。

    毛泽东几乎未及思索，身一起，抓过木牌，凝眸少许，随即掷落地下，一脚踩碎!

    人丛大哗!

    “啊呀，你?!”

    “要砍脑壳的!”

    胆小的路人，惟恐惹事，一个个悄然开溜。

    毛泽东踱回尸体旁，默默地端详着：“我要参军了，不想你俩说的‘后会’已……无期；你俩怎么就先走了呢?!”

    毛泽东自然不会想到，1911年10月31日这天，原湖南谘议局议长、立宪派首脑谭延，策动原新军五十标二营管带梅馨，率部分新军与原巡抚营反正的清军，武装政变，谋杀了正副都督焦达峰与陈作新，登上了他神往已久的都督宝座。谘议局的招牌刚摘下，“湖南省临时政府”的大招牌便刻不容缓地挂上了。

    毛泽东注视着招牌，开阔的脸上喜庆少了，难解的狐疑与愁思多了。

    “哎，又出《告示》了!”

    小胖攥着毛泽东往东边头的布告栏挤去。毛泽东一眼发现“新大陆”：“谭延?!”

    “怎么?”小胖不知所以。

    “你看——”

    只见《告示》落款署名：

    都督谭延

    毛泽东益发地狐疑了：“他变都督了?”

    小胖益发地懵懂了：“又怎么?”

    谭延不阴不阳的宣告，宛如就从《告示》中穿透出来一般：

    革命，当以文明为旗帜，当与巨家世族、军界长官同心努力而后可。

    毛泽东不觉紧蹙起双眉。

    “说得在理。总不能光着屁股穷闹哇!”

    一句不雅的俗话引得围观人一片哄笑。

    毛泽东回首，见说话人也是位学生，长自己几岁，颇有点“巨家世族”的派头。其周围拥着一帮同学，争说言笑，不拘形节。

    “走，报名去!”

    这帮学子彼此簇拥着一窝蜂地涌进大门。

    小胖大是惊讶：“他们也……参军?简直像是逛戏院!”

    毛泽东沉吟未语，眼光中又平添出几分愁思。

    在新兵招募处，报名参军的人还真不少，大厅内，中、青、少，学生、工人、市民，熙来攘往，人声鼎沸。

    那富态的高年级学生与那帮喧哗的同学拥在“学生军报名”纸牌下，嬉笑着，相与争报着。

    小胖正替好友挤挪着开道，回首，却见毛泽东已朝另一头“新军报名”纸牌下挤去。

    “哎，润之兄，你不参加学生军?”

    毛泽东瞟一眼“学生军报名”牌下闹哄又躁动的学生，头决然一摆。

    毛泽东的自述：

    “我不喜欢这支学生军，认为它的基础太混乱。我决定加入正规军，帮助完成革命。”

    毛泽东还未及挤到“新军”报名桌前，倏然发现了那位没有辫子的汉子——在学校讲演的中年人，一身戎装，显然是个长官。那汉子也居然认出了领头剪辫子的学生——毛泽东。

    “你?!”

    两人不约而同地相顾一怔，彼此都乐了。

    “他是来投军的。”小胖越俎代庖。

    长官汉子的大手在毛泽东瘦挺的肩膀上一摁，求之不得地赞可道：“太需要你这样实心实意的热血青年啦!”

    毛泽东听出话中感慨，不觉引发出内心的疑虑：“焦都督、陈都督……”

    汉子抬手止住，一睃左右，压低嗓门透露：“谭延捣的鬼。现在他的立宪派掌权啦!哼哼。”

    毛泽东心下陡地一沉。

    “来，先报名。”汉子拉着毛泽东来到报名桌跟前。

    负责报名工作的下级军官突见上峰，连忙立正敬礼：“团长。”

    “给这位先生报个名。”

    “是。他叫?”

    “毛泽东。”毛泽东端谨地自报家门。

    不待这位军官往下发问，一旁的小胖又自告奋勇地介绍开来：“他呀，是我们学校了不起的……”

    “莫出丑!”毛泽东不能不暗下一扯小胖。

    汉子信任地审度着个子高高的毛泽东道：“你先当个见习排长，好好练练，再……”

    小胖一蹦三尺高道：“排长?哈呀，太妙啦!润之兄一定胜任。”

    连报名的军官也大为羡慕。

    “不，团长。”毛泽东感激之下不失冷静。

    “怎么?我自信眼光不会错。”

    “投军，是我平生头一回，也是头一步。我什么都不懂、不会，应该从普通一兵当起。”


第二章：浴血从军(6)
赵遵生

    汉子反倒始料不及，头重重一点，自信的目光中益见信赖。

    有个铁匠模样的粗壮青年，本已大不服气地欲转身离去，见状，不禁又返顾起这位瘦长的彬彬秀才，大脸上浮出意外与敬重。

    “来，我报个名。铁匠，大李!”

    这声音、这用语，掷地有声，就像打铁，激得四下里发出一阵友善的笑声。

    汉子爱抚着难得的报国青年，频频颔首道：“好，就照你的，从这头一步开始你的革命!”

    “是，团长!”毛泽东慨然应命。

    “团长先生，你是我们毛泽东君见到的第二个‘新派’人。”小胖又越俎代庖地介绍开来。

    “喔?”团长不觉看定毛泽东，玩味着“新派”两字，颇生共鸣，“这个污浊的社会，再不生出‘新派’，那就只有被污浊吞没。要救社会、救中国，绝不能是旧的，必须是新的军队、新的革命!”

    轮到毛泽东颇生共鸣了。他想到“新派”教员李漱清先生给老旧的乡村吹进一股新风，大家这才有了些许人气、活气；而眼门前的这位新军新团长，则给军队与革命带来一股清纯、笃诚的清新。由这样的人进行的革命，才是新的，才是为穷苦老百姓的。

    “谢谢团长的教诲。‘新的’，才有希望……”毛泽东还想跟团长讨教什么，却被一个熟悉的声音打断了。

    “咳，那不是毛泽东君吗?”

    毛泽东闻声抬目，竟是一师“高材生”萧子升，他已经是一副戎装了。

    “唷，高材生?!”

    萧子升穿挤过来，迎住毛泽东，一下卸掉军帽，露出剪去长辫的西发。两人同有所感，相视而笑。

    小胖圆脸上露出不无友好的讥讽，他盯着萧子升的后脑勺，随手一摸道：“哈，到底把‘大清朝’给剪掉了。”

    “去去。”萧子升并不怎么尴尬，依然振振有辞，“我是水到渠成，不作过激之举。”

    小胖反被激恼了：“‘过激’?我看你‘高材生’……”

    毛泽东飞眼制止住小胖，宽容地笑笑：“迟早一样，都是革命军了。”

    萧子升眼观六路，忽见到近旁的长官，连忙戴上军帽，一个敬礼：“长官!”

    汉子玩味地注视着萧子升，徐徐道：“欢迎。也革上命了!”

    “刚参加了学生军，请长官多指教。”

    汉子未置可否，目光又移落到毛泽东身上，须臾，在两人间一掂量。

    “团长!”挤来的年轻警卫催叫着汉子。

    汉子冲毛泽东与萧子升一点头：“后会有期。”说完，转身离去。

    又一个“后会有期”!几乎是条件反射，毛泽东心里一抽。他想到与焦达峰、陈作新两位都督已然后会无期了，此次跟离去的团长总不会再相遇“无期”了吧?

    “他是团长?”萧子升意外之下，觉着“稍纵即逝”的惋惜。相逢也是“缘”，尤其在新、旧时代的交替时刻。

    出了报名处，毛泽东、小胖与萧子升三人信步而往。

    “我已是正目——班长啦，一队的首领!”萧子升虽很矜持，却还是憋不住这些许自得。

    “唷，‘高材生’当官啦!”小胖半是恭维，半是奚落。

    毛泽东笃诚地致着意：“恭喜你。”

    “这才是革命的头一步。”萧子升宛如胸有城府。

    “那第二步，第三步?……”小胖故作夸张地追问着。

    萧子升行至横贯的铁路边，指着通向远方的路轨，满怀憧憬着道：“我们这一代，生逢其时，前途是无可限量的!”

    毛泽东一睃对方，也不由得纵目眺望——

    路轨曲折逶迤，伸向无尽的远方……

    萧子升兴之所至，三步一跳。

    毛泽东目光从无尽的远方收回，踏着枕木，走在后面。

    小胖望望奔跳着纵身独进的萧子升，又看看一步一枕木的毛泽东，忽有所想：“嗳，我来做个裁判，十年、二十年、四十年以后，看看你们二位革命军，到底谁前途‘无可限量’!”

    “唿!这倒是蛮有趣的。我们来打个赌怎么样?十年、二十年、四十年以后……”萧子升停步回身，昂起西发下的橄榄脸，尖挺的鼻子似乎更显突兀。有顷，他目光一收，看定毛泽东，友好而又不无挑战似地追问：“怎么样?毛泽东君?”

    毛泽东凝视着脚下的一根根后去的枕木，心下的忧思多于投军的兴奋：“我第一步是跨出了；第二步、第三步，还不晓得会怎么样嘞……怕不会容易。”

    大煞风景!

    萧子升头一摆，转而一想，邀请道：“干脆，你就到我们学生军里来，当个副班长，我们一起来打一番天下!怎么样?”

    小胖情不自禁地大笑开来。

    “副班长嫌小?我才是班长。一步步来嘛!”

    “副班长?人家排长……”

    毛泽东立即截住话头：“小胖。”

    “排长?”萧子升有点莫名其妙。

    毛泽东接口道：“排长让我就去报到。”

    “可惜。”萧子升显出一腔真情，“好，我们就此分手。”

    毛泽东诚挚地迎视着对方的目光。

    “别忘了我们打的赌哇。”萧子升似戏若真地提着醒，径自离开路轨，拐入马路。

    毛泽东沉吟着，回过视线——


第二章：浴血从军(7)
赵遵生

    没有笔直的坦途，铁轨又打弯了。昔日的审判厅，如今已是新军的驻地。

    操练场上，两支开拔的新军，蜿蜒而去。小雪霏霏中，毛泽东在为带队的汉子——团长送行。

    “团长是去武昌?”

    “嗯，支援黎元洪的新军；早盼着真刀真枪地干一场，打掉鞑虏，建立真正的民国——当然不是谭延这号立宪党的政府。”

    “本想好好跟团长学点真本事，早点上前线……”

    团长钟情地端详着一身军服、遍是泥污的毛泽东，满怀着信赖与期待道：“你一定会学到，学得还比我多、比我好。我相信自己的眼光!”

    毛泽东感怀地望着自己的启蒙老师。

    一声哨子，随之传来排长的口令：“集合!”

    团长伸手在毛泽东尚稚嫩却坚瘦的肩膀上一摁，充满着深深的期望道：“你一步一步走吧，泽东君，苍天不负有志人!”

    毛泽东肃然颔首，依依难舍，脚一并，敬了个长长的军礼，而后返身归队。

    团长犹若估量出什么，心下慰藉，目送着远去的高高背影。在操场的另一角上，排长审视着集整的列兵，一声命令：“散开。”

    “还练哪?”一个身体壮实的方脸兵叫开了苦。

    “你不想比清军活得长，就歇着。”排长正色警告着，“注意，枪和手持平，好。现在听口令——趴下!”

    列兵相继趴下，有的躲过地上的雪水，“避实就虚”。方脸兵吐出一口怨气，只得软软地趴下。

    “前方是清军最后的掩体，匍匐包抄!”

    雪地上的列兵，执枪爬行着。毛泽东、铁匠大李几个越水坑、过石坎，一丝不苟。有几个，落伍了。少许，方脸兵干脆躺地不动，来了个仰面朝天。

    “爬——包抄!”

    “‘抄’不动了!”方脸兵望天兴叹。

    几个落伍的，也躺倒不动了。

    休息号应时吹响。

    方脸兵双手一揖道：“菩萨开眼。”

    对于大冷天里的操练者来说，最大的享受莫过于洗个热水澡了。“抄”不动了的方脸兵此时此际又变得生龙活虎了。

    澡堂里，一片迷蒙，一片闹腾。

    “列兵毛泽东，有人找。”

    方脸兵闻声探出脑瓜，故意无事生非地笑问着：“不是女人吧?”

    “哦——”几个人怪号着助开心。

    “闭上臭嘴!”一个黧黑的精干汉子不平地警告着。

    毛泽东套上长短裤，抓过毛巾，不屑地一瞥方脸兵，径自出门。

    等在营房里的不光是小胖，还有小华贞。

    “呵呀，小华贞?!你怎么也来了?”

    “爹让我送点枣子来。”

    “她刚才送到我们学校去了。”小胖解释着，定定地打量着多日不见的老同学。

    “瘦了，黑了。累吧?”

    “本就是来吃苦的。”毛泽东淡然一笑，拉过小华贞，端详着问，“书读得还好吧?”

    小华贞羞赧地头一点。

    “你爹教书也辛苦，枣子叫他自己留着吃，补补身子。”毛泽东将小竹篮还到小华贞手里。

    小华贞连连摇头：“这是老家送的，我们还有。”

    “咿——呀”门一响，进来粗壮的铁匠与那黧黑的汉子——矿工。

    毛泽东欣然起身介绍：“我的新朋友大李，铁匠，看看，人也像铁打的；这是老谢，水口山矿上来的。他是我的老同学——”

    “小胖。”小胖自报绰号。

    “这位小妹子叫华贞，刚念书，硬是个学生嘞!”毛泽东从竹篮里捧出红枣，送到新朋友眼门前的桌子上，“我借花献佛，来，尝尝。”

    老谢疼爱地一把将小华贞抱坐在腿上问：“几岁了?”

    “八岁。”

    “喔，跟我女儿一样大。”

    “小胖，拉你个差，给老谢写封家信；我给大李‘效命’。”毛泽东说着，取过案间笔砚。

    “哎哎，大学问家，不急不急。”李铁匠很是知礼。

    “‘大学问家’?”小胖听着新鲜。

    毛泽东自嘲着：“那是带‘引号’的学问家。”

    “带什么引号呀!”矿工老谢纠正着。

    原来毛泽东在新兵连里，跟不少贫苦的工友、农友交上了朋友。谁个要写封家信什么的，有请必到。谁个要问康有为、梁启超什么的，毛泽东就跟他们介绍《大同书》、维新变法。近些天谈得最多的要数孙中山怎么又下野了?那个袁世凯本是清王朝里面的人，能“民国”得起来吗?等等。当然少不了会说到湖南的新都督谭延。

    顺理成章，毛泽东成了新兵连里的“大学问家”。

    经老谢、大李一介绍，小胖与小华贞乐得拍起巴掌来。

    “大学问家”拉上同学小胖刚提笔写信，忽然“呼啦”一阵风动，涌进方脸兵几个油子，有的捏着酒罐，有的捧着荷叶裹扎的粉蒸肉、花生米之类的下酒菜，哼着情歌，其乐融融。

    独具“天赋”的方脸兵，一眼瞄见朱华贞，淫光一荡而出道：“唷呵，好一个小媳妇。唔，小是小点，还有几分姿色。”

    “来，陪兵哥哥喝两盅!”

    “来来，嘿嘿!”

    方脸兵从怀里一掏，竟摸出个脂粉盒来，“啪哒”一声打开道：“让方哥哥给你上点胭脂。”


第二章：浴血从军(8)
赵遵生

    毛泽东扭身迎住方脸兵，奚落道：“你还晓得人有张脸皮不?”

    “废话，脸皮……”方脸兵猝然悟出话中的讥刺，“唔?你骂人?!”

    毛泽东略露耻笑：“真稀奇，你居然还能感觉到‘骂’?”

    方脸兵顿时噎住，欲骂，无辞；动手，又犯疑，憋迫少许，突将胭脂盒往桌上猛一按，一手抓过小华贞：“老子今天非要……”

    “噗!”一拳击中下颌，壮实的方脸兵错步跌出，翻倒在床脚下。

    “操你个祖宗!”方脸兵哪甘如此丢人现眼?直冲出拳的铁匠大李扑去。

    大李不躲不闪，迎头顶住，铁钳似的大手一把钳住方脸兵的领口，竟将人提了起来。方脸兵憋着气，拼出蛮力，提脚冲铁匠大李胸脯蹬去，双双滚翻地下。

    小华贞害怕了，连连躲到毛泽东身后。

    方脸兵想是个中老手，一脚得手，旋即翻身而起，又死命地冲铁匠踩去。李铁匠人在地下，一手接住踏脚，一扳，一搡，顿将凶狠的对手掀倒在案角下。

    “干什么?干什么?造反呐?!”

    不知何时，排长出现在门口，一脸的怒气。

    “还没有跟清军交上手，自己倒先打起来了?真有脸!又是你惹的事?”

    方脸兵摸着下颌，撑起身子，来了个恶人先告状：“他先动的拳!”

    老谢冷笑着：“要不是一对一，我也要动拳!”

    “去，站到雪地去!”排长喝令着方脸兵，又无奈地一瞟铁匠：“你……也去。”

    “排长，大李是出于义愤。”毛泽东挺身而出，止住了欲去的大李，“罚站，我去。”

    “你?”排长犯疑地审度着毛泽东单薄的身子。

    方脸兵一瞟铁匠与矿工，幸灾乐祸开来：“烧纸钱吧!”说着招摇而出。

    毛泽东漠然一笑。

    小华贞泪眼巴巴地拉着毛泽东不让去：“毛先生!”

    “没事的。”毛泽东蹲身抹去小华贞脸上的泪水，慢慢欠起瘦长的身子。

    罚站是在窗外的天井里。冰天雪地的，这可非同儿戏!瘦瘦高高的毛泽东身子，一如相邻的那棵年少的香樟树，直面着漫天的风雪，伫立着，倒是独立不阿。

    另一头的方脸兵，叉着手，瞟瞟大雪，又瞄瞄毛泽东，讥刺着：“穷秀才，今天你可栽下啦!哈哈……”

    “不许说话!”排长的喝令声，断住了方脸兵的浪笑。

    一片寂寥。

    惟有肆虐的朔风，狂舞的飞雪和那棵不为所屈、默然屹立的香樟树。

    莫道室外，就是在室内，大家都觉得冷飕飕的。再看着天井里挨冻的人，屋里人更是会禁不住打起哆嗦来。小华贞面窗垂泪，憋不住低声抽噎起来。

    小胖揽过小华贞，宽慰着：“毛先生没事!”

    老谢决然欠身道：“我找排长去!”

    “老谢，”小胖叫住矿工，“我了解毛先生，冻不死他的。”

    “死是不会，怕就直挺挺的——硬啦。”

    戏谑方起，铁匠大拳一击，吓得戏言之人立时哑口。他仓猝后退间，不想为凳子所绊，一个倒翻筋斗。

    八目注视着窗外……

    远望去，毛泽东身披银装，恰与年少的香樟树叠合为一。

    风卷地，雪扫空。

    其实担心毛泽东的还有值班室里的排长。他看着手里的怀表，心也跟指针一样不安地跳动着。随着时间的逝去，他脸上也止不住透出隐隐的忧虑。

    反倒是天井里的毛泽东，神思安闲地凝注着相伴的香樟树——

    香樟树负荷着雪衣的重压，依然闪烁出绿色的光华，有气有节。

    毛泽东在心里默默念叨着“斗天之道”：“天将降大任于是人也，必先苦其心志，劳其筋骨……曾益其所不能。”

    兴许跟生长在韶山有关，毛泽东从小就喜山爱树。在东山高等小学堂读书时，登到山上，他会伴着大树如对好朋友般厮守许久。他跟树有一种天然的默契与沟通。眼下风雪中的香樟树，你看多有骨气和操守哇!那些花花草草们都被风雪击灭了，而这香樟树却偏不信邪，它虽不是巍巍然的百年大树，却也能挺直身子骨，与朔风和大雪相抗争。人就该像它那样有生气，有骨气，有志气。人该像树，树亦像人哇!

    人应该学硬气的香樟树们，不要做软弱的花草们!

    毛泽东犹如从风雪中的香樟树身上汲取到了无形的精气，益发无畏地抵御着彻骨的严寒。

    方脸兵不解地瞄瞄对手，不由得打了个寒噤。他强自镇定着自己……

    “呼啦”一股狂飙，猛地将方脸兵刮出一个觳觫，他禁不住冲天打出个喷嚏。

    狂舞的乱雪，将天地搅得一片混沌。

    值班室里的排长出门喊话了：“时间到，回营房!”

    方脸兵已瘫倒在雪地里，抽筋似地颤动着。

    “快，抬走!”

    几位酒肉兄弟张皇不堪地一冲而来，拨开雪，扶起方脸兵。方脸兵恍惚间不忘顾盼一眼对手——

    “雪人”毛泽东仍伫立未动，似乎已与风雪中的少年香樟树叠化成一个整体。像人，又像树。

    “列兵毛泽东，还不快回房去暖暖?”排长大为不解，关切地催促着。

    “嗯。”毛泽东嘴里应着，人却没动，就势捧起把雪，往脸上擦去。


第二章：浴血从军(9)
赵遵生

    “来喽——”小胖从窗口一纵而出，边奔边摔脱衣服。

    室内的李铁匠与谢矿工不由得瞠目结舌：“天爷，疯啦!”

    但见天井里，毛泽东与小胖双双捧着雪，像在学校里一般，相互擦拭着，蹦跳着。

    “毛先生!”小华贞也兴高采烈地奔突而至。

    我们不妨左右巡顾一下，在那营房窗口里，瞪出了一双双不胜诧异、费解而又不无被感染的眼睛!

    彻骨的严寒中，两大一小三个“疯人”似在与风雪戏耍、搏击，不时迸发出奋切的吆喝声。

    许是应了“不是冤家不聚头”的古话，这天晚上，就是这个方脸兵，悄悄摸到毛泽东床头，跪拜下去，低声道：“毛先生，我……甘拜下风了。”

    毛泽东侧过身，瞳仁里折射出窗外的雪光，拳拳道：“大敌当前，我们该齐心协力才是。”

    方脸兵拉住毛泽东的长臂，“唔”了一声。

    此后，毛泽东、铁匠大李、矿工老谢与方脸兵等人果真经“打”而相识、而要好了。

    连值班挑水的事，方脸兵他们只要是毛泽东当班，就会时不时地来“插一杠”，帮一把。

    因为新兵连驻在长沙城的东区，军营里的用水，要到离驻地五六里外的湘江抑或白沙井去挑。凡是新兵，当按日轮班挑水。不少人宁肯出点钱，请担夫送水，也不愿自己去挑，因为毕竟有五六里的路程，来回差不多要一整天时间，这显然是件极费力、极辛苦的活计。

    毛泽东开初亦曾花钱雇人挑水。除了训练，他就将自己埋在报纸堆里，了解形势，捕捉各种信息。许是在乡里养成了劳作的习惯，几次在啃读报刊时，心里老觉着不踏实。怎么回事呢?一思二想，噢，他明白了，是挑水的事。于是下一次轮到值日，他便自己去挑水了。方脸兵“大不平”了，愿意由他出钱，让“定有出息”的毛泽东专心研究军事动态——他们新军该何去何从?好几次毛泽东从湘江挑水回来时半途“遭劫”，都是方脸兵要来“接班”。

    打心里说，这么五六里路，走路尚且要花一定的气力，更何况还挑着一担水。这一担水，毛泽东盛得还特别满，比雇请的担夫都盛得满，那可不是怎么好受的。他在乡里担肥挑谷也算得一把好手，可远距离挑水，还是觉着累，有点力不从心。但他偏偏就是要跟自己过不去，谢绝了方脸兵的“套近乎”。

    “你这是算什么?还信不过我老方?”

    “我们已经是朋友了，哪有信不过的?”

    “那不就是了?我来。”方脸兵抓过扁担就挑。

    毛泽东还是按住了对方道：“我不能让自己太娇贵了。你老方一定要叫我‘半途而废’吗?”

    “唔?!”方脸兵立时悟出些什么。他自然想到了那场风雪之中的“较量”，原来眼门前这个瘦高个胜得一点不冤呀，自己不败才怪呐!

    几回一拼，毛泽东五六里路程的挑水，已不在话下。

    他战胜了自己。

    铁匠大李、矿工老谢几个早已耳闻目睹了毛泽东挑水的变迁，对这个能写会算的“大学问家”不由得益发地看重了。对这位不那么一般的新兵，他们似乎还判断出些什么……

    自讨苦吃的新兵训练在继续。

    暴雨里，新军们依然成双作对地在练拼杀。

    这是1912年1月1日，孙中山出任临时大总统，改元阳历，定国号为中华民国。

    青天白日旗下，阵阵掌声里，孙中山满怀热望，挥手登台。

    狂风中，新军欲作最后的冲刺。

    同年2月12日，清朝皇帝溥仪在全国革命的怒涛中，被迫下了诏书，宣布退位，政权交于袁世凯。

    新军们仿佛耳闻到“轰隆”一声巨响，清朝皇宫终于倒塌。渔人得利的袁世凯，脸浮矜持，双眸间隐泄出老谋深算的幽光。

    同年3月10日，袁世凯窃取了辛亥革命的果实，在北京宣布就任临时大总统。孙中山壮志未酬，被迫下野。

    毛泽东的自述：

    “正当湘军准备行动的时候，孙中山和袁世凯达成了协议，预计的战争取消了，南北统一了，南京政府解散了。我以为革命已经结束，于是就退了伍，决定回去读我的书。”


第三章：死神复活(1)
赵遵生

    回到书本上去也不容易。进什么学校，回到什么书本上去呢?对于少有人生阅历，又想“学不成名誓不还”的19岁的毛泽东来说，还是颇费思量的。

    他钟情报纸。

    报纸登载的消息与广告自然是最容易捕捉的。于是检索报纸，成了他打开新天地的一把钥匙。

    各类报纸一张又一张，广告一个又一个，在他暂居的湘乡会馆斗室里一堆老高。

    倏然，一则广告扑入眼帘：“警察学堂招生”。

    毛泽东没有半点犹豫，按图索骥地找到了这所警察学堂，并在其号房内，交上一元银洋，报下名。

    没过两天，又一份报纸的广告盖住了“警察学堂”。那是——“肥皂制造学校”，而且，“本校不收学费，供给膳宿，且享有津贴，定能使你造福社会!”

    这不能不说是颇具诱惑力的。家里寄钱少，手头拮据，生存问题不能不优先考虑。兴冲冲的毛泽东又寻至“肥皂制造学校”，在大门口一排布告栏下，挤入人丛，交钱一元，报下名。

    未出三天，又一份报纸的广告盖住了“肥皂学校”，那是——“法政学堂”，又有“而且”：“三年内教完全部法律课程，以法律服务社会，良机莫失!”

    毛泽东仿佛听到了召唤：“毛泽东君，来吧，进我们学校，你会大有前途的!”

    一则是法律富有新鲜感，还很有些庄严；二则是“服务社会”，与毛泽东灵犀相通。他把这消息告诉家里，父亲极难得地大表支持。作为儿子的毛泽东自然知晓，父亲曾因有理却输掉一场官司而气得大病了一场。能出息一个儿子当法官抑或律师什么的，日后打官司就方便多了，至少不会再吃大亏了。所以这次不光报名费，就连生活费他都很快从乡里寄来会馆了。

    毛泽东随一位朋友来到“法政学堂”，毫不犹豫地在校内小广坪上，交钱一元，报下名。兴许真能当上一名为老百姓主持公道的法官呐!

    怎奈这无休止的广告太驳杂，又一份动听的报纸的广告盖住了“法政学堂”，那是——“商业学堂”。这“而且”更富有鼓动性了：“如今是民国了，国家最需要的是经济学家!……”

    学经济，管家、赚钱，父亲一点不反对，还寄予不小的希望。如今这社会，不会赚钱，不懂经济，还怎么活命呀?更不消说发家了!

    于是毛泽东在又一位朋友的带领下，来到“商业学堂”，交钱，报名。

    报纸，广告；广告，报纸。依然层出不穷，几乎每天都有撩人心弦的广告，一个个都说得天花乱坠。毛泽东简直有点无所适从了。似乎都不错，可总不能都去哇!

    毛泽东自述着：

    “我开始留心报上的广告。当时很多学校都在兴办，利用这种媒界来招纳新生。我判定学校并无特别的标准，也不清楚自己要做什么……”

    又一份报纸的广告，盖住了“商业学堂”，那是——“公立高级商业学校”：“本校乃政府公办，教员出类拔萃……”

    毛泽东的自述在继续：

    “我断定要成为一名经商专家，到那里去更好一些……”

    毛泽东寻至“高级商校”，在一间高雅的教室里，交了钱，报下名。

    毛泽东继续自述道：

    “我在新学校遇到了麻烦，入学后我发现大多数课程都是用英语讲授的；同其他学生一样，我不懂英文，实际上，除了字母之外，我几乎一窍不通。另一个障碍就是这学校没有专门教英语的教师。这种境况令我生厌，我在月底就退了学。”

    再一份报纸——广告：“湖南省立第一中学”招收新生。

    毛泽东的自述：

    “我的下一个求学探险是省立第一中学。……参加了入学考试，并考了个第一名。”

    这是1912年6月。

    后来毛泽东的历史证明，这举足轻重的人生第一步，才真正开始了他生命的扬帆远行。有情的历史每每有她惊人的相似之处。

    这回不是大脑袋校长，而是一位35岁的端庄秀才，正在办公室里批阅学生作文，批着、批着，骤然间拍案而起：“好一篇奇文!”

    他乃符定一，字宇澄。国文教员，省立第一中学校长。中国近、现代著名语言文字学家。新中国建立后，历任中央文史馆馆长、国务院文教委员会委员等职。

    邻桌的几位教员莫不惊疑地围聚过来问：“什么文章?也值得我们大学问家如此慷慨激昂!”

    符定一将作文簿一亮。

    众目睽睽中，毛泽东的声音宛如从簿子里流泻出来一般：“商鞅之法，良法也。……其法惩奸宄以保人民之权利，务耕织以增国民之富力，尚军功以树国威，孥贫怠以绝消耗，此诚我国从来未有之大政策。……”

    见者莫不叹奇!

    一位欲究其详的教员伸手翻回扉页，但见——

    题名：《商鞅徙木立信论》

    署名：毛泽东

    符定一情之所出，挥笔评述：“历观生作，练成一色文字，自是伟大之器，再加功候，吾不知其所至。”并在右角上圈上两个大字：“传观”。

    他亲自来到教室，让学生“传观”，少许，特地招过毛泽东，捧出一叠线装书道：“好好看看，会有用的。”

    毛泽东恭敬地接下，一看，是《御批历代通鉴辑览》，大是欣喜：“谢谢符先生。”


第三章：死神复活(2)
赵遵生

    书，实在是毛泽东的钟爱之物。少年时候，他就养成了读书的习惯，郑观应、康有为、梁启超的读了不少，当然，罗贯中的《三国演义》，施耐庵的《水浒》之类也没有放过。历史的书，人物的书，是他的首选，因为跟他的人生奋斗之路密切相关。他需要学习，需要借鉴。

    很长一段时日，《御批历代通鉴辑览》成了他的最爱。

    无论在晨光里，还是在烛光下，他可以几个时辰不走不动，会神在有情的历史兴衰中，品味着打造历史的人物——他们的言，他们的行，他们的求索与创造。

    多少回，读着读着，毛泽东就止不住兴叹：“哦，我神州古国的历史，何其灿烂!……学校里的课程，又何其乏味!规章也实在叫人讨厌，我何不……自己来学嘞?”

    毛泽东断然的自述：

    “在读完《御批历代通鉴辑览》后，我得出一个结论，对我来说，自学读书可能更好些。”

    可以说，毛泽东这个伊尹式的“唯明而后”的自学决断，达到了“事未有不成”的效果，由此而结识的人物，汲取的知识，激发的动力，养育的心志等，使他整个青年时代乃至一生，都受益匪浅。自学生涯，是他人生坚实的第二步，第二个台阶。1912年秋，毛泽东踽踽来到“表里湖山，风物开廓可观”的胜迹定王台。二层“洋楼”的湖南省立图书馆就在此间。

    毛泽东在院中石级下，抬首凝视着久所向往的“更大的学堂”，流露出饥渴的热望。

    一进到大厅，毛泽东就不由得停住了脚步，新奇的双眸睁得大大的——

    墙上，挂着一幅硕大的《世界坤舆图》。

    慢慢地，他一步一步朝大地图挪去，仿佛是步入到一个前所未见的无限广阔的知识殿堂。

    哈呀，自己虽然读了小学、中学，也当过兵，却还不曾见过世界大地图哩!中国自古就称为天下，但从这个地图上看，却只占世界的一小部分；湖南省则更小了；湘潭县在地图上根本就看不见；韶山当然更没有影子了。

    “世界原来有这么大!”

    有顷，他来到一楼大阅览厅，选了个靠院子的窗角下的位子，初选了一堆哲学、历史、政治、伦理、地理等诸多方面的世界名著，便一头扎了进去。笔记本是必不可少的，稍有共鸣、感悟，他就记录下来，一丝不苟。

    “神权何有?造神权者取媚于封建政体而已……”

    毛泽东念念有词，忽有所想，把笔顿住，将书页翻回封面——

    孟德斯鸠《法意》

    “这位法国的孟德斯鸠先生，怎么又主张‘君主立宪’嘞?”

    毛泽东疑惑的目光投向窗外——

    秋去冬来。

    朔风漫卷，雪雨纷飞。

    大自然季节的更迭，气候的变化，对于忘情书中的毛泽东来说，几乎是“毫不相干”的。

    诚如后来周世钊一辈老人所回忆的：他“贪婪地读、拼命地读，正像牛闯进了人家的菜园，尝到了菜的味道，就拼命地吃一样”。

    当然，肚子的温饱问题还是不能不对付的。午饭简单得不能再简单：两只烧饼。吃来实在有些本能的下意识。好在烧饼本就没有什么大味道，无需品嚼；其实即便有山珍海味，此时此际的毛泽东怕也无“味道”可“悟”了。你看他那奕奕的双眸，现在就只晓得贪婪地盘桓在新书中了。笔记本又换了一册。

    这一天，正在“忘情”中，一声“毛先生”，将他唤醒过来。回首一看，竟是小华贞的父亲朱辛贵。

    毛泽东立即欠身致意：“朱先生?你也来……”

    “不不，”朱辛贵无暇寒暄，从内兜里掏出份报纸，“你看看我杭州同学寄来的。这个袁世凯!”

    “嘘——”

    邻座投来战栗的眼光。一时间，这眼光中的战栗，便漫及四座。

    毛泽东让朱辛贵坐下，打开报纸，见是《汉民日报》。醒目的标题刺入眼帘：

    排异己、结私党，袁世凯意在窃国!

    “邵飘萍?!”毛泽东咀嚼着这个陌生的作者大名，浏览着文章，“好一个险毒的袁世凯!”有顷，他联想到什么，随手抽过书堆中卢梭的《社会契约论》，熟稔地寻到一页。

    “人民有权推翻破坏‘社会契约’、蹂躏人权的专制政体。嗯，你卢梭先生也该是同意推翻袁世凯的?可你的‘少数聪明人’的领导，我却不敢苟同。”

    毛泽东比照着、思量着，少许，又锁眉览阅着叫人凝忧集忿的报纸……

    “毛先生，你要的书。”

    毛泽东扭首，见是管理员送来一摞自己要的书，忙欠身致意：“麻烦先生了。”随手将桌上的书叩齐，奉还。

    管理员捧回书，惊疑地走而又住，返顾这位少见的饥渴得近乎痴迷甚而“疯狂”的读者。

    朱辛贵巡顾着如许的书，也大是诧异。

    毛泽东兴奋地检看着书目，未几，忧心忡忡的目光不觉又投注到中国的“袁世凯”上：“这个袁世凯，他敢冒天下之大不韪 ?!”

    他不禁念起了孙中山先生。他为孙中山让出大总统之位而深抱不平：“要是孙大总统执政，何至于此?”袁世凯的“窃国”之举，使他益发担忧起中国的出路来。

    中国的出路究竟何在呢?眼下，他不能不借助于书籍。


第三章：死神复活(3)
赵遵生

    冬去春来。

    毛泽东在达尔文的《物种起源》、亚当·斯密的《原富》、孟德斯鸠的《法意》、卢梭的《民约论》、赫胥黎的《天演论》、约翰·穆勒的《穆勒名学》、斯宾塞的《群学肄言》……以及俄、美、英、法等国的历史、地理书籍和古代希腊、罗马的文艺作品里，有滋有味、痛快淋漓地游弋了整整半年的光阴，他感到前所未有的充实。潜移默化中，他着实体察到了知识与人生的升华。

    诚如毛泽东所自述的：

    “这样度过的半年时间，我认为对我极有价值。”

    当然此时此际，毛泽东伫立在大厅内的《世界坤舆图》跟前，是怎么也不会想到自学生涯的终结会不期而至的。

    他细细端详着图中的大世界，心里升腾起一个业已涌动了多时的声音：“我们中国，何时能少几个慈禧、李鸿章、袁世凯，多几个达尔文、华盛顿、拿破仑……那就好啦!”

    毛泽东的自述：

    “这时候我一文不名，除非我进学校，否则我家里拒绝供养我。……此时，我严肃地考虑了我的‘职业’，我几乎定下来，教书于我最适宜。”1913年10月，毛泽东考取了第四师范。翌年的2月，第四师范并入省立第一师范学校。

    一师的校舍，人称“洋楼”。四周是院墙，大门外一条大马路，好几条岔道就从大马路延伸开去。学校后面有座玲珑的小山，叫妙高峰。长沙城就位于学校右侧，左侧是一溜五百来级石阶，直通该路。再稍往前就是湘江。

    开学典礼这一天，新同学们在大礼堂入口处所见到的一块横匾颇有点与众不一：

    智德军美

    ——蔡元培

    兴许是“缘分”不浅，毛泽东一眼就认出了台上的徐特立先生。而徐特立的第一句话，就把学生，乃至台上的领导镇住了：“如今，中国出了个袁世凯!”

    沙哑，带着悲愤的声音破空而出，似与蔡公的题辞相照应。

    “此公拥兵为王，逼清王朝退位，迫孙中山下野，为了剪除异己，又不惜刺杀农林总长宋教仁!”

    全场哗然!

    毛泽东明澈的双眸里溢泻出难抑的惊忿。

    方维夏

    正首的校长诚惶诚恐了，一面跟邻座的学监暗递眼色，一面悄声制止：“徐先生，你言过了!”校长叫孔昭绶。

    “校长，国难当头，人人忧心如焚哇。”学监悄声搪塞住校长。他戴着黑框圆镜，瓜子脸，溢泻出清纯的书卷之气。他便是方维夏，时年35，教育家。南昌起义后，曾任二十三军党代表。在国民党第五次“围剿”中，重组红四团，于1935年夏不幸因叛徒出卖而被诱杀于湖南桂东小水山桃树窝。

    方维夏见徐特立负气坐下，自己便缓缓立起道：“现在请杨……”

    尚未请出讲演人，一个高年级学生已一挺而起，恰是萧子升。他习惯地一捋西发，高挺的鼻子一耸道：“我拥护二次革命!”

    方维夏点着头，示意他坐下，萧子升却依然禁不住慷慨陈词：“我辈莘莘学子，责无旁贷，自当起而响应，推倒袁世凯!”

    像是回应，一声突发的枪响，霎时将会场镇住。众目惊顾——

    但见一位未足三十，戎装笔挺的军官，汹汹然而至，手里的枪口还冒着青烟，身后紧随着一列执枪警卫。

    “谁在狂论大总统?!”

    此人系北洋军汤芗铭部旅长李佑文，后来又转投赵恒惕省长。1922年初，杀害湖南工运领袖黄爱、庞人铨的，正是此人。

    萧子升已悄然落座。会场里人人目瞪口呆。

    孔昭绶校长连连欠身致意：“这位长官是哪部分的?本处是学校，非……”

    “本人是北洋军汤芗铭部旅长，奉汤都督之命，进驻你校。”

    全场大愕!

    “二次革命?哈哈哈!”李佑文一脸傲气，俯瞰着礼堂里的全体师生，警告着，“谭延滚蛋了，革过袁大总统命的人，一个也跑不了。”

    全场死寂!

    杨昌济徐特立头一斜，立身欲起，被方维夏紧紧拽住。

    毛泽东的双眸里掠出鄙夷的光波。

    “谁是杨昌济先生?”李佑文口气和缓少许，询问着。

    “我是。”

    站起一位天庭开阔，双眼微陷，皮肤黧黑的谦谦君子。他正是杨昌济，字华生，号怀中，时年43。著名伦理学家、哲学家、教育家，后来做了毛泽东的岳父。

    李佑文从兜里掏出一份挺括的函件道：“汤都督专程嘱小弟奉上，请过目。”

    杨昌济莫名其妙，接手拆阅了，大是不解：“邀我出任教育司长?”

    一句询问，顿令全场惊讶，又不乏躁动!

    “教育司长?!”

    “正是。”李佑文显出几分恭敬与热忱。

    孔昭绶校长转忧为喜，连连提醒：“前番谭延请兄出山，兄不从；这次为自己、也为学校，再不要回绝了。”

    杨昌济沉吟少许，看定送函人，不热不冷地进而一问：“我和汤都督素昧平生，他何以……”

    “哈哈，先生留学英国时，汤都督也同在那里，还听过先生的‘伦理’课呐!”

    “喔?”杨昌济淡淡一笑，依旧心静如水地回应，“请转告都督，本人无意官场，恕难从命。”


第三章：死神复活(4)
赵遵生

    全场再度惊讶，多半人显出不解，而毛泽东、萧子升一些同学倒流露出对这位第一次见面的师长的意外与敬重。

    台上的徐特立与方维夏几位同仁暗下交换着眼色，透出理解与赞可。

    倒是李佑文料所不及，顿生出愠恼：“你——杨昌济!”

    ——这是毛泽东见到杨昌济的第一面，第一印象。

    第二印象，是在上课的教室里。

    杨昌济那只黧黑清瘦的手，在黑板上爽然写出——

    自避桃源称太古

    欲栽大木拄长天

    “若问我杨某平生的志向，这便是。”杨昌济情出于衷，但了无激昂之色，只是静静谧谧地一指黑板上的心迹。

    “桃源虽好，毕竟难栽‘大木’；中国，现在急需拄天的‘大木’。”

    毛泽东心潮一荡，骤然起立道：“杨先生!”感奋之下，深深鞠躬。

    罗学瓒、周世钊、彭道良……一个个同学不约而同地站起，心热眼湿：“杨先生!”

    窗外不晓何时挤满了各班同学，他们也一样地情不自禁!

    无怪乎毛泽东在回忆一师生活时，会慨然自述：

    “……对我印象最深的教员是杨昌济，一位从英国回来的留学生。他的生活，后来和我有了很密切的关系。他教授伦理学，是一个唯心主义者，一个有高尚道德的人。他很坚定地信仰他的伦理学，努力灌输一种做公正的、道德的、正义而有益于社会的人的志愿给他的学生们。”引自李锐所著的《毛泽东同志的初期革命活动》。李佑文回到都督府，便将杨昌济的“不识抬举”，向顶头上司汤芗铭作了禀报，很替主公不平。

    汤芗铭却置之一笑，略无芥蒂：“中国的文人学士，可敬在清高，可悲也在清高。”

    这位都督全无军阀模样，反倒还文文气气的，脸上不时浮出一丝莫名的笑意，这与他那一身威武的海军戎装似乎大不相宜；只是其深藏的眸子里，不时会闪划出难以捉摸的微光。此人系北洋军阀海军次长汤芗铭，新任湖南都督。时年34。

    “要不要……”李佑文习惯性地摸住手枪。

    “不必。书生之见，谅无大浪。”汤芗铭正说着，一声“报告”，进来一位特缉队长，满脸得计地禀报：“一网就兜了两百来条‘鱼’，都是‘讨袁军’。怎么处置?”

    “一个不留。”

    “那……另外七十八个嫌疑犯?”

    “你看呢?”汤芗铭坐回案前，径自浏览起案卷，宛如不经意一般，双眸微一斜，寒光自出，“大总统有令，湖南、四川、广东，是国民党孙中山的发难地，不可手软。”

    李佑文与队长立时领悟，挺身应命：“是!”趁着清明的曙色，毛泽东着一身淡灰褐色的“土地袍子”，还是蹬着那双洗得泛白的黑布鞋，寻觅到饮马塘“板仓杨寓”。

    他见到一位清丽的小妹子在池塘边快手利脚地打水擦脸，便凑上几步问：“小妹子，请问杨昌济先生住在这里吧?”

    小妹子旋过身，眼光一亮，打量着端端谨谨的来者，嘴里掠出一抹笑意，手一指道：“喏，挂着铜牌子那里。”

    “多谢了。”毛泽东顺势看去——

    一座泥屋，门墙上镶着“板仓杨寓”的铜牌。

    毛泽东见门开着，便驻足轻唤：“杨先生。”

    随声从堂屋里迎出一位妇人道：“哪一位呀?请进请进。”她叫向仲熙，杨昌济夫人，时年41。

    “是师母吧?”毛泽东已然猜度出妇人的身份，应声进门。

    堂屋里没有人。

    杨夫人端上茶，歉意地解释着：“先生在练筋骨哩，你坐一歇。”

    “‘练筋骨’?”

    “老习惯，洗冷水澡。”

    “喔?冷水澡?!”

    紧旁的侧屋内，杨昌济正闭目静坐在特制的大木盆里，冷水没颈。

    “老头子，来学生了。”杨夫人轻敲着房门。

    “喔。”杨昌济直身吁气，睁开眼皮。随即他套齐整了粗布浴衣，进到堂屋。

    毛泽东连连立身行礼。

    “润之哇，来，书房坐。”

    “嗯。先生冬天也用冷水洗吗?”

    杨昌济平静地头一点。

    毛泽东不无触动。至书房口，他驻足仰视门楣——“达化斋”。

    达化斋里是一屋的书刊。中国线装书与西洋英文、德文等“洋装书”，加之日文书，可谓古今合璧，中西一炉。

    杨昌济猜得学生眼中的疑问，便抽出一册线装书，解释道：“孔子说‘三军可夺帅，匹夫不可夺志’。冷水浴，正可以练志、养志，尤其在天寒地冻的时候。”

    杨夫人替毛泽东端过堂屋里的茶水。毛泽东起身欲谢，被先生止住：“不必拘礼。”

    “先生所说的‘志’?……”

    杨开慧“志，即志向、意志。志向为先，意志便有目标，便有依托；人如果没有了意志，志向再好，再伟大，也只能是海市蜃楼——空的。”

    毛泽东细细咀嚼着，大受启迪。

    杨昌济闻得堂屋里有响动，一笑：“又一个‘冷水浴先生’回来了。”“霞。”他向门外轻轻一唤。

    随声出现一位小姑娘，正是那位池塘边濯洗的妹子，手里拎着只小木桶，一身津湿，水珠还在嘀嗒着。玲珑的身，秀丽的脸，娴静中透出独有的心志。她便是杨开慧，字云锦，号霞，时年13。后来是中国最早的共产党员之一。1930年11月14日被军阀何健杀害于长沙识字岭。


第一章：别了，辫子(2)
赵遵生

    骤然间，毛泽东的眉梢又顿自一拧——

    停泊在“膏药旗”快艇后边的，竟又是“米”字旗——偌大的英国货轮，几个洋监工，手持木棍，呵叱、驱赶着扛送标有“猪肉”、“猪鬃”等字样的箱、筐上船的中国苦力。

    一个个差不多都是扭曲了腰，耷拉着辫。

    毛泽东几近下意识地又紧捏住自己的长辫，嘴里喃喃着：“我大清王朝真是怎么了?……”

    毛泽东不忍再观，怫然抽身离去。他从小信佛，最看不得穷苦人受气、遭难；如今不信佛了，这种与穷苦百姓一脉相承的情愫，却依然如故。可以说，这种情愫，毛泽东一直保持到了生命的终点。

    拐到街角口，毛泽东询问了一位测字的老人，恭敬地一鞠躬，便顺着老人的指点，踽踽寻去。

    老人定睛注视着眼下这位知礼的清秀君子似的后生，像是担心什么，想叫住他，却又止住了。

    毛泽东倒并不担心什么，左顾右盼着，煞是新奇。

    店铺真是五花八门：“日隆绸庄”、“欧亚洋行”、“夜来香茶楼” ……

    “这许多店铺，那得要多少顾客哇!”

    他正寻思着，忽听得什么隐隐的骚动，他还不知所以，却已见到各个店铺如临洪水猛兽一般，仓皇不迭地上起排门。

    “快快!”

    “又闹事了?!”

    “怕是要亡国灭种啦!”

    毛泽东仍有点不知所以，径自喃喃着：“跟乡里就是不一样!又怎么了?”

    他循声来到十字街口，只见一大批饥民与赶来的日本兵撕扯着、抓打着，另有一批饥民依然不管死活地从日商米铺里抢背着米出来。

    穿着和服的矮胖老板气急败坏地叫骂着。正在此时，日军开枪了，随即有人便倒在血泊里。

    “清军来了!”

    不知谁一声报讯，饥民们闻风一拥而出，不料还是被日军、清军两下堵住。

    一个清军的管带，赶到日军跟前致歉。日军指挥官却并不领情，信手一记耳光：“八格牙鲁!”

    “喳!”管带认着罪，转而喝令：“还不给我动手?”

    清兵挥枪出手，围捕饥民。

    正在三方舍命厮杀之际，不知从何处又卷来一股已抢得大米的饥民，没有辫子的首领高声一呼：“快走!”

    “抓住剪辫子的!”

    一股清军奉命出击，直扑那抢米的首领。

    逃的、追的、喊的、打的，转瞬之间，便是一场大混战。

    毛泽东自然又是见所未见!蓦然，他眼光一跳——

    一个扎着小辫的细妹子，饿得全不顾凶险，捧着撒落在麻石子路上的生米猛嚼，哪料想清兵的洋枪已直冲她后背心刺来。

    毛泽东急中生智，抓起一把米，冲清兵脸上撒去，乘对方抹眼分神之机，一个箭步，抱起细妹子就跑。

    奔到拐角口，毛泽东叫住急欲收摊的小贩，递上五个铜角子道：“来个冻米团。”他接过冻米团，塞给细妹子。

    细妹子有点不敢相信，直瞪着眼，犯着傻。

    “没事，快吃。”毛泽东警惕地扫一眼邻街的混战，牵过细妹子离去。

    “你叫什么?”

    “朱华贞。”

    “朱华贞?硬是个好名字嘞，几岁了?”

    “八岁。”

    “你妈嘞?”

    小华贞立即眼中泛出泪光，哽咽着：“饿死了。”

    毛泽东心下一抽。少顷又问：“你爹嘞?”

    “爹养不活我，要……要把我送给姨妈……”憋迫的泪珠终于夺眶而出。

    毛泽东抽起的心亦不禁颤动了!

    “贞妹子!”一声从天而降的招呼，不啻细妹子，就连毛泽东也吓了一跳。双双回首——

    追来的是一位三十开外的男子，人瘦削得近乎干瘪，又脏又破的长袍，残留着几分落魄秀才的模样。他叫朱辛贵。

    “不。爹，我不去姨妈家!不去——”小华贞恐惧地啼叫着，直往毛泽东身后钻。

    “不、不去了。爹又有事做了——教书，我们……有饭吃了!”朱辛贵愧悔之下，有点言不成语。

    “噢，这就好。”毛泽东这才宽下心来，“再穷，也莫把自己的骨肉送出去哇。”

    “是的，是的。这个鬼世道，把人都逼疯了!”朱辛贵发现女儿捧着冻米团，感愧的目光不觉又投落到陌生的好人身上：“先生是?”

    “我不是先生，是来投考湘乡驻省中学的。”

    “噢，离寒舍不远。”

    “我认得!”小华贞正愁没法答谢，一下昂起小脑袋。

    这时，抢米的饥民早已四下溃逃，气势汹汹的日军满街里追捕。

    “走这里。”机灵的小华贞拖过“大朋友”的长手，钻入灯柱边的小巷子。

    小华贞与父亲朱辛贵一直将陌生的恩人引带到新安巷湘乡驻省中学大门口。

    “有劳二位了。”毛泽东从包袱里取出一串铜钱。

    朱辛贵哪里好意思拿，连连推让着：“不不，这万万……”

    “你还没去教书，父女俩还得吃饭哇。”毛泽东不由分说，将铜钱往对方手里一塞，便返身入校。一位不惑之年的校长，接待了“不速之客”。

    校长脑袋奇大，长着尖鼻子。他细细看罢东山高等小学堂教员写来的引荐信，定定地打量着眼下这位高过常人不少的学生道：“东山小学堂，倒是很赞赏你哇。”口气里流露出明显的怀疑。


第三章：死神复活(5)
赵遵生

    “就是你?”毛泽东顿自一怔，“掉塘里了?”

    杨开慧粲然一笑。

    “这是毛先生。”杨昌济介绍着，又一指杨开慧，“小女开慧。”

    “毛先生。”还不待毛泽东起身招呼，杨开慧便先行施礼。

    “不敢当。还是叫我毛润之的好。”毛泽东连连欠身回礼。

    杨开慧欲叫而又觉着失礼，嫣然一笑，随即退出。

    “她呀，怕是嫌澡盆太小，喜欢到大池塘里去洗。”

    “也跟先生一样，四季不断?”

    “嗯。”

    毛泽东不由得暗下感佩。小小年纪，居然抗得住严寒酷暑?!是个有“志”的妹子哇。

    小开慧当然不知道来客的“感佩”，换了一身素净的布衣布裤，就熟稔地接过母亲手里的扫帚帮起忙。“妈，我来。”

    “嗯。我去准备饭菜。”杨夫人疼爱地看一眼自己女儿，拐进厨房。

    书斋里的一对师生，此刻谈兴正浓。

    杨昌济巡指着翻开的英、德文书刊，剖析着国事：“孙中山先生创造民国，想借用欧美的总统、议会制，各设权限，相互制约，可惜没有成功。”

    “爹，又有客人来了。”杨开慧引领着一位学生进门。此生身材也算得颀长，长发中分，五官挺拔，看得出是个严谨的求学问道之人。

    蔡和森来客叫蔡和森，字润寰，号泽鹰，又名蔡林彬。时年19。后为新民学会创建人之一，也是中国共产党早期领导人之一。1931年6月因叛徒出卖，在香港英租界被捕，引渡至广州后，被军阀陈济棠开膛杀害。

    杨昌济欣然欠身引见道：“蔡和森，又名蔡林彬，高你一级。这是毛泽东，字润之。”

    毛泽东与蔡和森四目相交，互相恭敬而愉悦地微微鞠躬致意。

    此时的毛泽东自不会想到，他与蔡和森这一见面，从此就成了再也分不开的好同志、好朋友了，并且后来都义无反顾地投入到中国的大革命里去了!

    杨开慧也给蔡和森端上热茶。

    “霞，”杨昌济召过爱女，“我教书忙，以后你就多跟这两位大哥哥好好学。”

    杨开慧秀脸浮红，快意地点下头：“嗯。”

    蔡和森心有所系，急急相告：“城里到处在抓国民党，说是参加过‘讨袁军’的一个不放过，成批成批地枪杀。”

    杨昌济大是意外：“会是这个留学英国的汤芗铭干的?”

    “既是袁世凯叫他督守湖南，他自然要报效主子。”毛泽东倒不觉得意外，“这个‘大总统’，还想干什么?!”

    “独裁。”杨昌济决然认定，“他是大清王朝熏陶出来的，不会允许孙中山搬来欧美的一套。”

    开慧坐在门边的小竹椅上，听着、记着，忽闪着半懂不懂的目光。

    “孙中山先生怎么会让权给他呢?”毛泽东满腔不平。

    “是哇!……不该。”蔡和森沉吟道。

    “照孙中山先生的学识、明悟，不会一点看不出袁世凯的居心来的，总是……无奈吧。”杨昌济估量着。

    书房里顿时静默下来，溢洒着忧切的气氛。

    远处城里，又是一阵枪响，随即伴以零星的枪声。

    师生三人益发感觉到沉重的迫压。

    厨房里切菜的杨夫人也不由得忧心忡忡地竖起耳朵来，低语道：“城里又怎么了?”

    “在杀人。”开慧悄然进来，往灶口里添柴烧火，目泄惊疑。

    杨夫人执刀的手，不由得一记颤抖：“谁杀人?”

    “袁世凯。”

    “他……不是才当总统吗?”

    达化斋里的师生也在思索这个大问题。

    “你们这一辈，”杨昌济凝视着眼下这两个不可多得的学生，“不会安稳，少不了枪林弹雨，甚至血雨腥风。”

    毛泽东与蔡和森聆听着，四目中折射出些许庄穆。只是一个幽深一些，一个热切一些。

    “也好。佛教里有‘涅’，西方天主教里有‘炼狱’，意思相通：万死而后超生。中国的希望，大概也在于此!”

    庄穆的眼光，顿时变得凝重而炽热。

    “紧要的是，不可浮躁，不可逞匹夫之勇，要做‘潜在’的学问，用‘心’去准备。不然，袁世凯没倒、方世凯没倒，你们倒先‘圆寂’了。”杨昌济难得逗出个趣，自己却一点都不笑。

    毛泽东与蔡和森悉心领受，相顾会心。

    “爹，”开慧出现在门口，“吃饭了。”

    毛泽东闻唤起身道：“杨先生，打搅了。”

    蔡和森却懵懂了：“现在吃什么饭?”

    杨昌济微微一笑：“我不吃早饭。你们来了，中饭提前，名曰‘早中饭’。请——”

    “先生，我们……”

    毛泽东与蔡和森还想推辞，被杨昌济止住：“恭敬不如从命。”

    杨夫人催客入座：“饭都盛了，请请。”

    毛泽东与蔡和森遂入座，见筷子人各两双，再看先生一家，都一样，有些诧异。

    杨昌济一笑，解释道：“一双是公筷，留洋养成的习惯。”

    毛泽东与蔡和森这才恍悟。

    “开智呢?”杨昌济问。

    “哥到舅父家去了，晚上回来。”杨开慧回复着。

    杨夫人招手相请：“来来，吃。”


第三章：死神复活(6)
赵遵生

    “为你俩相识，也为开慧——”杨昌济又将目光投落到爱女身上，“找到了小先生，请——”吃罢饭，毛泽东与蔡和森意犹未尽，情犹难舍，遂双双信步来到湘江边。

    “才进一师，就遇上了徐特立先生，现在又有这么一位学通中西，识贯古今的杨先生，真是我们的‘造化’!”毛泽东幽默中仍透出不胜感慰，转瞬又肃然有加，“只是杨先生期望太重……”

    “是哇。”蔡和森也体察着负重，眼里燃出火花，“既生在乱世，也只有横下一条心啦!”

    两人不期而然发现什么，便驻足抬目。

    天色阴霾，江水如墨。

    一叶打鱼的轻舟，在昏黑的浊浪里艰难地穿梭、颠簸着，蓦然间，掀起一簇逆浪，在相连波涛的鼓噪下，劈头压下，吞噬了轻舟。

    蔡和森一声大嚷：“糟了!”

    未几，轻舟披着一身碎浪，又猝然钻出；浊浪不甘，又群起扑压。

    鼓噪的喧哗，声声震耳。

    毛泽东不由得联想横生：“不斗则亡，事不由人。”他俩回到城里，真又目睹到了体察着的“扑压”——

    一班北洋军押解着一队“革命犯”。同时间，猛听得对过巷口里一阵砸桌破门的碎响，一个教员模样的“秀才”滚翻到街心，随即步出特缉队长，身后执枪的队员还抓着几个文弱教员。

    毛泽东目光一颤，脑际即刻闪划出——

    清军统领黄忠浩率兵破门而入；

    如鸡鸭般被驱赶的革命党人犯；

    ……

    血腥的枪声，亡命的惨叫声。

    脑际的清军渐变做眼门前的北洋军。

    许是因为担心，毛泽东颤动的目光掠出鄙夷：“一丘之貉!”

    蔡和森斜眉一锁，眼内的火星随即燃烧出来。

    毛泽东忽有所念：“走，去看看我的一位朋友。”

    朋友在求是小学。

    “他是我前些年认识的，”毛泽东介绍着。他俩刚到校门口，就听得孩子们的哭声，两人不觉心一提，连连跟号房通报：“我们找朱辛贵先生。”

    等不及号房工友说什么，两位访客已匆步循哭声而去。

    咦，这哭泣怎么在校长室里?

    毛泽东、蔡和森一脚跨进校长室，便双双怔住——

    一群小学生拥着显然是做校长的人，哭作一团。

    毛泽东一眼发现朱华贞：“小华贞。”

    已经11岁的小华贞见到毛先生，返身扑来，哭诉道：“爸爸叫他们抓去了……”

    “怎么回事?”

    校长年在而立，一脸惶惶道：“就因为上历史课时，朱先生骂了袁世凯一句‘独夫’，被探子听见，就……”

    “朱先生绝食都三天了，只怕……”一教员忧心如焚。

    校长一筹莫展：“保释，不准；去探监，也不准。”

    蔡和森义愤满腔：“只手遮天了!走。”

    毛泽东拉过小华贞，转对那位教员道：“请带路。”

    蔡和森、毛泽东一行径直赶到监狱的铁门口。

    警卫横枪赶开毛泽东、蔡和森一行：“去去去，你们当看马戏呀!”

    蔡和森一把将枪拨开道：“里面关的是人，不是马!”

    “你也想进来呆几天怎么的?”

    警卫正威胁着，一位大略是班长什么的，闻声从邻屋里出来呵斥：“吵什么?吵什么?!”

    警卫连忙立正报告：“又来看什么朱、朱……”

    “朱辛贵。”毛泽东倒不急不忙。

    “我要爹爹!”小华贞哭嚷着。

    “怎么?非要汤芗铭都督下令，才让进吗?”毛泽东虚实莫测地扯起虎皮。

    班长暗下一愕，紧盯着毛泽东、蔡和森，略一迟疑道：“让他们去收拾吧。”

    除去小华贞听不懂“收拾”外，余者无不闻之一颤!

    “他是自作自受!”

    被两个看守兵从铁牢里拖出来的朱辛贵，业已气绝身亡。

    “爹——!”一声痛呼，小华贞飞扑上去，“爹!爹——!”

    毛泽东蹲身细睹着如此脸色惨白、身体枯羸的故友，一阵心酸眼热。他怎么能忘记——

    码头畔，街口上。朱辛贵寻踪而至，揽过女儿，负疚地忏悔着；

    求是小学。朱辛贵轻轻推开教室门，一指讨论中的学生，自豪地称许着；

    图书馆。朱辛贵送来《汉民日报》，忿忿引指着袁世凯的劣迹；

    ……

    毛泽东悲泪难禁，颗颗滴洒在业已木然不知人间之凄苦的朱辛贵那惨白的脸上。

    蔡和森眼里火花一迸而出道：“不能就这么歇手!”

    毛泽东断然颔首。几乎不由自主，他的脑海里即刻浮现出少年时代那深深铭记在心头的往事……

    那是辛亥革命前些年，腐朽的清王朝“哺育”了腐败的社会。洪灾、兵灾加上骚乱，活不下去的长沙饥民揭竿而起，头一个造反的目标就是衙门，连巡抚大老爷都被赶出了衙门，好不扬眉吐气!可惜不几日，清军一围剿，好多谋反者被砍了脑壳；有的还被满门抄斩。少年毛泽东纯洁的心灵震动了!他那时在读私塾，跟小同学们议论了好些天。他深深地同情攻打衙门的饥民们!他和小同学们大多认为是因为没有饭吃活不下去了饥民们才造反的，饥民是和自己家里人一样的良民，抓捕他们，砍掉他们脑壳是极不公平的。不久，活得太艰难的韶山农民学着长沙饥民造反的榜样，也秘密组织了“哥老会”，跟地主、富人们“借粮”，“借”得后分发给穷苦人家。一个姓彭的铁匠是首领，穷苦乡民们都拥护他。可惜地主富人们串通了县衙门，派兵镇压了“哥老会”。逃进深山的彭铁匠又被自己人出卖，还是被抓走了，当众被砍掉了脑壳。“砍掉我脑壳，还会有张铁匠、李铁匠生出来!”乡里流传着的这句铁匠的遗言，毛泽东自然记忆良深。他怎么会忘记呢?


第三章：死神复活(7)
赵遵生

    对弱者，对弱势群体，毛泽东从小就有一种近乎天性的同情。兴许这与母亲的熏陶和影响有不小的关系；兴许这亦是一种遗传基因使然?

    弱小的朱辛贵之死，点燃了毛泽东积聚在心头的抗争之火。这抗争是颇有些谋略的，与长沙饥民攻打衙门、与彭铁匠“借粮”迥然有别——借送葬来示威抗议，这在长沙城里怕还未曾有过!

    白竹布围箍的灵柩左右，是两行醒目的大字——

    只因说了“独夫”

    坐牢绝食身亡

    由教员、学生自愿组成的送葬队，哭声喑哑，缓缓从求是小学出发。毛泽东与蔡和森牵着呜咽不已的小华贞，走在灵柩最头里。

    一行送柩人，无哀乐，无口号，只有泪眼，只有抽噎，只有苍凉与悲恸的沉默!

    路人驻足，店人探首，一路上相识不相识的路人过客同怀着一般的苍凉与悲恸——沉默!

    无人喊、无人拉，竟不时有人默默汇入到送葬的行列中。

    沉默的队伍，沉沉行来——直趋都督府。

    都督府门前的一排警卫，如临大敌一般，挺着身、横着枪，一个个虎视眈眈。

    督军室面街的窗口下，站立着汤芗铭都督。他没有想到，也未曾遭遇过这般的抗议示威。

    特缉队长焦灼不堪地请着命：“都督，我看先把那些个大人都……”

    “都抓起来——这么一大帮子?!你叫我在湖南还如何立足?”

    “那……冲了它!”

    少顷，汤芗铭漠然一笑：“只要给两头的字撕了，就是游到北京、游到天边，也悉听尊便。”

    “哈呀，对对。妙!”

    警备的北洋军一接得密令，便群起出击，宛若虎狼般突入送葬队伍，一时间，都督府眼皮底下撞的、倒的，攥的、扶的，哭的、叫的，乱作一团。

    毛泽东紧护着小华贞，蔡和森领着一班教员手拉手紧护着字联。人打倒了，又爬起；手脱开了，再拉上。

    毛泽东亟亟叮嘱抬柩人：“莫停下，走!”

    骚动中，队伍又行进了。

    也未知是有心，还是无意，被几经撕扯而变得残破的字联，依然留下了两个分明可辨的大字——“独夫”。

    衣破人伤，残缺的队伍依然在沉默中行进、拓展……

    破损的灵柩，伤残的队伍，行到一师门口，还是惊动了整个学校。

    迎候在门口的师生们，不顾驻军的驱喝，涌动着、抗争着。

    何叔衡“你北洋军无权阻止我们师生送葬!”一名学生激烈地冲开横枪的士兵，招呼着师生。此生身短，脸圆，一口引人注目的八字须，言行举止，莫不透着动人的感情。他是何叔衡，字玉衡。一师学生，时年38，后为新民学会会员，中共“一大”代表。1935年2月24日撤出苏区时，在福建上杭水口附近被敌人包围，跳崖牺牲。

    杨昌济、徐特立、方维夏……默默地加入了游行行列。

    萧子升、罗学瓒、张昆弟、陈昌、萧三、彭道良……一个个同学，噙着泪，怀着忿，随之融入沉默的队伍。

    醒目的“独夫”两字，人人可见。

    由泪与忿凝铸而成的队伍，宛若湖南的母亲河——湘江一般。

    湘江有情，碧波崩雪，千浪相衔，似积聚着什么，呼喝着什么，滚滚北去!

    这是一次出乎人们意料的奇特的示威抗议，它不能不说是得益于毛泽东、蔡和森对商朝伊尹与晋朝陶侃的借助。毛泽东熟知伊尹，知晓汤伐桀灭夏，一统天下，乃是听了伊尹的谋略：“唯明而后可断，既明而断，事未有不成者。”陶侃身为大将军，不啻有毅力、能决断，还事事从小处入手，“事事俱不忽略”，由小及大，终有大成。冥冥之中，一伊尹、一陶侃，帮了毛泽东、蔡和森的忙。对此杨昌济、徐特立也多有赞誉。

    当然也有大为窘恼的，如堂堂老牌军阀汤芗铭，尤其是其心腹干将李佑文。自然也少不了持批评态度的，如一师校长孔昭绶。“学生就该专心读书、做学问，社会的事，有政府!……”孔昭绶在大教室里训导着示威的学生。军阀当政，学校安危系于一发，一校之长也自有其苦衷。

    毛泽东的视线由校长移往门口正监督着师生们的面带愠恼的李佑文旅长，眼神中透出漠然的奚落。

    下了课，萧子升找到毛泽东，笑问着：“挨训了?”

    “旅长督阵，校长还能不做傀儡?”毛泽东付之一笑，随即从手里书刊中抽出作文簿，“你的大作拜读了。”

    “怎么样，我这篇《评范仲淹的〈严先生祠堂记〉》?”口气里流露出来的，是明显的自得。

    “很受教益。”毛泽东的回复是笃诚的。

    “教国文的先生也很喜欢，专门批给班里传观。”说着，萧子升仿佛回入到了文中意境，“我很佩服严光的超然气概，连光武帝刘秀的邀请都敢拒绝!”

    “我倒以为，严光应该当宰相，像两百年前张良辅佐汉高祖一样。”

    萧子升大是意外，头重重一摆道：“不不不，你显然还没有理解严光。”

    应该说，萧子升理解严光，持欣赏态度；而毛泽东也理解严光，但持批评态度。萧子升与毛泽东这一对老乡、同窗，都爱读历史，尤其是人物类传记。刘秀与严光的情谊对他俩的友情来说，也是颇有启迪作用的。一个是身为一国之君的皇帝，一个是无官无爵的一介学士、书生，情到深处还能同榻共眠，并且于熟睡之中，严光的脚居然还“放肆”地搁到了至尊皇帝的龙体上!若不是平等的朋友，严光纵然有10个脑袋也早就被砍光光啦!


第三章：死神复活(8)
赵遵生

    毛泽东自有自己的理解，他微微一笑，反诘道：“那‘高材生’你又如何理解顾炎武的‘天下兴亡，匹夫有责’呢?”

    萧子升噎住。少许，他又振振有辞：“人各有志，那是勉强不得的。严光不爱权力、不图功名，放任自我，实在是人生的至乐。你能否认吗?”

    “我否认。”

    “抛弃仕途俗念，归于淡泊、宁静，那是一种常人难以企及的至高境界。你难道不承认?”

    毛泽东接过问话，继续反诘道：“生于乱世，眼见着国已不国、家已不家，你还能‘超然’度外，归隐桃花源吗?”“好。”

    杨昌济在自己的小书斋里审览着毛泽东的作文，油然赏叹。

    作文中，毛泽东的心声有如湘江之水一般汩汩不绝：“我心即宇宙，宇宙即我心。……凡有压抑个人、违背个性者，罪莫大焉。故我国的三纲在所必去，而教会、资本家、君主、国家四者，同为天下之恶魔也!”

    杨昌济朱笔一挥，在毛泽东的作文《心之力》天头，批上一百分。

    一旁看书的杨开慧不由得也凑到桌边，挪过作文问：“《心之力》?是毛先生写的?”

    “嗯。你好好看看。毛泽东的心力、志向，绝不在中国的谭嗣同、德国的泡尔生之下。”

    “泡尔生是谁?”

    “喏，就是这位——”杨昌济拿过案头的《伦理学原理》，“了不得的思想家。”

    毛泽东的自述：

    “我读了一部蔡元培先生翻译的《伦理学》专著，受此启发下，写了一篇题为《心之力》的文章。我那时是一个唯心主义者，杨昌济教授从他唯心主义的观点出发，对我那篇文章大为赞赏，给我打了一百分。”无独有偶。杨昌济在自己受聘的湖南第一女子师范学校，也审览到一篇令他心动的好作文。

    那是在女校成绩展览厅里。

    杨昌济与教员、学生、宾客们一起愉快地巡顾着。骤然间，一册学生日记吸引了他。他始而驻足浏览，继而让服务的同学从橱窗里取出来给他细看……

    一个女学生的声音从日记里无遮无拦地流泻出来：“生母早亡，美德不去；勿忘劳作，勿忘俭朴……”

    杨昌济联想横生，怦然心动，连连翻阅开来……

    “意大利教育家、医师蒙台梭利的‘教育实验’之举，大有益于教育之开化。传统的锁闭教育，禁锢了我们创造的天性……”

    杨昌济心下共鸣，翻回到封面——

    向俊贤日记

    字迹清秀，未可多得。

    向警予“噢，本科生向警予。”杨昌济正释然自语着，不想一对姐妹似的学生已飘然来到眼皮底下。

    “杨先生，请多指教。”头里的学生爽朗地叩请着，认真地鞠了一躬。鹅蛋脸，天生丽质，活泼的眼神溢泻出自身的活力，灵动的身子显示出矫健的体魄。

    她正是日记的主人向警予，原名俊贤，女校学生，时年19。后为新民学会会员。中国共产党早期著名的妇女运动领导人。1928年3月被捕于汉口法租界，同年5月1日壮烈就义。

    杨昌济静静的目光又在日记“向俊贤”名字上一顿，又掂量起眼门前的这位女生问：“为什么把‘俊贤’的名字改了?”

    向警予如实道出了自己的心曲。原来女师的校长朱剑凡，锐意教育改革，把学生的学习、学校的办学与国家的命运紧密地结合了起来，深得学生爱戴，不想竟被顽固派免职，调来一个什么“俊贤”之士，还是前清的翰林，老朽得要归复到科举时代去。向警予联络了陶斯咏等十几位进步女同学集体退学，转入周南女校，此举轰动了女师。就在此时，她将俊贤之名改作警予，以时时警策自己!

    “好，好。那类‘俊贤’是不足为训的。”杨昌济听罢介绍，很是称许。他又浏览一眼日记，有心“考问”着：“看来，你是想做个新颖的教育家?”

    向警予并不避讳：“‘家’倒没想，只想毕业后，去教书，让新国家多长出几个生力军。”

    “好。”正中下怀，杨昌济大是慰悦。

    “我呢?”一旁的学生佯作生气地一指自己的作文。她叫陶斯咏，女校学生，学生运动中坚，时年19，长得温良、文秀。

    “拜读过了。”杨昌济鹤望良深地凝视着两位学生，“你俩真有点像我在一师的两位学生。”

    “谁?”向警予与陶斯咏顿来兴致。

    “毛泽东、蔡和森。有为之士!”

    杨昌济几乎要脱口而出的还有一位学生就是萧子升。此生也不可多得，算得优秀了，只是杨先生有一种潜意识的忧心。他希望自己的忧心是多余的。萧子升与毛泽东在一师的大礼堂入口处，还在继续着前几天的争论。

    萧子升指着横匾上的“军”字，不无调侃：“那你一定很欣赏‘军’育?”

    “是的。”毛泽东毫不含糊。

    “错了，泽东君。”萧子升又浮出居高临下的气势，“蔡元培先生的宗旨虽有道理，但也平常；只有‘美’育一项，才是创新。”

    “我还是那句老话，现在国已不国、家已不家，‘美’育再好，又有何用?”

    “那你的‘高见’呢?”

    “提倡‘军’育，加上‘德’育和‘智’育，推倒独裁者，赶走洋鬼子!”


第三章：死神复活(9)
赵遵生

    “看来，我得早替你准备‘后事’。”萧子升半戏半真。

    “嗯?”毛泽东一时不解。

    “你太好斗，决活不到那一天。”

    “也许是，也许……不是。”毛泽东寻思着，不觉仰首眺望长天——

    乱云横斜，天光晦暗。

    面对这横斜的乱云，这晦暗的天光，他感悟着什么。他知晓自己的命运同这昏朦的“天宇”是不可分割的了。要不被同化，就必须冲破这昏朦。

    如何“冲破”?

    自觉不自觉的冥冥中，毛泽东心底里涌动起一股炽热的潜流，这股潜流后来成了他终其一生的信条——

    与天奋斗，其乐无穷!

    与地奋斗，其乐无穷!

    与人奋斗，其乐无穷!


第四章：何以报仇(1)
赵遵生

    1914年6月28日，奥国皇太子斐迪南在萨拉热窝被刺；同年7月28日，奥国进攻塞尔维亚。第一次世界大战爆发。

    晦暗的灯光下，一张《世界地图》上，一支黑色的箭头从奥国直趋塞尔维亚。

    同年8月，协约国英、法、俄向同盟国德、奥、意宣战。

    三支黑色箭头直奔敌国。

    同年8月27日，日本向德国宣战，出兵封锁中国山东德占区胶州湾。

    黑色的魔箭，从东瀛日本岛国偷袭胶州湾。

    罗学瓒毛泽东清瘦的手，从德、奥、意国移入已然岌岌可危的中国山东，就此停住了。少许，一掌拍下：“分明是‘项庄舞剑’!”

    宿舍走廊里，但见他趴在值班小桌上，连地下都堆散着《民报》、《申报》之类翻摊着的报纸。

    “咿呀”一声响，从寝室里探出一个架着黑框圆镜的脑瓜，一副惺忪的模样问：“润之，天都亮了，还没睡?”

    “你看看，这个日本国，乘人之危!”

    戴眼镜的同学闻声一怔，披着长袍，疾步出门。他与毛泽东同班，周正偏长的圆脸，平头，身材短矮，一副落落书生情状。他叫罗学瓒，号荣熙，一师学生，时年21，后为新民学会会员。最早的共产党员之一。1930年，担任中共浙江省省委书记时，在杭州被国民党秘密杀害。

    “乘西方大战，顾不上中国，魔爪硬伸进山东。嘴里唱得好听，要德国交还中国的胶州湾!”

    罗学瓒顺势看定图中胶州湾，扶上眼镜，连连对照报纸，神情顿时变得凝重起来：“果然是乘虚而入。狡猾!”他口音重浊，一如其人之厚实。

    “无非是想取德国而代之，看来势，胃口远在德国之上!”毛泽东焦切的眼光又投落到地图上。

    陈昌“日本国怎么?”斜对过的房门一开，步出一位中等身材，白皙而又英俊的同学，声音煞是洪亮。他是二班班长，叫陈昌，号章甫。一师学生，时年20，后为新民学会会员。最早的中国共产党党员之一。1930年，由上海去湘西贺龙部队工作，路经澧县，因叛徒出卖而被捕。他拒绝大地主的保释，在长沙作了最后一次令人慨然泪下的演说之后就义。

    罗学瓒递上报纸道：“出兵封锁了我们胶州湾。”

    长廊两头寝室里的同学被惊动了，一个个揉眼的、打呵欠的、披衣的、捏着书卷的……各种情状都有。

    萧三“出什么事了?”

    “怎么，真的世界大战了?”

    “呆子!”

    陈昌接过报纸，手一扬道：“同学们，小日本都打到我们中华民族家门口了，袁世凯居然还按兵不动!”

    “不至于吧?”不知何时，萧子升也加入到了人圈中。他一捋西发，一扬挺鼻道：“身为总统，若再视而不见，就是千古罪人。量他不敢冒天下之大不韪。”

    “哥，你也不要太书生气了。”插话的是萧子升的二弟。他前额高高的，一双纤细的手，颇富表达力。他叫萧三，原名萧子。一师学生，时年18，后为新民学会会员。最早的中国共产党党员之一。中国著名诗人、作家、翻译家。

    一位显然是热心文学的同学，椭圆的脸，斯斯文文，一扬手中的《唐诗三百首》侃侃而谈：“唐朝时，这日本国多少次派出遣唐使、留学生，渡海来拜师求学，如今居然打起先生来了?”他叫周世钊，字元。一师学生，时年17，后为新民学会会员。诗人、教育家。全国解放后任湖南省教育厅副厅长、副省长等职。

    “我看，袁世凯是不敢得罪日本的。”毛泽东依然寻究在自己的幽思中。

    “怕一个小日本?”

    “自从他派凶手刺杀宋教仁的丑闻被揭穿，就一意扼杀孙中山的讨袁革命，哪里还分得出手?真要分出手来，他怕也不敢得罪这帮帝国列强，只会……”

    像是应了毛泽东的后半截话，李佑文的驻军风卷而至。

    “干什么?干什么?集会、造反呐?!”李佑文一脸凶光，“都给我散开，读书去!”

    北洋军如对囚犯，横枪驱散忧心国事的学生们。

    “旅长，报纸。”

    “唔?撕了!”

    毛泽东双目一斜，充满了鄙薄与愤懑。

    被驱散的同学无不在憋迫的沉默中。1915年1月8日，这又是不可忘却的一天。

    北风怒号，凉寒入骨。

    毛泽东着短裤，在浴室畔的水井头端起一桶井水，当头浇下，那沉滞的双眸，负着气、压着火，折射出深重的忧虑。

    冷水浴似乎已不仅是冷水浴，也不仅是锻炼体魄，此时此际似乎还成了一种忧思的寄托，一种情感的宣泄。冷水浴早先也进行过，大略是在拜谒了杨昌济先生后，这才成了他每天生活的第一课。从夏天开始，一年四季就从不间断了。

    张昆弟

    怎奈今日的冷水，怎么也冷却不了他深重的忧思。

    一旁的罗学瓒，擦了身，已穿上袍子，此时此际也是一脸沉重。

    “润之兄!”

    一声唤，快步赶来蔡和森，手里紧捏着一卷报纸。他旁边的一位同学，圆脸，微见棱角，五官清细，模样文静、内向，此刻也不能自已地显出忧切之状。他叫张昆弟，一师学生，时年21，后为新民学会会员。最早的中国共产党党员之一。1928年，与贺龙一起创建湘鄂西革命根据地。1930年于洪湖地区英勇牺牲。


第四章：何以报仇(2)
赵遵生

    蔡和森将报纸一亮道：“日本向中国提出了‘二十一条’!”

    毛泽东一声不吭，猛地擎起另一桶井水，又当头浇下。未知是水，还是泪，他眼里浮涌着闪闪的波光。

    罗学瓒架上眼镜，沉沉地一点头：“看到了。”

    一阵难耐的死寂。

    须臾，一串罕见的钟声“当当”鸣响。

    四人闻得钟声，心不禁一紧。

    这可不是上课铃声，而是一师在非常时期独特的报警讯号!

    踏着警钟的余音，毛泽东他们会合着各寝室、教室的同学，直奔大操场。

    领操台上，学监方维夏一扫平素的彬彬之气，掠出难抑的悲愤道：“先生们，同学们，日本提出‘二十一条’，要灭亡我们中国哇!”

    师生们即刻躁动开来。

    方维夏扬起一页油印的广告，接着道：“这是留日学生总会急电寄给杨昌济先生的《警告全国父老书》，披露了日本国的野心。他们不止要取代德国在山东的特权，还想染指内蒙古、东北和我国沿海的港口、岛屿……”

    徐特立在操场头里，一步跨上台阶，忿形于色地冲口喊出：“只要还是中国人，就断然不能同意!”

    “不能同意!”

    “滚它的‘二十一条’!”

    “把小日本赶回东海去!”

    “我们现在该怎么办?”方维夏征询着意见。

    “向政府请愿!”萧子升不甘人后，头一昂，响声提出。

    “对，请愿!”一些人应和着。

    毛泽东举手示意：“我提议，先礼后兵。”

    方维夏略一忖度，点下头问：“泽东君是说先跟政府交涉，表示我们的意愿?”

    “我们还不知政府的态度，先交涉为上。”蔡和森进而补充着毛泽东的提议。

    方维夏的目光转向徐特立与杨昌济等几位同行，征询着他们的意见。须臾，作了定夺：“好，我们就先礼后兵。”

    不敢有分秒的延误。方维夏、徐特立、杨昌济一行立马赶到都督府督军专室。

    方维夏郑重地将一特大函件递交给都督汤芗铭道：“这是我校全体师生的意见书。民族事大，主权至重，万不可步清朝后尘——丧权辱国!”

    汤芗铭眉端猝然一紧，不过迅捷地就浮映出拳拳的理解之状道：“汤某一定电告大总统。”

    “那就好!”徐特立有心敲实都督的许诺。

    汤芗铭转眼瞄住杨昌济，绕开难堪的话题道：“杨先生，在英国，汤某就久仰阁下和蔡元培、章士钊先生的大名了，此番学弟我走马湖南，实在想借重先生的学识和声威……”

    “国难当头，个人事无足轻重。”杨昌济软言截断对方欲出口的央求，“只希望‘老同学’能够力陈大总统——民心不可违哇。”

    汤芗铭深藏的眸子里寒光一闪，脸面上依旧拳拳可掬道：“一定，一定。”

    徐特立方想继续追问，一位文书官已匆步进来报告：“都督，各学校、社团……都派来代表，一定要……”

    汤芗铭问道：“唔。人呢?”

    “就在门外。”

    汤芗铭点点头，并无忌恼，跟一师三位代表致了意，便抽身出门。

    门外聚集着的各业代表，见都督亲自接见，禁不住纷纷陈言，问的问、说的说、呈函的呈函，一个个难抑激忿之情!

    汤芗铭巡顾着，倾听着，很是赞可：“湖南市民乡邻的爱国热忱，汤某今日算是领教了，可感可佩!诸位良苦用心，本都督一定电告大总统，相信民国政府，自会相宜行事。诸位代表请放心!”待到杨昌济回到板仓杨寓，不想毛泽东、蔡和森、萧子升三位学生代表早就恭候在堂屋里了。他请三位学生代表来到书斋。不言自明，他晓得三位同学此刻的忧愤之心。

    寒暄是顾不上了，一落座，便直奔主题。

    萧子升习惯地一捋西发，一扬挺鼻道：“我还是那句老话，袁世凯未必敢冒天下之大不韪。”

    蔡和森大为怀疑：“他既然能跟孙中山南北议和，又出尔反尔，镇压孙中山，还有什么不敢‘冒’的?”

    “内外有别。袁世凯毕竟也是中国人!”

    “李鸿章不也是中国人吗?又怎么样?照样卖国!”

    杨开慧习惯地坐在门边小竹椅上，一声不吭地细听着，渐自领悟着小先生们的争执。慢慢地，她将沉静的目光，投向一直倾听不语的毛泽东。

    不期而然，杨昌济的幽幽视线也投落到毛泽东身上，他问道：“润之，你如何看?”

    毛泽东不张不扬地说道：“我捉摸中国的历史，有一个怪现象。大凡对自己同胞姐妹凶毒欺压的人，对外国列强往往是主和派、投降派，甚至是奴才。”

    一语出，闻者大是意外。杨昌济亦然。

    “怎见得?”萧子升反诘着，显然无意苟同。

    “近点的说，清朝的慈禧太后；稍远一点，宋朝的赵昀、赵；再远呢?春秋战国，也大有人在!”

    杨开慧大是新鲜，眨着眼，默记在心。

    “那袁世凯是必定卖国无疑?”萧子升将了好友一军。

    毛泽东目光一抬，如实剖白：“我也希望他放下屠刀，立地成佛；可袁世凯成不了佛。他是李鸿章。”

    蔡和森立时断言：“必是无疑。”


第四章：何以报仇(3)
赵遵生

    “先生看呢?”萧子升搬救兵了。

    杨昌济幽幽的目光捕捉着什么，思忖着缓缓道：“倘若润之不幸言中，袁世凯接受‘二十一条’，那内中就必定有鬼。”

    闻者倒不曾思及，各自一怔：

    “有鬼?!”师生们未完的讨论，带到了岳麓山刘家台子的蔡和森家——“沩痴寄庐”。穹顶是圆体状的墓庐式形态，青砖瓦屋，不像常见的人字形的砖木结构建筑，颇具个性特色。

    何叔衡、罗学瓒、陈昌、张昆弟、萧三等一帮热血男儿，围着毛、蔡、萧争说纷纭。

    “润之所见，算得上是惊人的发现，本人深表赞同!”陈昌洪亮的声音随手势一出，便是一派雄辩家的风姿，“历史往往有它惊人的相似之处……”

    毛泽东轻轻止住学友，依旧慢慢说道：“杨先生想得更尖锐。袁世凯若不是心中有鬼，何苦树敌天下，遭世人唾骂?”

    “这个大总统，是有鬼名堂!”何叔衡判断着。

    众人不觉陷入沉思，委实难究其详。

    “总不见得他是在做皇帝梦吧?!”

    萧子升一句戏言，引出一阵嘘声、笑声、骂声。清朝刚被推翻，民国才建立，民心所向，谁个还愿意回到封建的帝王时代去?

    蔡畅“喂，革命家们，晓得肚子饿不?”门口出现一位催唤吃饭的妹子。她面似和森，灵捷、早熟。她叫蔡畅，原名咸熙，和森之妹，时年15，后加入新民学会，系中国妇女运动的先驱。全国解放后曾任全国妇联主席、全国人大常委会副委员长。

    大家正起身，被萧子升唤住：“慢，慢。嗳，和森，你先行一步，我们有‘机密要事’商量。”

    “唿，你也搞起‘鬼’来了?”蔡和森莫名其妙，偕同妹妹先自出去。

    萧子升放低声音提议道：“和森家眼下家境困难，兄妹上学，只有他大姐庆熙在医院帮忙，补贴一点。我们这一顿饭，会把他家吃个底朝天的!”

    毛泽东恍然大悟：“还是我们‘高材生’心细。”一摸兜，只有七个铜板，他悉数将它们放到了桌上。

    同学见状，纷纷掏兜，各倾其囊，大都是铜板、铜角子，只见着一道银光，从萧子升手里划出——一块“袁大头”!

    “唷!”

    “我今年就毕业，理该多贡献一点。”

    “哎哎，你们怎么忘了我何胡子了?我跟陈昌，可早当上先生了!”何叔衡说着，也摸出一块光洋，又从陈昌手里抓过一块，放到桌上。

    “何胡子就全权代表了。”张昆弟提议着。

    葛健豪何叔衡连连摆手回绝：“不不不，这可不是我胡子的本事!”他目光一睃，看定毛泽东，不待提议，就被毛泽东打住：

    “就让‘发起人’作全权代表。”

    “那我就当仁不让啦!”萧子升并不推诿。

    进到堂屋，萧子升便将一包“捐款”交落到一位妇人手心里道：“伯母，这是我们大家的一点心意。”

    “这如何要得?!”

    唤作伯母的妇人连连推辞。其端肃的脸庞，不乏少时“健豪”的风姿。她叫葛健豪，原名兰英，蔡和森之母。

    帮忙做饭的杨开慧，这时腾出身来，也端谨地送上三块银洋道：“伯母。”

    “哎唷，要不得，要不得!”

    “这是爹爹让交的，是饭钱。”杨开慧明事地诿“过”于父。

    蔡门的“小公主”在毛泽东的怀里一挣而起，嚷道：“外婆，要得要得；是杨老爹爹的，要得!”“小公主”名叫刘昂，蔡和森之外甥女，时年3岁。

    葛健豪眼里顿时泛起泪花。

    蔡畅感怀地揽过小自己一岁的开慧，感激之情难以言表。

    蔡和森除了感慨之外，不乏自责，一时锁眉失语。

    毛泽东敬重地搀过长辈道：“伯母弃富贵而不顾，来到长沙，一心支持和森、小妹读书求学，我们……感谢您——伯母!”

    周围同窗肃然起身，不约而同地鞠躬施礼：

    “伯母!”

    热泪滚洒而下，蔡母没有去揩擦。她似有许多话要说，但激动之中只道出了一句：“你们都是和森的好同学!……谢谢!”

    蔡母葛健豪实在是受之无愧的。她值得学子们敬重。毛泽东“弃富贵而不顾”的话，更不是空穴来风。

    她很崇敬秋瑾烈士，每每以秋瑾勉励自己，教育子女。辛亥革命使她更认识到读书求学问的紧要，不惜将几十年的积蓄——一包首饰变卖掉，送和森进省城求学。特别是当丈夫为了五百块银元而将蔡畅“出聘”给一个地主做小媳妇时，她气愤之极，决然地将蔡畅送到长沙的亲戚家里躲婚，逃过一劫。要不是做母亲的这一“果敢之举”，大略就未必有后来成为中国妇女运动先驱的蔡畅啦!

    有些故事，毛泽东、萧子升一班同学知晓一些，但更多的他们自然是不知道的。蔡母也不让和森、蔡畅与长女庆熙“瞎乱说，多出丑”。

    小女儿蔡畅见母亲只顾着“谢”，遂悄自抹一把眼泪，赶紧招呼大家：“快坐、快坐，没有好菜，随便吃。”

    陈昌衷情难抑道：“就是吃白米淡饭也香!何况还是蚕头饭。”

    “嗯，吃来果然分外香!”萧三如接对子，引出一片真挚的嬉笑。

    其实米饭里加蚕头、掺甘薯和青菜什么的，都是为了节省米，还可省些菜，那是穷人家里每每能见到的。富人家里若吃这个，那就会掉了“大身价”。


第四章：何以报仇(4)
赵遵生

    吃罢“蚕头饭”，一行热血男女，便登山——上岳麓。

    杨开慧上到山腰间，不觉鸟瞰起“沩痴寄庐”，很是羡慕：“咸熙姐，你们家真是风水宝地，出门就是岳麓山。”

    蔡畅逗趣道：“那你也搬来一起住吧，我们天天登山。”

    杨开慧笑了笑。忽然她想到了什么，问道：“你在周南女校，学的什么?”

    “体育。”

    “难怪。”

    “我哥说，身体不练好，不会有出息。”蔡畅慢慢注意到这位女伴登山的麻利来，“咦，霞妹，你一定也……登过山?”

    “小时候，天天上山扒柴。”

    “难怪!”蔡畅学着开慧的口气。

    开慧显然记起了什么，吁了口气道：“有一次扒柴，去拣一根碗口大的枯树枝，不小心滑下山……”

    蔡畅听了着实吓了一跳，一把拉住开慧问：“真的?别吓我!”

    杨开慧头微微一点。是哇，那年这一“滑”，滑得皮破血流不说，最后还跌落到深潭里，若不是被砍柴的老叟及时发现，说不定就此丧了命。

    蔡畅吓得撑开大嘴，追着问：“你……还敢上山扒柴?”

    开慧不以为意地一笑道：“我没有跟妈说，第二天照样上山。”

    “你爹呢?”

    “就是爹叫我不要怕的。”

    “哈，你们父女俩真行!”

    萧子升的一声呼喝，打断了蔡畅与杨开慧的悄悄话：

    “哎，你俩中邪了?放着现成的路不走!”

    众人闻声，齐齐斜首寻望——

    在相邻的岩坡上，只见毛泽东与蔡和森正攀行在没有路的陡壁间，乐此不疲，还冲着伙伴们招手笑笑。

    “你决定了?暑假就转学?”毛泽东不胜惋惜。

    蔡和森点点头道：“一师的课程太杂，不合我的脾性，不如上高等师范专修科，专攻文学。”

    毛泽东油然驻足，轻轻一叹：“你这一走，子升又毕业，我们才开始的……”

    蔡和森亦依依难舍。

    良久。毛泽东决然道：“得想个什么法子!”

    不期而然，寻究中的“法子”使他俩加速攀援，似乎能攀援出“法子”来一般。

    殊途同归，还是毛泽东与蔡和森别开蹊径，率先登上了爱晚亭。

    “你俩搞什么名堂?”萧子升以高年级生的姿态嗔怪着学弟。

    “想试一试，在没有人走的地方看看能不能走出一条活路来?”毛泽东似戏若真，借题发挥。

    “结果是：可行。就是多费点劲。”蔡和森打上句号。

    “有见地。大有见地!”陈昌连连颔首。

    罗学瓒扶上眼镜，心有所悟：“你俩什么时候变作‘哲人’了?”

    “你俩真是天造地设的一对!”何叔衡口一张，便带出浓浓的感情。

    “何胡子，这‘天造地设’可是指的有情男女，不是……”

    “谁规定的?男女平等!”

    一片哄笑。

    只有细心、内行的开慧从毛泽东登山的脚步、姿式发现了什么，微微一笑问道：“毛先生以前就登过山?”

    毛泽东头一点，同样地发现了什么，笑着反问道：“你也喜欢登山?”

    开慧轻“嗯”了一声。

    “呵呵，今天运气好，碰上个登山的女将!”

    经不住同伴们的盘根究底，毛泽东爽快地道出了自己在东山高等小学堂的“登山史”。

    毛泽东的两位兄长很小就先后病故。他小时候也很瘦弱，还多病，尽管跟母亲信神拜佛也不管用。是乡间的劳作，特别是在家门口池塘里学会的游泳，才使他瘦弱的身体慢慢脱离了病魔。登山是从上东山小学堂开始的。这里有一座美丽而神秘的东台山，山顶有一座七层白塔，丛林茂密，好多同学都喜欢探险——登山。毛泽东是其中最积极的一个。他早下了决心要把身体锻炼好。下了课，他们不是到圆池子里游泳，就是去登山。有时傍晚想山了，他一个人也会去登。有时候登上山顶还嫌不过瘾，下了山，再登上去。见着那曲折盘旋的石级，那石级畔的百姿纷呈的崖壁，那直刺青天的百年古树，他就有一种难言的共鸣，有一种对自己的激励，有一种心旷神怡的奇妙感觉。故而对毛泽东来说，登山是一种锻炼，是一次思索，也是一回享受。这跟一般人为登山而登山的情况可大不一样。

    杨开慧听得津津有味。她上山扒柴、玩，可没有考虑得那么多。不过她深有共鸣!只不过是她把“共鸣”藏在了心里，只是在双眸间偶有闪划而已。

    蔡和森几个就大呼赞同了!和森本也喜欢登山，在湘乡家里常有事没事就往山里钻，这回不意“登”出个知音来。还有张昆弟，虽登山不多，但此时却被毛泽东与蔡和森渐渐激出了“山情”。

    要不是活跃的蔡畅有了新的发现，他们真不知什么时候才能从“山情”里回出神来。

    “嗳，快看——”

    众人返首，见萧三仰起那高高的额头，赏顾着“爱晚亭”匾额，颇有李白“谪仙人”的风姿。

    毛泽东禁不住笑了：“我们未来的大诗人，怕是跌进唐朝杜牧的仙境里了。”

    “‘停车坐爱枫林晚，霜叶红于二月花’。”萧三一吟而出，玩味着个中神韵。

    这座“爱晚亭”原本叫“红叶亭”，亭子建在清风峡峡谷的土丘上。每当深秋时节，峡谷中漫山是红叶，故有此谓，但总有失直白而流于俗气。直到清朝乾隆年间，有位叫袁枚的浙江诗人游经此亭，以为“不雅”，乃用唐朝杜牧《山行》诗“远上寒山石径斜，白云深处有人家。停车坐爱枫林晚，霜叶红于二月花”中的“爱”“晚”二字冠之。


第四章：何以报仇(5)
赵遵生

    蔡和森别有所念：“‘爱晚’虽有诗情，我还是更喜欢云麓宫的对联，‘四面云山来眼底，万家忧乐到心头’。”

    对联一说出，青年学子们赤纯的心顿被深深叩动了!

    他们洞察着“四面云山”，关注着“万家忧乐”，他们也正是缘此而走在一起的。

    “走!”

    自然而然，由蔡和森打头，一行热血男女又踅往云麓宫。

    对联果然醒目，直扑眼帘——

    四面云山来眼底

    万家忧乐到心头

    一行登山人，莫不沉浸在登高望远，忧乐在心的思潮中……

    时下昏浊的中国，袁世凯意欲只手遮天的中国，多么需要对联所道出的这般胸襟哇!要不然，中国还有什么救?!

    “太阳旗!”

    杨开慧失声一呼，众人急急返首——

    鸟瞰下的湘江上，但见两艘挂着太阳旗的日本兵舰，长驱直入，如在无人之境。

    陈昌劈手一划道：“仗着袁世凯，钻到我们中国来耍威风!”

    何叔衡直瞪着远处的太阳旗，接着道：“哼!‘二十一条’，就是他袁世凯认了，我们中国人也不认!”

    焦切的情思立时变得忿激!

    “我们中国就像一块大肥肉，谁都想来咬一口。”毛泽东言之凄然，“八国联军咬住不放，这日本的嘴还越张越大，简直想要独吞了!”

    “不，”萧子升顿时激昂起来，“拿破仑说得好，中国是一只还没有睡醒的狮子，一旦狮子醒来……”

    “可这狮子睡得太死了……”罗学瓒满腹伤悲。

    “拿破仑说得又对又不对。”毛泽东并不以拿破仑的话为然，“若说现在的中国是狮子，人家怎么敢在狮子头上拔毛?再睡着，也是狮子，不是猪、狗，量谁也不敢。现在只是块肥肉，狮子是将来。”

    “有理有理有理。”何叔衡大为动情!

    不平的汽笛，破空而起，似在催鸣，如在召唤……然而，袁世凯毕竟是袁世凯。他深知独吞中国不能没有靠山，不然，对孙中山他们是防不胜防的。他认定了太阳旗。

    “冒天下之大不韪”的这一天，“有鬼”的这一天，还是来了——尽管是偷偷的。

    上海的《申报》，爆出了这一惊天内幕。据邵飘萍先生发自日本国讯——

    1915年5月7日，袁世凯接受日本旨在灭亡中国的“二十一条”

    一时间，举国上下，怒潮四起。

    且看——

    北京。新华门前，示威惊天!

    广州。黄花岗头，声讨泣血!

    上海。黄浦江畔，游行动地!

    “还我山东!”

    “救我中国!”

    “严惩卖国贼!”

    “打倒日本帝国!”

    ……

    ——标语、横幅、口号，抗议的洪流席卷了长城内外，大江南北!在湖南，首当其冲的是一册夹着电闪雷鸣的《明耻篇》。落款署名：“湖南一师”。

    一册册控诉的《明耻篇》——

    撒入码头。只见毛泽东在殷殷揭露；

    送入茶馆。只见蔡和森在忿忿陈辞；

    传入街市。只见萧子升在侃侃悲歌；

    ……

    连日来，长沙街头的游行示威一直不曾间断。星期日这天，游行队伍更是了得，势如狂涛，滚滚进发。

    且看一师的长龙——

    杨昌济、徐特立、方维夏……

    毛泽东、蔡和森、萧子升、何叔衡、罗学瓒、陈昌、张昆弟、周世钊、萧三……

    那阵势，就是不可遏止的湖南龙，中国的龙!

    横幅破空：“还我中国主权!”

    标语林立：“打倒日本帝国!”“粉碎二十一条!”“打倒卖国政府!”“打倒卖国贼!”……

    那是中国龙的吼声!

    悠然的汤芗铭都督坐不住了。他有点举棋不定。杀不是，抓不得，眼睁睁看着也不行——怎么向袁大总统交账?他也是“连日来”紧急磋商不断，可依旧莫衷一是!难哇!太棘手了!

    都督府督军兼省长专室里的李佑文等几个官长七嘴八舌着，早已窘恼不堪。

    猝然赶来的特缉队长更是火上浇油似地报着警：“省座，长沙简直疯了，人越来……”

    “何止长沙?!湖南?!”汤芗铭不无洞察力，沉静中掠出几丝怨恼，“老头子也不看看时候!”

    李佑文大不服气道：“我就不信!再关他一批，杀他一批，看谁还敢闹?”

    汤芗铭嗤然一笑：“那你我就得背上‘卖国’的罪名，载入中国史册啦!”

    李佑文噎住。

    “那?!……”特缉队长很不甘心。

    汤芗铭没有言语，寂如静水的脸上，只有眸子里忽闪着叵测的寒光。洪流奔袭至都督府。铁门无动于衷地紧闭着。

    两列北洋警卫瞪眼横枪，一派杀气。

    云集的各界示威者益发地怒火中烧，一片呐喊：

    “严惩汉奸卖国贼!”

    “打倒日本帝国!”

    随着示威的怒涛，开路的一师教员、学生直迫府门。

    警卫鸣枪警告着，一面收拢阵线，严守着大门。

    队伍在迫近。

    警卫也硬撑不退。

    一发千钧，血战在即!

    毛泽东直面着刺刀，一步上前，责问着：“你们是中国人不是?日本人强占了我们的国土，强占了我们的家乡，我们来请愿!来抗议!要求还我山东，还我国土，你们怎么还把枪口对准自己爱国的同胞嘞?”


第一章：别了，辫子(3)
赵遵生

    毛泽东听出话中有音，惟恐被拒之门外，即口央求道：“校长，我可是百里求学，就不能让学生试试?”

    “唔，那你就先来应考，试试看。”

    毛泽东不怕应考。这不正好验证一下自己在东山小学堂的学业吗?

    能步入考场，对任何“求索”的学子来说都是一道坎，但对此刻的毛泽东来说，已是一个小小的胜利，虽然开始免不了有点紧张。你看这济济一堂的考生，有的把笔迟疑，有的虚汗不止，有的搔首挠耳，个个紧张不堪。

    待到看了作文题，毛泽东便忘情个中，未几，就挥笔直书——

    “呜呼，朝鲜沦陷，越南丧失，缅甸覆没……”

    当天，大脑袋校长就调来了毛泽东的作文。即使不录取，也得对湘乡东山的教员有个交代呀。

    “四邻岌岌。中国亦会步其后尘而灭亡吗?中国有句古话——前车之覆，后车之鉴……”

    审览着毛泽东试卷的大脑袋校长渐渐少去几分怀疑与淡漠，多了几分意外与兴叹。他依然禁不住有些怀疑，特地将监考老师叫到校长室，开门见山问道：“这是毛泽东写的?”

    监考老师诺诺称是。

    “真是他?我倒要……”

    他要亲自考考这位高个子考生。

    面试是在阅览室里进行的。

    大脑袋校长开门见山地考问：“以你看，中国会像朝鲜、越南、缅甸那样沦陷吗?”

    毛泽东目光巡回在报架上的《民报》、《湘江日报》诸报刊间，沉默良久，渐渐地，忧切的双眸里浮起隐约的泪光。

    校长不意此生会忧心如此，不由得暗自生奇：“怎么，你是担心?……”

    毛泽东噙泪点头。

    待到毛泽东如实告白了大脑袋校长，校长才知晓早在来长沙前，他就已有这份担心；也正如后来他自述的：

    “我至今还记得小册子开篇头一句话就是：‘呜呼，中国将其亡矣!’小册子写的是日本对朝鲜、台湾的占领，印度支那、缅甸和其他地区宗主权的丧失等等。……我感到十分郁抑，忧虑我的祖国的前途，开始意识到参与救国，人人有责。”

    校长对考生的面试，不觉中竟变成了一次交心。大脑袋校长还知晓了这位高个子考生在东山小学堂时还取过一个叫“子任”的别名，足见其想为国担重任、做实事之忧心。一个小学生，能有这等“忧心”，何其不易!他注视着考生的那双泪眼，不能不为对方如此真挚的忧国之心所深深触动!

    “中国就需要这样的学生哇!”校长暗下里感叹着，斜过大脑袋，有心再问道：

    “想过没有，如何解救?”

    毛泽东思忖着如实自剖：“我信过《盛世危言》一书中提出的实业救国论，也信过《校庐抗议》一书中提出的富国强兵主张……”

    “现在怀疑了?”

    毛泽东诚实地点点头，从书架上抽出曾经攻读过的《大同书》道：“康有为、梁启超先生的变法维新，也许是一条出路……”

    眼前的高个子学生规矩、知礼，尤其不乏自己的思索，不能不使暗下赞叹的校长更会神地审度起这位考生来。

    毛泽东有点惶惑了，立身施礼：“请校长指教。”

    校长大脑袋一晃，这才开怀畅笑道：“我你所见略同。救亡之道，必在维新!”

    兴之所至，面试完毕后，大脑袋校长并不急着回校长室，而是踅到教导处，欣欣然唤住欲下班归去的同仁们。

    “校长，什么事这么高兴?”

    “中彩了?”

    “中彩了，中彩了!”校长顺风扬帆。

    同仁们顿时雀跃开来：

    “请客、请客。”

    “上馆子!”

    “别急别急，先听听中的什么彩?头彩，当然大请；末彩嘛，也得小请。”

    校长扬起毛泽东的考卷道：“中的这个大彩。”

    一室大愣。

    “我们湘乡驻省中学，要出一个‘建国材’啦!”

    “喔?!”

    同仁们仍不明究竟，一拥而上，围观着考卷：

    “毛泽东?!”在不日公布的“春季新生录取榜”上，新生毛泽东的大名自然而然地位居榜首。

    〖=M2(〗第一章别了，辫子第一章别了，辫子〖=〗“这毛泽东是谁?”

    “没听说过。”

    布告栏下，人头攒动，寻自己名字的，打探他人的，众考生一个个莫不急急遑遑的。

    而此刻毛泽东却兴味盎然地游弋在大阅览室里诸多过去极难见到的报刊堆里，口里还念念有词。

    一位稚气可掬的矮胖学生风卷而至，报着喜：“毛、毛泽东君，快……”

    毛泽东头未抬，依然沉浸在自己的思路里问：“你晓得孙中山吗?”

    “孙中山?”小胖愣怔地头一摆，迅即拖起毛泽东道，“别管他孙中山、李中山了，你录取啦!快快!”

    “真的?我能上中学——读书了?!”毛泽东大为动容，一声兴叹，这才偕同奔出。

    他俩刚奔到围墙下的侧门边，便听得墙外人声喧嚷，呼号声声：

    “保护铁路权!”

    “打倒众列强!”

    毛泽东长辫子一甩，不由得驻足倾听。俄而，估量着：“定是出大事了!走。”顾不上看榜，他反拽过小胖同学，一溜烟奔出校门。


第四章：何以报仇(6)
赵遵生

    瞪眼横枪的北洋军一时语塞。

    “政府的事容不得你们来管!”领队的挥着手枪，喝令士兵横枪顶住，“谁个敢冲，就冲谁开枪!”

    徐特立一个箭步跃上，断指的手一扫众警卫道：“我倒要看看谁敢冲爱国同胞开第一枪。”

    铁门不迟不早，恰在双方严峻的对峙下，“吱啦”洞开。

    “好。可感可佩!”

    声出，人到，是汤芗铭。身后尾随着变得斯文有礼的特缉队长等几个随从。

    “你们把枪口对准谁?还不退下?”汤芗铭依然保持着文雅的风度，寒冷的目光在毛泽东脸上一顿，又往头前的“老相识”徐特立、杨昌济几个一瞄，“你们来请愿、来抗议，本都督很理解，也深表支持。身为中国人，岂能没有爱国之心?”

    一席彬彬之言，倒将忿怒的人群搞懵懂了。

    汤芗铭看在眼里，脸上还是温雅如故道：“我汤芗铭一定将湖南民众的意愿，如实呈报给总统。”

    “请勿食言。”方维夏紧紧咬住。

    “军中无戏言。”汤芗铭信誓旦旦。

    蔡和森双眉一耸，不无调侃：“我记下了，你汤都督是‘中国人’，也有‘爱国之心’。”

    “你什么话?!”特缉队长露出凶相，被汤芗铭抬手止住。督军大人依然是一脸温雅的宽容。

    毛泽东佯作无意地问：“你就不怕袁世凯大总统将你撤了?”

    汤芗铭心一抽，脸挂笑，避实就虚地答：“你多虑了。”

    “我们拭目以待。”方维夏身一返，手一挥，“走!”

    队伍东进，士气高涨。

    “哈，汤屠夫也有服软的时候!”

    “这个都督，样子倒斯文!”

    口号不绝：

    “打倒卖国贼!”

    “还我山东!”

    目送走游行打头的队伍，踅回大门内后，特缉队长再也憋不住地抱怨开了：“省座，你也太宽纵这帮狂徒了!”

    “现在他们占在‘爱国’的理上。”汤芗铭那叵测的寒光从双眸间划出，“等这个‘理’一去，就该轮到他们倒楣了。”

    “唔?!”特缉队长倒是没有料到，心神不觉一提。在游行队伍头上，毛泽东判断着：“汤芗铭绝不敢违抗袁世凯。”

    杨昌济头微微一点：“嗯。那……他是在搪塞?”

    “哎，我们今天也算打掉了他的威风，是一大胜利!”萧子升脸上备显喜气。

    队伍尚未拐入街心，就听得前面一片女同胞的呐喊。

    一大圈人围聚着一幅竖起的中国地图。地图上，内蒙古、东北、山东乃至沿海一线，都标着血色；黑色的魔爪，从东瀛日本岛，直插而至。

    地图前的桌子上，周南女校的向警予正在演讲：“同胞们，看看他们的黑手，伸到哪里了?我们怎么能忍心将我们的父老姐妹，我们的矿山、家园，出卖给日本人?叫他们来蹂躏?!来糟蹋?!难道八国联军污辱我们中华民族的历史，还要再重演吗?”

    讲者垂泪，闻者饮恨!

    “不能!”

    “不能哇!”

    陶斯咏和蔡畅踏上长凳，扬臂高呼：

    “保卫我们的家园!”

    “打倒日本帝国主义!”

    一师的队伍不觉也加入到巾帼的人丛中，声声怒吼，裂地破天!亦是历史造就的际遇，毛泽东、蔡和森在讨袁的潮流中，邂逅了女师的向警予、陶斯咏。和森的妹妹蔡畅，毛泽东是早就熟识的了。

    踏着夕阳的余晖，一行五人信步来到湘江畔。

    “没想到今天还碰上了‘花木兰’!”毛泽东很是高兴，“警予同学好口才，慷慨悲歌，壮怀激烈哇。”

    向警予倒不好意思了：“杨先生早就介绍过二位大名，不想一个还是咸熙(蔡畅)的哥哥。”

    “原来我们都是清一色的和尚，如今……”未待蔡和森说出口，陶斯咏连连挡驾：

    “哎哎，我们可不做尼姑喔!”

    相与嬉笑。

    “你们呀，怕还不了解警予同学呐!”蔡畅鼻子一哼，卖起了关子。

    这一语——关子，真还激起了做哥哥的和毛泽东的兴趣。不顾向警予的阻拦，蔡畅让陶斯咏揭了秘。

    原来向警予的大哥在日本留学时就参加了同盟会。在大哥的影响下，少年时代的向警予就已经常啃读《民报》、《新民丛报》和《天人报》等进步报刊了。跟毛泽东一样，她对康有为、梁启超，尤其是谭嗣同等维新改良派人物，寄予着莫大的希望。

    毛泽东恍若他乡遇故友一般，共鸣之下，连声叹奇!

    令人叹奇的还有蔡和森。他13岁进“蔡广祥”做学徒，身患哮喘病，备受欺压。辛亥革命时，在学校里，他作文出众，也是第一个剪掉长辫子的“出格学生”。

    越说越近乎，五位忧心报国的学子，大有相见恨晚之叹。

    “哎，警予，你的那位女革命家呢?”

    蔡畅一语，又激出了向警予少时的梦想。她常缠着大哥讲各种各样的故事，最爱听的要数法国大革命。其中一位叫马尼兰的女革命家，深深叩动了有着各种美好梦想的警予。

    “那是法国的花木兰!”毛泽东听得会神，打趣道。

    “你呢?泽东君。”蔡和森立马联想到了什么，“你不是在东山小学堂就读了《世界英杰传》吗?崇拜谁?”


第四章：何以报仇(7)
赵遵生

    毛泽东双眸凝聚在湘江上，那目光犹如随着波浪远去、远去……

    就宛如在波涛间，出现了铭刻在少时心灵上的人物：有拿破仑、惠灵顿、格莱斯顿，有卢梭、林肯、孟德斯鸠，有彼得大帝……

    “也有一位俄国的花木兰——叶卡特琳娜，不过这位是女皇。”

    向警予、陶斯咏与蔡畅三位巾帼接踵“声明”开来：愿意做花木兰，不做女皇。

    蔡和森见毛泽东仍沉浸在对“英杰”的追忆中，着意一问：“泽东君最欣赏哪一个?”

    毛泽东如实答道：“我很欣赏林肯的《解放黑奴宣言》，虽然他也是迫不得已而为之，但到底还是为老百姓开战了。不过我更喜欢华盛顿，他参加英国殖民军，尝过被殖民统治的苦滋味；所以爆发北美独立战争时，他毫不犹豫地当上十三州起义军的总司令，为美国赢得了独立。中国也应该走这条路——独立自主。”

    严峻的思考代替了方才的言笑。

    湘江也变得静默了。

    毛泽东恍然记起了什么：“和森，还记得杨先生的预言吗?”

    蔡和森始而一愣，继而想起：“袁世凯倘若敢冒天下之大不韪，接受‘二十一’条，就必定有鬼。”

    “有鬼?!”

    三员女将，闻语一紧。

    毛泽东寻味其中道：“杨先生说得对，袁世凯有鬼!”

    渐变得躁动的江涛，不安地喧腾着，如诉，如怨，如泣。当天晚上，一师三人杰：毛泽东、蔡和森与萧子升，来到学校的后山妙高峰之巅。

    如诉、如怨、如泣的涛声，依然历历在耳，益发平添了沉默的重压。

    惨淡的月光下，三个学子心思沉重，听着江涛，看着迷蒙的江流，久久沉默着。

    校园里，第一道号角响了。这是催同学们休息了。

    毛泽东、蔡和森与萧子升却休息不下。

    不久，第二道号角又响起。那是催同学们回寝室了。

    他们三人依然在妙高峰上，都没有下山归去的意思。他们谈不够，他们还要继续白天在湘江畔的探讨。

    最后一次熄灯的号角呜呜吹响。三人循声俯瞰——

    偌大一座校园，灯光闻号熄灭，顿时变得一片漆黑。

    毛泽东话中有话：“好黑哇!”

    蔡和森不由得借“话”发挥着：“只有在黑暗中的人，才格外盼望光明!”

    “袁世凯这个窃国大盗，到底想干什么?”萧子升从重压中一吼而起。

    “真不知我们这个多难的国家，又会遭受什么样的灾祸?”毛泽东念之凄然，“康有为、梁启超救不了国，孙中山倒是真正的革命家，可惜没有军队……”

    “我不信，他袁世凯就能独手遮天!”萧子升捋过西发的手，当空一劈。

    “办法呢?现在要的是办法。怎么才能把他的独手砍掉?”蔡和森紧钉着一问，顿将萧子升问住。他只能诺诺道：

    “总有办法的。自三皇五帝至今，四千余年，改换了多少朝代?他袁世凯不过是过眼云烟。”

    毛泽东一直沉浸在自己的思绪中，自语一般道：“中国应该造出新势力。”

    灵光一闪，蔡和森慨然共鸣：“新势力?!对哇!应该是新的!”

    “我们不就是吗!”萧子升“当仁不让”了。

    “光我们几个远远不够。”毛泽东摆摆首，又轻轻一叹，“可惜你俩又都要走了。”

    “润之，我转了学也没有出长沙呀，还在一起!”蔡和森正胸臆灼热。

    “我毕业，就在长沙教书，也许就去何胡子的楚怡小学。”萧子升也茅塞顿开一般，“我们一起来造‘新势力’!”

    毛泽东决然起身，眼里折射出不可抑止的熠熠光电。

    三双学子的手，紧紧伸到一处，握在一起。

    凝铸成一体的手!手自然是稚嫩的，但充溢着不可遏止的青春热力。

    夜晚的天穹，益发地苍茫而辽阔。

    混沌中，一缕尚纤弱却明澈的月华，破云而出，洒向昏昏的大地。

    毛泽东的心声油然迸发：“五月七日，民国奇耻；何以报仇?在我学子!”

    意犹未尽。毛泽东在熬煎自己的忧思中，又写下了一首五言诗，赤胆剑色，尽在其中——

    我怀郁如焚，

    放歌倚列嶂。

    列嶂青且茜，

    愿言试长剑。

    东海有岛夷，

    北山尽仇怨。

    荡涤谁氏子，

    安得辞浮贱!


第五章：灭顶之祸(1)
赵遵生

    就在为争回山东主权，声讨袁世凯的“二十一条”，爱国热潮席卷神州的历史时刻，在湖南长沙，发生了一件颇为有趣的怪事——

    不过一两个晚上而已，小、中、大等各类学校，乃至社团、学社、报馆的布告栏、操场畔、街市口，都张贴出一张《征友启示》。

    《启示》印在八裁湘纸上，古典文体，书法挺秀——

    ……方此时局艰难，风云多变之际，本人愿与誓志报国、百死不辞的炎黄子孙、赤子新朋，结为同心。“嘤其鸣矣，求其友声”。

    二十八画生敬启

    事出怪异，大凡所贴之处，莫不人头攒动，个个不胜新奇。可以说是褒贬掺杂，评说纷纭：

    “真是古怪的社会尽出古怪的事，还有这等《启示》?!”

    “硬是个怪人!”

    “我看呀，没安好心。”

    “也不见得。”

    “诸位、诸位，这算不算天下一大奇闻呀?”

    “……”

    《启示》的命运，由此也足可想见了。

    要说遭遇最惨的，莫过于在女校了。

    你看此刻，校长扬着撕下的《启示》正在厉声问罪：“谁让贴的?”

    这其实才是一位26岁的女性，其正经严肃之状，大有老妪之威。她就是女校丘成英校长。

    一个胆大的女同学指指栏中的信封。只见信封空头，注着与内文一样挺秀的手书：

    请张贴在大家看得见的地方

    “哼!”丘校长又一把扯落信封，“什么‘二十八画生’，分明是对我们女子学校别有用心!”

    围观的女同学，相顾失语。也有人暗暗宣泄着不满。

    丘校长人倒并不难看，似有大家闺秀之风韵，只是因过于严正而有所毁损。她还在喋喋训诫着：“社会上什么乌七八糟的人没有?你们不要受坏人的骗!说，谁写回信了?”

    “总……有人。”一个模棱两可的声音。

    “我会查出来的，都回教室去——自修!”同样的《启示》在“板仓杨寓”，却是另外一番境遇。杨开慧和她哥哥杨开智正兴味盎然地研读着《启示》，还深为其感动。

    “哥，他的志向，就和毛先生、蔡先生的一个样!”

    长妹二岁的哥哥也忘了做功课，铅笔一指道：“像干大事的。”

    杨开慧有些按纳不住了，身子一欠道：“我去告诉毛先生，他一定高兴!”《启示》有幸在司马里的第一中学里，被一位有心的青年学子看到。他人清瘦，五官端正，目睹墙上的《启示》，显然被叩动了心扉。

    罗章龙他仔细地记下通讯地址，又注目片刻，便迅捷回身，忘记了号房里还等着找自己的客人。他叫罗章龙，联中学生，时年19，后为新民学会会员。1921年参加北京共产主义小组。全国解放后，历任河南大学、西北联合大学、湖南大学等校教授，中国革命博物馆顾问。

    号房工友大是不解：“哎，你不会客人了?”

    “下次会，下次会。”罗章龙亟亟返回自己联中，一头钻进阅览室，旁若无人地飞笔回书：“……大示拜读，怦然心动!愿早日相见，以求教示。”女校的丘校长，赶在“愿早日相见”的罗章龙之前，按图索骥，匆步寻到一师附小。她当然不是来“求教示”的，而是来兴师问罪的。一到号房窗口，她就直捣黄龙道：“我找‘二十八画生’!”

    号房工友从窗口探身瞄定问罪人，煞是不解。

    “怎么?”丘校长一拍手中信封上的地址，“不是写得清清楚楚?叫一师附小陈昌先生收转?”

    “不错不错，是这里。”老工友点着头，“先生去省图书馆了，今天有约会。”

    “什么?居然已经‘约会’上了?!”丘校长一扬信封，怫然作色，“还是个情场老手呐，今天我非要……”

    看来丘校长是非要惟“二十八画生”是问不可的了。她一口气又赶到省立图书馆，几步走进阅览大厅，一扬手中《启示》，声音不大，却是汹汹可观：“谁是‘二十八画生’?”

    偌大一个厅堂，问得人人瞠目。

    “没有?”丘校长狐疑地环顾着。

    “喂，女士——”管理员轻步过来，一指“安静”示意牌。

    “噢，打搅了。”

    没有问罪到这名太危险的“二十八画生”，丘校长有些于心不安。她从大门口拾级而下，自嘲地一笑：“我真是的，他怎么会在求学的圣地约会?!”她觉得腿疼、腰酸，便在路边草坪小径边的长条石凳上坐歇下来。

    未几，后背的恳谈之声，徐徐传来：

    “屈原的《离骚》，心在爱国，志在图强，希望楚国一统乱世。”

    “我特别欣赏他不分贵贱，惟才是举的治国主张!”

    “现在的中国，正需要屈原的精神，集贤才，革旧政。”

    “对，当务之急是‘集贤才’!”

    “……”

    丘校长本不在意，渐渐地竟也不由自主地沉浸其中，而且怦然心动了：“真难得有这样的报国学子!要多几个这样的人才，少几个这号‘二十八画生’，中国就有救了。”

    后背的倾谈已近尾声：

    “与君一席谈，胜读十年书!”

    “哪里，彼此同心。我们下个星期天……”

    “再见!”


第五章：灭顶之祸(2)
赵遵生

    丘校长几乎下意识地闻声而起。

    倾谈人恰是毛泽东与罗章龙。此刻毛泽东目送走欣然归去的罗章龙，正欲回身去阅览室，被赶来的杨开慧唤住：

    “毛先生。”

    “开慧?”毛泽东不无意外，旋即便作了“更正”：“这里可没有‘先生’，只有一个毛润之。”

    杨开慧嫣然一笑。

    “你也来图书馆看书?”

    杨开慧头一摆。

    一旁石凳边的丘校长刚要回转，突见叫开慧的少女从衣袋里取出份一模一样的《启示》来，顿时眼一瞪，脚就像钉子般地被钉住了。

    “我给你带‘朋友’来了。”杨开慧将《启示》一展，“喏，二十八画生。”

    毛泽东眼一亮，故作等闲道：“噢，他呀，我认得。”

    杨开慧疑惑地问：“认得?才贴出几天呀?”

    “我们在一起都二十二年。”

    杨开慧恍然大悟：“就是……你哇?!”

    毛泽东怡然一笑。

    丘校长捏着《启示》的手一记抽，心一记震，自省着：“怎么会是……他?!”

    凝视着离去的“二十八画生”与叫开慧的少女，丘校长真有点愧悔交杂。她误解了一位痴心报国的学子。轻轻一份《启示》，此时此际变得沉甸甸的。毛泽东引领着杨开慧，信步来到定王台。

    表里湖山，风物开廓。毛泽东遐眺着西南，情思悠远……

    杨开慧凝视着毛泽东道：“毛……润之。”不叫“先生”，还真有点不顺口。

    毛泽东浑然未觉。

    “润之，想什么呢?”

    “喔，”毛泽东回过神来，情思不去，“想看看母亲老人家……”

    杨开慧心下一动，笑了：“在这里?”

    “是呀。”

    “怎么看得到呢?韶山离这里可……”

    毛泽东打住开慧的疑问，看定脚下问：“你晓得我们站的地方，为什么叫定王台嘞?”

    杨开慧赧颜地摆摆首。

    “相传在西汉的时候，有一个来长沙做定王的，老是记挂长安的老母亲，于是在府门口筑起一个土石台子，每到晚上，想母亲了，他就来这里眺望……”

    “怎么望得见?……”

    “他望见了——在这里。”毛泽东一指心窝。

    “那……你也‘望见’了?”

    毛泽东深情地点点头：“我不会忘记她老人家……”

    挚爱着慈母的毛泽东此时此际真有如在朦胧的幻觉中，见到了韶山池塘边依依相送、泪花莹莹的母亲。

    须臾间，毛泽东眼里竟渐自浮起晶亮的泪花。

    杨开慧悄然瞄见，不觉油然动容!她自己就很孝敬父母，对社会上太多不敬不孝父母之人，她很看不惯，甚而很有些鄙视。父母都不孝敬的人，还会报效自己的国家吗?眼门前润之如此的一腔拳拳之心，还是她前所未曾料到的。

    有顷，毛泽东记起正事道：“喔，我还要去见一位来信的朋友，你代我去看看小华贞好不?”

    〖=M3(〗第五章灭顶之祸第五章灭顶之祸〖=〗“嗯。”杨开慧爽然允诺。毛泽东自己也“按图索骥”，找到城西大梧桐树弯口子上的一围泥墙大院。

    开门相迎的是一位方脸的同龄人，长衫考究，仪态平庸，眉宇间却不时流露出莫名的自负。他将毛泽东迎入院子道：“请，里边请。”

    一进堂屋，就见到中堂敬着“关老爷”，两侧又悬着民国字画，古今并杂，富态流俗。

    “坐坐。”方脸主人殷勤地邀毛泽东坐下。

    “来人!”他一面吆喝着佣人，一面恭维着毛泽东，“我一见《启示》，就看出先生不是等闲之辈，果然不出所料。”

    一名佣人闻命而至：“少爷。”

    “我有贵客来了，你去称两斤肉。喔，不要猪头肉，也不要肚子上肥肥的。”

    “嗳。”

    “慢点。就腿筋，要后腿筋。快去!”

    未等佣人出屋，毛泽东紧皱双眉，已猝然起身辞谢：“不必了。”说着便抽身离去。

    “哎，先生，二十八画生，你怎么才来就……”

    毛泽东返首一瞥，一语双关：“你可以留步了。”

    附庸风雅的阔少爷一时傻了眼：“唔?”毛泽东径直来到小华贞家。

    门一敲，小木棚的小门便“咿呀”开启。

    “毛先生!”小华贞欣喜不已地拉过毛泽东的手就往里拽，“你看谁来了?”

    “不就是开慧吗?”

    毛泽东低头跨进小屋，眼睛陡然一亮：“小胖?!”

    是小胖，学生装，书生味似已不见，只有憨态如故：“泽东君!”

    毛泽东忘情地搂住昔日同窗，喜不自禁道：“我去湘乡驻省中学看过你，说是你休学了。”

    “嗯。”小胖兴奋的情绪霎时冷落下来，“家乡闹水灾，再加上兵匪打劫，实在活不下去，妈就带着弟妹进了城……书是再读不起了。”

    毛泽东也不由得心下一沉道：“现在呢?”

    “在电灯公司做工。”小胖凄然之色尽泄于形表，“这辈子，不会有出息了。”

    “谁说做工就没有出息?”毛泽东大不以为然，“工人两个字连在一起，就是‘天’——了不得嘞!”

    小胖听着备觉新鲜。


第五章：灭顶之祸(3)
赵遵生

    “来，喝口水。”华贞洒了碗开水递给小胖，“请，我的‘天’。”

    一座笑颜。

    杨开慧不解地问：“你怎么就来了?没找到那位朋友?”

    “一个庸碌之辈。”毛泽东心有余气，不屑再谈，“华贞，你姨妈嘞?”

    “去纱厂上工了。”

    “过得惯吗?”

    朱华贞头一点，喃喃着：“就是老做梦——想爹爹。”

    闻者莫不揪心。

    小胖心有同感，拉住华贞，又欲说无辞。

    “你爹爹朱辛贵先生是有骨气的。”毛泽东神色凝重，“想你爹爹，就要记住：是袁世凯，是这个恶社会杀了他!”

    小华贞的泪眼里露出灼灼的憎恨。

    “书读得好不好?”

    杨开慧挪过桌上的功课道：“最差的九十五，大多是一百分。”

    “唿唷，硬是了不得嘞!”毛泽东备感欣慰，大哥哥似地摸摸小华贞的头，“多学点知识，学问装进脑子里，谁也偷不去、抢不走，都是自己的。脑子里积多了，将来就能派大用场。”

    小华贞明事地点下头。俄而，她想到什么，目光从杨开慧挪向毛泽东，还没有说话，却“嘻嘻”乐开了。

    毛泽东被小华贞“嘻嘻”得莫名其妙。

    小华贞还是开了口：“毛先生读小学的时候，是不是用课本盖着闲书，一个人偷偷地看呀?嘻嘻!”

    毛泽东自嘲地一笑，目光在杨开慧身上一顿，道：“噢，是有人在出我的‘丑’哇!”

    杨开慧也不由得抿着嘴笑开了。

    “你可不要跟我学喔。”毛泽东故作正色，自己兜出了“丑”底。

    毛泽东早在读私塾的时候，就不喜欢古板的四书五经。认为学了没有用，又枯燥无味。他喜欢旧小说——其实是中国古代文学的经典，像《三国》、《水浒传》、《西游记》、《精忠岳传》、《隋唐演义》等。在课堂上，先生不让读，他就偷着读。你过来了，我就用经书遮挡。在家里，父亲也不让读，他就用厚布把窗子遮住，不叫父亲看见。闲书不闲，读了不少，也很有些收益。只是慢慢发现，书中就是见不到种田的乡下农人，或是织布的工人，像《三国》、《岳传》等，书里写的都是些个大人物，不是文官、武将，就是大书生，可他在生活里接触的都是小人物，都是农人、工人，更多的自然是种田的。

    “为这个问题，我整整想了两年……”毛泽东仿佛依旧在思索中。

    “有结论没有?”杨开慧也颇为关注。

    “不说上古的尧、舜、禹，单从西周、春秋到如今两千七百多年，平民百姓总是在最底层，被帝王将相一类大人物们所最看不起了，所以他们总当不上小说中的主角，有时连个影子都见不到。”

    毛泽东的忿忿不平，显然感染了三位听众。小胖最有直接感受，因为他已经做上工人——就是社会最底层的人；小华贞从自己的遭遇、从父亲和姨妈身上，也能体会到些许；省悟其中，深受启迪并且深怀共鸣的当然要数杨开慧了。

    “只有最底层的平民百姓翻身作主人了，才能成为小说里的主人?书里的主人?”

    毛泽东毅然首肯：“只有在当家作主人的时候。”

    小胖兴奋得有点不敢相信，迟疑着问：“……会有这一天吗?”

    毛泽东决然回答：“虽然我还不晓得怎么去做，但这一天一定会有，会有的!”赖于一根根相连的粗粗的长绳而形成的人龙，拉拔着联中跑道上那既挡路又半枯不死的歪脖子树。

    罗章龙等一些同学使出吃奶的气力拉拔着。

    “一、二、三!”

    一声吼，歪脖子树彻底歪下了。

    “一、二、三!”

    “吱啦啦”一阵根断土破的碎响，接连着“轰隆”一声，腐朽的歪脖子树颓然倒地。

    “哈，这半死不活的东西，活像半死不活的国家，到底完蛋啦!”罗章龙大生感慨!

    “来，把这丑东西拖开。”

    不知谁一声喝令，师生群起攥拖。正“嗨嗨”使着劲的罗章龙蓦然见到一师好友彭道良也加盟到人龙中，便插将过去问：“道良君，今天怎么有空?”

    彭道良憋着气、用着力，仍不失戏谑道：“摧枯拉朽，我辈责无旁贷。”这位彭道良是一师学生。后为新民学会会员，学运中坚。

    “唿，你们一师，果然人才辈出!”罗章龙戏中有真，“又来看你好朋友?”

    彭道良头一点，回以戏言：“听你阁下口气，对我们一师像是有意见?”

    “哪里敢?”罗章龙旋即道出原委，“上个星期天，我结识了贵校的‘二十八画生’。”

    “润之兄?哈，真是‘二奇’会了!”

    “二奇?”

    “噗——”一声，歪脖子树连根带土，被拖到跑道角落头。

    罗章龙与彭道良两人一屁股坐到庞然的“歪脖子”上。

    “你是不是联中一‘奇’?”

    “不，不敢当。”

    “润之兄可是我们一师的‘奇人’，人称‘毛奇’。”

    “毛奇?好怪的绰号!”

    “他想的、做的，跟他说的一样：‘丈夫要为天下奇，读奇书，交奇友，著奇文，创奇迹，作个奇男子’。”

    “喔?”罗章龙不得不暗下叹“奇”了!


第五章：灭顶之祸(4)
赵遵生

    “我们传观他日记的时候，我还特意‘偷’了一段‘毛奇’的‘盖世’之言。”

    罗章龙又“喔”出一声，有点迫不及待的样子。

    彭道良抓起块尖嘴瓦片，就着操场的沙地写下——

    力拔山兮气盖世，猛烈而已；

    不斩楼兰誓不还，不畏而已；

    八年于外，三过家门而不入，忍耐而已。

    罗章龙随着彭道良的笔势，念念有声，不由得被“盖世”之言所激奋：“好大气派。不愧是……‘毛奇’!”

    彭道良颇有点学友的自得，又道：“还有奇的呐。德国的大军事家、开国功臣就叫毛奇，跟润之兄不谋而合!”

    “唿，这‘毛奇’倒益发的‘奇’了!”

    抬望眼，鹰击长空，给人以壮阔而激励的奇想。蓝天下，江滩上，向警予、陶斯咏、蔡畅、杨开慧和小华贞都来了，盘沙而语，好不开怀。

    小华贞拍着掌喊叫着：“呀，毛先生他们游得好远好远啦!”

    众目返顾——

    湘江里，毛泽东、蔡和森一伙热血男儿，不啻萧子升，就连彭道良、罗章龙、小胖也卷入到汩汩白浪中，大呼小叫，淋漓酣畅。

    “嗳，鱼!”浅水里的小胖伸手一抓，银鱼一溜而去。

    江心里的同学，一个个身心舒展，叫着、游着，也未知是浪托人，还是人击水，人、浪相与吞吐。

    突然间，碧波澎湃着，冲天而起。毛泽东竟乘浪扶摇，直追九霄。

    “喔——!”

    “哈哈，大浪淘沙!”

    “不进则退!”

    “好壮美的大自然!”

    人穿梭，浪奔涌。清景无限。

    这便是此刻怀抱着莘莘学子们的湖南母亲河——湘江。

    循着母亲河中儿女们的胸臆，我们不能不介绍一下本纪实文学中一个潜在的主角湘江了。她无疑是湖南省最大的河流。源出广西灵川县东，海洋山西麓，同桂江上源间有灵渠相通。东北流贯湖南省东部，经衡阳、湘潭、长沙等市到湘阴县芦林潭，入洞庭。全长856公里，流域面积9.64万平方公里，约占湖南全省面积的十分之四，且支流众多。

    ——这是地理上的湘江。

    而湘江怀抱中学子们心目中的这条江，则更是一条历史积淀的江，是一条有思想、有情感的江。她既是他们的母亲，亦是他们的良师益友。

    是哇，毛泽东、蔡和森、向警予、杨开慧他们离不开湘江，湘江也深深寄希望于这一批不可多得的报国学子。

    哦，地理的，更是历史的江!永远奔流北去的生命的江哇!

    沙滩上，巾帼与男儿们神思悠远，莫不沉醉在滔滔的江流中。

    向警予感慨难禁，脱口吟哦：

    大江东去，

    浪淘尽、

    千古风流人物。

    ……

    听着听着，小胖扭首寻望到什么，手往江对岸一指道：“看，泽东君……”

    毛泽东已踏上橘子洲头，感觉有如置身蓬莱仙境一般。他纵目望去：眼下，满洲橘树吐金；远处，漫山枫叶飘红，一派大自然的勃勃生机。

    他陶冶个中，心中的壮歌不觉汩汩涌出：

    独立寒秋，湘江北去，橘子洲头。看万山红遍，层林尽染；漫江碧透，百舸争流。鹰击长空，鱼翔浅底，万类霜天竞自由。怅寥廓，问苍茫大地，谁主沉浮?……

    他纵目望去——

    北去的湘江；

    近洲、远山；

    “百侣”、人浪；

    长空鹰；

    水底鱼；

    ……

    终而归结到——

    一碧江天。寥廓而苍茫，给人美的、忧的、希望的无尽遐思……

    心歌汩汩不绝：

    怅寥廓，问苍茫大地，谁主沉浮?谁主沉浮??谁主沉浮?!……

    百侣戏水、呼号，激得大浪弥空，回地应天!

    犹似被人间弥空的大浪惹恼一般，皇天偏要显显“神威”，一声浑浊的闷雷，冲弥空的大浪轰下，顿令人寰震撼。

    一时间，云重天暗，大有摇摇欲坠之势。无巧不巧，毛泽东、蔡和森、向警予一批湘江儿女在母亲河中尽情遨游、宣泄之际，杨昌济亦正携着爱女开慧在母亲河畔，在码头上信步。

    父女俩今天要到贾谊——太傅祠去。

    开慧猝然站定不走了。父亲扭首刚要催唤，见女儿的目光凝注在日本小快艇的太阳旗上。

    “唉——!”杨昌济长叹一声，“你往旁看看，还有米字旗、星条旗的快舰、商船。”

    但见光着膀子的中国苦力在吆喝中，将一只只沉沉的木箱子扛抬上船。

    杨昌济虽在英国留的学，研究学问，但对这个已走向衰败的老牌帝国，多无好感。他一面走，一面就从英国输送鸦片毒害中国入手，揭示出八国联军对中国的大炮外交，尤其是对北京圆明园的毁灭性抢劫，剖析得令女儿开慧简直有振聋发聩之感!

    一直到了太傅祠，开慧还没能从中国蒙受八国联军的血难火灾之中喘过气来：“我们中国怎么能忍气吞声?!”

    “袁世凯就有这个‘本事’。”杨昌济略露耻笑，轻轻一点。

    父女俩刚跨进祠堂大门，背后就传来热切的呼唤：“先生!”

    父女俩回首，见是五位学子：毛泽东、蔡和森兄妹、向警予和张昆弟。


第五章：灭顶之祸(5)
赵遵生

    开慧这才绽出笑容道：“呀，是你们?!”

    一问，才知双方都从湘江过来，不由得都乐开了!

    “好，好。这叫殊途同归。”杨昌济见到心爱的学生，眼神间便流露出身为教员的欣慰。

    向警予望一眼祠堂，开门见山地道明：“我们从史书里读到过这位贾谊先辈，也听先生几番介绍过，今天特地来见识一下。”

    “应该的。尤其对于青年学生，汉朝的这位才子算得是一面镜子。”

    “‘镜子’?!”

    先生一语，把学子连同开慧的心，一下子给提了起来。

    一行学子随着先生进到祠里，中堂那尊塑像无疑就是“镜子”——汉朝的长沙王太傅贾谊了。

    温故而知新。一行学子眼见故人，目睹介绍，耳听先生不时的“点化”，更知晓这位15岁就名动洛阳的西汉政治家、文学家了。

    塑像也似在关注着两千多年后的后生学子们。他也似有许多话要诉说一般。

    杨昌济的眼光从贾谊的塑像回落到学生身上，寄意良深地说道：“见到你们，他自然有许多话说。他不过就在你们这个年纪出的道，被汉文帝刘恒任为博士。他也像你们这样胸怀抱负，要报效国家。偏偏被同道中人排挤、打击，贬到长沙做了个有名无实的王太傅。可敬的是他依然不忘报国的初衷，几番上书皇帝，批评时政，提出治国要略，特别是削弱诸侯，合力抗击匈奴贵族的主张。后来他又被拜为梁怀王太傅，哪料这个梁怀王堕马而死。他竟从此郁郁寡欢，不久就去世了!”

    学子们沉默了。为32岁英才的没落，为他的壮志未酬，也为他太不公平的遭遇。

    若干年后，毛泽东对贾谊之死，仍耿耿在心，有七律“咏贾谊”为证：

    少年倜傥廊庙才，

    壮志未酬事堪哀。

    胸罗文章兵百万，

    胆照华国树千台。

    雄英无计倾圣主，

    高节终竟受疑猜。

    千古同惜长沙傅，

    空白汩罗步尘埃。

    足见毛泽东情愫之深!

    让我们还是回到现时的太傅祠中来吧。

    此际，一直在沉思中的毛泽东忽然想到什么，问：“先生，贾谊贬到长沙，也过江到玉笥山凭吊过屈原?”

    杨昌济头微微一点，道：“嗯，他跟屈原有太相同的命运。他是以屈原来比照自己，为屈原，也为自己，用心写下了传世之作《吊屈原赋》。”

    学子们深怀共鸣。谁能料想，自己的人生、命运，又会有什么样的遭遇呢?

    杨昌济环顾着与两千多年前的故人情思交织，已然碰撞出火花的学子们，期望深重。临别，他送给学生，当然也包括自己的爱女两句话：

    第一句是：《书经》里的格言：“纳于大麓，烈风雷雨弗迷。”

    第二句是：“要学贾谊，但不要做短命的贾谊。”1915年12月11日，中华民国参政院受所谓国民代表大会之托，推戴袁世凯为皇帝。袁世凯好不得意!13日于北京居仁堂接受朝贺，并“钦定”翌年为洪宪元年，开演了蓄谋已久的恢复封建王朝的丑剧。

    袁世凯久来密藏心底的这个“鬼”，到底亮相了。

    且不说全国性的“庆贺”，单看看湖南大戏院此一斑，便可观知全豹。

    喜乐高奏，不洋不中；掌声附和，似惊似诧。

    主席台上，李佑文旅长急急从烫金封袋中抽出一纸，满脸激奋地宣告：“中华帝国洪宪皇帝电令，民国海军次长、湖南省都督汤芗铭，护驾有功，特授予一等伯爵。专函另下。钦此。”

    乐曲奏响，掌声四起，伴以阵阵喝彩。

    一脸风光的汤芗铭，蓝色戎装笔挺，恭敬有加地双手捧下“圣旨”，自诩中仍不失彬彬的留洋风度。

    戏院里，“风景无限”；戏院外，可就大不美妙了。示威者源源不绝，抗议声沸反盈天，实在大煞风景!

    一围的警卫又不便鸣枪，只得挥枪把、横刺刀，驱喝着一批批还在涌来的抗议人群。

    “我们不要皇帝!”

    “打倒袁世凯!”

    冲的，赶的，推的，打的，顿成一场混战。

    “砰砰!”特缉队长手里的枪还是无可奈何地打响了。于是警卫的乱枪接踵而起。

    枪声、叫声、诅咒声、抗议声加上驱喝声，大大地惊扰了剧院里原本雍容、体面又风光的庆典。

    乐曲戛然而止。

    汤芗铭双眉一抖，脸上仍不失温文尔雅，道：“反对日本，抗议‘二十一条’，我汤芗铭深表同情；如今再闹，就是犯上，就是叛逆，为中华帝国所不容!”

    “一等伯爵”金口一开，特缉队长自然再无顾忌。也算得“雷厉风行”，武装的援兵不过一支烟工夫，便杀到大戏院门口，与警卫队里应外合，将抗议的人丛切割开，拖的拖、打的打、赶的赶，如数抓走。

    “你们这班卖国……”

    “砰!”一枪打翻了喝斥的抗议人。

    特缉队长重展“雄风”，挥枪喝令：“统统押走!”“我说过，天回地转，现在该是轮到他们倒楣了。”都督府省长室里，汤芗铭稳坐钓鱼台，还笑微微的。转瞬间，深藏的眸子间寒光一闪道：“犯上、谋反，狂论改变帝国国体者，一律处决!”


第五章：灭顶之祸(6)
赵遵生

    特缉队长和一帮团长以上长官齐齐挺身应命：“是!”

    “伯爵”大人这金口一开，可不是儿戏的，整个湖南，立马风声鹤唳。

    街市上，天未黑，人断绝。枪声不时可闻。偶尔从窗口、门缝里探首向外张望者，似“见”得冷不丁就从头顶心划过的子弹，吓得惶惶缩回脑瓜。

    不两天工夫，整个湘江内外，已是一派死寂。

    汤芗铭深知藏龙卧虎的一师，非可等闲视之，特命李佑文重兵驻守，禁绝路人。风云骤变。毛泽东与罗学瓒、彭道良、周世钊一些同学不能不改变策略。教室里的自修时间，是悄悄商讨的难得时机。

    门口，时有驻军巡逻而过，还不时戒备地往室内探顾几眼。

    “杨先生估计得不错，袁世凯之‘鬼’，原来是要借日本的势力，做皇帝!”毛泽东终于大彻大悟。

    “怎么办?”

    “老办法不行，汤芗铭正挥着屠刀……”

    像是应验，湘江头又传来一排枪响，裹挟着舍命的嘶喊。

    揪心的枪声、喊声一过，备显出坟地一般的死寂。

    “这个汤屠夫!”

    “不能就这么看着他扼杀革命!”

    毛泽东默然思忖着，炽热的心声在涌动：“改称皇帝，这不又回到两千多年的封建社会去了?我赞成孙中山先生照搬西方的民主共和，反对这个官僚政客。任何人不能开历史的倒车!”

    毛泽东从在湘乡就读东山高等小学堂，到长沙湘乡驻省中学，对皇帝有一种历史的神秘感，虽然他不理解《三国》、《精忠岳传》一类小说中见不到种田的农人，但总以为皇帝、大臣们多半总是有学问的，诚实善良的，为国家和老百姓谋利益的，只是需要康有为、梁启超他们帮助变法而已。直到辛亥革命，才有了根本的怀疑；直到眼门前这个袁世凯——废除封建王朝仍要做皇帝的皇帝，他才毫不留情地否定了自己过去太过天真与善良的认识。

    自修室里进行的真是不同一般的“自修”哇!

    教员们的领地，自然是在办公室里。

    “不能沉默，要抗议!”徐特立将课本一扔。他憋不住了!

    杨昌济的目光凝视着同仁的断指，依然不紧不慢地说道：“对汤芗铭这种出尔反尔之人，只怕抗议没有用。”

    探子般的守军闻声而至，监视着说话人。

    几个胆小的，连连埋首佯装着批阅作业，以示清白。

    “看什么?又不是犯人!”徐特立瞪眼抗议着。

    “不要自讨苦吃，教书匠!”监视的那个连长什么的小头目，夸张地一口气吹在枪尖上。

    揪心的乱枪与裹挟着的嘶喊，不时钻进人的耳膜，令人气缩。

    死寂之后，传来钟声——上课了。杨昌济不擅言辞，在办公室里不多说话，但一踏上讲台，便能不期而然地进入忘我境界。

    此情下此境中上伦理课，他自然要有的放矢了，材料内容眼下几乎是取之不竭。他晓得教室外面有暗探，但他不屑一顾，径自拿起一册日记簿引导着开讲：

    “毛泽东君日记里有这么一句话，‘闭门求学，其学无用’。此言中肯，袁大总统改做皇帝了，该如何表示我们的……‘敬意’呢?”

    门口的暗探干脆亮明正身，以示警告。

    罗学瓒一瞥探子，起身回答：“我们商议了，可以‘表示’。”门口的暗探满意地颔首离去。

    “请讲。”

    “出小册子——像《明耻篇》。”彭道良一语点出。

    杨昌济缓缓摇头：“恐怕不会批准，这回汤芗铭不会让你们再出《明耻篇》。”

    “先生，”毛泽东起身解释，“我们想‘拉虎皮作大旗’。”

    杨昌济一点而悟：“噢!借他人之名，行抗议之实?”

    这正是毛泽东他们一班同学商议出来的计谋。

    为切实可行，下午课业一结束，同学们特地又将杨昌济、徐特立几位信赖的师长约到不为人注意的锅炉房里“密谋”。

    毛泽东低声介绍着：“梁启超几位不是有好多反对帝制的文章吗?我们就打他们的旗号，抨击袁世凯!”

    “好办法!好办法!”徐特立大为赞叹，“汤芗铭是不会戒备非革命党人梁启超他们的。”

    杨昌济慎思着补充：“清朝黄梨洲的反君权思想，很可发挥。”

    罗学瓒扶上眼镜，双目一亮，疾速记录。

    方维夏几步赶来，将手里抓着的破碎的新报一扬，道：“好消息!”

    1915年12月25日，唐继尧等通电各省，宣告云南独立。6天后，即1916年1月1日，设立云南都督府，变军队为“护国军”，蔡锷为第一军长，李烈军为第二军长，开始了对袁世凯的讨伐。

    一围人拥着破碎的报纸，大受鼓舞。

    方维夏仍不无担忧地估量着：“湖南的几个报馆，查得很严；外省来的报纸，已被大量销毁……”

    “他封锁不了!”毛泽东从破报纸上抬起炽烈的双眸。“拉虎皮作大旗”的小册子不负众望，神鬼莫知地应时出世了。

    封面是“虎皮”：《梁启超先生等对于时局之主张》。虎皮之下的呐喊，乃是投枪与匕首。且听——

    “自古至今，仁君少，而暴君多；故而数十年来，我们平民百姓每每做了他人的鱼肉!”


第五章：灭顶之祸(7)
赵遵生

    张昆弟介绍着，蔡和森、何叔衡在楚怡小学小房间里拍案称妙；

    向警予、陶斯咏、蔡畅在周南女校中散发；

    一大班小学生们，围着朱华贞请来的开慧姐，静静地聆听着大姐姐的讲述；

    小胖与工友们在电灯公司车间里憋不住挥拳痛骂；

    ……

    再且听——

    “天下的治乱，绝不在独裁一人的存亡，而在于万千民众之心；试看，夏朝桀王无道，商朝纣王荒淫，直到暴君败灭，天下才得以复兴。”

    陈昌在教室里向学生们慷慨陈述；

    萧子升、何叔衡与办公室的同仁在激烈辩论；

    罗学瓒与彭道良在车场跟人力车夫动情宣讲；

    罗章龙站在联中操场角落头“歪脖子”树上沉痛诉说；

    毛泽东在寝室里，与大个子兵几个李佑文驻军在倾心交谈；

    ……

    湘江是最有情的。她为新生出的小册子开怀!

    你看她仅在江边沙滩上，就留下了毛泽东、蔡和森他们几多个热血儿女的脚印!在自己奔泻的激流里，融入了他们几多回搏击的身影!

    滚滚江涛责无旁贷地呼应着，共鸣着，浪鼓波翻，滔滔然，宛如小册子中的呼吁，与百姓同仇敌忾，倾诉着千语万言!这极不可小觑的小册子到了特缉队长手里，令他大感头痛。因为这小册子说的看似都是历史大道理，可分明又是有所指的，锋芒所向直趋当今“圣上”；头痛在真还没法定罪，特别可恶的是炮制出的东西如龙蛇见尾不见头，没法抓，要抓也没个对象，总不能去抓早已作古之人!

    他捏着小册子来找汤都督要办法，一声“报告”，未见理会。再一声“报告”，依然不见动静。咦?都督大人……

    他不得不推门而进。座椅上，空无一人。

    “省座呢?”问卫兵，门口的卫兵竟然也跟自己一样茫然。汤芗铭这位“一等伯爵”可不是一介勇夫，也非一般政客可同日而语。一样是神不知，鬼不觉，他已成了一个一身布衣的教书匠，混杂在江边码头的茶摊子里。一堆人还紧围着这位和蔼可亲的“教书匠”，在议说纷纭。

    汤芗铭听得“在理”，也不由得拍案叫绝：“有脑筋!用梁启超、黄梨洲的嘴，来骂洪宪皇帝!有勇气，骂得妙!”

    “这民国，讲的是‘共和’，怎么能‘回’到‘封建’去呢?该骂!”有人一拳击在茶桌上。

    小摊主惟恐惹事，连连叮嘱：“哎哎，我说客官，小心掉脑袋!”

    “对对。”汤芗铭点头致意，不胜热切地指望着，“真想见识见识这位造出小册子的‘高人’!”

    “听说是一师……”有人小心翼翼地透着风，还四下一瞄，“出来的。”

    汤芗铭眼里寒光一闪，故作不信：“怎见得?”

    “嘿，我儿子就在一师。”透风人凑身关照，“老哥，这事可不能乱说，汤屠夫正到处抓人!”

    “汤屠夫”三个字，险险叫汤芗铭条件反射似地拍案怒起。不过转瞬之间，他便稳住了自己。

    而扮作学生的便衣警卫憋不住已拔身而起，被汤芗铭以目止住道：“怎么，又要撒尿?”

    “茶、茶喝多了。”便衣警卫自知失态，连忙顺势下台阶。

    “你尿也真多。”汤芗铭故作嗔怪。

    正待转身，一阵急促的奔突从天而降，众人惊顾——

    特缉队长率手下已扑到眼下。

    汤芗铭跟队长一递眼色，目光往人圈一扫。特缉队长随即领会，厉声一喝：

    “统统带走!”

    “哎哎，长官，你凭什么抓人?”汤芗铭佯作困惑。

    “就凭这个——”特缉队长从桌上抓过小册子。

    可怜那一围品茶客官，包括透风人，尚未反应过来，便被莫名其妙地带到郊外一堵围墙里，糊里糊涂地就被枪杀了。一具具横尸，委实难闭眼皮。

    特缉队长好笑地一瞟死在懵懵中的茶客，又踢一脚那个小心翼翼的透风人，耻笑着：“哼，傻蛋!”

    多事的茶客之类，杀了；逮着的活口，审问了。他汤芗铭要摊牌了。选了个大礼拜天，汤芗铭请来了一师的方维夏、徐特立与杨昌济三位。他开门见山，将小册子一亮道：“你们让我汤芗铭难堪了。”

    方维夏故作不知：“怎么?”

    “叶德辉的筹安会一状告到北京，圣上大为不满，怪罪本都督放任叛逆……”

    杨昌济以静制静地回复：“袁大总统既为皇帝陛下，对先朝故人的思想也要钳制吗?”

    汤芗铭一怔，转而一声嗤笑，又亮起小册子反问：“杨先生，这醉翁之意，谁人不晓?”

    “那你请便，尽可以去九泉之下开棺掘坟；当然，健在的梁启超先生例外。”

    杨昌济一语，惹笑了同道，惹恼了都督。

    “你们是不肯交人?”

    汤芗铭叵测的眼光里，分明划闪出一丝成竹在胸的冷笑。

    三位同仁立即感应到了一种不祥。果不其然，汤芗铭使的是声东击西之计。他一面请出三位一师的尊神，一面突击搜捕一师要犯。

    大操场上，在被囚犯般看押着的全校师生眼下，已收缴出一堆小册子。

    李佑文虎目生威，手里的枪口往头前几个同学、教员脸上一戳，追逼着：“说，谁给你们的?谁的主谋?”


第五章：灭顶之祸(8)
赵遵生

    难耐的缄默。

    “砰!”李佑文一枪打穿了一叠小册子，吓得一些同学尖声哭叫起来。

    正中下怀。李佑文枪口一划，拨出一个瑟瑟发抖的同学问：“你书包里的小册子，哪里来的?唔?不说?!”

    他又横起枪管。

    “不。不——!”

    “那就说!”李佑文似欲扣动扳机。

    “是我。”随声从师生人丛里走出毛泽东，罗学瓒欲拦已迟。

    全场师生顿时为之一惊!

    “不，不是……”

    毛泽东安抚住吓慌的同学，直面着李佑文。

    “你?”李佑文将信将疑，“叫什么?”

    “毛泽东。”

    “为什么谋反?”

    “谋反?凭据嘞?”

    “这不是?”

    “怪了。黄梨洲是清朝人，另外几位是明朝人、宋朝人，他们早都化成灰了，还谋个什么反嘞?”

    缄默的人丛里发出一阵窃笑。

    李佑文大是恼火，喝问着：“梁启超呢?”

    “他倒健在，听说袁大总统……噢，该称袁大皇帝都很赞赏他的文章。”

    李佑文枪口一横：“我看你是活到头了。”

    “不信吗?”毛泽东并不慌乱，“你去问问严复?”

    “严复?谁是严复?”

    “李旅长莫非连袁世凯手下的堂堂六君子都不晓得吗?”

    李佑文大窘，挥枪喝令：“给我到他的寝室去搜。”

    “谁?”受命的排长一时懵懂。

    李佑文一个耳光道：“还有谁?这个毛、毛什么东的!”

    “是!”

    罗学瓒大急，暗捅彭道良道：“糟糕，闯大祸了!”

    彭道良心一抽，急问：“怎么?没……藏好?”

    “来不及。”

    李佑文紧盯着毛泽东。

    毛泽东心中抽紧，暗下思量。电话按时来了。

    稳坐钓鱼台的汤芗铭笑了。

    “都督，电话。”

    汤芗铭轻“唔”一声，身子一欠，目光一扫三位尚不知内情的大书生，很雍容地致着意：“请稍候。”随即踱出会客室。

    徐特立终于悟出诡计：“他是调虎离山。”

    方维夏也觉出险情：“他们肯定突然袭击，毛泽东他们……”

    杨昌济心下一沉：“好阴毒!”

    回到自己的专务室，汤芗铭接过电话，雍容的笑颜就变作了“阴毒”。

    他着即指令：“搜到凭证，就地处决!”身负“伯爵”重命，其实可以说是形同“圣命”，李佑文撤了排长，派连长亲自上阵。

    这连长认准了毛泽东的寝室破门而入。一见有八张床，他一时吃不准了，嘀咕着：“妈的，哪张是毛……什么东的?分头搜，一张张仔细搜!”

    私底下要过小册子，还与毛泽东恳谈过的大个子兵，几近下意识地抢在人前，两步跨到毛泽东床头，手里挑翻着，佯作搜索，眼里却在紧紧寻探。蓦然，案角上一叠报纸裹着的稿子吸引住了他，一打开报纸，毛泽东的手书直扑眼帘——

    《梁启超先生等对于时局之主张》

    连长的眼光即刻斜扫过来喝问：“哎，是不是?”

    大个子兵心一抽，故意一把抓起道：“什么乌七八糟的孔子、孟子!”还故意气呼呼地将稿子掼出窗外。

    “给我角角落落搜它个底朝天!”

    在操场上压阵的李佑文，这回是胜券在握。他瞟瞟毛泽东，调侃着：“嘿嘿，毛先生，你还有什么‘遗言’?不妨留下。”

    闻者莫不大愕。

    毛泽东心下抽紧，脸上挂笑：“凭据嘞?”

    “不用急，你就会看到。”

    “就算你们搜到什么‘凭据’，那也不是我毛泽东的文章，岂能强加于我?”毛泽东不能不以退为进了。

    “唔?”李佑文不由一怔，随即“嘿嘿”一笑，“只怕由不得你，也由不得我了。”李佑文炫耀地一擦枪口，刚横过枪管，一声“报告”已到耳边。

    “东西呢?”

    “都搜遍了，没有。”

    “没有?”李佑文大是狐疑。

    罗学瓒与彭道良几个庆幸之下也大惑不解。

    毛泽东一眼看定大个子兵，目露谢忱。

    大个子兵的目光跟毛泽东的目光对接了一下，不过转瞬之间，便立马挪开。

    死寂的人丛，立时释然。火冒三丈的汤芗铭也是匪夷所思，怎么会呢?李佑文亲自再搜，依然不见凭据，实在太过蹊跷!

    踅回会客室，汤芗铭歉意地赔着罪：“诸位都是我省教育界的栋梁，定能理解汤某身处夹缝的难处；得罪处，请海涵。”

    方维夏、杨昌济、徐特立三人相顾疑惑，不辞而去。憋着“三丈火气”的都督汤芗铭大人实在难解心头之恨。当晚，他亲自来到市郊的土围子——一个隐蔽的刑场。他要解恨!要消气!要……

    夜色如洗。几支颤栗的火把，犹如鬼火般忽闪不定。

    督阵的汤芗铭窝火地踱到刚搜捕来的犯人堆里一位30开外的绅士眼皮底下，数落着：“是谭延都督府的财政司长?”

    财政司长杨德邻不予理会。

    “还有什么交代的?”

    杨德邻目光一睇，回敬着：“袁世凯的皇帝梦，长不了。你也一样!”

    “是吗?长不了的，怕是你——枪下之鬼!”汤芗铭耻笑着，手里的枪随即打响。


第一章：别了，辫子(4)
赵遵生

    但见街道上，一队队学生、教员，乃至市民，手执三角旗、长条旗，结队成片，围聚着在激切地顾盼什么。

    徐特立毛泽东与小胖也钻入人群，骤然间，四目大愕——

    一位颧骨稍突，身子微瘦，穿着朴拙长衫的人，满脸忿激，执刀切断指尖，用淌洒的热血，在一幅白竹布请愿书上重重写上：

    予断指以送，吁请召开国会，速解国难!

    徐特立

    这位正是徐特立，字师陶，时年34。1906年至1919年先后在周南女校、长沙师范、湖南第一师范等校任教。后来成为中国无产阶级革命家、教育家。

    毛泽东大睁双目，眼里泛出深为震撼的泪光，径自咀嚼着：“徐——特——立?!”

    这是毛泽东与后来成为自己所敬重的老师的第一次相见，算得是历史的机缘。徐特立等人的请愿血书，送到了湖南巡抚余诚格手中。这位巡抚大人一瞄见血色的字迹，不由得目光一跳，旋即便将目光扫向请愿代表道：“我大清皇上，已命奕匡亲王为总理大臣，重组内阁，《告示》已颁，你等不得再生事端。”

    显然，话语中夹带着威胁。

    余诚格巡抚所谓的《告示》，其实张贴得满街都是。令巡抚大人万万想不到的是张贴在衙门口、枯树头的大《告示》，居然被“大胆狂徒”扯掉了!

    那还是一名学生，立在翘起的盘根上，扬臂一吼：“我们不要昏庸的皇亲国戚，我们要还政于民!”

    “召开国会!”

    “还政于民!”

    请愿人潮，群情激昂。

    冷不丁地不知从哪里飞出一声喝令，但见一名军官已率着一队府兵扑来。

    “想造反?”巡防营统领黄忠浩拔枪一扬，“巡抚有令，造反者，抓!”

    “砰!”一声信号，虎视眈眈的清军闻风而动，四下围到。

    请愿队伍，一时大乱。

    “打倒卖国的清朝政府!”呼号一出，条子(传单)满天撒开。

    人丛中的小胖大惊失色，拖过毛泽东就逃。毛泽东欲辨究竟，伸手接下飞舞的条子，一张，又一张。

    “小同学，快走!”喊口号的中年汉子顺势塞给毛泽东一卷报纸。

    “哎哟!妈呀，都抓人啦，你还?……快!”小胖又拖住毛泽东，奔回了学校。

    进湘乡驻省中学的这天，毛泽东怎么也不会想到，在东山，抑或在自己家乡韶山，哪里会生出这种惊心动魄的风波来?太不可思议，太不平常了!这印象太深的刺激，第一次从心灵上可感可知地震撼了毛泽东。他需要静一静，需要想一想，需要理一理。

    当天晚上，大寝室里的室友们都已进入梦乡。毛泽东俯卧在床上，就着门缝泻入的一缕走廊灯光，贪婪地读着一张张条子，震撼之下，也有一种共鸣。是呀，再不召开国会，再不倾听民众的呼声，不顾民众的死活，听凭满街、满江的太阳旗、米字旗、星条旗得意地招摇，这国家还有不亡的吗?想着、理着，他又对照起《民报》来……枕头边已尽是报纸与条子。

    “又是孙中山!”毛泽东心神一提，目光盘桓在《民立报》上，饥渴地咀嚼着，宛如亲睹——

    长鸣的警钟声里，孙中山急切地号令着。

    那是1895年，陆皓东谋袭广州。失败了。

    陆皓东中弹倒下。

    那是1900年，史坚如炸两广总督署。失败了。

    史坚如倒在血泊里。

    那是1907年，徐锡麟、秋瑾举事安庆、绍兴，事泄。失败了。

    两人先后倒入汩汩血流之中。

    那是1911年4月27日，黄兴在广州起义。再度失败了。

    在毛泽东眼门前，仿佛于漫漫血流之中，竖立起了一座“黄花岗72烈士”的墓碑……

    血染的墓碑渐渐又归复作毛泽东神思中的孙中山，他仿佛亲耳聆听到了孙中山先生字字泣血的声音：“血钟一鸣，义旗四起，拥甲带戈之斗士遍于中国十余省。”

    他觉着孙中山先生与《盛世危言》作者郑观应很有些不一样。他轻轻翻出他的“宝贝”——一叠不太起眼的小条子，上面有《世界英杰传》中他所仰重的人物，如华盛顿、林肯、拿破仑、彼得大帝、叶卡特琳娜女皇、格莱斯顿、卢梭、孟德斯鸠等人的生平与事迹。而此刻他找到的是郑观应，郑观应主张“借商以强国，借兵以卫国”，这虽不无道理，但那要等到什么时候呢?且不会把养育了五千年炎黄子孙的神州古国都等亡了吗?

    他怀疑起久所敬重的《盛世危言》来。

    他跟孙中山先生有了更多一点的共鸣。

    对毛泽东来说，他是第一次听说孙中山这个人和同盟会，也是第一次知道革命党人。他从心里敬佩这些反清起义的志士、先驱!

    他感悟到全国正处在第一次革命的前夜，感觉到一种从未有过的“天下兴亡，匹夫有责”的冲动!

    大寝室里，毛泽东的目光从《民立报》中缓缓抬起……

    一对灵澈的眸子，在幽思着、权衡着、决断着……还是张贴新生录取榜的布告栏下，现在又是人头攒动，议论纷纷。

    正是“新生榜”的对面，贴着一份令全校为之震撼的“政治宣言”。无规则的大字，一如浪涌波翻的湘江——

    国难当头，民族垂危。希望所系，乃在政府。我吁请：电邀孙中山先生回国，就任新政府总统；同聘康有为先生任国务总理，梁启超先生任外交部长……


第五章：灭顶之祸(9)
赵遵生

    在押的壮士随即仰首高呼：

    “打倒袁世凯!”

    “打倒汤屠夫!”

    汤芗铭一反彬彬常态，积蓄的窝火一泄而出：“给我杀!杀——”

    枪声大作!

    疯狂的枪声过后，是更惨烈的寂寥。

    湘江沉默了，发出痛楚的呜咽，悄然北去。

    毛泽东的自述：

    “在这个时候，我的思想是自由主义、民主改良主义、空想社会主义混合而成的大杂烩。我对‘19世纪的民主’，乌托邦思想和老式的自由主义，都怀有某种模糊的向往，但我明确地反对军阀和反对帝国主义。”


第六章：民选“总统”(1)
赵遵生

    湖南的母亲河——湘江呀，难得有今天。你看那腾涌的波涛，笑语欢歌，喧哗着，呼喊着，载着昨日的恶梦，滔滔北去……

    屠杀、镇压，解救不了逆潮流而动者的厄运。

    1916年5月29日，汤芗铭为形势所迫，无奈宣布湖南独立。树未倒，猢狲散；袁世凯诚惶诚恐地过了八十三天的皇帝瘾后，便早早地于6月6日一命归天。7月，程潜打跑了汤芗铭，而“还乡团”谭延又摘了桃子，被段祺瑞任命为湖南督军兼省长。

    你听那一师的校园里，叩盆的、敲桌的、放炮的，你叫、我笑、他跳，百乐大作，一派喜庆。

    此刻在阅览室里，却又别是一番静静的风景。

    毛泽东的自述：

    “我在长沙师范学校期间总共花了只有一百六十元钱……我把这笔钱的三分之一用在订报纸上了。……我已养成了读报习惯，从1911年到1927年上井冈山为止，我从没有中断过阅读北京、上海和湖南等地的报纸。”

    偌大厅堂，此刻只有一个人，静静地坐在临窗的角落里，置身事外地浏览着报纸，不时做着摘录。

    他不像屋外的“欢乐世界”，微蹙清眉，思量的目光盘桓在翻开的一叠《申报》、《晨报》、《大公报》之间。

    静静攻读的毛泽东，总有抹不去的心中疑团：“校园里，‘万炮齐鸣’，满园欢庆，我却高兴不起来。黎元洪虽说重开了国会，起用段祺瑞为国务总理，他们真能彼此一心，救民国于水火吗?”

    不意间，他从《民报》里发现一则消息，双眸顿时一亮。

    “润之兄!”

    毛泽东闻得一声招呼，仍眼未离报道：“子升，你快看，我们中国两个大学生徒步旅游全国，现在到了西康打箭炉了!好好好。”

    萧子升凑身一看，亦来了兴致：“你也想试试?”

    “古话说‘读万卷书，行万里路’，司马迁就是。览潇湘、登会稽、历昆仑，踏遍名山大川，胸襟为之大开!”

    “君有意，‘在下’一定奉陪。”

    “一言为定。”

    毛泽东久来就向往游历。

    他看重的颜学斋，喜读书又反对读死书，求学之道不在“讲”，而在“习”，就是务实，就是重实践。顾炎武高呼“天下兴亡，匹夫有责”，与他游历过东西南北，主要是了解北方的民情与风俗大有关系。西汉司马迁对毛泽东的激励尤大。史书记载，司马迁20岁以后，便开始周游各地，足迹遍天下，视野随之大开阔，学识随之大增加，为他的传世经典《史记》打下了坚实的基础。

    游历是玩，又不尽是玩。诚如司马迁所剖白的：“游者岂徒观山水而已哉?”毛泽东跟两千多年前的大文学家、思想家是颇有某种神交的。

    此刻，毛泽东与萧子升心曲相通，正待再议，萧子升一拍脑袋瓜道：

    “哎呀，差点给你的司马迁给搅忘了。快快!”

    “要去参加世界大战呀?这么急!”原来今天在楚怡小学萧子升居室里有一场小小的庆贺。

    一桌难得的酒菜。

    “来!”萧子升一擎酒杯，“为袁皇帝归天，汤屠夫败北。”

    毛泽东与蔡和森以茶代酒，擎杯。

    “哎哎，就不给点面子?”萧子升一指杯中酒。

    “做学生，不沾酒。”毛泽东说得和缓，但不容置疑。

    “你做先生了，当然例外。”蔡和森圆着场。

    “好，君子不强人所难。干!”

    三人碰杯相庆。

    “哎，怎么不叫何胡子一起来?”毛泽东提着醒。

    “回宁乡看他老爹去了。”萧子升也不无遗憾，“来，二位，吃。”

    “哎唷，活到23岁，还没开过今天这样的洋荤嘞!”毛泽东感慨不迭。

    “我‘洋荤’却开得太早太早!从出生到4岁，在上海尝尽鱼、肉；以后跟母亲回到湘乡就清苦了。13岁做学徒，又到长沙……”蔡和森苦涩地顿住话头，“我感谢母亲，让我吃了苦、懂了事，学会跟命运抗争。”

    一语触发了毛泽东思乡之情：“我俩都有一个好母亲。伯母名副其实，健豪；我母亲善良，都有一颗忧国忧民的好心。”

    萧子升眼光掠过两友，显然别有所思。他敬过茶，不无神秘地披露：“嗳，跟两位透个风。新省长谭延发下话，要改旧政、用新人，革新湖南了。”

    毛泽东与蔡和森闻言一怔。

    “谁说的?”

    “易培基先生。”萧子升思之情动，一捋西发，一挺尖鼻，“我辈不是就愁没有用武之地吗?黎元洪恢复民国，百废待兴；我辈‘新势力’，正好一展宏图，报效民国!”

    话锋急转直下，蔡和森不由得锁眉沉吟起来。

    “子升兄了解谭延?”毛泽东缓缓问道。

    “易先生了解。”萧子升言之亢奋，已是心有“宏图”!

    “此事关系重大，不可不慎重。”蔡和森并不躁动，“我们还不了解官场内幕，一步若走错，就会毁了大家。”

    “你们怕不晓得，连黎元洪总统都很赏识谭延，鼎力支持他呐!”

    “我看谭延，也只是一个政客，而且心怀叵测。”毛泽东轻轻一言，大出萧子升的意料：

    “怎见得?”

    蔡和森欲知其详，会神关注。


第六章：民选“总统”(2)
赵遵生

    毛泽东不觉沉入难忘的往事……

    “那还是五年前，武昌起义的时候……”

    突如其来的“都督谭延”的《告示》；

    代表会上被免职，且广遭抨击的谭延；

    巡抚衙门，大枯树下，焦达峰、陈作新满是弹孔、刀伤的尸体；

    那位汉子——革命军团长悲愤的剖示……

    毛泽东徐徐陈述着，不觉五味交杂。有爱——对焦达峰、陈作新与至今仍不知姓名的团长，有恨——对谭延之类。

    蔡和森拍案呵叱：“这个阴谋家!”

    萧子升却疑窦不去：“你这位不知姓名的团长，就那么可靠?他不会是……”

    “不会。”毛泽东断然否认，“他是同盟会的实干家。我就是听了他的演讲，才决定去投军的。”

    “我宁肯相信易培基先生，相信民国新总统黎元洪!”萧子升不想放弃自己心里刚刚升起的信仰。

    三位“新势力”的代表，龃龉中，难堪地沉默了。

    不晓怎么，毛泽东的眼光透过窗户，投落到一棵生机勃勃的绿树上。树很美丽，不知是什么树，比起当兵时候受罚相伴的那株香樟可是大多了。

    “这不知名的树，看来也在青年时代罢?就像我们现在一样。”毛泽东心里估量着。见树，他每每会多生出一番联想，每每会想到自己、想到人。

    “看什么呢?噢，一株美丽的树!”萧子升顺着毛泽东的视线，随即捕捉到了窗外的树。

    “子升，我不想改变你所相信的。”毛泽东的目光依然盘桓在绿树间，转而语气变得凝重，“但我们好不容易联络起来的同学、朋友，绝不能押在军阀的赌注上。”

    蔡和森整理着自己的思绪：“既叫‘新势力’，我们就该走一条新的路——自己的路!”

    “你们未免……成见太深!”萧子升心下不快，长筷一伸，似乎引出一条路来，“黎元洪恢复民国，这不就是新路?”

    “怕不见得。”毛泽东却按下了友人长筷所示的直路。为了寻找也许直、也许很曲折的新路，1916年这个暑假，毛泽东没有回韶山。也许跟“路”相关，他眼下一个人专心致志地研究着“狮子大开口”的布鞋，床边凳子上搁着针线、钉子、头。须臾，他将洞口边的布条压下，捏过细钉子打洞，觉得不妥，又抓过针线。唉，真还不如打双草鞋来得方便。

    “润之。”随声疾步走进蔡和森。

    “哈，你是穿烂鞋，走新路哇。”

    “你莫说，穿烂鞋，打光腿，硬是能走出‘新路’来嘞。美国的林肯、法国的普鲁东、中国的朱元璋就是。”毛泽东借题发挥着，针线一放，烂鞋一套，“走。”向警予和陶斯咏已经先到了。

    徐特立在自己的书斋里正跟来辞行的向警予、陶斯咏作临别赠言：“朱剑凡先生给你们女校定的规矩，我赞成。毕业的学生，是非得教两年书不可。”

    向警予深悟个中，实话实说：“我们中国传统的是愚民统治，造成了浑浑噩噩的世风；我想先为家乡的教育，做点实在的事。”

    “中国的学校，能多出几个毛泽东、蔡和森、萧子升和你们这样的学生，社会就有希望了。”徐特立满怀着企盼，“斯咏女士什么打算?”

    “我留在长沙教书。”陶斯咏不由露出几缕当教师的羞怯。

    一阵小跑，赶来活泼的蔡畅。她往身后一撅嘴道：“看，谁来送你了?”

    毛泽东、蔡和森应声而至。

    “徐先生。”两人恭敬地施礼。

    “什么时候走?”蔡和森关心着。

    “明天。”向警予有点难舍，“来长沙读书四年，最快意的就是有了点头脑，又认识了你俩……”言语之中，依依之情浮于形色。

    陶斯咏也泛动起莹莹的泪光。

    徐特立抚慰道：“你们走的是一条新路，就是各在天涯海角，也会灵犀相通。”

    五位学子你看看我，我看看你，由衷共鸣!

    “徐先生还有什么指教?”

    “两个字——安贫。”徐特立径自思索其中，“安贫能养志。大凡中外古今，没有几个从富富贵贵里干出大事来的。老话说，‘咬得菜根，百事可为’；安贫者能成事，是至理。”

    五位学子各自咀嚼着，由衷领悟!

    “谢谢先生。”向警予点头记取，旋即扭首问毛泽东，“杨先生回东乡板仓去了?”

    “嗯。”毛泽东回应着。

    “只好烦劳毛先生代为告别了，还有霞妹。”向警予噙着泪花，躬身相托。

    毛泽东也情难自抑：“一定。”

    千金易得，知音难求。

    人生难得遇知音哇!

    他们相识了、了解了，走到一起了。虽有先生杨昌济的引见，但更重要的还是在于彼此的情投意合。警予天生丽质，却朴实无华。她曾在假期里写信给陶斯咏，信中道：

    当这“筚路蓝缕，以启山林”的时候，非尽是那艰苦卓绝的精粹人才不可。艰苦卓绝的精粹人才愈多，则成绩愈好。

    正是“将来根本改造的大任，我们应该担负”的相同抱负，把他们凝聚在一起。眼下要分别了，谁个心里不酸涩呀?一个个都毕业了，何胡子叔衡、雄辩家陈昌和萧子升们，现在又是向警予几位，也许新的路就是由此而启程的?


第六章：民选“总统”(3)
赵遵生

    选了个烈日当空，热浪扑面的日子，毛泽东换了一身粗布短衣长裤，抓着块擦汗的毛巾，挎着内盛日记、衣裤的小包袱，走得大汗淋漓。

    “老天爷照顾，今天正好‘日光浴’。你烤你的，我走我的……”

    毛泽东也算得会创造了。“冷水浴”，天天不断。“风雨浴”，不时进行。一次全校师生在大操场集合，突然下起大雨，同学们“呼啦”一阵风，逃得个一干二净，他却一个人纹丝不动地站在那里，听凭大雨“洗礼”。于是“怪人”的称呼，便开始流播出来。今天热浪翻滚，一般人都躲到屋里、树下的阴凉中还嫌燥热，喘不过气，他却偏偏来了个“日光浴”。

    这“怪人”毛泽东真是有些怪了。他现在自然还不知晓，此行会把他的“怪”更推向匪夷所思的“怪奇”。

    燥热之下，树上的知了，都不得不“偃旗息鼓”，益发地平添了酷热的气焰。

    “嘻，看那个后生子!”

    坐歇在孤村头榆树下赤膊的农友中，有人大不理解地指点开来。有的仰脖子灌着水，有的拼命打着扇，有的干脆躺卧在树根间纳凉。实在是热哇!

    连两只黄狗都对烈日望而生畏。它们挤挨到树下，喘息地耷拉着长舌。

    毛泽东一步一个脚印，似乎乐此不疲。

    “嗳，当心中暑；快来喝口水。”

    “多谢了。”毛泽东恭敬地回应着，走进树下的阴凉世界，接过小竹筒，一饮而尽，“哦，好惬意!”

    “急匆匆的，赶哪里?”

    “东乡板仓。”

    “唷，还有六七十里路呐!”

    “这天，都着了火，你还是歇一宿，明天一早再赶路的好。”

    毛泽东舒坦地抹一把嘴道：“没关系，我就是跟它过不去，练练。多谢了。”他叩谢过后，扭身走出阴凉世界。

    “他说跟谁过不去?”

    “哪个晓得?嘿，一个怪人!”

    狗儿似乎通了人性，尾巴一甩，张嘴友善地“汪汪”着，似在相送着“怪人”。

    不紧不慢的毛泽东，离开了孤村头，又攀上个小山包。汗珠一个劲地冒出来，他就一个劲地擦。

    也不知拐了多少个弯，终于穿过苍翠可人的修竹林，望见了一片朴拙的瓦房。

    熟悉的泥墙，熟悉的大门，还有那块太熟悉的铜牌——“板仓杨寓”。

    毛泽东刚要敲门，忽听得什么，便悄然驻足……

    传出杨昌济的声音：“我在日本，一住六年。这日本人有好学的，有好战的；坏就坏在当权的好战。他一好战，就‘好’到我们中国来了!”

    陌生的声音：“我们也太好欺侮啦!”

    杨昌济的声音：“说的是。你们看看，法国、美国、俄国，加上我去过的英国，就连一点子大的希腊、荷兰都伸着嘴，咬上了中国这块大肥肉。”

    陌生的声音：“民国政府就不能争口气?!”

    毛泽东听得在理，不便打搅先生，就轻轻推开大门。但见杨昌济和邻里老少乡亲，还有几个秀才模样的先生坐在一堆，一个个既焦虑，又愤懑。杨开智亦是。

    杨开慧正与母亲一起在替乡亲们冲水，一眼发现毛泽东，惊喜地一唤：“咦?润之!”

    “喔，润之。”杨昌济起身招呼。

    “先生。”毛泽东忙躬身施礼。

    “哎哎，都不要走，不要走。”杨昌济叫住起身欲去的老少乡亲，“你们问的，他比我这个当先生的还要清白。”

    毛泽东局促不安了：“我也正是来讨教先生的。”

    杨开慧知根知底，软言相激：“润之，恭敬不如从命。”

    “没大没小!”杨夫人爱嗔着女儿。

    杨开智熟稔地拉过毛泽东坐下。杨开慧给毛泽东端上凉茶，递上蒲扇。

    “谢谢。”毛泽东接过蒲扇，慢慢径自沉入幽思，“先生说得有道理，各有各的洋人老板。当总理的段祺瑞，靠日本；日本嘞，又同俄国穿一条连裆裤。英国、美国嘞，拉着冯国璋、黎元洪。无非是图个便宜，多吃几口肥肉。中国的军阀嘞，又要靠洋人的枪炮、钞票来抢占地盘。”

    杨开智急了：“那还要这个民国政府做什么?”

    “说的是。谁都想着自己，要占便宜，就是不要祖宗、不要民族、不要这个国家。”毛泽东不觉哀从中来，一时怆然失语。

    “我曾寄大希望于孙中山先生，可是…… ”杨昌济也不胜哀切。

    山里人不由得沉入到山外的大事中，也不禁忧上心头!在先生家里吃了晚饭，洗了澡，一对师生又继续着下午的讨论。

    油灯如豆，忽闪不定。

    “内战，怕是避免不了的啦。”毛泽东凝视着明灭的油灯估量着。

    杨昌济缄口不语。有顷才道：“润之，还是那句老话——你们是‘生逢其时’。”

    毛泽东眼波一漾，脑际顿时回闪出领操台上那中年汉子的热切召唤：“……同学们，你们生逢其时，投入到大革命的洪流里来吧!……”

    毛泽东此刻又领略到了先生的厚望!

    杨开慧习惯地坐在门角竹椅上，谛听着、品味着，目光从毛泽东挪往父亲。她有些费解，自语一般：“生逢其时?难道……”

    “一家、一国、一世界，乱到绝处，必死而后复生。”


第六章：民选“总统”(4)
赵遵生

    杨昌济端坐在案头，幽深的双眸掠过书橱，随手取出《孟子》，谙熟地打开道：“中国现在的时局，怕正应了孟子所说——‘天将降大任于是人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，曾益其所不能’。”

    毛泽东接过《孟子》，重览着，细细品味着，很受用，很有共鸣。杨开慧也很有领悟，从旁悄悄看着、记着，大有触动。

    杨昌济像是在对自己说一般：“一个人要想做‘大有为者’，必须要能吃大苦，甚而遭大难——就像孟子说的一样。没有苦，自找苦；没有难，自找难，磨炼自己的心志，就是要跟自己过不去。”

    毛泽东听着入耳，咀嚼着：“先生说的极是。”他感到慰藉，自己正是这么去下力的；他又感到不安，岁月匆匆，自己做得太不够。正是大变动的历史关口，时不我待哇!先生关于“坚忍”的自剖，使毛泽东受益匪浅。先生自谦“无过人处，惟在‘坚忍’二字上下力。他人以数年做的事，自己数十年为之，不怕不成”。

    “润之，你们这一代‘新的势力’，少不了要经受一番‘烈风雷雨’……”杨昌济点到即止。

    毛泽东焉能不察先生此番教诲的良苦用心?!他宛如卷入到了“烈风雷雨”中，感受着艰深的负重。他嘴上没有说，心里却回答了：“先生，你放心，我们不会半途而废。我们会‘经受’住的。”

    杨开慧也省悟到了什么，静如深潭似的眼睛里跟着荡起一股热浪。

    “润之，”良久，杨昌济别有所虑，语气审慎地提着醒，“除了书本的、社会的学问，目下你们有一事万不可疏忽。”

    毛泽东心一提，会神领教。

    “强身。”杨昌济言简意赅，又严加叮嘱，“不能像王太傅祠里的贾谊，春秋时孔子的学生颜回、初唐的人杰王勃，虽有大志、有才识，但过早夭折，终无大成。要像文武兼备的颜习斋、老而周游天下的顾炎武。”

    一点而通，毛泽东不觉心旌大振!

    “学生记住了。”“欲栽大木拄长天”的杨昌济有心给寄以厚望的学生介绍了一位留日回来的“体育先生”。

    毛泽东太高兴了!

    自从12岁患了一场大病之后，他就常去田间劳作、家门前池塘里游泳，以此当作锻炼身体。体育是几乎伴随着他恢复健康并与他一齐长大的。可以说，体育是摆在他近乎人生的第一位置上。

    从读私塾，到东山高等小学堂，到湘乡驻省中学，到现在的一师，他越增长学问，越关心国事，越想求索一条报效国家和民众百姓的“新路”，就越感到身体的至关重要!一个体弱多病的身躯，又如何能挑得重担，经得挫折与磨难呢?

    从必然王国，渐渐演进到自由王国——体育成了他的至爱，是他毛泽东生命中不可或缺的首要组成部分。

    晚上，他想得很久、很远。

    翌日还是起了个大早，谢过了师长，在一位山民的引带下欣欣然上路。

    “蜀道”并非只在四川有；湖南的山径未必“难于上青天”，却也并不好走。

    山民甩着汗瓣，嗔怪着：“这鬼天气，着火了!毛先生要不要歇歇?”他担心这位清瘦秀才哥的身子骨。

    毛泽东微微一笑：“孙悟空连火焰山都过得，着点火，不算什么。”

    “唷，倒看不出你这位秀才哥!……”山民诧异之下，露出几分意料之外的敬重。

    两顿饭的功夫，他们转出了层层相衔的大山，顿有一种“豁然开朗”的快意。

    “到了。喏——柳先生家。”山民一指山坳里的塘边瓦屋。

    毛泽东掏出路费。

    “不，不用了。”

    “辛苦你了。”毛泽东将几个铜板往山民手里一送，便直趋瓦屋。

    还不及走近瓦屋，远远的，毛泽东就吃了一大惊——

    炎炎烈日下，一位不惑之人，穿着短裤，打着赤膊在曝晒。待到走近，见到曝晒之人早已是一身的汗迹，却全然不顾。此人身材中等，不壮，但黧黑中透出可观的强健。

    他蓦然对照起了杨先生昨天强调的“要在坚忍”。没有“坚忍”之心，如何敢抗争烈日?常人躲还躲不及呐!虽然毛泽东还只见到“体育先生”的一个后背，却已生出信赖与赞佩之感。

    毛泽东心里叫着绝：“唿，今天碰上‘日光浴’的师祖。必是‘体育先生’无疑。”

    毛泽东的判断没有错，此人正是杨昌济介绍的柳午亭先生，一位留日的体育家。柳直荀之父。

    毛泽东未便打扰，轻步上前，悄立于其身后，几近下意识地解衣、脱裤，一样地脱得只剩一条短裤，然后坐了下来，任凭烈日烤灼。

    青山下，池塘畔，天然的翘石间，一前一后地坐着两个一中一青的“赤膊佬”，也有如一道太不可思议的奇特景观!

    柳午亭闭目自省，久在忘我“境界”，旁若无人。毛泽东在后面效仿之，一丝不苟，不一歇工夫，便已是大汗淋漓。

    蒸腾的热浪中，两人真犹如人间万物中的一对痴汉。

    少许，一位形如不惑人的后生子，一手抓着毛巾，一手端着碗凉茶走出屋来，突见多出一个“赤膊佬”，煞是惊奇：“咦，先生你?……”

    柳直荀他叫柳直荀，又名克朋，时年18。1931年6月任中共鄂西临时分特委书记；翌年4月率部返回洪湖地区，不久牺牲于湖北监利周老嘴。


第六章：民选“总统”(5)
赵遵生

    柳午亭闻言回身，这才发现天上掉下个不速之客。

    “您是柳午亭先生?”毛泽东抓起坐石间的上衣，擦一把满头的大汗，掏出引见信，“这是杨昌济先生给您的。”

    “噢。”柳午亭心下释然，还是不无怪异地睃一眼这位不同寻常的来客，“请。”

    可谓意气相投，两人一说两谈的，都不觉醉心到体育的迷宫中。

    “其实大自然造就的人，自有他无穷伟力的。烈日，不怕晒；大雪，不怕冻；暴雨，不怕淋；狂风，不怕吹，那才算得上是大自然的人!”

    毛泽东聆听着，大生兴味。

    “你看看现在的人，怕晒、怕冻，怕淋雨、怕吹风，能成个什么气候?你再看看德国的孙棠、日本的嘉纳，如此残弱的身体，就是不服输、不服命运的安排，炼心、强身，活得硬气，终于大有所成；这才是大自然赋予的人。真正的人!”

    毛泽东身心撼动，双眸里闪耀出奋切的火花。

    噢，孙棠和嘉纳，毛泽东这是第一次听说。他俩名不见经传，却是柳午亭留学日本时所熟知的。他们以非常的意志力，挑战自我，扩张人的极限，以弱肢残体做着正常健康人未竟的事业，亦算得是奇人、奇志、奇才!

    在跟“体育先生”的讨教中，毛泽东自然又浮想到中国的几位天才：颜回、贾谊、王勃、卢照邻。西汉的贾谊是不消说了，15岁成名，虽受排挤被贬为长沙王太傅，但东山再起的机缘不是没有，叹只叹才32岁就去世了。唐朝的王勃更了得，6岁就会诗文，名动一时。作诗写文时，先磨墨数升，然后畅饮酣睡，待到一觉醒来，挥笔成章，可一字不改，与杨炯、卢照邻、骆宾王并称为“初唐四杰”。怎奈25岁就作古!你再是个天才，哪怕是绝顶的天才，若二三十岁就去世，那绝不会是“大有可为者”。

    让毛泽东双眸里奋切的“火花”熠熠生辉的，还是在游历到柳午亭书斋里的时候。

    毛泽东饥渴地跋涉在书山中，兴叹不止：“你真幸运，‘近水楼台’!”

    相陪的柳直荀认同地一笑。

    “你在哪里念书?”

    “雅礼大学。”

    “教会办的?你该上‘体育大学’才是。”

    “你呢?上不上?”

    “上、上，这可是人生的第一大学!”毛泽东蓦然读到什么，双眸一亮。

    柳午亭的声音仿佛从书中跃出：“青年人并非就有青春，老年人并非就没有青春。青春不在年岁，而在于体魄、在于精神、在于永无止息地奋斗!”

    深中下怀!毛泽东击书称奇：“好一个‘青春’!”1916年9月的一个星期天。

    两只大划子，满载着毛泽东、蔡和森、萧子升、何叔衡、向警予、陶斯咏、杨开慧、朱华贞、陈昌、罗学瓒、张昆弟、周世钊、罗章龙、彭道良、萧三和新来的张国基、李思安等，在貌似平静，却风浪隐动的湘江里，乘浪集会。

    “同学们、同胞们!”陈昌高扬起一册《新青年》，让大家安静，“毛君泽东刚收到一册北京的《新青年》。”

    毛泽东莞尔纠正道：“不是‘毛君泽东’，是杨君昌济先生刚收到的。”

    “一个样。杨先生中有你，你中也有杨先生!”

    满船开颜。

    杨开慧听来备觉新鲜，笑着紧拽住向警予。

    13岁的朱华贞糊涂了，悄声问道：“开慧姐，杨伯伯中怎么有毛先生?毛先生里怎么又会……”

    蔡畅揽过可爱的华贞，一串畅笑，更叫华贞如堕五里雾中。

    陈昌又一扬《新青年》，一派大家风范道：“听听李大钊先生怎么说的——‘青年之自觉，一在冲决过去历史之网罗，破坏陈腐学说之囹圄。’说得何其尖锐哇!”

    一道逆浪，将船激出一个趔趄。站在船口，正沉醉在李大钊的“青春”中的鼓动家倏然一颠，竟给“鼓动”进了江水里。

    惊愣之后，卷起一片哄笑。

    何叔衡连连伸竿拨拉，萧子升也从旁相助。

    “你就是这么冲决‘网罗’的?”毛泽东一激，又引起一阵欢快的畅笑。

    “冲决网罗，难免小有牺牲。”陈昌攀上划子，解嘲地笑着，正待重新开张，一个寒噤，迎天打出一个喷嚏。

    “这个网罗还真不好‘冲决’哇。”萧子升也逗上乐。

    “惟其如此，才显出‘冲决’的魅力。”陈昌又重振旗鼓地开讲道，“背黑暗而光明，为世界进文明，为人类造幸福!……”

    天高云淡，一碧如洗。

    一群白色海鸥，掠浪穿飞着，似在与风浪相搏击。

    陈昌的奋切之声宛如随着海鸥在翱翔、在搏击：

    “以青春之我，创建青春之家庭，青春之国家，青春之民族，青春之地球，青春之宇宙，资以乐其无涯之生!……”

    海鸥栩栩展翅掠起，驰入青春之宇宙……

    热烈的掌声与碧浪相吞吐，似在向无畏的海鸥们致以“青春”的礼赞!

    被“青春”激发的青年学子们，完全醉入“青春”的魔力之中!

    “李大钊的‘青春’，便是‘新的青年’——”陈昌又扬起《新青年》。

    蔡和森脱口补上：“便是新的路!”

    奔涌的热血，从掌声里激扬出来，洒溢开去。


第六章：民选“总统”(6)
赵遵生

    “说得好。”毛泽东乘风鼓帆，“我们的‘青春’，甚至于生命，注定要交给‘新的路’。高材生，你说呢?”

    萧子升虽然听出话中寓意——巧藏着友善批评，但也不能不为“青春”所撼动。他思忖在《新青年》中，少许才回应道：“当然。我们应该属于一个新的世纪!”

    不能不说，北京的《新青年》、北大的李大钊，第一次切切实实地出现在湖南学子面前，第一次融入到他们嗷嗷待哺的心田里。此时的毛泽东自然也不会想到，他以后的工作，尤其是以后自己一生“主义”的抉择、人生道路的抉择，会和李大钊先生密切相关。

    对于毛泽东、蔡和森他们来说，这是继信仰康有为、梁启超、谭嗣同们，甚而是孙中山先生之后的一次潜在的突破。当然，现在还只是朦胧的，无明确意识的。是一个“新”——新的人、新的路，把他们和李大钊们维系在一起。

    风益大，浪益高，将划子打得七晃八摇。骤然间，又一排潮头，冲划子劈头压下。

    何叔衡一腔真情，话中有话：“风浪来得好，划呀!”

    “划——!”

    风鼓浪，浪噬舟。轻舟晃荡着，喷射出“青春”的活力，破浪穿行。这天又有一节写生课。

    讲台上搁着乒乓球、足球等静物，一个个同学煞费苦心地写生着。

    “今天是周末考试，同学们要用心，画出自己最……”女先生还没有叮嘱完，毛泽东已将画稿交上：

    “老师，好了。”

    女先生不胜诧异：“才考，怎么你就画好了?!”她狐疑地接过一看，顿时哭笑不得——

    一条直线，托起半个圆圈。题词倒大有诗意：“半壁见海日”。

    邻近的几个同学踮足翘首，一瞄，莫不掩嘴失笑。

    女先生火了：“你这叫什么……”

    “对不住，先生。”毛泽东依然礼貌地一鞠躬，返身自出。

    女先生欲骂不能，直瞪着默然远去的这名怪学生。

    也难怪毛泽东君，一则他实在不想把有限的时间耗费在研究画画上；再则，他今天有重要约会。

    等毛泽东赶到小吴门外的船山学社，翘首徘徊着的蔡和森与另一位陌生青年早就等急了。

    “来了。”蔡和森两步迎上，“考得怎么样了?”

    “‘半壁见海日’。快。”毛泽东故弄玄虚。

    “你画得出‘半壁见海日’?”蔡和森不敢置信。

    毛泽东自嘲了：“就可惜超不出三十分。”

    蔡和森与走上前的陌生青年恍然大悟，相与欢笑。这位陌生青年长方脸，敞天庭，周正的五官上一双浓眉，潇洒之状自溢于行止。

    “这位是邓中夏先生了?”未待蔡和森介绍，毛泽东已判断出来者。

    双双鞠躬致意。

    邓中夏邓中夏，原名隆渤，号仲。时年22。中国共产党早期工人运动领导人之一。1933年5月在上海被捕，同年9月12日慷慨就义于南京雨花台。

    “早就听和森说起你，有幸相识。”毛泽东情意拳拳。

    “我也久闻润之兄大名了。”邓中夏细睹新友，流露出一腔友好。

    “走走，快进去。”蔡和森催促着。

    三人进到船山学社讲演场，一位四十开外的学者，正说得动情：“原财政司长杨德邻是被汤屠夫枪杀了，但今天若再反过来，又去枪杀六位牵连人，以此来作为祭奠，且不又重蹈覆辙?!”

    叫好的、附和的，非议的、驱喝的，一哄而起。

    毛泽东清眉一拧，顿失所望。

    在堂堂明末清初爱国主义思想家王船山的学社里，尽纠缠些个新、老军阀的陈年旧账，实在于目下的社会、国家无补。毛泽东、蔡和森与邓中夏所以敬重王船山，并非完全认可谭嗣同的评价：“五百年来，真通天人之故者，船山一人而已。”而是赞成船山先生政治上反对复古；生计上主张土地归耕者所有；治学上重怀疑，重自我，排除迷信，注意实证。

    今天的所谓演讲、辩论，实在有悖于开办船山学社的初衷。他们本是来看看新的人，听听新的声音的。

    对眼下摘桃子的军阀谭延，毛泽东、蔡和森与邓中夏没有兴趣。风水轮流转。

    偏偏现在是上任新官谭延“春风得意马蹄疾”了。

    都督大人审览了呈文，一睃参谋，冷冷道：“杨德邻是我的臂膀，失臂之痛，今犹在心。这六个人……你定夺就是。”点到即止。

    “是!”参谋会意，接过呈文。

    “倘有风吹草动，我可拿你是问。”

    “明白。”

    参谋刚转过身，秘书又来催请：“都督，各界欢迎会还等着。”

    “噢，就去。”谭延雍容地欠起身子。船山学社讲演场里，依旧是纷争迭起，莫衷一是。

    毛泽东无意滞留，催促道：“走，走。”

    出了大门，毛泽东仍余气未消：“今天是最糟糕的一次讲演，那还用争?”

    “完全是形式主义。”蔡和森赞同着。

    “毛先生对时局怎么看?”邓中夏继续着刚才在学社里的商讨。

    “暂时的和平。”毛泽东立时便进入心底忧切的王国，“中国的军阀割据，历时已久，南北不和；单就北方来说，像曹锟、张作霖，都各有地盘，不会同心在民国的一统中……”


第六章：民选“总统”(7)
赵遵生

    邓中夏默默忖度着：“嗯。一旦有变，黎元洪的根基，不足以驾驭这些实力派军阀……我的选择，对了。”

    “嗯?”毛泽东不知所指。

    “明年毕业，他想投考北京大学。”蔡和森解释着。

    “我想到这颗动荡的中国心脏去……”

    毛泽东抓住新友的臂膀，使劲地一握道：“好!我们不能就局限在湖南，应该像种子一样撒播开去才是，那才会有视野、有希望。”第一师范特地选了个“良辰佳日”，恢复被动荡形势所迫而中断了的“人物互选”活动。

    这是1917年6月6日。

    学监方维夏在礼堂讲台上作出宣布，还特地强调：“请记住，去年的今天，短命的皇帝袁世凯去见了上帝。”

    台下泛起一片讪笑。

    “袁大总统见鬼去了，我们的‘大总统’应该问世了!”

    “对对，我们自己的‘大总统’!”

    赢得一片喝彩。

    台上的先生们也忍俊不禁了。

    “好，就选出你们自己的‘大总统’。”方维夏亦回以幽默。少顷，又肃然关照同学们：“不要忘了我们一师的传统，德、智、体三大类共十五项，务必事出有据，宁缺勿滥。”

    礼堂外专门竖起的一道木壁上，便是选“大总统”的三类十五项基本原则——

    德育：敦品(敦廉耻、尚气节、慎交游、屏外诱三类)；自治(守秩序、重礼节、慎言笑之类)；好学(不缺课、勤温习、好参考之类)；克己(绝嗜欲、耐劳苦之类)；俭朴(菲衣食、尚俭约之类)；服务(重公益、勤服务之类)。

    体育：胆识(冒险进取、警备非常之类)及卫生、体操、竞技等。

    智育：才具(应变有方、办事精细之类)；言语(长于演讲、论辩、应对之类)及文学、科学、美育等。

    “唷，那么多?”一位显然是低年级的同学不觉望洋兴叹。他是第十三班的，长着一张敦厚的脸，名叫张国基，一师学生，学运骨干，时年23。后入新民学会。全国解放后曾任湖南文史馆员。

    萧子升与陈昌这天正好相约回到母校，来会会毛泽东几位学友，见学弟们莫不成对结伴地商议着、争说着，不时还煞有介事地记录着什么，觉着有些奇怪：

    “咦，怎么回事?”

    “迎考?”

    “不像。”

    他俩径直来到毛泽东的八班教室。哈，一个个也都在认真有加地填写着什么。

    毛泽东没有发现来者，一双目光锁定了周世钊，暗自点下头。

    周世钊立时察觉，连忙声明在先：“哎，润之，你可不要出我的丑喔。”

    “怎么是出丑?”罗学瓒插上嘴，“这可是治国平天下的头等要事!”

    “选民”们闻声开颜。

    “噢，原来是选‘大总统’。嘿!”萧子升一步跨进。

    “子升?!”毛泽东高兴地欠身迎上，“雄辩家也回娘家来了?”

    “该选该选。腐朽的大总统下地狱了，中国应该有新生代的总统；反封建，主‘共和’，造福天下黎民百姓!”

    雄辩家一言，顿时激起一阵赞可的掌声。

    “我看，就该选你当总统才是。”毛泽东笑微微地一指陈昌。

    “不不，本人不行。”陈昌退避三舍，“当宣传家我乐意一试；当‘总统’，非天下大乱不可!”

    一室嬉笑。

    “润之兄选谁呀?”萧子升还是“传统”的高年级生的姿态，不待同意，便取过毛泽东课桌上的“选票”，一看，眼光滑向周世钊，“学问家?”

    周世钊脸上发烧，嘴里求饶：“诸公诸公，笔下留情。笔下留情。”

    同班“选民”益发地相顾开颜。

    投完了庄重的一票，毛泽东与罗学瓒、张昆弟、萧三、周世钊、彭道良等陪着萧子升与陈昌两位学兄，过江来到岳麓山的清风峡。

    一缕清泉，两泓碧水。峡谷幽深，万木峥嵘。

    “好一个清风峡!”

    萧三浮想联翩：“真若有海外蓬莱，我看也莫过于此!学问家看呢?”

    “极是，极是。”周世钊颔首赞同，也迷醉个中，“峡谷起清风，风起我辈中。”

    众人击节!

    “当今污浊的中国，急需清风的洗礼。”陈昌环指江天，心潮迭起，“我辈义不容辞!”

    “不、不，不见得。”萧子升仍不改初衷，“黎元洪总统断非污浊之辈。总统怀‘清风’，神州自称雄。诸位看呢?”

    颔首的、疑惑的、摇头的，各有所思。

    “黎元洪虽说恢复了孙中山主义，只怕他……”

    “只怕他驾驭不了各路军阀。”罗学瓒接过张昆弟的担心，道出疑虑。

    “中国的希望，断不在一个黎元洪。”陈昌说得斩钉截铁，“而在我们新的这一辈，纯洁的、不谋私利的——哪怕抛掉自己头颅；绝不是旧的、传统的、封建的。”

    “章甫兄像是个虚无主义者。”萧子升不以为然。

    “还是听听‘时事通’的。”周世钊见毛泽东一直沉思默想着，便直指毛泽东。

    “黎元洪，是个傀儡。”

    “怎见得?”萧子升委实觉得不可思议。

    “段祺瑞拥兵一压，几路人马一响应，他就解散了在自己手上恢复的国会。为对付段祺瑞，他又去安徽讨救兵，搬出个久为清朝豢养的督军张勋……你想你的兵权，我想我的山头，这当权的一内讧，还有不‘春秋大乱’的?”


第六章：民选“总统”(8)
赵遵生

    萧子升一时无词以辩，噎住。

    争执的热血同窗，焦忿地沉默了。

    “所以，我赞成雄辩家所说的，中国的兴亡，在新的一辈，在由这新一辈人组成的新的势力。”

    清风瑟然，满谷回应。1917年7月1日凌晨3时，入京的张勋继解散国会后，进而逼宫，奏请复辟。一时间，举国震撼!7月2日，黎元洪电令南京冯国璋代行总统职权，段祺瑞借机重揽国务总理大权，开始“讨逆”。

    就在军阀混战，风云惊变的大动荡中，1917年7月2日，湖南一师的“人物互选”结果揭晓了。

    “同学们，正是北京重开内战，张勋无耻复辟清王朝的今天，我们一师真正平等民主的选举，成功了!”大礼堂主席台上，方维夏挥起手中的中选人物名单。

    掌声席卷而起，赛过屋外的暴雨；同学们个个发自内心，洋溢着自爱与自重。

    “当选者，三十四人。”作为学监，方维夏也觉着莫大的慰藉。他庄穆地宣读着选票：“德、体、智三类得全票的，只有一人，也是总票最多的人，他是——”

    “毛——泽——东!”

    台下一呼而出，令台上校方诸公也不由得相顾愕然，继而会心地笑开了。

    紧随着，上下相鼓，掌声逐浪。

    “请‘大总统’!”

    不知谁一声唤，掌声益烈，几乎要将礼堂掀翻。

    不见“大总统”!

    不啻方维夏，连徐特立、杨昌济几位也不知所以。

    方维夏催唤着：“毛泽东君!”

    片刻的沉寂中，只闻得暴雨击屋，沥沥震耳。雨如注，云压顶，风张狂。

    谁又能想到，一个修长的身影，此时此际会出现在岳麓山巅，正与云雨相搏击，互不相让呢?!

    一道闪电，似乎要将他击灭!

    一串地动山摇的闷雷，扑顶轰下，几乎将山巅——连同顶峰上的“怪人”轰平。

    毛泽东已如一个水人，裹挟在云烟雨雾里，全不为烈风雷雨所动，竟然安如磐石一般，冷眼望——

    那天穹里，云滚卷，雨横斜，白昼如夜。

    猛然间，电光夹带着炸雷，一记划亮，满天炸响。

    毛泽东的心声与雷电一般划闪着：“来得好，你这电光!雷霆!……我即宇宙，宇宙即我；肉体之我只有化作宇宙之我，才有无穷的大，才有无穷的力，才能把昨天的袁世凯、汤芗铭，今天的段祺瑞、张勋、谭延，把一个个可卑、可怜的小我、丑类们，统统轰灭!”

    他感到前所未有的痛快淋漓!眼门前是大宇宙的一片混沌，不见一个人、一个动物，似乎人间万物都消遁了。只有无穷伟力的风暴、骤雨、劈雷、闪电以及永不见边底的茫茫太空。毛泽东体察到，在茫茫太空——大宇宙中，人虽是极渺小、极微不足道的，生命也显得极脆弱；但人，许多时候又是不可战胜的。你这暴风、骤雨，你这劈雷、闪电，能奈我何?就像与毛泽东作伴的那些挺拔的大树，任你吹刮劈打，就是挺直腰杆，叶掉了、枝断了，有的同伴甚而拦腰折裂了，不倒的却依然倔强地兀立着。这才是树!才是人——无愧大自然的人。体育先生柳午亭，说得何其好哇!

    风们、雨们、雷们、电们，渐渐地不把毛泽东当外人了，轰赶、劈打你你既不走，就是自己人，就是大自然、大宇宙的人。

    毛泽东似乎亦隐隐有点感悟。大自然、大宇宙的语言可不是随随便便就能听懂的，不是“个中人”，休想!

    熔铸于大自然、大宇宙中的毛泽东感到无穷的快意!岳麓山下的“沩痴寄庐”里，帮母亲收拾书报的蔡畅，也止不住寻思着：

    “他会到哪里去呢?”

    小刘昂耳朵尖，忽听得什么，眼珠子一溜，嚷道：“来了——毛先生!”随即飞步奔去。

    蔡畅母女循声扭首，大吃一惊：

    毛泽东从贴山的侧门进来，从头到脚，湿漉漉一个彻彻底底的大水人。

    “伯母。”

    “老天，你从江里钻出来的?”蔡伯母大惊大诧。

    “嗳，哥，润之来啦!”蔡畅接抱过小刘昂，“他们正到处找你呐!”

    书房里的蔡和森、邓中夏、杨开慧几位闻声奔出。

    毛泽东亲热地与邓中夏揽抱着。

    “你这位‘大总统’，叫人家好找!”蔡和森难得开一句玩笑。

    毛泽东始而一愕，继而憬悟，淡然一笑。

    “你看，杨先生的全权代表都赶来了。”蔡畅轻搡出也来寻人的杨开慧。

    “你是在……”蔡和森端详着好友，渐自品悟出什么。

    “我想体会一下《书经》里说的玄妙意境——”

    “‘纳于大麓，烈风雷雨弗迷’?”杨开慧一语道出毛泽东的衷肠，不啻毛泽东本人，就连在场的人也不由得暗下惊讶!

    “不愧是杨门高足!”蔡和森由衷兴叹，转而益发来劲地追问着毛泽东：“感受如何?”

    “嗯，我有幸感觉到了大宇宙，自己也真像融化进去了一样。”

    杨开慧也兴味盎然：“真的?!”

    毛泽东欣然颔首：“那实在是一种很难言传的感觉，肉体的小我没有了，好像就随着这风雨雷电，融进了大自然、大宇宙里，自己的胸襟既空空茫茫，又实实在在；我好像能感觉到这个大宇宙，这风、雨、雷、电就是它的语言……那感悟，太奇妙了!”


第六章：民选“总统”(9)
赵遵生

    闻者莫不大奇!

    蔡和森备受感染，已很有些跃跃欲试的冲动，道：“我非得去领略一番不可。中夏?”

    邓中夏毅然颔首：“一定奉陪。”

    “来来，‘大总统’快喝碗姜汤。”蔡伯母端着姜水进来。

    “呵唷伯母，娇惯不得。”

    “嗯?”

    “本就是跟他过不去，就是要他吃点苦，不能叫他暖和和的、美滋滋的，太舒服了。”

    “你说的谁呀?”

    “他哇。”毛泽东一拍自己的脑袋。

    又粘到毛泽东跟前的小刘昂，似懂非懂地也学着一拍脑袋道：“还有我哇!”

    一座大笑。

    杨开慧见毛泽东一身津湿，便接过小刘昂。

    “润之兄，你估计得不错。”邓中夏言归正传，追忆着去岁在船山学社的一幕，“看来新老军阀们，又要重开内战了。”

    “杨先生说得好，我们‘生逢其时’!”毛泽东体察着重负。

    “‘生逢其时’……”蔡和森咀嚼着，寻味出分量，“我辈一定不能辜负了这个历史的使命。”

    毛泽东一瞄邓中夏，知晓他要去北大了，特地补上一句：“不管彼此在天南还是海北。”

    “嗯，此心相共!”邓中夏爽然认同。

    三人心意相通。那眼光莫不是明澈而充满着热烈憧憬的!

    杨开慧和蔡畅也油然共鸣，紧紧依偎在一起。


第一章：别了，辫子(5)
赵遵生

    我们且来听听毛泽东的自述：

    “国家正处在辛亥革命的前夜。我大受鼓舞，就写了一篇文章，贴到学校的墙上。这是我第一次表达我的政治观点，多少有点糊里糊涂；我还未去掉对康有为和梁启超的崇拜，对他们与革命党的区别也不甚了了。……”

    “这个毛泽东，”有同学关注着“宣言”末尾的署名，又引指对过的“新生榜”问，“就是那个?”

    萧子升“不，这个像革命党!”

    “那是要砍头的!”

    “老天爷!他吃了豹子胆了?”

    小胖一副“功臣”模样，肚子一挺道：“那是!这里头——大有学问!”他拍拍“宣言”宣告着。

    不少同学，甚而教员，都忐忐忑忑地品味起个中太危险的“学问”来。

    “学问?不见得；荒唐，倒确实。”

    冷不丁一声贬斥，倒叫议论中的同学、教员们吃了一惊。众人返首，见是一位校外的高年级生，穿着考究的校服，长辫子，橄榄头，一只尖挺的直鼻，溢泻出才情与自负。他叫萧子升，又名瑜，时年17，湖南第一师范学生，新民学会创建人之一。后来历任中法大学教授、华北大学校长、国民党政府农矿部政务次长。

    “我同乡，一师的高材生。”一位作陪的同学介绍着，也不无自豪。

    “什么高材?我看像棺材!”小胖大替好朋友毛泽东鸣起不平来。

    一围哄笑。

    萧子升睥睨一眼小胖，又环扫众生道：“孙中山何许人?也敢和康、梁二君并论?我倒想见识见识这位标新立异的毛泽东，他敢出来辩论吗?”

    倒是锋芒毕露。

    一时间，围观的同学、教员个个发懵。

    “是个角色!”有人悄声赞叹。

    “你倒写个‘不荒唐’的出来看看?”小胖毫不示弱，将出一军。

    一些同窗哄然附和。

    “出口就是，何劳动笔?”萧子升颇有点恃才傲物的情状。

    “神气!”

    “回你的一师去!”

    陪随的同学见势不妙，连连劝挡：“哎哎，君子动口，不动手!”

    纷争的同学推攘着，辩说着，大有箭在弦上之势。

    这“后院”一起火，布告栏前观阵的教员就不得不急急冲入校长室报告：“校长，你那‘建国材’惹……”“祸”字不及出口，才发现校长正在同一位没有辫子的人——正是那位呼口号的中年汉子在商议着什么，大案上堆着《民立报》与条子。

    大脑袋校长听了却不以为意，思忖的目光掠过报纸问：“是毛泽东的那个‘宣言’吗?我看了，有见地。”

    “嗯?”倒是报信的教员愣怔了，“校长也……”

    “何止是我?你们为人师表的，也得关心点眼下的时事。这清王朝也是该……”

    “嗯。呀——”教员突然记起正事，“错了!错了!我是说，出乱子啦!你快去操场看看!”

    大脑袋校长不由得一愣!

    此刻操场上，小胖一班同学已拥着毛泽东，如出征一般阔步趋往领操台。四周同学让道的、踮足的、咬耳朵的，不一而足。

    “他就是毛泽东?”

    “好高!”

    “样子文文气气的嘛，不像革命党……”

    但见领操台上，萧子升挑战似地俯瞰着走近前来的毛泽东，未几，似乎发现了什么，不由得抿嘴一笑，特地将自己的长辫子挪到胸前问：“你就是‘壮怀激烈’的毛泽东了?请上。”

    毛泽东到了台下，就此驻足：“听说你是一师的‘高材生’，又是来兴师问罪的，还是‘居高临下’的好。”

    萧子升心下得意，可又暗生诧异。少许，他攫住“突破口”，仰首大笑道：“今日不辩，你毛泽东已经败了。”

    芸芸众生，莫名其妙。

    “何以见得?请赐教。”毛泽东也不觉一愣。

    “你是吁请组织新政府?”声音随着视线，也是居高临下的。

    “是的。”回答不卑不亢。

    “既反对大清王朝，又为何自己也拖着长辫?足见你这位新同学是言不由衷。那‘政治宣言’不过是一纸空文!”

    台下听者，料所不及，个个惊讶不堪!

    赶来的大脑袋校长原本坦坦然然，此刻倒不觉也提上心，锁起眉。一旁没有辫子的中年汉子似想挤身上前解围，被校长暗暗扯住。

    操场上，睽睽众目，齐齐汇向毛泽东。

    毛泽东却不惊不诧：“你先生说对了一半。”

    “喔?”轮到萧子升糊涂了。

    “你说的‘政治宣言’，白纸黑字，言出于心。至于拖着的这根长辫子，”毛泽东抓过长辫子，“多谢你的关照，它是没有再存在的价值。小胖!”

    小胖也无惊无诧，还显出就义一般的慷慨，从特意挎着的书包里，取出剪刀。

    毛泽东一手接过。

    “呀——!”

    “他是要?……”

    “毛同学，使不得!使不得!”

    “……”

    人们知晓要发生“革命党”事件了!那可不是什么儿戏，弄不好还要掉脑袋!于是惊叹的、劝阻的都有，引发出一阵骚动。

    几乎同时间，只听得“咔嚓”一记声响，毛泽东与蓄养了几近18年的长辫，决裂了。

    一场大愕!


第七章：鱼翔浅底(1)
赵遵生

    1917年暑期，毛泽东与萧子升久所盼望的“乞讨”——游学，总算得以成行。

    毛泽东仍是一身破旧的白粗布短衫、黑粗布长裤，拿着把“老照壁”牌的油纸雨伞，掮着只包袱来到萧子升所在的楚怡小学居室：“准备好了?”

    “嗯。”萧子升将替换的衣服、毛巾、笔记本、《诗韵集》、毛笔和墨盒之类的东西塞入包袱。一头得意的西式长发已改成毛泽东式的“大兵头”，平素的长衫已换作短装与布鞋。

    “没带钱吧?”

    “就一点零用的。”

    “不不，一个铜角子也莫带。”毛泽东坚持着。

    “万一……”

    “不管万一，还是一万，游学先生不带钱。”

    “好。真要碰上‘万一’，惟你是问。”萧子升半戏半真地警告着，将兜子里的一点铜板如数放回抽屉。

    一出门，就见到那株很年轻、很美丽的树。

    萧子升仰望着，老朋友般地在树杆上一拍道：“我的守护神!”

    “晓得叫什么树吗?”

    “只要它美丽，在我身边，我无需知道。”

    毛泽东调侃地打着趣：“那你对这个美丽的守护神太不够意思。”

    萧子升反戈一击：“你晓得?”

    毛泽东实话实说：“上次你‘宴请’时还不晓得。现在晓得了，它叫楠树，你这里这株叫红楠。”

    萧子升这位“主人”对此从来都不以为然，反倒是这位客人顶真得很。原来毛泽东对树也算得钟情，只要触发了他的情思，他就会去调查清楚——就跟研究历史人物一样。他请教了号房的工友，找了岳麓山的农人，又去图书馆对照了资料，很快就摸清了美丽绿树的大名。

    “你看它叶是披针状的，花小，整个排列是圆锥状的。”毛泽东从树下拣起一根被大风雨折断的树枝，一嗅，又研看着，“你看，心是红的，你闻闻，有一股好闻的幽香。它是建筑和制造业的上好材料。硬是个有大用的‘人’嘞!”

    萧子升禁不住笑了：“我算服你啦!好了，这个‘人’逃不了，我们可得赶远路。快走快走。”

    两位游学先生还不及出校门，号房的工友便直直地盯着面目一改的萧子升问：“萧……萧先生，你出什么事?不是……遭偷了?!”

    萧子升虽觉得滑稽，毕竟也不自在：“没……没有。”无意间，话中打出一个疙瘩。

    毛泽东一睃友人，抿嘴一笑。

    “那你们?”

    萧子升犹豫了一下，回复道：“去游学。”

    “游学?!”

    游学实在是毛泽东久所神往的。他没有钱像报纸上登的那两位大学生一样去周游全国，于是就因地制宜，先游历湖南，而且是开动双脚——走路，不带一个铜板。他与萧子升此刻自然不晓得接下来究竟会发生些什么事……出长沙小西门，再走几分钟，便到了湘江岸头。这里江面有五六百米宽，水很深，不时有大汽船往返。

    第一站是乘船过湘江。

    毛泽东和萧子升夹杂在十二位乘客中。因为两人都是第一次，难免有几分不自在。萧子升更局促一点。

    “付钱了，两个铜板一人。”

    “当、当”，不时有清脆的铜板声落入收钱小妹子的盘子里。毛泽东与萧子升不能不回避着小妹子的视线，可这小妹子挨个走过来，偏偏还就停在他俩眼皮底下。

    “嗳，请两位先生付钱。”当父亲的船夫长竿一撑，发来话。

    “老伯，”萧子升壮起胆子告白，“我俩没带钱。”

    “什么?”船夫眨巴着眼睛，怀疑起自己的耳朵，“没带钱?”

    萧子升与毛泽东眼色一递，极尴尬地点下头。

    “没带钱来搭什么船?走走，下去!”

    毛泽东赔着笑脸央求道：“船都快到江心了，怎么下去嘞?老伯您就发个善心。”

    “我发你的善心?谁来发我的善心?”船夫发了狠，反手一撑竿，往回打转。一时间乘客大哗：

    “我们要赶去上工，扣薪水你赔哇?”

    “我们可是付了钱的!”

    “看他俩也不像是耍赖的，你老就行个方便。”

    “大势”所趋，船夫亦是无奈，一瞪两位“吃白食”的，只得自认晦气，又调回过船头。

    萧子升随人流一踏上岸，就脚底抹油——开溜。毛泽东却返过身，朝船夫一鞠躬：“老伯，实在对不住你。”

    “哼!”船夫张口欲骂，见状，又顿住。人家这么施礼，还怎么骂得出口呀?“唉，算我倒楣!”

    直至路口，毛泽东和萧子升这才相顾失笑。两人慢慢地换上草鞋，松弛地喘出口大气。

    “唿，真不儿戏嘞!”

    他俩走的是“大路”。这路不过一米宽，中间铺的小石板，凹凸不平。路的两边是水稻田，刚长出稚嫩的幼苗。在每个十字路口，都竖着一块木牌，行人倒是不会迷路。

    萧子升试了试脚上的草鞋，掂量着几条岔路，又细睹木牌子上的路标，犯着疑：“走哪条路?”

    “莫去费那个脑筋，反正背着城走，越远越好。”

    “好好，离经叛道!”

    被烈日晒得烤火一样的石板路，烫得四只脚下的草鞋几乎冒起青烟，两位嫩脚板的先生不得不下到石板两边的野草地里。


第七章：鱼翔浅底(2)
赵遵生

    “不要烤焦了?!”萧子升扶着株树，夸张地打趣着，审察着脚板。

    “莫那样娇贵。走罢，大先生!”两位自讨苦吃的“大先生”一踏进宁乡县城郊，萧子升便捂着空肚子先嚷开了：

    “不行了，这肚子唱了一天的‘空城计’……”

    “哎，莫说肚子。”毛泽东煞是忌讳，不由往空肚子上一摁，“真给你说饿了。”

    “不说就不饿吗?!”

    两人勉力提步，不意间发现“新大陆”：“快看，小食店!”

    那也只是家茅棚小店。零星的食客在棚外的阴凉里小吃。

    萧子升来了兴头，一步坐上“宝椅”：“嗳，也来点。”

    毛泽东也找过条长凳坐下，问：“钱嘞?”

    萧子升将口袋翻了个底朝天，仅有六文钱，顿时泄了气：“昨天要的八个铜板，一顿饭就吃光了；唉，真该少吃一点!”

    “现在吃后悔药，有什么用?”毛泽东还想提议什么，一位五十来岁的老板娘已转到眼下：

    “二位……先生，吃点什么?”

    毛泽东与萧子升彼此一觑，不知如何开口。

    “就来碗……”萧子升鼓足勇气，还是中途漏泄了。

    “家常便饭?便宜，九文钱一份。”老板娘招揽着。

    “好是好，可惜……”毛泽东欲道真情，也不忍点破。

    “嫌差?上好的酒菜也有，猪蹄子炖红枣……”

    “不不!”未待老板娘道出价码，吓得萧子升与毛泽东两人连连摆手回绝。

    老板娘一睃来者，看得两个后生子大是汗颜。老板娘微微一笑，转身回店。

    “唉!”两人憋出一头大汗，也只能相顾叹息。

    少许，老板娘端上两杯热茶道：“两位请，不要钱。”

    毛泽东与萧子升两人惴惴地接过，也只能“谢谢”，彼此一望，还是以茶代饭，几口灌下。

    “请问这里还有什么……人家?”毛泽东寄希望于未来。

    萧子升忽有所想，补充着：“读书人家。”

    “倒有一个在县衙门里做过事的。”

    “好，好。他在……”

    “在东头，喏——沩山脚下，不远，二三十里路。”

    老天!还有二三十里哇?到了沩山前的坡道上，两位游学先生已全无“先生”模样，掐着腰，捂着肚，慢慢蹭蹭，一步千斤。

    “不喝茶还好，这热茶一下肚，肚子益发冲得空空荡荡。”

    “上当!上当!”

    怎么办?两位闯生活的“游学先生”一筹莫展了。顺路乞讨罢，诚如萧子升说的，每家只会给一点点食物，要连续讨上四五家人家才能填饱肚子。

    两人决定——直奔读书人家。

    太饿了，他俩不得不先歇会脚，养点神。

    不约而同，他俩就着坡道，坐歇在顽石上，身子软软地瘫靠到树上。

    毛泽东一抬目，瞄见遮天蔽日的密密松针，这才留心到自己靠着的竟是一棵百年古松，茂盛，挺拔，巍巍然，前所罕见。

    “唿唷唷，这怕是树仙了?要不就是树王?”

    萧子升起先不以为然，随眼一瞟，也不由得拔身而起道：“老天!这阴凉世界，原来是它恩赐的?!刚才怎么没有发现?!”

    “哈，算得是天下最大的太阳伞!……不，不。”毛泽东顿时浮想联翩，“硬是个巨人，历史巨人。顶天立地，无畏无惧，了不得!了不得!”

    “哎，你看脚底下!”

    四目俯瞰——

    一块块互连着相咬住的巨石，如盘根一般簇拥着树身，像是巨松的忠诚侍卫。

    “奇迹!奇迹!”

    “这大自然，怎么造就出来的?!”

    毛泽东深深呼吸着，兴叹道：“真是妙不可言!”他踞石倚树，享受着大自然的温存。“今晚，就在这里‘美妙’一番，说不定真能‘成仙’嘞!”

    “有可能，有可能!”萧子升也沉醉个中。

    毛泽东忽生奇想：“哎，我说，难得有这样的旅游胜地，光‘美妙一番’不过瘾，干脆就睡在这里。”

    萧子升一怔：“嗯?睡……这里?!”

    “反正我们又身无分文，旅店也不会收留我们。”

    “也是……好，就睡这里。”

    新鲜的刺激，使他俩一阵兴奋。用他俩自己的话来说，有树仙站岗，有沙滩作床，有蓝天当帐，到了晚上，天上还悬起一盏免费的明灯——这月亮会好圆、好亮，还有星星作伴。嗨，真是一次大享受。

    待每天习惯睡前洗脚的萧子升从小河里洗了脚过来，毛泽东已进入梦乡，鼻鼾轻轻。

    “真够‘雷厉风行’的!”

    当了教员的萧子升可没有这本事。他刚躺下，就见到路上出现一个人影，大略是在赶路，匆匆从他俩身边过去。他顿觉着离公路太近，不安全。两人所带的东西虽已少得不能再少，不值几个钱了，可也经不起偷哇!

    他即从“衣柜”——树仙身上取下包袱、雨伞什么的，寻到一个靠河边的沙滩上。安顿好后，又返回来催叫毛泽东。偏偏毛泽东睡觉状态奇好，叫不应，拍了几巴掌才微微回应：

    “什么……事?”

    萧子升又叫又推的，也不知他听没听清楚，临了毛泽东还是纹丝不动，只是迷迷糊糊地说道：“就睡……这里。”


第七章：鱼翔浅底(3)
赵遵生

    萧子升毫无办法，只得一个人去河边睡觉。

    不想睡到半夜里，大事不妙!

    就在树仙这里的岩嘴上，一只黑大黑大的野兽也不晓什么时候来的，正蹲伏着，注视着萧子升。不会是做梦罢?眨眨眼，拧一把腿——好痛，没有做梦，很清醒。他一动不敢动，只能用眼角紧紧盯着，背脊上已渗出一片冷汗!

    这野兽看样子是只老虎。白天，小店里的人不是说山里的老虎叼走人家养的猪吗?哎呀，那老虎离毛泽东太近，他太危险了。叫他，显然不行，他若是醒来，一问一动的，那老虎准定就扑上来了!可不叫他，万一老虎嗅出人味，寻过去呢?

    萧子升不敢再延误，开始悄悄地爬过去，像蜗牛一样。还好，老虎并没有发现自己的挪动。一分钟、两分钟，此时此际对萧子升来说，是何等的漫长!直待爬到草丛边，躲过老虎的视线，他才跃身而起，猫着身直趋毛泽东身边，随即又趴在地上。他只觉着心都要跳出胸膛了。

    万幸万幸，老虎没有发现，不过还是一样警惕地虎视眈眈着。

    “润之!润之!”萧子升贴着毛泽东的耳朵，悄声催唤着。

    “嗯——”毛泽东惺忪地应了一声，刚要翻过身来，被萧子升连连扳住：“别、别动!”

    这一扳，加上这一紧张的口气，顿让毛泽东醒神过来，连问：“怎么?有贼?”他也下意识地压低了声音。

    “千万不要动。你往大树下看——”

    毛泽东旋即斜瞄过去，也一惊不小：“老虎?!”心猛然一提，睡意全消。

    萧子升叮问着：“有什么办法?”

    毛泽东思量着：“我在乡里时，听老人说老虎不会上树，奔起来，不便转弯。要是他发现我们，我们就分开逃。”

    “我不会爬树。”

    “那就拐着弯逃。老虎大概也会游泳，我们千万不要往河里跳。”

    商量停当，毛泽东与萧子升就这么装死般地躺着，纹丝不敢动，大气不敢出。四道眼光紧紧地盯着老虎的动静。

    真是度日如年，分秒的时间此时也显得揪心的漫长。

    不晓过了几多时候，天还未破晓，树仙那头的田里出现了农人，路边也见有人经过了。

    他俩算是躲过了一劫，便不敢再延误，轻轻取过雨伞、包袱，悄悄离去。两人不期而然，去而又住，禁不住返首暗瞄一眼大树下——

    熹微的晨光中，一尊蹲伏的怪石，依旧在那里“虎视眈眈”着。

    毛泽东和萧子升恍然大悟，恨不是，笑不能，自怨自嘲地吐出一口长长的大气!在后来自己的回忆录中，这自然成了无可忘却的一笔，有惊无险的一笔。

    不过遇“险”归遇“险”，对百年古松带给他俩的凉爽、快意与人化的激励，他俩还是由衷感谢的。临去，两人又去不期而然地冲树仙深深鞠了一躬。总算找到大概是那位在衙门里做过事的人家。

    “是这里?不像。”萧子升审视着泥墙瓦屋，又有些迟疑了。

    “管它嘞。”毛泽东扬臂敲门，“从这一家开始，大胆要饭。”

    门开，是一位奇形怪状的老头，劈头就是一句话：“这里没有打发叫化子的。走!”

    见“东家”如此没有同情心，毛泽东也来了气，诘问道：“连打发叫化子的饭都没有，还算个什么人家?”

    “滚!”

    “行行好吧，老爹。”萧子升扮起白脸，“不打发叫化子?会遭报应的。”

    “闭上臭嘴!还不滚?”

    毛泽东不由得恼火起来：“今天倒要讨个公道。为什么不能打发?是有饭不给，还是你也穷得丁当响?你若说不清白，我们就不走了。”说着，干脆当门坐下。

    “你说清白了，或是给我们一口饭吃，我们就离开。”萧子升倚门而坐。

    老头愣怔了。须臾，瘦脸上泛出一丝奸笑道：“熟饭没有，生米可以给一点。走不走呢?”

    “生米?”轮到萧子升愣怔了。

    “除非你保证今后对讨饭的不再强横霸道。你若不答应，我们就不走。”毛泽东坚持着，纹丝不动。

    老头无奈了，只好回应道：“好好，我答应就是。”

    “我们回头，还要来讨你的饭。”毛泽东跟萧子升一递眼色，返身离去。老头被噎得气难顺、骂不是，发泄似地撞上大门：

    “活见鬼了!”

    “出师不利。”毛泽东自嘲着。

    “我看这不像老板娘说的读书人家。”萧子升回看着，四下寻探，“嗳，润之——”

    四目眺望中，他们见着在一片碧翠的山脚下，隐约间似有一幢瓦房。

    萧子升立时判断出：“没错，应该是这家，看样子就和和美美的。”

    两人刚挨近“和和美美”的人家，大门里竟“啪哒”掼出一只藤箱，箱里书刊、衣服之类的散落一地。

    “滚!滚回你的法政学堂去!”

    毛泽东与萧子升被吓了一跳，倏然停住脚步。

    毛泽东调侃着：“这可不‘和和美美’。”

    萧子升白了毛泽东一眼。

    一位显然是被逐出家门的“法政学堂”学生，气咻咻地耷拉着脑袋，将散落的书、衣之类一一拣过，塞入箱内，提起就走，连赶出来的母亲也没能拦住。

    学生不意迎头被一个陌生的声音截住：“你这位先生。”他抬首一看，见是两位同龄的陌生人。


第七章：鱼翔浅底(4)
赵遵生

    “莫生气，老人家在叫你嘞。”

    做母亲的几步赶来，抓过藤箱道：“还不回去跟你爹认个错?也是你的不对。”

    “走、走，回家、回家。”萧子升顺水推舟，和事地将人揽往屋里。

    也怪不得做父亲的动怒。

    “这个没出息的东西，要我去县衙门替他塞钱通路，找事做!”老父亲言之耿耿。

    毛泽东与萧子升不由得对老爹顿生敬意。

    “老爹在衙门里做过事?”

    “当了七八年的门卫。”

    毛泽东与萧子升相顾会心。

    “他以为老子是当官呐，真要当官，我张胡子也决不做这种见不得天日的事!”

    “嗳，老头子，不要光顾着说话，两位先生怕还没有吃饭哩。”老妇人进屋提着醒。

    “噢——二位，对不住。快请、请。”

    求之不得!毛泽东与萧子升跟着来到厨房边的小侧屋里用餐。两人吃得狼吞虎咽，看得好心的老夫妻俩目瞪口呆。

    “来来，再添点。”老妇人抢过碗就去盛，倒叫毛泽东赧颜地立身而起。

    “二位像是读书人，怎么会……?”老爹不由得询问起来。

    “我们想旅游，到处走走、看看；可家境不好，没有钱，只得……”毛泽东如实相告。

    “那也没有什么不好。”老爹理解眼下这两位有脾性、有胆识的后生子，“就是要饭，也比衙门里当官做老爷的清白。他们只认得钱!”

    “噢，所以令郎……”萧子升恍然憬悟。

    毛泽东递眼色制止，以免又引起老人家的不快。少许，又止不住问：“送了钱，就能做事、当官吗?”

    “少送，做小事；多送，做大事。”

    “喔?!”毛泽东倒是料所不及。

    “哼!”老爹忆及往事，依旧忿忿在怀。

    “唉，老头子就为这个，才离开的衙门。”老妇人也言之不平。

    毛泽东、萧子升心下撼动。

    那位在厨房里收拾碗筷的“没出息的东西”，一样在竖耳谛听。

    他听到老父亲的追述：“一个裘家的细妹子，就因为偷吃了东家一块供佛的甜饼，被东家一张状纸告到衙门，你猜怎么判?细妹子连同当妈的、做姐的，三口子统罚归东家，成了佣工、小姨太。我亲眼见到这个东家送去一包白银给那个县太爷!”

    厨房里的儿子自省着，有点不是滋味。

    堂屋里的萧子升吃惊了：“有这号子的贪官?”

    毛泽东不堪惊恼：“怎么不到省里告他?”

    “嘿，就是告出来的祸。”老妇人叹息着。

    “衙门里有个前清的刘翰林，看不过去，写了张状子，叫我送到省城。哪晓得这个东家恰有一个儿子就在政务厅做事，是花一百两银子买下的官。没出三天，被告的人没事；告状的人，倒吃了大苦头!你说说这钱，真通天了?!”

    厨房里的儿子渐有醒悟，有点暗自愧悔。

    毛泽东与萧子升纯真的眉宇间，早已满泄出骇异与悲愤之情!

    “倒要去‘见识见识’这位县太爷。”毛泽东愠恼之下，不能自已。

    萧子升一扬臂膀，一副义不容辞的态势道：“好建议!”

    “万万不可，那不是你们游学去的地方!”老爹正色告诫。

    “去不得、去不得，你们要吃大亏的!”老妇人也连连劝阻。

    “我们是游学的，他又能怎么样?”毛泽东反而宽慰起好心的老人来。

    “大不了坐班房。”萧子升依然意气昂扬。经张胡子指点迷津，他们这回找到的才是小店老板娘所说的“在县衙门里做过事的”读书人家。

    “主攻”方向今天是很明确了。

    毛泽东与萧子升一番商议，决定送“读书人家”一份见面礼——一首诗。

    “让我们想想。”毛泽东思忖少顷，脑海里蓦然蹦出开篇句，“‘翻山渡水至名郡’，怎么样?”

    “嗯，名副其实。好!”萧子升接踵追想，“有了。‘竹杖草履谒学尊。’慢慢，让我循着自己的思路……”

    毛泽东于是就洗耳恭听，没有去打断对方的思路。过了一阵子，仍不见下句问世。毛泽东不由得乐了，提了个醒：“这里没有厕所，你随处方个便不就‘出来了’?”

    这里有一则匪夷所思的趣事。萧子升的“厕所灵感”，在楚怡小学可是出了大名的。不说作文章，单就是写诗，一旦憋不出奇思妙句，他就上厕所。怪就怪在这里，厕所一上，十之八九便真能想出妙句，不知是不是经臭气“烘育”出来的。这并非笑话，在晚年萧子升的回忆中，他自己亦毫不避讳，还“欣然难忘”呐!

    这才有现在毛泽东的提醒。

    “不雅。不雅。”萧子升嘴上说着，脚下还是不由自主地寻往隐秘之所。这回还算得体，未待解裤方便，抬眼间，发现了什么，终于蹦出下一句：“‘途见白云如晶海’。”

    毛泽东咀嚼着“晶海”，目光从天上的白云回落到萧子升身上，头微微一点，续出：“‘沾衣晨露浸饿身’。”

    萧子升大生同感：“不错，不错。归根结底，我们还是要喂饱空肚子。”

    他俩将诗认真书写好，签上名，便急不可耐地寻到刘翰林家。

    但见油漆的大门上，有一对红亮的联子——


第七章：鱼翔浅底(5)
赵遵生

    照人秋月

    惠我春风

    萧子升估量着：“像是老翰林的亲笔。一定是。”他兴匆匆地抢先一步，敲响门。

    回应骤然天降——群狗狂吠，且来得如此突兀、迅疾，将毫无准备的敲门人吓得错步后退，不是后背的毛泽东挡扶着，真怕要来个“倒翻筋斗”。

    “刘、刘翰林就如此‘欢迎’我们?”萧子升迟疑了。

    “我试试。”毛泽东一叩，吠声亦然。他虽有防范，还是被吓了一跳。

    紧闭的大门，壁垒森严。

    “算是欢迎嘞，还是抗议呀?”毛泽东自我解嘲着。

    “我看倒像是在呐喊!”萧子升一筹莫展，却别有所想，“怎么办?我这当先生的只会教人，可不会教狗。”

    毛泽东一看手中的老照壁雨伞。

    “没用的，经不起狗牙齿一啃。”

    毛泽东轻“嗯”一声，随即踱回路边，从地下拣起两截粗枝一试，问：“怎么样?”

    萧子升接过一截，心下仍不免忐忑。

    “我就不信，会敲不动菩萨。”毛泽东说着，一步上前，使劲叩门。

    群狗猛吼，声声迫人。

    毛泽东硬是不手软，与内中的群狗两相对阵。

    奇迹出现了：狗吠中止，霎时静得令人发怵。

    同时间，只听得门内“笃笃”的脚步声传来。

    “来了!”

    两人好不得意。

    “想干什么?!”门里的回话像是责问盗贼。

    恢复了胆子的萧子升不免来了气：“是张胡子老爹让我们来的。喏，这是我们的‘见面礼’。”他从包袱里取出诗卷，一折，塞入门缝。

    “请稍候。”口气缓和了不少。“笃笃”之声渐自离去。

    “这刘翰林也怪!大白天，防的哪门子强盗?”萧子升心存芥蒂。

    “你没听张老爹说，几个女儿都出嫁了，只有一个老管家，真来了强盗，叫他怎么对付嘞?”

    两人坐落在石阶上。萧子升从门缝里一睃群狗，挪动了一下身子，手里的“打狗棍”毫不敢松。

    未几，“笃笃”声又至，在门边停下。一阵抽栓的声响过后，大门终于洞开：是一个六十来岁的老管家。

    “请。”老管家将不速之客引领进堂屋，却不见刘翰林人踪。古色大案上，摊着两条裁好的素纸，一条已写妥上联：

    绿杨枝上鸟声声，春到也，春去也。

    “刚才吃了闭门羹，现在休想再拒我于门外。”萧子升目光在联子上一瞪，脱口吟出，“铁墙门里犬吠吠，拒客耶，拒贼耶!”正待提笔，被毛泽东止住：

    “子升兄不可失礼。”随即自己提笔写下：

    清水池中蛙句句，为公乎?为私乎?

    宛如心有感应，背后一声喟叹：“老夫愧领了。”

    两人回首，见是一位七十多岁的老人，虽则短矮又瘦小，还略有驼背，但精神矍铄，气度不俗，手里正拿着他们呈送的诗卷。

    两人于是躬身行礼。

    刘翰林一捋稀疏的长须，目视来客，颔首称许：“嗯，萧先生、毛先生的诗写得不错，对联也对得有味。张胡子老弟眼力不差。”

    “刘老先生见笑了。”萧子升口里谦虚，心里舒坦。

    刘翰林关爱地审度着眼门前这两位“要饭”的游学先生，很是欣赏：“时下适逢乱世，难得二位先生还有考察社会的真心。”

    “哪里，老先生过奖了。我们只是……”

    未待毛泽东解释，刘翰林理解地打住对方。他的眼光盘桓在对联上，一指联中的“为私乎”道：“于私，我们可作忘年之交；于公，老夫劝二位不要自投虎口。”

    “区区一介县长，不会比汤芗铭屠夫厉害吧?”毛泽东蔑视那“虎口”。

    “天高皇帝远，谁能奈何他?”刘翰林直言相劝。

    院中的群狗不知怎么又发起兴致，只是“吠”声变得柔和了。

    “噢，我的朋友们在‘负荆请罪’了。”

    萧子升见老先生抬臂请他俩再入“狗口”，心有余悸，脚下踯躅。

    毛泽东如赴“虎口”一般，笑微微地只身出外。

    哈，这回一反方才的汹汹情状，院中的六七条狗友善地摆尾吐舌，“哼哼”然簇拥着主人与来客。

    “早知现在，何必当初!”萧子升肃然教训起群狗。

    “防人之心不可无哇。”刘翰林抚着狗背，一语双关，“对外面的黑世界、恶社会，不呐喊几声，岂不要憋死?”

    毛泽东与萧子升心下一动，顿生共鸣。

    “好，好，还果真是呐喊!”萧子升方才的“别有所想”倒被应验了。

    似通主人心曲的狗儿，为首的一只真还冲着远处大吼几声。

    “哈呀呀，你还真通人性嘞!”毛泽东也不由得爱抚起为首者。那为首者“呜呜”地表示着友善。

    “难道真还人不如狗?”萧子升想起衙门虎口。

    “二位一定要去县衙门吗?”

    “嗯。”

    刘翰林晓得劝不住血气方刚的小先生，于是留他俩住了两晚，还特地讲了县长几个小故事，好让两位小先生心里有个数，免得到时候吃大亏。

    第三天一早，面冷心热的刘老先生又叮嘱了一番后生子之后，便送走了来去匆匆的两位游学客。


第七章：鱼翔浅底(6)
赵遵生

    半途上，毛泽东忽有所想，蓦然收住步道：“哎，刘老先生说这个常人凤县长和谭延素不相识，还几次通关节想去巴结……老人家是不是在暗示我们?嗯，对，我们何不来个将计就计，演它一出‘借东风’嘞?”

    “嗯?”萧子升若有所悟，“你是想?……”一到沅江县，住进胡氏客栈，毛泽东第一件事就是准备了拜访常人凤县长的“礼品”。这礼品，与送翰林老先生的“见面礼”可就不能同日而语了。礼品是一只大牛皮纸信封，上头端正地写着：

    省长谭延亲启

    “乘其不备，攻其所畏，看这位县太爷……呵呵!”

    萧子升抓过信函，大是兴奋：“哈!妙!妙!”

    少许，一位未足二十的妹子，送来两盅凉茶。她便是客栈“老板娘”，美丽而早熟，眉宇间还自溢出淡淡的书卷之气。她还是一位民间诗人的后裔，叫胡茹英。

    “欢迎二位先生光顾小店，请用凉茶。”

    “谢谢。”毛泽东立身致意。

    萧子升一看老板娘，调侃着：“我们可不是‘先生’，是要饭的。”

    “嘻嘻。”胡茹英一笑，露出雪白的牙齿。

    “不信?”毛泽东证明着，“从长沙到这里，我们身无分文，只能要饭。”

    “你们不像，不是。”胡茹英摆着头，仍笑靥不去。

    “难道要饭的乞丐，还有专一的样子?”萧子升品着凉茶，平添了兴致。

    胡茹英活泼的眼光往来客脸上一掂量，便认真起来，道：“你们不是普通人，会了不得的。”

    萧子升不觉怦然心动：“你会看相?”

    胡茹英迟疑片刻，头轻轻一点：“会一点，也学着测字，是爷爷教的。”

    毛泽东见状，不由提起神来：“你爷爷嘞?”

    胡茹英头又一摆，眼里浮上两点泪光道：“我刚跟爷爷学诗，爷爷就去了；我爹是个有学问的人，没有三四年，也去了；我不能再学诗、再求学……剩下我妈和我，只能开爿小店，相依为命。”

    毛泽东与萧子升也不觉为之黯然神伤。

    “你爷爷是……诗人?”

    “嗯。还出过本诗集——《桃源曲》。”

    “能拜读吗?”

    “我藏在箱子里，明天找出来。”

    “太好了，一定‘了不起’!”萧子升借题发挥着。

    “妹子可以给我们两个看看相吗?”毛泽东想让诗人后裔，这位无奈做起老板娘的胡茹英从酸苦的追念中解脱出来。

    胡茹英犹豫了一下，回道：“可以是可以，不过说错了，二位不要见怪。”

    里屋的老母想是听见了，爱护地发过话来：“茹英哇，不要乱讲，你不怕得罪客人呀?”

    胡茹英歉意地冲毛泽东吐吐舌头，轻步回身。

    毛泽东兴叹着：“还是个孝顺女儿嘞!”

    “嗳，润之，越是老实的人看相，越准。”萧子升心头惬意，便益发地欲究其详，“明天一定请她相一相。”

    毛泽东置之一笑。

    翌日上午，胡茹英如约拿来了爷爷的诗集。

    小院里，两株桃树，四壁山石，倒是有几分小“桃源”情趣。

    萧子升啃读着《桃源曲》，慢慢就融入了进去，很是津津有味。

    毛泽东环顾的目光凝聚到桃树上，问：“这是你爷爷种的?”

    胡茹英眼里波光一漾，反问道：“你怎么晓得?”

    “你爷爷说的呀。”

    “我爷爷?”

    “书名《桃源曲》，当来自陶渊明的桃花源。”毛泽东将目光从诗集挪往清幽的院落，“而这小院，便是你爷爷心中的小桃源；这桃树，就不会不是老先生亲手所种了。”

    胡茹英两目生光，大为惊叹。

    萧子升已入诗境，欣然一击道：“你爷爷不为五斗米折腰，躬耕小桃源，很有陶渊明遗风。好，我佩服!”

    毛泽东微哂道：“假若有学问的好人，有本事的高才，都躲进桃花源，那国家嘞?社会嘞?平民百姓嘞?”

    “国家、社会，本来就可恶!”

    “你的黎元洪总统也‘可恶’?”

    “我看他也是无奈。”萧子升一扬《桃源曲》，“自古到今，真正的好人、高才，都不愿从政——走仕途，而乐在‘桃源’。”

    毛泽东进而道：“你的那位严光就是。”

    萧子升“当仁不让”：“没错。你不会没有读过晋朝皇甫谧写的《高士传》吧?”

    “拜读过。”毛泽东自有判断，“大凡历史上真正的‘高士’，心里惦着的是江山社稷、天下百姓，没有不赴汤蹈火，万死不辞的。不说古罗马的恺撒、美国的华盛顿，单就我们中国，从战国痛作《离骚》的屈原，到两千年后清朝声言‘天下兴亡，匹夫有责’的顾炎武，成千上万的高士，便是铁证!”

    屋里又传来老妇人忡忡的喊话：“茹英哇，不要惹客人生气。”

    “妈，没有。”胡茹英回应着。

    毛泽东与萧子升相顾憬悟，不得不偃旗息鼓。

    “好了，茹英妹子，还是你来给我们这对‘冤家’看个相吧?”萧子升调转话锋。

    胡茹英也不推诿，淡淡一笑，认真地端详起两位“不普通”的来客，徐徐道：“萧先生额角高，眉眼翘，发顶如山，你——”


第七章：鱼翔浅底(7)
赵遵生

    “怎么样?”

    “上得快，去得远，浮云绕九重。”

    “九重?哈!”萧子升未及细虑，便喜形于色，“再看看这位‘高士’。”

    胡茹英端详间，眼里波光一闪道：“毛先生眉眼带忧，额角平阔，发顶有奇峰——”

    “我怕是上不去、走得近，一介凡夫俗子。”毛泽东逗着趣。

    胡茹英肃然有加，径自幽思个中：“沉而久，进而实，云开见日出。”

    毛泽东看定“肃然有加”的美丽姑娘，自嘲地一笑：“还能做一个对社会有点用的人?”

    胡茹英肃然之色不去：“不是‘有点’，而是会有大用。”

    毛泽东朗笑道：“但愿。”

    “哈哈!”萧子升意气扬扬，一把揽过知友，“别看我们矛来盾去，终究是‘日出九重’，一对人杰!”

    毛泽东未为所激，兀自寻思着，一睃依然一脸认真的胡茹英道：“妹子如此厚意，我们也不能不如实相告了……”

    胡茹英终于结识了一个当教员的萧子升，一个做学生的毛泽东。平等的朋友关系，使他们谈得投机，也大开了胡茹英的眼界。就是不看相，凭她的直觉，她也能判断出眼门前这两位游学先生绝不会随同俗流，定会有一番作为。

    再普通不过的山乡小客栈，一个美丽而又平实的年轻老板娘，两个晚上一个白天，不由得让毛泽东、萧子升流连忘返。更不用说茹英妹子本人了，她很有些相见恨晚、恨短之感。

    第三天胡茹英起了个大早，帮着毛泽东与萧子升二位拾掇好“行装”，依依之情溢于言表：“我也一直想像你们这样四处游学。人生一次，是不该钉死在一乡一地的；可妈身子不好……”胡茹英言之伤怀。

    “你还没到二十，会有机会的。”毛泽东一样认真地抚慰着。

    “日后毛先生要是真如你所言的‘发达’了，他会写信来请你作参谋的。”萧子升以戏言激励着伤怀的老板娘。四十年后，他对此仍记忆犹新。

    胡茹英噙泪一笑：“到那时，早把我这山野女子忘啦!”

    毛泽东戏中有真：“怕是忘不掉。”

    三人莞尔开颜，又都是情动于衷。

    毛泽东挎上行囊，想到什么，又回顾胡茹英道：“有意思，那个守卫，还有刘老先生，都劝我们莫入虎口；只有你妹子……”

    胡茹英又恢复出看相的肃然，回道：“此行，对二位来说，只是小难，不算什么的。”

    “多谢了，茹英妹子。代问候令堂大人。”毛泽东拳拳辞行。

    胡茹英头微微一点，泪光随之漾出。来到县衙前的广坪，毛泽东与萧子升便收住了脚步。

    “到‘虎口’了。”萧子升显出冒险的兴奋，“嗳，以你判断，这‘老虎’会是个什么模样?青面獠牙?笑面弥勒?”

    毛泽东头一摆道：“也是人模人样，可以无疑。”

    萧子升亦回以戏言：“当然，绝不会是妖怪。”

    他俩刚到县衙门口，就几乎与一位从门里闷头出来、正喜滋滋拨数着铜板的老叟撞个满怀。

    老叟五十来岁，连连护着钱币，口中念念有辞：“到底是乡里乡亲的，还没忘了我叫阿根。嘿嘿!”

    “你是说县太爷常人凤?”萧子升大为疑惑。

    “还能有谁这么好心?”老叟又醉入钱中，拨数着，忘情而去。

    萧子升不觉与毛泽东相顾愕然。

    “大胡子!”一声唤，从二道门里走出一位花甲之人，“县长有请。”

    应声从号房里钻出一位年在而立的魁梧大汉。

    “快去!穷亲戚讨了钱，也少不了赏你这位报信的!”

    大胡子乐呵呵地应命而去。

    少许，毛泽东与萧子升抬脚欲进，被卫兵拦住：“干什么?干什么?莫非又是县长的穷亲戚，来讨钱?”

    “不，不是亲戚。我们专程来拜访常县长。”萧子升道明来意。

    “什么?拜访?”两个卫兵大惊不止，怀疑的目光扫遍萧子升与毛泽东周身，“去去去，也不看看这是什么地方?讨饭讨到县衙门来了。去!”

    “讨饭的也是子民，难道不能拜见‘父母官’吗?”毛泽东一字一板，半冷不热。

    “唔?”

    “我们可是专程从长沙赶来的。”萧子升言之旦旦。

    四道怀疑的目光益发地大惊不止。

    “乞丐要见县长?”号房里后生子的一句讥讽，引得号房里的几个同事如观西洋镜，大笑不迭。

    “一县之长，若不见乞丐，不见老百姓，请问要见什么嘞?非要谭延省长、黎元洪总统才肯见吗?”毛泽东不张不弛地拉起虎皮。

    一座哑口。

    “快去通报你们县长，说有萧子升、毛泽东二位前来拜访。”萧子升催促着。

    “你们有状子吗?”花甲老人认真起来。

    “我们不是来告状的，是来拜见的。”萧子升重申着。

    “真是发疯!连你们讨饭的都来拜访，县里那几十万人都能来，这衙门不成难民所了?”又是一阵讪笑。

    老人规劝着：“二位不要自讨没趣，趁早请回。”

    “滚滚!县衙门岂是你们也能进的?”

    “你们不通报，我们自己去。”毛泽东转身自去，萧子升也夸张地长驱直入。


第七章：鱼翔浅底(8)
赵遵生

    “敢?回来!”几个人从号房里一拥而出，截住毛泽东与萧子升。

    “你们屁股痒了?是想挨板子怎么的?!”

    “小心你们自己的屁股!”萧子升又“居高临下”了。

    “唷，讨饭坯还……”

    “又什么屁事?”大胡子一声喝，从里面匆匆而出，一副怒发冲冠的情状。

    “这两个讨饭坯要‘拜访’县长。”

    大胡子懊恼地一瞪来客，借机宣泄：“叫他们滚!”

    “滚!滚!”

    几声吆喝了，几个后生子一下子回身拥住大胡子问：“嗳，赏多少?今晚可是你作东了?!”

    “滚一边去!”

    “哎，领了赏就不认兄弟了?”

    “赏你个鸟!叫臭骂了一顿，饭碗都差一点给砸了!”

    哄闹者倒弄蒙了，相顾不解。

    “都是你们这班乌龟王八，通呀报呀。”

    “那是县长的堂兄哇，不是给他钱了?”

    “通报，能不见吗?见了，能不给一点吗?下次再乌七八糟地通报、放人的，我、你们，都得从这里滚蛋!看什么?快滚!”大胡子暴瞪着眼珠子，一扫毛泽东、萧子升，又狠狠地一瞥左右，甩臂进了号房。

    “不妙哇，老兄。”萧子升有点犯疑。

    “这个县太爷，我倒更有兴趣了。”

    几个后生子替号房内的大胡子端茶、敬烟，替他消着气。花甲老人也不由得在一旁喟然叹息。

    “哎哎，叫化子进去了!”谁一声喊，倒叫门房里的人傻了眼：

    “疯子!”

    “真他妈，老虎头上挠痒来了!?”

    “存心砸我饭碗哇。”大胡子在号房里拍案而起，大吼一声，“卫兵!卫兵!”

    卫兵闻声而至：“大胡子?”

    “将这两个叫化子抓了，押起来!”

    老人心细，提着醒：“押人，要县长发话。”

    “先斩后奏。这回我大胡子要将功赎罪。”

    几个卫兵两步冲上，横枪押住毛泽东和萧子升。另几个后生子抓着绳子赶来。

    “捆上!”

    “这回真要领赏了!”

    “谁敢动手?”毛泽东凛然喝问，“小小一个县，就没有王法了?”

    “我们要见县长，又不犯法，你们胆敢无礼?”萧子升也怫然作色。

    捆绑者一时无措。

    “我说了，先斩后奏。”大胡子方步而至，显出衙门人的威势，“捆上，押走；我这就去禀报。”

    “我看你的威风也到头了。”

    毛泽东冷冷一语，顿令大胡子心下一颤；狐疑间，眼门前一道黄色的弧光划过，停在半空——

    是一只骇人的大信函，上面是一行骇人的大字：

    省长谭延亲启

    赫然入目的大信函呈到县长常人凤眼皮下时，也着实吓了他一大跳，心里直嘀咕：“这两个人到底什么来头?想干什么?是想敲诈，还是……”

    毛泽东开门见山道：“这封信一旦呈到谭延手上，于你县长就大大不妙了。”

    “哈哈，我常某人两袖清风，何惧之有?”常人凤脸上不以为然，心下却不能不为之揪紧。此公年龄在40岁左右，貌若清逸书生，只是尖鼻、尖颌，异乎“常人”。

    毛泽东漠然一笑，反问道：“是吗?阁下一纸判状，竟将裘家母女三人送入杜天心的虎口，任其凌辱，国法何在?公理何在?这里头的名堂，你知、他知，还有亲眼目睹者知!”

    常人凤倒抽了一口冷气。

    萧子升接口再戳：“自去年到今天，大人任期不过一年半，暗中私收的贿赂，就不下十三次。”

    “信口雌黄!来人。”常人凤一声喝令，四个卫兵应声扑入。

    萧子升心有防范，略透冷笑：“你以为抓了我俩，灭了罪证，就相安无事了?我们再蠢也不至于此吧?”

    常人凤情急之下，倒不曾顾及此间，寻究着：“你们究竟想来本县干什么?要挟本官?”

    “不。一路之上，我俩已久闻‘大名’，只是想来见识一下，领略一番大人的‘风采’。”毛泽东不冷不热，出语双关。

    常人凤当然听出话中投枪，也只能哑巴吃黄连道：“不敢当。还是请直说吧。”

    毛泽东直截了当：“速将杜天心霸占的裘家母女放出。”

    萧子升也按计行事，补充道：“穷苦百姓送交来的钱银，如数归还。”

    常人凤默默地权衡着。

    毛泽东猜得对方进退维谷的心境，婉转口吻：“大人若能正县长之名，行功德之举，这事就到此为止。”他将函件按到桌上。

    一番抚慰，倒是平息了常人凤心中不少的窝火。他一瞥非同小可的函件，思量再三，忍痛点头：“唔!”

    趁热打铁，毛泽东即刻让县长签字画押。常人凤只得照办。

    “君子不可食言。”萧子升软言相诫。

    “那是当然。”常人凤无奈地手一抬，“请。”

    毛泽东与萧子升拱手施礼：“告辞。”

    常人凤知礼地陪送两位不速之客出来，顿让号房里的大胡子等几人大跌眼镜!

    大胡子莫名其妙地嘀咕着：“又错了?我这饭碗!……”

    回到办公室，常人凤几下扯开封口，一抽，仅只一页信笺，不过大字四个：


第七章：鱼翔浅底(9)
赵遵生

    好自为之

    常人凤顿时气得双目充血，一掌击在大案上：“这两个骗子!”广坪上，毛泽东与萧子升相顾大笑。

    “哎，他不会赖账罢?”萧子升估量着。

    毛泽东一亮签字画押的字据：“谅他不敢。”

    “哈，你这一招，妙!”

    毛泽东目光一抬，见到什么：“咦，那不是茹英妹子吗?”

    萧子升回首一看：“是她!”

    两人急忙赶到街口，不解地看定挎着行囊的胡茹英，急问：“你怎么?要出门?”

    胡茹英轻吁一口气，释然道：“我怕看相看错了，你们出不来，打算赶到你们学校去报信。”

    “到长沙?!”萧子升煞是诧异!

    “太难为你了，茹英妹子!”毛泽东心下一热，由衷感谢。

    胡茹英淡淡一笑：“成了?”

    “成了!成了!”萧子升好不开心，念及什么，仍心有余悸地兴叹，“唿，也险!我见卫兵动了真格，又拿绳子又动枪的，心想糟了，你妹子没有算准，这回真要蹲班房啦!”

    三人会心而笑。

    “我早说了，这衙门、这国家，就没有好的，只认钱!只认势!谁有钱，谁势大，就听谁的。可恶!”萧子升借机发泄着自己的“政见”。

    “那因为是常人凤。假如换了好官，为老百姓的官，那政府、国家，就会不一样。”毛泽东也重申己见。

    “好官?为老百姓的官?我看……”

    “你想让这些人都到‘桃花源’耕田去?那么我们中国这个国家交给谁呢?袁世凯们?还是谭延们?”

    萧子升不得不由攻为守问：“那么以你之见?”

    毛泽东直抒胸臆：“中国应该有华盛顿、林肯这样的领袖。”

    “可惜现在没有。”

    “未必。像李大钊、陈独秀他们，我看就是中国的新人物、新希望。要是他们当了省长、当了总统，这股‘新的势力’就一定能让昏暗的中国焕发‘青春’，真正变作一只如你所说的狮子——一声吼，整个世界都要为之震荡!”

    “那只是你的美好幻想!”

    “我毛泽东这一生，决意交给这‘美好幻想’了!”

    萧子升无奈地喟叹一声：“润之呀，前两天我们遭遇老虎是一场虚惊，我看你以后遭遇的，绝不会是‘虚惊’啦。”这确是他从心底里流露出来的判断与告诫。他自有自己的人生哲学。

    毛泽东倒认了：“子升兄说的也许没有错，人生的‘烈风雷雨’谁也难以预料。我毛泽东……”

    “好了，二位先生!”胡茹英笑意盈盈地“中和”着，“你们两个呀，好起来了你我不分，争起来又互不相让。”

    “那你站在哪一边?”萧子升逼人就范。

    毛泽东宽容地一笑：“他要拉同盟军了。”

    胡茹英还是笑意盈盈，避实就虚：“我哇，在给二位相面的时候，已经说了。”

    毛泽东、萧子升两人相顾一怔：“说了?”

    “好了，两位没事，我也放心了。”胡茹英就此站住。

    “就走?”

    胡茹英头一点，轻“嗯”一声：“二位先生，不要忘记我这个山野的粗妹子喔。”

    “妹子也莫忘了我们哇。”毛泽东也拳拳相嘱。

    胡茹英眼里已然浮出两点泪光。

    毛泽东与萧子升二人向尊敬的山野妹子鞠躬道别，旋即并肩返身，渐渐融入到了透出云层的一抹夕照之中……

    对于这段游学经历，萧子升后来在其所著的《我和毛泽东的一段曲折经历》(昆仑出版社，1989年版)一书中回忆道：“一分钱没有的日子真不容易，不过我们到底挺过来了!……我们一路上克服了那许多困难，解决了那许多难题。”

    毛泽东一生重视社会调查。传世的名言“没有调查就没有发言权”便可佐证。可以说，此番“一分钱没有”的游学，是他所作的第一次社会调查，共走了五个县，接触了各个阶层的人，吃了不少苦，但长了不少见识，了解了一些社会；特别是增进了他对穷和富、民和官、国家和社会的思考。


第八章：“再造”之火(1)
赵遵生

    自1917年7月1日张勋复辟失败后，国务总理段祺瑞采纳研究系主张，废止辛亥革命所造的中华民国，以新开国元勋自居，招致南北分裂，中国再度陷入皖、直、奉、桂、湘诸军阀大混战的血雨腥风之中。

    夜如泼墨，天昏地暗。

    一座棱角分明的石雕，伫立在妙高峰的山巅，久久纹丝不动。

    那是毛泽东。他忡忡地鸟瞰着市内——

    这是1917年11月13日的长沙。

    冥冥之中的城市，淹没在血与火的洗劫中。遐迩之间，枪炮声不绝，烟火弥漫；鬼哭狼嚎，人呼马叫，令人不忍目睹耳闻。

    毛泽东心底的万般感慨归结为悲凉：“我一回到长沙，就置身在南北军阀的混战中。谭延走了，皖系段祺瑞的陆军次长傅良佐来了，而孙中山护法军政府又挥师北进；一时间，湖南又成了南北争夺的要冲，陷入无尽的灾难中……”

    悲凉的心境使他夜难安枕。说来也怪，翌日，凄迷的晨曦好不容易驱走黑暗，却依然是昏朦朦的。

    像是被什么感染了一般，八班寝室的同学一个个先后都睁开了眼皮，莫不感觉着一种莫名的寂寥，一点声响都没有。真静得有如坟地一般!

    “今天怎么了?这么……死静!”罗学瓒戴上眼镜，习惯地往毛泽东床头瞄去——

    早已人去床空。毛泽东已经开始新一天的头一课——在井边作冷水浴。

    他光着上身，又吊上一桶井水，劈头盖脑地浇下。继而甩甩头，谛听着。万籁无声，静得反常。

    “嗯……不对哇。”

    沐浴了，从头颈到脚踝做了自创的六段运动，毛泽东便来到教室。他一进门，罗学瓒等几个在早自习的同学便围聚上来，大家问着、猜着、议说着，人人心里七上八下的。

    “方先生回来了。”

    像一声号令，同学们一拥而出。

    已经有一大帮同学，甚至教员，簇拥着刚从教育司回来的方维夏。

    方维夏神思严峻地报告着最新消息：“傅良佐的北洋军被南军打败，偷偷逃掉了。”

    一阵欢动。

    “别高兴。现在长沙成了一座空城，无省长、无都督。教育司，省政府都群龙无首；而北洋军第八师王汝贤的大部队在北撤，偏偏要经过长沙。听码头上的难民讲，他的队伍所到之处，抢钱、拉夫、糟蹋女人……无恶不作!”

    全场愕然。

    “那我们学校?”

    “首当其冲!”徐特立断言着，“既在铁路边，又有洋楼，哪个军阀不眼红?”

    “那……怎么办?”

    “还有什么办法?谁能挡得住扛枪的大军!”

    人心惶惶，莫衷一是。

    毛泽东一直洗耳静听着，未置一辞。

    “同学们先回教室，我们赶紧商议一下，看看有什么护校、护城的办法没有。”方维夏招呼着同仁，急急抽身而去。

    毛泽东依旧默默然思忖着……

    “润之，我们怎么办?”罗学瓒扶上眼镜，忧心忡忡。

    张昆弟也随步而至道：“总不能坐以待毙呀!?”

    “‘总统’，你看呢?”彭道良焦切地催问着。

    毛泽东径自整理着思绪道：“省里、政府里，既已群龙无首，我们惟一可行的，就是依靠自己。”

    “自己?”

    “就……我们?!”

    “对，我们自己!”

    骇异的、狐疑的、认同的，大多同学不敢置信。

    毛泽东沉浸在自己的思路里，俄而，手一招：“走，我们先去看看。”他们来到街市，但见多半店家门户紧闭，空无人踪，备显出大难之前的寥落与惨淡。

    毛泽东、张昆弟、罗学瓒、彭道良一行人耳濡目染，大是意外，凄切之情油然而生。

    倏然，从一门户里传出小孩的啼嚎声，立即被人捂住，变得憋迫，益发地揪人心肠。

    偶尔也有人从门缝里探首张望，见到这班学生，显出满脸的惊讶。

    毛泽东暗下一叹：“要是紧闭大门就能拒北洋军于城外倒真省事了!”

    同道莫不忧叹!老百姓所能指望的是政府，眼下政府都成了一具空壳，大小官员们逃的逃、躲的躲，一城的市民百姓还能有什么指望呀!

    经过日隆绸布店时，他们发现伙计们正急急忙忙地在藏匿布匹，闻得脚步声，张皇不堪。发福的老板胖身子往外一探，见是学生，这才闭目祈祷：“菩萨保佑!”

    他们又来到码头，一群衣破人损的难民，向探问的毛泽东一行哭诉着。一位哭得好不伤心：“他们抢了我一家活命的十一块光洋，又把满妹子给……”

    “妈——”遭受惊吓的伢崽，恐惧地紧扑住母亲，颤抖不已。

    一位老叟机械似地跪拜着上苍，口里念念有辞。

    毛泽东欠起身，泪眼里折射出忿懑的光芒道：“一定要截住它!”

    “砰!砰!”像是回应毛泽东，不远处传来枪声。方拥上岸来的难民疯也似地四下狂奔：

    “王汝贤的北洋军打来啦!”

    “看什么?还不保命——逃哇!”

    罗学瓒叫住一位妇人问：“大嫂，北洋军到哪里了?”

    “沿江来的，离、离……猴子石不远了。”

    “猴子石?”

    毛泽东一行心下顿时抽紧。猴子石已近在眼皮底下。


第一章：别了，辫子(6)
赵遵生

    有人赞佩，有人失色。不啻校长咋舌，就连高高在上的“高材生”也痛失了稳操的胜券，以至于一时未及回过神来。

    紧连着，小胖也接过剪刀，“咔嚓”一声告别了长辫。临了，将剪刀递给同室诸友，室友们此刻却彼此相顾，大多迟缓了。

    “完了，完了!身体发肤，出自娘胎，与生俱来。从孔子到孟子，历代圣贤千呼万唤：性命可丢，志气不可没，发肤不可缺损。”萧子升也是言出于心，泪眼汪然，“你们数典忘祖，不可救药了!”

    台下居然有人闻之动心。

    “请问先生，”毛泽东也不觉情思涌动，直言道，“你是湖南人，你可见着在我们中国的湘江上，眼下帝国列强的兵舰却在横冲直撞?可见着我们的河港、我们的商店、我们的国土，一天天被帝国列强在瓜分、在侵吞、在霸占?”毛泽东悲愤的双眸里，泪光灼灼。

    “这跟辫子有何相干?”

    “自三皇五帝到唐宗宋祖，哪有剃着一半头，拖着长辫子的?只有清朝。清朝烂了，腐败了，就要剪断它，就要组织新政府，走新的路!”

    空谷投石，一语惊众!震撼之下，芸芸学友莫不凝神品味……

    高高在上的“高材生”也不由得被暗暗震慑住了，凌然的盛气悄然遁去不少；本来带有讥讽和炫耀之意的搁置在前胸的长辫子，也不由自主地被紧压到胸口下。

    触目的长辫子!

    萧子升毕竟不失才情与思辨，脑际依旧回荡出对手那不遮不掩的直白：“清朝烂了、腐败了，就要剪断它!……”

    没有辫子的中年汉子煞是赏识地注视着毛泽东，在校长耳旁轻语道：“这就是你说的‘建国材’?”

    “嗯。”

    汉子掂量着，共鸣地点下头。 突发的“较量”没有输，还赢得壮壮烈烈。顺理成章，大寝室里，淡黄色的灯光下，一围同室学友紧闭着房门，止不住在偷偷“庆功”。

    小胖端起一小钵所剩无几的黄酒，直往室友小碗、小杯里斟着道：“喝，喝!”眼光一滑，诡谲地跟毛泽东打着暗号。

    “不、不喝了。我脑子……脑子都……”说话人已迷糊不堪。

    毛泽东机巧地环顾同窗，劝进着：“今天，我们告别清朝，也算是除旧布新，喝他个地覆天翻!”

    小胖乘机将碗里的黄酒，连送带灌地强倒进邻座半张半合的嘴里。

    毛泽东也连软带硬，将酒灌入身边室友的嘴里。

    未几，室友们便一个个或扑俯桌间，或斜翻床上，不由自主地醉入了梦乡。

    毛泽东和小胖会心一笑。

    直待翌日朝阳临窗，大寝室里哭丧似的惊呼才划破晨空。

    那是头一个酒消人醒的小个子。他摸着不知去向的空空后脑勺，一蹦天高地喊道：“妈呀，我的辫子呢?”

    哭丧似的嚎叫，催醒了同室诸友，但见一个个翻身而起，警觉地往自己后脑勺摸去，一个个惊得大呼小叫：

    “见……见鬼，我的也没有了?!”

    “天呀!谁、谁恶作剧?”

    “咳，剪了就剪了，谁叫我们早先答应毛泽东君的呢?”

    “那……那还怎么去上课呀?呜呜……”

    “该死的毛泽东!小胖!非得……”

    欲待联手“报复”，才发现毛泽东与小胖的床上，早已空空如也。

    “看，都在这里——”

    一声惊呼，众目惊顾：但见窗子顶框架上，悬着呜呼哀哉的八根长辫，辫梢上还吊着八块纸片，悠悠地晃荡着，忽闪出赫然的几个大字：

    恪守诺言诀别清朝

    毛泽东的自述：

    “总共有十多个人的辫子成为我们剪刀下的牺牲品。……政治观点是多么能改变人的思想观念哇!”操场上。

    依稀的曙色中，两个一瘦高一矮胖的身影，一前一后，从起跑线上起程了……


第八章：“再造”之火(2)
赵遵生

    一师的师生，特别是喜欢散步的毛泽东他们，常经过猴子石。它在湘江边上，离一师十多里路。那一方奇石凌空突兀，酷似一只活猴子。不少长沙人在远处能从看猴子石的大小，目测出距离的远近。

    果然，一长列衣冠歪扭、神情困乏的溃兵，犹如惊弓之鸟，沿江边马路摸索着开来，深怕中了桂、湘军的伏击似的。有吊着鸡的，有牵着羊的，有挑着包袱的，满队的“战利品”。

    走在头里的，便是皖系北洋军第八师师长王汝贤，此人30开外，一介武夫。在他强打精神的外观下，却遮掩不住眉眼间泄漏出来的败军的虚羸。

    紧旁走着的，是参谋，而立之人，方脸，颧骨暴突，滑溜的眼波，显出狡黠和心计。

    得宠的排头兵，骤然发现什么：“咦?看!”

    同道以为遇险，连连趴身横枪——

    不是桂军、湘军，竟是天上掉下来的一艘渡船，上面载着从对岸下工回来的纺织女工，一个个身披飞絮，满脸疲惫。

    “呀，溃兵!”这回是渡船上的人发现了“伏兵”，惊呼之下，吓得慌乱不已!

    “快快，回去，划回去!”

    船夫点篙欲回，枪声已响。

    “过来。叫你们过来!”岸头的排头兵喝令着。

    “砰!砰!”子弹随即从船夫、女工头顶上掠过，吓得人人倏然变色。

    船夫欲躲不能，只得硬着头皮点篙行去。

    岸头上那些见到意外“猎物”的士兵，眼泄淫光，乐不可支!

    “混蛋!”王汝贤勃然作色，“打仗做乌龟，一见女人就像他妈的骚公鸡!开路!”

    “师长，歇口气不行?大家都赶了几天了。”

    “今天不赶到长沙，只怕都要做王八!”王汝贤还是心有“大局”。他望望猴子石，估摸着还有七八里光景。后有桂军追着，前面的长沙城还不知是不是已被南军占领，他急哇。再丢了部队，他没法向傅良佐司令交代了。

    参谋眼珠一转，俯在师长耳下道：“让他们乐一乐，反而会提起精神；何况还得靠他们……”见上峰锁眉不语，便向为首的兵士抛去眼色。

    “谢师长!”排头兵们一扫困乏之状，呼啸着向渡船扑去，七手八脚地将船拽住，便急不可耐地一拥而上。

    船里大乱。逃的，被揪回；反抗的，被打落水里。船中，水里，滩上，一个个士兵兽性大发，剥衣、施暴，哭的、乐的，一对对滚作一团。

    猛可间，一个被撕开衣襟的妇人，一脚将压在身上的北兵蹬落水里，一个纵身，往北头江中投下：“告诉华贞……”

    “砰砰!”子弹追踪射出。

    没有批准叫“上”的士兵们对得宠的排头兵这帮军中“贵族”翻着白眼。有点儿良心的看不大下去。也有情难自禁，滑溜过去捞点便宜的。

    王汝贤大手一挥，驱喝着：“走!赶路!”

    参谋一瞟师长怫然的脸色，不能不呼应了：“看什么?跟上!”眼光一斜，盯住渡船，忽有所想。

    渡船上的排头兵，好不快意!

    又传来参谋的吩咐：“赶路要紧，人都带上。”

    一点而通，排头兵们喜出望外，一个个抽身而起，拖的、搡的，将可怜的女工们如猎物一般押入队伍。赶来踏勘的毛泽东一行已到了猴子石。他们察看着地势，商议着对策。

    少许，毛泽东的目光，巡顾在两侧的山头间，眼里闪烁出茅塞顿开的火花。

    “有主意了?”张昆弟留意到毛泽东的眼神。

    “王汝贤部队是顺这条道来的。”毛泽东长臂往猴子石南头一引，又划向山头，“这两边的山头，正好作夹击。”

    同道们信疑参半：“夹击?”

    “人呢?”

    “就我们?”

    毛泽东毅然颔首：“我们学生志愿军。”就为毛泽东这一“学生志愿军”的提议，一师的师生联席会议像是炸开了锅。

    “天方夜谭!”

    “学生军去阻截正规军!”

    “要是……”

    徐特立打断“要是”者的怀疑：“没有那么多‘要是’。再‘要是’，北洋军就进城啦!”

    “这是万般无奈中的一个上策。除此，谁还有什么良策吗?”杨昌济说得平缓，却问住了怀疑者。

    方维夏招呼大家坐下，接着道：“杨先生说得对。润之，你再具体说一说，大家该如何做?”

    毛泽东慢慢立起，倒也不见忙乱地布置着：“头一步，挑选出胆子大、体格好的同学，组成志愿军。”

    说干就干，一分一秒都耽搁不起。当天上午，挑选出的三队“志愿军”，立马在操场上集中训练。

    第二步，由毛泽东与罗学瓒、张昆弟跟警察局长交涉，借真家伙、借神枪手。警察局长意外之下，倒很是赏识这位学生领袖，当场拍下板。

    第三步最便捷，发动全校师生，搬拢办公桌、课桌什么的，层层堆叠到门下、窗口，严密堵实，尽量保护学校。

    不用说，最紧迫、最艰巨的莫过于训练“志愿军”了。毛泽东的当兵经历这回派上了大用场。虽是临时抱佛脚，可抱总比不抱强哇!

    集训可算得是争分夺秒。废除了休息，三个队全拼在大操场上，吃饭也是伙房派人送的，谁都不得离开。

    打伏击，隐蔽是第一位的。集训的要旨一在射击——当然主要依仗警察局的高手，二便是埋伏。


第八章：“再造”之火(3)
赵遵生

    “全体卧倒，匍匐行进!”

    在毛泽东的口令下，由真警察牵头，“学生志愿军”们提着木头枪，在操场地上爬行着，虽则个个一身泥污，千姿百态，倒也个个顶真。

    “润之!”罗学瓒、张昆弟引着陈昌，急急赶回。

    “要派你的大用嘞，章甫兄。”毛泽东热切地拉住陈昌的臂膀。

    “义不容辞!”

    爬在地上的示范警察悄语提醒着毛泽东：“喂，毛先生!”

    “呵唷!”毛泽东恍然大悟，一拍脑门，“把志愿军给忘了。停!全体起立。同学们辛苦了!”

    “志愿军”们挺胸凸肚：“保卫长沙!”

    “解散。就地休息。”毛泽东交待了志愿军，不待发问，罗学瓒已接口报告：

    “王汝贤的先头部队已快到猴子石了，怕有上百号人，还押着一群妇女。”

    “果真如此!”毛泽东鄙夷地一瞥远处。

    张昆弟补充着：“奇怪的是，他们又不走了。”

    毛泽东眼光猛可一亮，问：“队伍停下了?”

    “嗯，停在江边，进又不进，退了又退，不晓得打什么鬼主意!”

    “他们是不晓得城里的虚实，怕中了谭浩明桂军的埋伏，吃大亏……嗯，正好为我所用，机不可失!”毛泽东长臂一挥，“快，全体集合!”“砰砰砰!”猴子石方向，响起一排枪声。

    冷不丁的乱枪，可把躲在后院小天井里的师生员工们吓坏了，大多数人惊惧不已。

    杨昌济宽慰着饮泣的小华贞：“你姨妈她们会得救的。毛先生他们一定会救的。”

    小华贞抹着泪，点着头。

    “嗨，毛泽东他们‘志愿军’出发啦!”

    有人雀跃了。可惊惧的师生们不少仍止不住心底的疑虑。

    “人家可拿的都是真家伙……只怕有去……无回?!”

    “谁说的?”一位大胡子教员嗔怪着，“毛泽东这个学生，什么事要么不做，一做，我还没有见过不成的；脾气硬得像花岗石!”

    此公还是前清举人，如今是国文教员，叫袁仲谦，人称袁大胡子。

    一阵枪声，又将哆嗦着议论的“难民”们打哑了。

    令人窒息的沉寂与等待，实在是形同熬煎。北洋军的先头部队已经到猴子石畔，再进一步，就是长沙城了。

    一排试探的枪声响过，王汝贤伸手一挥，喝令：“停!”

    一排射击手即刻放下长枪。

    对试探的枪声，城里毫无反应。

    参谋静观城中的死寂，自语道：“傅司令一撤，这长沙……不会是一座空城吧?”

    “谭浩明的桂军如果先我们一步呢?”王汝贤粗中有细，“再试试!”

    射击手又横枪冲着城里的上空，连连试探地扫射着。兵贵神速。乘着扫射的枪声，从一师赶来的志愿军，已抢占了两边山头。

    毛泽东探身观察着：“他们是在试探，乘他们没有发现……”话未尽，警察队长见到了什么，神色一变：

    “他们开拔了!”

    “糟糕!”顿时，匍匐的学生志愿军们一个个焦灼不堪。

    “照计划，出其不意!你们先打。”毛泽东交待着队长，又叮嘱罗学瓒，“你们同时点炮。预备，打!”

    队长一枪发出，真警察的真枪率先出击。罗学瓒这里，志愿军已将点燃的鞭炮，置于汽油箱中，一时间，枪声夹杂着“机关枪”，大起大作；加上志愿军群起的呼喊，真有如万马千军!

    另一山头上的张昆弟接得这边的号令，也同步地指挥真警察出击!鞭炮齐上，吼声动地。

    两面山头上突发的夹击，随之而来的几个排头兵的倒下，顿令王汝贤傻了眼：“妈的，中了埋伏!快给我停下!”

    参谋也一时心下抽紧，但听着、望着，却疑窦渐大：“师长，我看有……”

    山头突起的喊话，阻断了参谋的提醒。那是陈昌洪亮的大嗓门：“王汝贤听着，傅良佐已经仓皇逃跑，谭浩明桂军已经进驻长沙。你们要顽抗，只有白白送死；只要缴枪，我们保证你们的性命。给你们一分钟的考虑，到时候，就莫怪我军言之不预了!”

    毛泽东故意拉开嗓门下令：“各连听着，没有命令，不许开枪。”

    志愿军齐齐回应：“是!”

    令人心悸的沉寂!

    一些北洋兵闻言心动：

    “还念着我们的小命哩!”

    “说得在理!”

    “大司令都败走麦城了，我们还打个鸟。”

    那群被抓押的妇女，衣衫凌乱，显然已几遭蹂躏，此刻向山头没命地大呼：“救救我们!快救救我们!”

    “叫丧啊!”王汝贤正进退维谷，勃然呵斥。

    陈昌又喊下话：“还剩三十秒!”

    参谋贴着师长耳根提醒道：“师长，我看有诈。”

    “唔?”

    “不像是大部队。”

    “不是部队，哪来这些枪火?”

    “不妨再试一试。”参谋出着点子，往两头山包一划。

    “唔。”王汝贤寻看着，疑惑地点下头，转而喝令，“一班待命，二班在右，三班在左，抢占山头!”

    士兵大哗：

    “还打?”

    “真叫我们白白送死呀?”

    参谋朝天一枪，警告着：“谁不听令，军法处置!”


第八章：“再造”之火(4)
赵遵生

    山头上的学生志愿军们也一时乱了方寸：

    “偷鸡不着，蚀把米!”

    “屁话!”

    “我们又不会真打，快……快撤罢?!”

    一个大块头的学生人一抖，居然尿湿了裤子。

    “莫慌，他们不知我们根底，是想试探。”毛泽东低声安抚着同学。

    罗学瓒扶上眼镜，叮嘱学生军：“服从命令!”

    毛泽东招过警察队长叮问：“你能打掉那个参谋不?”

    队长毫不犹豫地点头：“能。”

    “太好了!干掉他，就有转机。”

    队长举枪瞄准，须臾，扣响扳机。

    山下的参谋方率军上山，一声“啊”，便“率先”倒地，翻落坡下。

    陈昌的声音应时响起：“王汝贤，你不顾将士的性命，非要逼人于死地，那就怪不得我们无情了!”

    毛泽东口令随即响起：“各连准备!”

    王汝贤迟疑了，抬首眺望——

    但见夕阳的斜照中，那一支支、一排排乌黑的枪管已横空直下，从山头瞄准了自己这边。

    “不打了!”

    “白送命哇!”

    “投降!”

    “闭上臭嘴!”王汝贤一声怒喝!紧思慢想中，他脸上掠出一丝狡黠，随即向山上也喊开话：“好，我们缴枪，请贵部派代表下山。”

    到底是老牌军阀，这一招还真够“见血”的。

    “狡猾的家伙，还不死心嘞。”罗学瓒负气地嘟囔着。

    好在毛泽东他们有几手准备。于是陈昌应时披上湘军的戎装，真警察变成了“警卫”。毛泽东一看，连连称叹：

    “嗯，像，像!比真的还威武。”

    “打扮”就绪，陈昌率着两名真武装警卫，又带着一队武装警察，真真假假，威威风风地正步下山。

    坡道里的王汝贤眯眼审察着，心里在揣摩：“不像是假的，好在没有死拼。”不容再有耽搁了，他只得硬着头皮正步迎上。

    “你是王汝贤，王师长?”陈昌先发制人。

    “不敢。你是?”

    “陈昌，官衔可没有你大。”陈昌真中有戏，又引指警察队长，“这是长沙警察局代表马队长。”

    “噢，马队长。”败军之将的王汝贤不得不抬臂行礼，“多谢贵军网开一面。”

    “开战，是万不得已；能不流血，多保全无辜将士的性命，何乐而不为呢?”

    陈昌一席肺腑之言，博得了围观将士的一阵窃窃称赞。

    王汝贤也不得不兴叹道：“陈长官如此年少出众，胸有韬略，王某佩服。”

    “王师长深明大义，也可敬可佩。”陈昌以礼相还。

    王汝贤环顾手下，旋即下令：“听候陈长官发落。”

    “马队长，你先领妇女回城。”陈昌嘱咐着。

    “是。”马队长招过一名警察，分毫不敢延误地带走了纺织姐妹。

    陈昌也不敢大意，即刻吩咐王汝贤：“请贵军子弹退膛，先到前面第一师范学校集中。”他一指不远处已清晰可辨的洋楼。

    “是。”“北洋军投降啦!”

    报讯者欣喜若狂的高呼声，简直有如空谷惊雷，一校的师生——包括方维夏、徐特立、杨昌济、袁大胡子、美术教员等先生们，也莫不开怀!

    “当真?!”

    “咳，队伍都带到大操场集合了。了不得，一大片呐!他们真要打进来，那我们一师，整个长沙城非稀里哗啦不可!”

    全体开颜!多少人喜极而泣!

    在大操场里，作为总指挥的毛泽东仍提着心，待北洋军的最后一队在操场一落脚，便不容对方喘息地大声命令：“全体士兵兄弟原地放下武器。”

    枪呀、子弹呀才放落地下，命令又接踵而至：“全体立正，向后转，齐步——走!”

    将士们莫名其妙，闻令开步。

    见已二十米开外，毛泽东这才叫住：“立——停，坐下。”

    北洋军闻命原地歇下。

    王汝贤凭着职业军人的敏感，渐自看出蹊跷，与带队的下属交换着眼色：“我们还是上当了!”

    “谭浩明的桂军像是还没到?”

    “唔，是一座空城。”

    “操他的，师长!……”

    同时间，毛泽东刻不容缓地嘱告警察：“跑步，警戒!”

    “是!”真的武装警察闻命而动，一个个用假木头枪换取真枪真弹。

    北洋军那头，带队的长官中有人悄悄提议：“师长，拼个一死，还来得及!”

    这里话才出口，王汝贤也未曾思谋定当，但听得一排海啸，天井里的师生员工们如狂涛漫卷，呼喝而至，把坐歇在地下的北洋军着实吓一大跳!

    毛泽东也不由得一愣，随即反应过来，当机立断下令道：“全体师生，运枪进礼堂。”

    “喔——”师生们呼应着，由方维夏、徐特立、杨昌济等率领，连忙抱枪抢运。

    “志愿军拿枪，警戒!”

    同窗战友，在陈昌、罗学瓒、张昆弟、周世钊、萧三、彭道良他们的指挥下，抓过枪，集队跑往警察兄弟警戒处。

    带队的北洋军长官中有人不觉悄声埋怨起来：“师长，你……”

    王汝贤径自缓缓立起。

    一学生军惟恐有变，横枪欲拦，被陈昌止住：“王师长有何吩咐?”


第八章：“再造”之火(5)
赵遵生

    “不敢。”王汝贤瞄住师生中的毛泽东，“我想见见你们那位指挥官。”

    “可以。”陈昌扭首呼唤，“总指挥，王师长要见你。”

    “好。”毛泽东嘴里应声，手里还揽着小华贞，给她抹去泪珠，“你姨妈得救了。等一下，叔叔送你回家。”

    “嗯!”小华贞泪眼里顿时闪出两朵小花。

    毛泽东又跟方维夏几位师长商量了什么，这才抽身过来。

    “噢，王师长，久仰大名。”

    “败军之将，不敢言‘大’。”王汝贤倒也言出于衷，“敢问总指挥大名?”

    “师长不敢言‘大’，我这个学生怎么可造次嘞?”毛泽东略露微笑地自报家门，“毛泽东。”

    坐歇地下的将士们一个个闻言瞠目，几不敢信。

    “王师长一进操场，大概也看出我们的‘空城计’来了?”毛泽东心有估计。

    “难怪毛先生三下五除二，不让我们有片刻的机会。”

    近旁警戒的师生都不觉掩嘴失笑。

    “其实，军心已散，再图一拼，徒增伤亡而已。”

    “足见王师长天良未泯哇，可敬可感!”

    王汝贤愧怍地头一摆。少顷，目光一抬，端详着这位学生指挥官道：“王某从军十多年，还未见过以先生这般年少，就能如此指挥若定的。今日投降，王某虽败犹荣。”

    毛泽东也不能不以诚相见，回道：“为学校，为长沙，逼上梁山，也只能铤而走险。我们还要去商会筹款，就委屈弟兄们一个晚上。”

    “费心。”王汝贤感慨不已，致礼为谢。

    以诚为本，恪守信誉——这是毛泽东的人生准则。作为明确了目标的这一准则，萌动于少年时代，真正发轫于青年时代，伴随了他整整一生。

    翌日下午，学生代表毛泽东、校方代表方维夏与商会代表——一位花甲老先生，一起给士兵发放盘缠，人手四块光洋。王汝贤也坐阵在代表席上首。

    大多数士兵，掂着手心里的光洋，莫不流露出感慨与谢意。

    待到最后一名领受了，毛泽东便起身致辞：“这路费，是省商会筹的；心意，是我们长沙民众的。诸位士兵兄弟和我们一样是苦出身，希望你们顺利回乡，做一名真正的炎黄子孙——上，对得起列祖列宗；下，对得起父老乡亲。”

    师生们欢送的掌声应时响起，未几，掌声卷入士兵中，多少人噙泪叩谢!

    感慨之下，王汝贤“刷”地挺身而起，冲毛泽东几位代表一个立正，眼里闪烁着泪光，行了个重重的军礼!

    若说毛泽东搞军事，这恐怕真是头一回，为形势所逼，丝毫没有后退的余地；一逼，就将他逼了进去。当晚，方维夏、杨昌济、徐特立诸位先生融合在学生堆里；张昆弟、罗学瓒、彭道良、周世钊、萧三等人相伴着学生军“将士”，在校园里燃起了“礼炮”。

    霎时间，爆竹齐鸣，满校飞彩，一派欢声笑语!

    也许是积习使然，就在“老少奈何喜欲狂”的欢庆中，毛泽东却一个人踽踽来到湘江畔，似在寻求什么，沙滩上烙下了一串长长的、深深的脚印……

    少许，他蹲身捧起江水，擦洗一把脸，深邃的目光不觉又投落到北去的波涛上。

    毛泽东平素言语不多，内心世界却极丰富，是一个极富有感情的人，而且潜意识里就流动着诗人的天性。以他的联想，每每会给所思、所想的万物也赋予情感的色彩，于是这水、这树、这山，那风、那雨、那雷，乃至整个环宇，都会因情感而人化，或谓人格化，诗中称之拟人化。所以，情到深处，他便能跟这水呀、树呀、山呀，那风呀、雨呀、雷呀进行对话与交流，甚而睹物垂泪，临风扬眉。

    眼下就是。直面湘江，他犹如直面着自己的母亲一样，饱含着深厚的感情。他想了许多许多，想得很远很远……

    “湘江哟，母亲的河、历史的河!……你的长沙，暂时是保住了，可她终究还是要陷入军阀混战的灾祸。中国不救，你终究难保。可怎么才能救我们的国家出水火嘞?”

    毛泽东感到沉重，感到紧迫，又不无茫然……

    这湘江，也仿佛是一般的沉重!一般的紧迫!一般的茫然!波涛也仿佛碎语着、寻求着，滔滔北去……1917年11月中旬的一天，毛泽东习惯地来到阅览室，习惯地坐在窗口拐角上翻阅报纸，翻着翻着，骤然间从《大公报》里发现新大陆似的，眼光一亮。他迫不及待地细细浏览着、默念着，眼里热切的光波洋溢出内心的震动。未几，他一反沉稳的常态，拍案奋起!

    这一“拍”，惊得满室埋首研读的学子人人愕然返顾。

    “同学们，看——”毛泽东亮开报纸：

    俄京二次政变记

    “11月7日，苏俄彼得堡工人、士兵起义，占领了首都莫斯科重要据点；第二天，又夺取了克伦斯基临时政府的冬宫，列宁的革命成功了!”

    毛泽东极难得如此激动地宣读着，眼里也闪烁出极痛快、极振奋的泪光。

    “列宁是谁?”

    “他……就该像中国的孙中山。”毛泽东所知不多，找不出恰当的话语来解释，“不过，孙中山先生没有成功，列宁成功了!”

    “那克……克伦斯基呢?”

    “他是资产阶级的总理，劳动大众的对头，就像中国的袁世凯。”


第八章：“再造”之火(6)
赵遵生

    “可袁世凯死了，中国还是没有变，还是混战，还是动乱!”

    “做中国人，真憋气!”

    毛泽东虽则同怀忧愤，却已希望在握道：“我们的革命是还没有成功……可他们苏俄能够成功，我们中国为什么就不能够嘞?我们的肩膀上，不是一样长着一个会思索、有追求、敢进取的脑袋吗?”

    阅览的同学们无不触动!岳麓山脚下的“沩痴寄庐”里，蔡畅帮着母亲在院子的一片小田里种菜。小刘昂在拨弄着烂泥——添乱。

    “咸熙，还是叫你哥回来住吧。”葛健豪种下菜，叮嘱着。

    蔡畅头一点道：“嗯，哥也真是!……”

    话未尽，倒先赶来了毛泽东。

    “毛先生!”小刘昂总是格外鬼，像有第六感觉似的。她泥巴一摔，起身扑将过去。

    “你也帮外婆在种菜?不简单，硬是不简单!”毛泽东抱起刘昂，亲昵地吻着小脸蛋。

    “润之哇，你来得正好，快去劝劝和森。”

    “和森怎么了?”

    “毕了业，嫌自己拖累家里，就一个人搬到爱晚亭去睡了，饭也不回来吃……”

    蔡畅嘟囔着：“都是一家人，还分什么你我?我不是已经在教书赚钱了?”

    “噢。”毛泽东点着头，慢慢放下刘昂。

    “我也去!”刘昂不放过毛泽东。

    “叔叔有正事。”蔡畅一搁锄头，去接抱外甥女。

    “不，不嘛，我要跟毛先生去。”这小家伙粘着叔叔，鬼精灵似地讨好着，“噢?”

    “唷，还晓得拍马屁嘞。”毛泽东忍俊不禁，又抱起小刘昂，“好，一起去找你舅舅。”

    蔡和森果真在爱晚亭。

    他独坐在围凳上，背靠铺盖，完全沉醉在史书中，口里念念有词，身边摊着笔记和笔墨。

    “舅舅——!”小刘昂一声热切的呼叫，将蔡和森从迷醉中唤醒过来。

    “润之?”蔡和森欠身迎迓，接抱过外甥女。

    “都快到冬天了，你怎么能住在亭子里嘞?”毛泽东直截了当。

    “你不是‘纳于山麓，烈风雷雨弗迷’吗?我只是‘歇歇凉’。”蔡和森巧言搪塞。

    “这可是两回事，不能混为一谈。”毛泽东受人之托，尽友之责，“你小妹说得在理。她工作了，伯母又开出了一片菜地；一家人，将就着过，你大可不必介意。”

    小刘昂听出什么，脑瓜子一转道：“还有我妈，她在医院帮忙，又会绣花，也能赚钱。”

    蔡和森益发地感愧了，在外甥女脑瓜上一摸，道出心事：“我不该吃闲饭，叫家里养着，可我又想多读点书……”

    毛泽东巡看“书摊”，一翻，全是历史书：“唿，当起史学家来了?有什么新发现?”

    蔡和森毫不隐瞒：“我横看、竖看，发现中国的史书，《二十四史》也好，《资治通鉴》也好，写的都是帝王的事……”

    “你想写一部让平民唱主角的历史?”毛泽东大有兴趣。

    “嗯。先从县志、省志入手，写一部以平民社会为核心的史书。”

    “太好了!太好了!”毛泽东大是赞同。从他小时读《三国》、《岳传》之类小说时就发现了一个难解的秘密——见不到最底层的人，比如种田的农人等。他和眼门前这位好同学、好朋友想到一起去了!可以说，平民百姓的生计、命运，是他们求索中的至要，是出发点，亦是归宿。

    “今天来，就是告诉你一件天大的喜事。”

    “喔?!”蔡和森顿时心神一提。

    毛泽东从怀里掏出《大公报》道：“你看，苏俄革命成功了!工人、士兵当家了!这可是世界历史上前所未有的……他们创造了奇迹!创造了历史哇!”

    蔡和森拍凳惊起：“我们有榜样了!”

    “就可惜报上登得太简单，不晓得他们究竟是怎么成功的?……”

    “嗯。我们不能坐等。”

    毛泽东一拍报上的消息，又道：“这些士兵、工人，跟列宁造旧世界反的人，硬是新的人，新的势力；我们……”

    “也把志同道合的朋友集合起来，抱成一个团!”

    毛泽东渐渐将大手捏成拳头道：“嗯!就是这个理。”“这个理”，硬是像冬天里的一把火，把一班苦苦寻找救中国的学子之心，燃烧了起来。

    萧子升人在居室，心已飞向大社会：“好!把我们联络的这批新的势力，集合在同一个组织里、同一面大旗下。”

    毛泽东与何叔衡将木板铺好，关照着蔡和森：“这就是你‘安身立命’的地方了。”

    “我不想给子升添麻烦。”蔡和森迟疑着，想婉谢，“还是……”

    “那就跟我何胡子作伴?我就喜欢‘麻烦’。”

    “你乡里的堂客来了怎么办?”萧子升在床上一拍，“说定了，就‘麻烦’在这里了!”

    毛泽东劝慰着：“就先住这里试试，我们也不用再过江去找你。我们也该好好筹划一下我们的事。”

    “对对!这里……”萧子升巡顾着陋室，浪漫之想不请自来，“是我们的家，是集合点，说不定还是一场新革命的发祥地呐!”

    何叔衡见状大笑：“子升兄还想做孙中山呐!”

    “高材生，你太……罗曼蒂克了。”毛泽东眉端一皱，浇下凉水。


第八章：“再造”之火(7)
赵遵生

    “还是实实在在地想想，”蔡和森又拿过报纸，琢磨着，“我们该怎么做?”

    萧子升一瞥报纸，并不如好友般视若瑰宝。有顷，他思量着道：“士兵、工人、平民百姓坐天下，确是开了革命的先河。但我相信，条条大路通罗马，也未必就是苏俄的最好。”

    毛泽东、蔡和森不由得一怔。

    “你还有‘最好’的?”何叔衡叮问着。

    “眼下还……没有，但会有的。”萧子升径自思量着，“像润之兄率学生阻截北洋溃军一举，虽有胆有识，终究是冒险，太冒险!”

    “我也听说了。”蔡和森若有所思，“这个险不冒，不只是我们母校遭难，长沙一城也必遭大难!”

    “万一……”

    “毕竟只有‘万一’。”毛泽东接住萧子升的话头，淡淡一笑，“如果需要，就是‘一万’，我毛泽东也在所不惜。”

    “你呀，”萧子升摆首一笑，“是个‘冒险’主义者!”

    “恭维了。”毛泽东打趣着，“那子升兄该是‘万一’主义者?”

    四人相视一笑。在“板仓杨寓”达化斋小书屋里，读了毛泽东他们带来的“俄京二次政变记”，杨昌济欣喜之色也略约可观：“孙中山先生是想仿效欧洲。他们不一样，不仅不是欧洲的政体，还是破天荒的——士兵、工人、平民百姓坐天下。”

    “真的?!”杨开慧坐在门角边旧竹椅上，手里捧着毛泽东的《伦理学批注》，这时也兴冲冲地不能自已地凑到父亲身边，灵秀的目光投入到报纸上。

    “先生说得是。列宁不是孙中山，他是全新的。”毛泽东暗下思索着，“他是什么主义嘞?不是法国的普鲁东，也不像德国的拉萨尔、泡尔生……”

    杨昌济沉吟着：“不管是什么主义，但必是新的无疑，而且是个好主义。”

    杨先生说出了学子们的心声。他们笃信这“俄京二次政变记”——俄国列宁领导的革命，肯定是个“好主义”。对于这一“好主义”的洞悉，对它根本的了解，并且由此而激起的震撼与确信，还要等两年之后的《苏俄致中国人民及南北政府宣言》诞生后才有。那也是对于世界的一个宣言。

    此时此际，他们的认知既是崭新的，又是朦胧的。

    杨开慧饶有兴趣地问道：“你们是不是也想成立‘新的’团体?”

    “嗯。”萧子升点着头，满怀着憧憬。

    蔡和森不无迟疑道：“我们还没有主义……”

    “暂时没有‘主义’不要紧，要紧的是意志强固，人格光明。”杨昌济对人如对己地剖示着自己的人生信条。

    何叔衡短臂一挥，情动于衷：“对对，我们的主义就是向着‘光明’。先干起来!”

    八道目光闪烁出相同的火花!这火花，一样跳荡在杨开慧深潭似的双眸中。当天晚上，她一面想着白天的事，一面思量着毛泽东的《伦理学批注》，止不住又凑近油灯细看起来：

    ……吾尝虑中国之将亡，今乃知不然。改建政体，变化民质，改良社会，是亦日耳曼而变为德意志也，无忧也。惟改变之事如何进行，乃是问题。吾意必须再造之，使其如物质之由毁而成，如孩儿之从母腹胎生也。国家如此，民族亦然，人类亦然。各世纪中，各民族起各种之大革命，时时涤旧，染而新之，皆生死成毁之大变化也。……

    “霞，你还不睡哇?天都要亮啦!”隔壁的母亲心疼地关照着。

    “嗳，就睡。”可她仍目不转睛，体察着、寻味着，深深地沉浸在那尚不可知的“再造”的追求中……


第九章：“大同”破碎(1)
赵遵生

    一艘挂着太阳旗的兵舰，在湘江上，很有点耀武扬威地破浪而至。

    南方湘桂联军总司令谭浩明屁股未及坐稳，即又败走；段祺瑞借袁世凯之尸还魂，再度仰仗日本势力，欲以武力一统中国。1918年3月，北军奉命进袭湖南，皖系军阀张敬尧得以爬上湖南督军兼省长的宝座。

    猛一排涌潮，浪遏飞舟，日本兵舰亦禁不住一阵颤栗!这是1918年4月14日。在一师、在湖南，乃至在后来的中国历史上，这都是一个值得记取的日子。

    在背靠着生机勃勃的岳麓山的“沩痴寄庐”——蔡和森家里，毛泽东、蔡和森、萧子升、何叔衡、张昆弟、萧三、罗章龙等十三位热血青年，济济一堂，商议着、评说着，壮志可掬。陈昌、周世钊、罗学瓒、彭道良等八位因事告假没有与会。

    毛泽东捏着“会章”在介绍：“《礼记》里的‘大学’篇中有‘道在新民’；《书经》里的‘汤诰’篇中，有‘人作新民’。我们取其‘新民’，意在除旧布新。”

    “新的人，新的势力，开一代新风!”萧子升进而阐述，言之亢奋。

    蔡和森权衡着，一点而出：“我们学会，就以这‘新民’作宗旨。”

    “好好，就叫‘新民学会’!”何叔衡情不可耐。

    诸友莫不呼应!

    毛泽东的自述：

    “我渐渐聚集了一批学生在我的周围，这些核心成员后来组成一个团体，对中国的大事和命运产生了广泛的影响。这是一群态度严肃的人，无暇谈论琐事。……我和我的朋友只愿意谈论大事——人的本质、人类社会、中国、世界和宇宙。”

    也就在差不多的时间，湖北组织了“利群社”，代表人物就是恽代英，著名青年运动领导人；后来显赫一时的林彪亦是其中的一员。天津组织了“觉悟社”，领军人物便是周恩来；邓颖超也是成员之一。北京组织了“辅社”，上海、汉口、杭州等各地都先后成立了进步青年的组织。应该说，这些组织，能够如雨后春笋般地纷纷破土而出，全是由中国军阀混战、民不聊生的污浊社会大环境所迫压出来的；而吹响冲锋号角的，当是《新青年》的主笔陈独秀、李大钊、吴虞等人。

    可以说，湖南的新民学会，是组建得最早的，最具有冲击力与影响力的一个。对于湖南来说，老牌军阀张敬尧亦算是“新的人”，他自然是“新造茅坑三日香”，要开他的“一代新风”。

    且看香烟弥漫、浊雾缭绕的城隍庙——

    一群湘绅遗老，竟也一个个陪跪着。陪谁呢?当然不会是一般的人，而是新来的大人物。此公长方脸，剑眉下长着一对鹰眼，今日戎装换马褂，此刻手拈香，口求神，虔诚有加，跪拜着菩萨。

    他便是张敬尧，字勋臣。历任北洋军师长，苏、鲁、豫、皖四省边境剿匪督办，湖南督军兼省长。时年37。

    后面一排，是张敬尧的三位胞弟：敬舜、敬禹、敬汤，一色的戎装。两侧是贴身警卫。中国上古历史中的三位部落领袖尧、舜、禹加上商朝的开国领袖武汤，对于部族与国家都各有卓著功勋；到了20世纪初叶，竟然落户到了张氏家族的四兄弟身上，真不知是祸耶?福耶?

    “菩萨保佑，镇守湖南，荡平南军，万事如意。”

    四周的遗老士绅连连叩首附和：“菩萨有灵，在天保佑。”

    张敬尧身一起，招过方丈道：“来来，我也来占一卦。”

    方丈没见斋公暗示的眼色，正正经经地捧过签筒一摇，旋即奉上。张敬尧信手一拈，抽出长签。

    方丈一看，欲念不敢，僵住。

    “唔?”张敬尧心生疑窦，抓过签子一瞄——

    水生火火生水福生祸祸生灾

    张敬尧顿时剑眉一竖，将签子掷于地下，呵叱道：“什么狗屁东西!”

    警卫闻风而动，即刻将方丈押住。

    一围士绅大惊失色：

    “督……督军，使不得。”

    “佛门净地，不可……”

    “唔。”张敬尧自觉失态，仰天一笑，“我张敬尧自从军官学校毕业，素来是祸生福，福生运，鸿运通天!”

    “阿弥陀佛，佛主保佑。”方丈已吓出一身冷汗。

    士绅诺诺。

    烟雾蒙蒙，满堂昏昏。此刻远离城隍庙的岳麓山“沩痴寄庐”厨房里，蔡畅与大姐庆熙正帮着母亲在准备饭菜：蚕豆、大米、蔬菜。

    小刘昂也看样剥着蚕豆，不时用小嘴去帮忙，壳皮一破，涩得直吐唾沫。蔡畅与大姐见状失笑。

    “去去去，玩你的去。”

    小刘昂求之不得，耳听着大堂里叔叔们热闹的争说，便一溜烟地钻了进去。

    “不要捣蛋喔!”做母亲的告诫着。

    大屋里的大人们正在探讨着学会的会章。

    毛泽东快速记录着诸友的争说，长手一叩，小结道：“嗯，我们学会是不是就订这五条纪律——”

    “捣蛋”的小刘昂觉着今天的叔叔们老开会，一点不好玩，于是一骨碌钻到桌子底下，自寻乐趣地欣赏着那一双双坐着的、站着的、走着的腿脚——有布袜的、有光脚的、有长袍的、有布裤的。骤然，她逮住一只脚，见脚指还从布鞋破口里漏了出来，便“嘻嘻”乐开了!

    只听得毛叔叔的声音：“不虚伪、不懒惰、不浪费……”


第九章：“大同”破碎(2)
赵遵生

    小刘昂小手一伸，挠着那只漏出鞋面的脚指，致使宣读的毛泽东痒痒的，不得不蠕动脚指，停住了宣读的“纪律”。

    小刘昂追踪着蠕动的脚指，益发觉着有趣：“嘻!”

    这偷偷一笑，泄了自己的底，只听得毛泽东“噢”了一声，便探寻下来；紧连着，探来一只只圆圆长长的、胖胖瘦瘦的脑袋瓜。小刘昂益发觉着滑稽了，禁不住又一挠毛泽东的光脚指，引得桌子四周的同伴訇然嬉笑。

    蔡和森一把揪出外甥女道：“你这捣蛋鬼!”他半戏半真地在她小屁股蛋上就是几下。

    小刘昂笑脸还没收尽，嘴里已“哇”地哭开来。

    毛泽东随手抱住，替她揉着屁股蛋，逗哄着：“咦，怎么就下雨了?小刘昂一点不坚强。”

    小刘昂眨眨眼睛，还真的慢慢就憋住了，那可掬的稚气，惹得叔叔们个个忍俊不禁。

    蔡畅已闻声而至，问：“又捣蛋?”

    “快把她带走。”蔡和森低语责备着。

    “舅舅坏!”小刘昂扑在姨妈肩头，自己揉着小屁股，狠狠地瞪了舅舅一眼。

    “是该打。”蔡畅嗔责着外甥女，轻步踅回厨房。

    “也难怪小刘昂捣蛋，润之的布鞋都八面来风了!”

    何叔衡一句戏谑，又激起一阵笑浪。

    小刘昂笑不起来了。一回到厨房，便被母亲庆熙罚坐在小凳子上：“再去捣乱，看我不打断你的腿!”

    小刘昂正哭丧地瘪着嘴，大屋里毛泽东庄肃的声音又接着响起：“不虚伪、不懒惰、不浪费……不赌博、不狎妓。”

    热烈的声音：“通过!”

    厨房里的几位女同胞听着听着，也不由得变得庄肃起来。

    小刘昂眨着眼，也似乎听懂了一点什么道理。

    葛健豪停下了淘米的手，凝思个中，点着头，眉宇间泛起殷殷的企盼道：“我们中国，会有出头之日!”

    “小妹，你怎么不参加?”

    “还没有女的呐!可惜警予不在……”

    “那你带个头。”

    “我……还不够格。你没听他们要求?严着呐!”

    做母亲的闻言一笑：“嗯，有这层心思，就行。”

    堂屋里散发着勃勃意气，那是从新学会的会员身上焕发出来的。是一种未可多得的生命的激情!

    萧子升更是激情焕发：“归纳起来说，我们学会的宗旨就是——革新学术，砥砺品行，改良人心风俗。还有补充吗?”

    蔡和森抓过《大公报》，眼光在“俄京二次政变记”上一顿道：“可惜不晓得列宁的主义……”

    “那是不是?……”萧三似有所虑。

    做兄长的当即断住：“不必再等，紧要的是自己先走出第一步。”

    毛泽东寻究着：“眼下‘主义’遍天下。什么德国拉萨尔的‘议会普选主义’、基尔特社会主义，至于无政府主义更多了。”

    蔡和森深有同感，接口道：“有法国普鲁东的、俄国巴枯宁的……”

    “还有克鲁泡特金的无政府主义。”毛泽东补充着，“等我们研究明白了，对学会的宗旨再作变更也不迟。我们既是‘新民’，总要摸索出一条‘新’的路来。”

    何叔衡捋起胡子，一拍草拟的会章道：“说得对，一步一步摸索，不能坐等!”

    “下一项就是选总干事和干事。”萧子升揽过话题，下意识地露出“居高临下”的气势。

    “润之最适合当家。”蔡和森率先提议。

    罗章龙接口赞同：“他本来就是‘大总统’。”

    一堂开颜。

    “就这么……”

    萧三刚扬臂想要敲定，被毛泽东打住：“我看，还是老大哥子升兄来挑这副重担的好。他跟何胡子，都是早我们一步做上先生的人；我们还是些学生嘞。”

    同伴们也觉着在理，可还是有人想……

    未待人“想”出口，萧子升就慨然应允：

    “那我就‘当仁不让’了。”

    兄弟萧三很不满兄长未作谦辞的情状，仍想提议什么……

    “通过。”毛泽东一鼓掌，诸同窗好友也相继鼓上。城隍庙的斋堂里，又是一番风景。

    虽是满桌素食，却也是花色斑斓。

    “佛门无荤腥，督军勿怪罪。”方丈赔着礼。

    张敬尧吃得有味，筷子一点道：“你们真就不偷荤吃腥?”

    举座愕然。

    方丈大是窘迫，嗫嚅道：“千年庙规，不敢造次。”

    “唔……”张敬尧半信半疑，大不以为然，“只要心诚，敬佛，沾荤吃腥算个球蛋?!就是你们和尚尼姑有苟且之事，本都督也不怪罪。”

    窃笑者，失色者，举座哑然。

    方丈连连合十：“罪过，罪过。”

    小弟张敬汤跟大哥一样地大不以为然：“这有什么好‘罪过’的?你们不要，我要!”

    张氏四兄弟勃然大噱!“沩痴寄庐”的堂屋里，人手一碗蚕豆饭，桌子中央是一大盆翠绿的青菜汤，上面飘着几朵稀微的蛋花。

    “来。为我们的‘新民学会’。”萧子升举起茶杯。

    诸会友与蔡畅、庆熙、葛健豪，还有小刘昂，一个个把杯相庆。

    毛泽东提议：“请伯母‘训话’。”

    葛健豪哈哈一笑，环顾着英气焕发的一代“新民”，慨然道：“多几个你们这样的学会，多几个你们这样的男儿，当然以后还会有女儿，那我们中国准定有救!”


第九章：“大同”破碎(3)
赵遵生

    “为救中国!”蔡和森迸出一声，激得全体扬臂举杯。

    “还有我呐!”小刘昂干脆爬到桌子上，高高地凑上茶杯。

    几杯同心的清茶。如此清纯!如此碧透!张敬尧已结束了拜佛求神，从庙里出来，见大门口摩肩接踵的香客们正等着上香，便对送行的方丈戏言：“我张督军一来，给你带来了成千的香客哩!”

    “阿弥陀佛。托福!托福!”

    “督军就回府上吗?”士绅中一位长者叩问道。

    “不。”张敬尧就势一指小弟，“去他的驻地看看。军饷之事，就有劳商会了。”

    老士绅略一犹豫，犯难地与同道交换着眼色。

    “唔?!”张敬尧鹰眼一瞪，吓得各界士绅赶紧作揖：

    “是是，一定筹措。”

    于是乎，就有了后来长沙总商会的一份陈情报告：

    ……为军队代办食物、器皿、犒赏、短缺货价、米盐零售、南票兑换及借款等，共达十五万元光洋……

    督军张敬尧自然不会顾及这些。到湖南当督军，不能白当了；不定什么时候又胜了、败了、开拔了!

    在城隍庙里设“鸿门宴”，是张敬尧的绝招。

    他不无自得地冲卫队长手一挥，便跨上大黑马。三兄弟也随之上马，跟着兄长扬长而去，留下一溜“哒哒”的威风。让我们再回到岳麓山。

    一泓清泉，从山肚子里一泻而出，虽则百折千回，依旧汩汩然，洁身自去。

    吃罢“同心饭”，毛泽东、萧子升、蔡和森、何叔衡一行便寻泉踪、踏荒坡，一如奔泻的流泉……毛泽东一行现在还不知道，此刻张敬尧一行在小弟张敬汤的引领下，正巡察着他们一师西头的洋楼。

    “小弟，你这里算得是块风水宝地哇!”

    张敬汤自己也乐在其中，俄而，忽有所思：“听说这里有些危险分子。大哥没听说猴子石阻截王汝贤部队的事?”

    “哼，那是姓王的饭桶!”张敬尧很有点嗤之以鼻，旋即“刷”地抽出枪，“如今的世道，靠的是这家伙。谁个不想活命?”

    无意间，他发现飞鸟，一瞄，扣下扳机。

    “砰!”枪响，鸟坠。

    几个躲在教室里自习的学生从门窗里探首惊望，猛又缩回脑袋。

    “要活命，就得听它的!怕死，是人的本性。”

    “是。”张敬汤大是开窍。

    对于一师的风水宝地，张敬尧很是满意。他在小弟肩上一拍，叮嘱道：“一师的宝地，给我守好了!”

    “大哥放心。”张敬汤一拍腰间的手枪。

    “唔，好。”张敬尧兄弟俩信步走出，眼一抬，瞄见号房工友正跟几个女学生转告什么，旁边还有位教师模样的人。

    张敬尧眼光一扫，随即瞄住女先生：“什么人?”

    “喔，督……督军大人。”号房工友连连回禀，“她们是来看毛泽东先生的。”

    “你……叫什么?”张敬尧两步过去，有心寻根。

    “您是省长?”那女先生正是女校的丘校长。她不由得端肃地站正身子，“我是丘成英。”

    “我们女校校长。”学生替先生亮出牌子。她是朱华贞，已是中学生了。

    张敬汤发现这位女中学生，苹果脸秀色可餐，身子早熟，眼里淫光不觉猝然荡出。

    “不呆在女校，怎么跑到男校来了?”

    “我们今天春游，经过此地，华贞同学想见见毛先生。她一个人来我不放心，大家就陪着来了。”

    “噢。应该、应该的。”张敬尧勾人的鹰眼仍盘绕在丘校长呆板然而文雅的脸蛋上，又往胸乳上一掠。

    正经的丘校长何曾被人如此审视?一阵心跳脸烧。

    “嗳，来了来了!”工友探首招呼着归来的毛泽东几位，“有人看你呐。”

    “毛先生!”朱华贞抽身迎去。

    “呵，小华贞哇。”毛泽东快走几步，迎住华贞，煞是开心，“唿，是堂堂中学生了。”

    丘校长见到毛泽东，蓦然一怔，脑子即刻划闪出——

    女校。自己一把将“二十八画生”的《征友启示》扯落；

    一师附小。自己兴师问罪，追寻着“二十八画生”的去处；

    省立图书馆，院中。自己竟然听得感人的高论，返首顾看，竟是——毛泽东。

    “是他?二十八画生!”

    对上了号的丘校长还未及点出，张敬汤已猝然盯上：“你就是毛……什么东?”

    毛泽东一行这才发现两位当官的，身后还跟着一支卫队。

    “毛泽东。长官是?”

    “张敬汤。这位便是……”

    张敬尧止住了小弟的介绍，漠然地一瞥师生。

    “噢，想必是张督军，张省长?”毛泽东立即判断出，略无惊讶之状。这倒叫张敬尧暗生芥蒂：

    “还有几分眼力。听说你们一师很不安分，唔?告诉同学们，不要越轨，不要惹事，专专心心读你们的书!都听清了?”

    “字字入耳，句句不忘。”萧三不无调侃。

    “唔?”张敬尧听出话中异味，冲萧三瞪起鹰眼，“不忘就好。如果我没弄错的话，你们一师就是‘城南书院’改建来的，自古就是读书的好地方。南宋的时候一个叫张什么的——还是我的本家，来讲过学。”


第九章：“大同”破碎(4)
赵遵生

    毛泽东提了个醒：“是张，号南轩。”

    张敬尧倒不曾料到，定睛打量了一番这个提醒人，接着又训导：“唔。这个本家张……南轩和在对岸岳麓书院讲学的朱……对了，朱熹，都是有点学问的人；学生最多的时候听说有数千人!”

    毛泽东、萧三几个也不曾料到，这个段祺瑞麾下的老牌军阀，多少还“有点学问”。

    张敬尧知晓言多必失，此时此际可不能“失”，于是来了个急拐弯——直捣要旨：“所以，你们不要辜负了这块读书的宝地，好好做你们的学生!”

    毛泽东彬彬有礼地回复道：“省长的见面礼，我们收下了。来而无往非礼也，我们也有薄礼回送。”

    “喔?”张敬尧剑眉一扬，鹰眼瞪出。

    “民众莫欺，潮流莫背；天下之大，不是谁人囊中私物。省长你看嘞?”毛泽东客气地征询着，脸上漠漠然挂着淡笑，“希望省长常来学校指教。”

    “欢迎常来。”张昆弟半戏半真。

    语不重，人有礼，噎得张敬尧心火猛蹿；待一行人进得校门，他才想起什么：“他叫什么……东?”

    “毛泽东。”

    “毛泽东?!”俗话说，“日月如梭，光阴似箭”，对于在追求人生价值的奋斗者来说，尤其如此了。

    五年光阴，弹指一挥间。毛泽东他们八班要毕业了。

    这是1918年的暑期。一师大礼堂里，潮涌的掌声，从入口处“德、智、军、美”的横匾下源源传出。

    横幅高悬：“毕业典礼”。

    学监方维夏高兴中含着依依深情道：“动荡的五年，磨炼出了我校新一代的毕业生，诚如杨昌济先生预言的，你们中的佼佼者，乃是我校的骄傲、湖南的骄傲，也一定是我们中国的希望所在!”

    倒是毛泽东一些学子们，重负之下，倒觉着局促了，微微低下了不安的平头。

    毛泽东的自述：

    “我在湖南省立第一师范学校的生活中，发生的事很多，我的政治思想也在这一时期开始形成。在这里，我也获得了社会活动的最初经验。”

    对于学校来说，既欣慰，又可惜，毛泽东他们毕业了，要离开了；而对于毛泽东他们来说，既高兴，又难过，因为要离开的是一所“好学校”、一些好老师，尤其是他们敬重的杨昌济先生要去北京了。没有同学忍心离别!杨先生无疑是他们的师长，同样也是他们的朋友、知音，还是为人的表率。他们无不沐浴着杨先生人格力量的感召!

    有心的杨昌济特意多留了两天，等举行了毕业典礼，他才放心远行。

    码头上，毛泽东、蔡和森和新民学会的不少会员以及许多相识与不相识的同学，在替杨昌济先生一家送行。

    毛泽东在心里感叹着：“我毕业了，而我们尊敬的杨昌济先生接到章士钊先生的电报，要去北京大学任教了。我们既为先生高兴，希望先生能造就更多拄天的大木，又实在舍不得恩师离去……”

    杨昌济看定毛泽东与蔡和森道：“你俩有缘，相识在一师；现在又在两个学校同时毕业，这怕也是‘造化’?”

    毛泽东与蔡和森会心一笑。

    “都有什么打算?”

    两人如实地摇摇头。

    “也许……”毛泽东并无把握地寻思着，“照日本一位自然主义作家武者小路实笃启发的，我们学会想尝试一种‘大同’的新生活。”

    “没有混战，没有压迫，是一种全新的、纯洁的生活!”蔡和森补充着。显然，他们是早就商量好的。

    杨开慧揽着朱华贞偕行着，听了两位小先生的打算，顿来兴味，又不无怀疑：“真的?能成吗?”

    毛泽东头一摆道：“只是试试。”

    杨昌济虽觉得难行，但还是勉励着：“既然是‘新’的，那就试试；不行，再摸索其他的新路。”

    汽笛催人了。

    “等我的信。”杨昌济若有所思，与学生挥手作别。

    “毛先生、蔡先生，再见。”杨开慧的眼光在毛泽东脸上一停，浮上两点泪光，又强自一笑，赶紧扭身登船。

    毛泽东、蔡和森……多少学生的望眼!多少望眼中的莹莹泪光!

    汽笛断肠。“杨先生走了?”萧子升从乡下赶回长沙，迟了一步。他很是懊丧。

    蔡和森也很是惋惜。

    毛泽东注意到萧子升神思不定，问：“子升兄像是有什么心事?”

    “嗯。”萧子升没有回避，沉吟片刻，才慢慢掏出心事：“杨先生去北京大学，必有新的作为。你们注意到没有?方今中国学坛上，凡大有作为，被社会器重的，如蔡元培、章士钊辈，有一点是相同的。”

    “喔?”

    “是什么?”

    “留洋——出国。”

    毛泽东与蔡和森身心一震!

    “你想出国留洋?”蔡和森惊讶之下，颇有触动。

    “不教书了?”毛泽东亦寻究着，“你不是说……”

    “没想到现在一天到晚忙上课，评作文，加上自己练字，作笔记，差不多占用了我生命的全部。不能再这样下去了!”

    三人各有所思，顿时沉默下来。

    “无论从个人、从新民学会来说，我都得开一条生路!”萧子升一捋恢复的西发，焦虑中透出憧憬。


第二章：浴血从军(1)
赵遵生

    1911年10月10日。

    武昌，吼出了中华民族的强音：

    驱除鞑虏，建立民国!

    这一历史必然的“强音”，一时间席卷大江南北。仅仅两个月内，鄂、湘、陕、赣、晋、滇、黔、苏、浙、桂、皖、粤、闽、川等省即先后宣布独立。

    辛亥革命，积十余年惨痛失败的教训，在血与火的洗礼中终于爆发了。

    北京的清朝皇宫——这自十二诸侯(周、春秋)以来两千余年的最后一个封建王朝，倾覆了!

    同一时间，在长沙，厚重的城门却抗拒着，“砰”然关上，仿佛要将革命拒之门外。

    满城的《戒严令》中，掠出巡抚余诚格近乎歇斯底里的“训示”：“近查革命党贼心不灭，蛊惑人心，蓄意谋反；禀皇上谕旨，一律格杀勿论!今起戒严，昭示臣民。”

    汹汹然的《戒严令》贴上——

    城门口；

    码头；

    街心；

    学校；

    茶肆；

    ……

    亦在同一时间段，大街小巷的各式店铺，无不仓皇关门。

    统领黄忠浩率领巡防营清军，胜似狼虎，一家家破门搜捕。

    不时有一班无辫子的革命党嫌疑犯，从小铺大店抑或民居里被押解出来。

    显然，不甘退出历史舞台——由奕匡亲王组阁的大清王朝，在作着血腥的最后反扑!宛如感应到邻省的革命，湘江在夕阳的余辉中，变得血红；血红的江流，借风鼓浪，声势袭人，备显出自身无尽的伟力!

    未知戒严的毛泽东一室八个告别了长辫子的平头学子，除了在江边滩头看守衣服的小胖，都在江流中戏水；也未知是在感觉着母亲河的伟力，还是在搏击着人生。兴许，两者都有罢，此时难得毕现出莘莘学子的天性与活力。

    周围如死了一般，阒无声迹。

    “哎，润之兄，当心——”小胖发现什么，高声提醒着已游到江心的毛泽东。

    只见两座山也似的巨浪夹住毛泽东，眨眼间便吞没了人踪。

    不啻岸上小胖，水中诸学友也莫不吓得失声呼叫。也就在眨眼间，在巨浪的顶头上，竟浮出毛泽东开阔的脸面，犹如乘浪般直上青云。

    “砰!砰!砰!”

    浪也似的一排骇人的枪声，穿破了周围墓穴一般的死寂。

    往城里望去——

    一抹惨烈的血红。

    一座淌血的城市。

    戏水搏击的弄潮儿顿悟出什么凶机似的，一个个急急忙忙地穿衣套裤。

    小个子同学下意识地摸着光光的后脑勺，哭丧着叹道：“准是枪杀革命党，我们……”

    “我们又不是革命党。”小胖嘴里不以为然，心里却如揣小鹿，眼光不时瞄向城廓。

    “看来，真有‘革命’了?”毛泽东抹甩一把平头上的水，思量着，“走，回校看看。”

    身后，又鼓起一排浪涛，“哗哗”着，似在回复他们，又似在鼓动这班学子们。

    毛泽东一行学子不及回校，就在妙高峰畔的小路上，已约略听到了不远处奋激的讲演声。毛泽东、小胖等人顾不上细看路边败壁上的《戒严令》，拔腿循声赶去。

    就在妙高峰下的湖南省立第一师范学校大门口，一围学生、教员、工友、市民，正竖耳谛听着，人人不堪忧切。

    “看看这杀气腾腾的《戒严令》，听听这捕人杀人的枪声，我们不要害怕，应该高兴。”

    毛泽东一行挤入人丛，闻之很有些愕然不解。

    “因为巡抚余诚格他害怕革命，而革命偏偏来了!”

    听众恍然有悟，愁容渐扫。

    毛泽东一下盯住讲演台上挥起的手——缺一只指尖!

    他立马记起切断指尖，以血作墨，切切然挥写出“予断指以送，吁请召开国会，速解国难”的那位先生。

    “是他，徐特立先生!”毛泽东脱口而呼。

    演讲之人正是师范学校教员徐特立。

    仿佛是接踵而至，突来的“哒哒”马队，眨眼间已迫在眉下。

    “在这里，抓——!”

    徐特立一声催唤：“快撤!”声方落，人已被学生拥回学校。

    毛泽东一瞄马路上的骑兵，急忙唤过小胖他们：“快绕小路走!”

    同室学友跟着毛泽东，拐入山间羊肠小径。

    他们登上妙高峰，落在后面的小个子乘人不注意，亟亟解裤拉尿。

    气喘吁吁的小胖正累趴在斜硗石上喘着大气，倏然瞄见小个子在作“紧急处理”，便偷乐开了：“哎，还没有革上命，就尿湿裤子了?”

    “去去!谁尿湿了?”小个子搪塞着，人一抖，打出一个无奈的喷嚏。

    毛泽东忽发奇想：“嗳，去不去巡抚衙门?”

    “做什么?”小胖莫名其妙。

    “革命要是成功了，这个‘长辫子’的衙门倒了台，就再见不到了。”

    “你是送脑袋上门——叫人砍?”一个同学不可思议地嗔怪着。

    小胖怕虽怕，但还是一拍脑袋道：“走，看看去。”

    在小胖他们一班中学生看来，那巡抚衙门，可是个了不得的官场，既神秘，又神气。赶到大衙门，他们便一个个都大睁起双眼……咦，今天怎么格外忙忙乱乱的?

    你看看——


第九章：“大同”破碎(5)
赵遵生

    “这倒……是条新路。”蔡和森用心思量着，“你准备去留学?想去哪里?”

    “还没有想定。美国、英国、法国……日本也行，只要能跨出第一步。”

    “路费呢?”

    “那是新民学会的事。”

    毛泽东眉头一蹙。

    蔡和森喟叹着：“除了你、章甫、何胡子有薪金，大家可都是穷光蛋一个，哪来的钱?”

    萧子升一时语塞。

    “润之?”蔡和森见毛泽东一直幽思未语，想听听知友的想法。

    “我们的会员，是要力争走出国门，不只是美国、英国、法国，还应该到世界各地去。现在要解决的是：到什么国家?如何去?要作切实的计划才行。”

    选了个星期天，十三名新民学会会员，加上上次告假的八位，一起来到禹王碑商议新民学会的大计方针，彼此争说得好不动情!

    江潮的浮光，映动着石碑，犹如禹王再生。古史有载：“大禹治水，栉风沐雨，八年于外，三过家门而不入。”这是中国史上的千古佳话。相传禹王就在此处拖过船，故而立碑以示祭奠。

    新民学会的会员选了这里作为商议大事的处所，亦是心有寄托的。

    “只要能筹到钱，我们学会能拓展到世界上去，那是再好不过!”

    萧子升斜倚石碑，似有当年禹王情状：“孙中山四度革命，莫不仰仗海外侨胞的捐助。像在法国做古玩生意的张静江，我们也可以请他帮助。”

    “只怕远水难解近渴。”

    “哎，润之，”罗学瓒一扶眼镜，记起什么，“你不是在报纸上看到过一个‘华法教育会’吗?”

    “嗯。听说会长就是蔡元培先生。”

    “那快写封信给杨先生!”

    “我们不妨也来个八仙过海，各人多想点办法。”

    “只要筹到路费，我们就闯出去!”蔡和森跃跃欲试。

    “我提议，”萧子升真犹如出国在即，激奋之情已然不能自抑，“从现在开始，我们新民学会的口号，应该是——出洋，留学去!”

    大家虽则兴奋，还是觉得不妥。

    “子升，还是我们定的‘宗旨’为口号好。”毛泽东软语纠正着，“归结到底，我们是要开新路，救中国。”

    “对。闯出去，再杀回来——根在中国。”

    一场应和!

    萧子升眉端一蹙，自有思量地辩白：“正是为了救国，才要留洋……”

    “好了，联系出国归联系，现在总不能空等着哇；请润之再介绍一下我们的‘大同’生活。”

    “我这里有一份报纸，大家可以……”毛泽东掏出报纸一亮。

    “哈哈，”萧子升截住了好友，“润之，我记得你是不屑于‘桃花源’的，怎么?”

    “不一样。”毛泽东听出话中有音，便直言剖白，“陶渊明是归隐，是避世；我们恰恰相反，是志同道合，一起跟恶社会抗争，是黑社会的一盏灯，火虽小，却光明!”

    这确实是他们的一次尝试，一种探索。毛泽东这一批“新民”们不满现实，反对军阀，对“乌托邦”式的空想社会主义抱有模糊的热情。但他们的心是纯洁的，态度是极其认真的，都一心一意寻找一种新的家庭、新的学校和新的社会生活。“当今要务是什么?”——这也是督军兼省长张敬尧同样思索的大问题。他不光自己想，还特地在军务会议上考问带兵的众下属军官。

    直面着硕大的军事地图，人人不得要旨，未敢唐突。

    张敬尧大手在长沙的西头一击道：“衡阳的吴佩孚，常德的冯玉祥，都是冯国璋的直系，对本帅进驻长沙，一肚子的不满。这里，西南边的陆荣廷、唐继尧还不甘心失败。我们皖军当今要务，就是两个字。”

    全场竖耳——

    “一是兵、二是钱。让你们去清乡，就是叫士兵开开心，斩几只猪、羊，睡几个女人，随他们的便。打仗要靠他们，不要管死了。”

    虽也有几个皱眉的，但大多心照不宣。

    “驻守城里的，也一样。只有一条，大面子上要叫我过得去。张敬汤你是管城防的，真有个风吹草动，断不可姑息。管银行的，办矿务的，理商会的，随你怎么天马行空，我惟钱是问!”

    “是!”

    “既是段总理看得起我张某，要我张敬尧来治理湖南，我也得给总理大人争个面子；你们呢，也得给张某我……”

    张敬尧正直白地交代着，一位副官模样的人悄步走来，在张敬尧耳边禀报了什么，张敬尧立时两眼生光：“唔。刚才说哪里了?”

    “‘面子’。”有下属提着醒。

    “唔，就是这个——面子。”张敬尧不觉中开了个小差，“你们得给我张某争个面子，也给冯玉祥、吴佩孚几个不服气的人看看。好了，张敬舜你把‘镇湘楼’给我早日竖起来，给湖南一个下马威。散会。”张敬尧收住话，一摆手。

    军事会议急转直下，在场的将官一时还不及回神。

    张敬尧自己可是回过神来了。他匆步赶回自己的督军室。

    早恭候着的城隍庙斋公，迭步迎上道：“督军大人，您不是要尝尝鲜吗?我给你送来两位——”

    张敬尧鹰眼一瞪，立即勾住靠墙站着的两名哆嗦着的少尼。

    “好好。传我令，这城隍庙就交你了。”


第九章：“大同”破碎(6)
赵遵生

    “多谢督军厚爱。”斋公合十谢恩，又肃然关照了两少尼，便知趣地返身退出，带上门。

    “知道为什么送你俩来?”

    两少尼瑟缩着，摇摇头。

    “你俩没有开过‘荤’吧?”张敬尧审度着猎物。

    “没、没有，出家人不沾荤腥。”

    张敬尧仰首大笑，一手将她俩的僧帽抓下。

    “督、督军……”

    两少尼未及躲闪，大手已摸到光头上。

    “大、大人，使不得……”

    “什么使得使不得?”张敬尧鹰眼霎时瞪出，“叫你俩来，就是要我高兴。惹恼了我，一把火，把你们尼姑庵统统烧了!”

    少尼吓得噤若寒蝉。

    张敬尧故意将枪重重地掼到长案上，指令着：“过来。”

    两少尼心头惴惴，彳亍着挨将近去。

    “跪下。”

    哆嗦的腿一软，两少尼几乎身不由己地“扑通”跪地。

    “唔，这才像话。”张敬尧鹰眼里淫光逼人，备显出猎人的快意。少顷，他又抓过枪，故意用枪口支起少尼的下颌，近近地鉴赏着道：“把衣服脱了。”

    两少尼浑身抖颤：“大……大人?!”

    “不想活了?!脱!”随手用枪管在两少尼脸上左右一击。

    可怜两少尼泪眼汪然，有如机器人一般，颤抖着解带松衣。

    许是触发了天公，白昼如夜，暴雨倾盆，似在宣泄，如在哭泣。尝试着“新村”——大同生活的毛泽东、蔡和森、罗学瓒、张昆弟、陈昌、罗章龙等十几名新民学会会员，在岳麓书院半学斋里，方结束自学，围集在一起。

    这“岳麓书院”名气可不小。相传这立在正厅后面文昌阁石碑上的墨绿色的四个字，还是北宋真宗皇帝赵恒的手迹。书院坐落在岳麓山脚，大门两边侍立着汉白玉石鼓浮雕一对，庭院里树影婆娑，清雅幽静。书院内，还有文庙、六君子堂、十葬器堂、湘水校经堂等古建筑，书卷之气，抬目可见。

    书院的半学斋，如今被新民学会男儿们“大同”上了。

    “今天，‘大同’什么?”

    毛泽东一睃屋外的暴雨道：“雨浴!”

    众人一呼而起，三下五除二解除了男人的武装，只剩下一条短裤，便嗷嗷叫着冲进暴雨里，真有一股风雨世界的挑战者的气概。他们直趋岳麓山峰巅。新官上任的老牌军阀张敬尧，是不容谁来挑战的。纵然同道中人像冯玉祥、吴佩孚这样的人物，他也绝不买账。

    且看看——

    犹似从云天压下一般，一栋剑气森森的新楼，几乎真要将湘人镇住，迫压在哀戚呻吟的土地上。

    匾额上红绸披戴。红绸下，抓押着一个莫名的“罪犯”。

    张敬汤枪口一戳，威逼着：“你敢再说一遍吗?”

    “湖南镇不住!”

    声落，枪响。“砰!”“罪犯”即刻脑袋开花，扑倒在地。

    “开张!”

    张敬汤一声令下，爆竹四下炸响。红绸一起，显出赫赫然的匾额——“镇湘楼”。

    张敬尧的前任，北军傅良佐司令要“镇湘”，再前面的袁世凯心腹汤芗铭司令也要镇湘——只是显得“温文尔雅”些罢了。

    如今张敬尧更为直截了当，干脆把自己独霸湖南的心思外化作镇湘楼!

    于是乎，无奇不有了。

    他大量从日本进口铜，私铸铜元数万串，占为己有。还觉着不过瘾，又私设“日新”银号，滥印纸币；像铜元票就加印一万万，而且强迫兑换银元，以致市面上纸票如同废纸。如此这般，湖南的金融还有不大乱的?!

    灾难性的后果是：一石米，百串钱。一斤盐，四两银。不敢说破了世界纪录，创下全国纪录当可无疑了。

    混乱的金融，招致了湖南的大动荡。楚怡小学萧子升居室里，倒是很安静的。

    一星灯光下，萧子升写着日记的手，不由得慢慢停下，浮现出于人前所罕见的冥想……

    “又是一天，生命就这么熬炼着，空耗过去吗?不。惟有走留洋的路。不如此，不足以改变命运，此生也难以柳暗花明……杨先生也该回信了。”他的心里躁动着一个年轻有志者的奔流。

    奔流当然也涌动在过着“大同”生活的莘莘学子的心里。为寻找一方“大同”“新村”的新处所，他们已经跑了不少地方。老在书院里，毕竟多有不便。

    这天，在郊外野地里，彭道良发现了什么：“嗳，看——”

    众目寻顾，遥望见栉比相连的一片瓦屋与木楼，还背着青山，傍着清溪，是一个清幽古朴的小镇。

    蔡和森称叹着：“倒是个‘大同’的好地方。”

    毛泽东接着道：“看看去。”

    一行人来到小镇口，渐渐觉着异常：

    “怎么这么死静?”

    “简直像坟窟。”

    “呀，这……这是什么?”

    众人惊顾：一株苦楝树下，歪斜着一具几近裸体的女尸，下身血污斑斑。

    毛泽东不忍目睹了，连连道：“快快，埋起来。”

    大家七手八脚，将人抬到沟下，扒土垒石，细致地掩埋好。

    “不对哇。”毛泽东从中判断出什么。

    “听听!……” 缄默中，似可闻得隐隐抽泣的声音，犹如来自地狱的回声。


第九章：“大同”破碎(7)
赵遵生

    众人相顾错愕，不觉有点毛骨悚然。

    循声而往，小镇里传来的抽泣之声渐渐变得清晰。

    看看地下，火堆余烬，猪蹄鸭骨，随处可见。

    寻到一围破败的院墙根下，大家悄然收住了脚步：

    “像是有不少女的?”

    “小心!有两个站岗的北洋兵。”

    毛泽东立即省悟道：“她们定是被关押在里头。”

    大家的心，刹那间抽紧了。

    大院门口两个执枪的卫兵看守着。其中一个，眼光瞟瞟院内：“老哥，我们轮流着，我先去尝尝鲜，你再……”

    “急啥?都有份。等连长再抓回一批，人手一个，有你开心的!”

    “!轮到你我，还会有好货?怕只有细伢子、老外婆啦!”牢骚一发，这人径自扭头欲去，未待进院，忽闻得一阵响响的脚步声骤然传来。

    “站住!什么人?”

    来人复如两队“学生志愿军”，由毛泽东领着，昂首阔步。

    “混蛋，没长眼!”头前的陈昌一口官腔，气势夺人。

    两卫兵一时懵懂，不知所以。

    毛泽东一副“总指挥”情状，不屑地一瞟卫兵。

    卫兵心一抽，刚要问，被陈昌喝断：“便衣大队长都不认识?叫你们连长来!”

    一听叫出连长，倒叫两卫兵懵懂中暗生出一份畏惧。

    “连长去贞女庄了。”

    陈昌接得毛泽东眼色，厉声喝令：“督军明天生日，叫你们连长赶赴‘一师’，我们四帅张敬汤另有重任。”

    恰在其时，毛泽东安置的张昆弟迅跑而来，煞有介事地报告：“大队长，督军让你速回督军府，共商生日大庆之事。”

    毛泽东不惊不咋，只是轻“嗯”一声。

    两卫兵至此，已是笃信不疑，递上香烟，巴结起“大队长”来。

    陈昌立即训斥开了：“还不快去?等挨枪子?!”

    “是是!”一卫兵闻命奔出。

    毛泽东一口浓重的湘音不敢外露，只能与陈昌共演双簧。见毛泽东手微抬，往里一指，陈昌便顺势扬帆：

    “都是什么乱七八糟的人?大哼小叫的!”

    “是、是抓来的一帮娘儿们，长官随拣随挑。请请。”

    毛泽东一行进得院落，机警地四下察看着，少顷，即随卫兵进内。

    把守堂口的卫兵突见同道领着一队人马大步过来，神经质地一颤，问道：“什么人?”

    同道两步赶去，悄声通报着。

    “原来是……”他心下也一记抽搐，不敢怠慢，随即打开锈锁，“大队长请。”

    呻吟的木门一开，毛泽东、蔡和森一行猛可间愣住了——

    小至十一二岁妹子，大至五六十岁，一个个衣衫破碎，难掩胴体；有的已横倒在神龛下。

    一双双恐惧的眼睛!

    一个胆小的妹子，突见来人，吓得憋不住歇斯底里地失声啼叫起来。

    “叫你个鬼!”卫兵一声咆哮，顿将啼叫人镇住。

    一行“大同”男儿震惊了!

    “禽兽不如!”毛泽东忘情地一声呵叱，泄露出一口湖南腔。

    两卫兵顿生狐疑，下意识地把枪一横，问道：“大队长怎么?”

    “大队长是湖南本地人。”陈昌只得将错就错，故意提醒着，“你们可要当点心!”

    毛泽东不再作哑，干脆顺水扬帆道：“你们连长没见过女人吗?看这些老老小小的，统统给我轰走!”

    “哎哎，大队长……”

    “叫你们轰走就轰走!”“大队长”一冒火，声威并出。

    蔡和森一使眼色，同窗闻风而动，佯作恼怒地驱喝开一堂的女人：

    “滚!滚!”

    “还不起身?”

    “快滚你们的!”

    两卫兵迟疑着还想阻拦，即被毛泽东喝住：“你们连长要人，叫他来督军府找我；要多少，给多少；你们想要，也给。”

    两卫兵愣怔之下，不禁暗暗喜出望外!

    蔡和森、陈昌一班男儿，连催带拉，将一堂的女人尽数“轰走”。

    直到被带出城区，老少姐妹们一个个还是懵懵懂懂，战战栗栗的，欲走不敢。

    “你们不是‘灰面坨?’”一个大胆些的妹子疑惑地问着。

    “什么‘灰面坨’?”轮到“大同”男儿懵懂了。

    “穿灰衣的北洋兵!”

    “你们真的放……放我们走?”

    这倒叫这班热血男儿发急了，又不便回首顾探：

    “快走，乡亲们!我们不是什么‘灰面坨’。”

    “再叫抓着，我们可救不了你们啦!”

    “快回家!”

    恶梦顿醒。一个个同胞姐妹哭着、笑着、叹着，两三个一伙地舍命飞逃。有几个蓦然醒悟过来的，又半途折回，冲天降的这班后生子恩人俯身行了大礼之后，这才飞快地没入谷地、丛林。从庙堂里出来，毛泽东、蔡和森一行并没有丝毫救下弱女子的快意，一个个心思沉重，步履艰涩。他们不能不反思……

    毛泽东心里在苦痛地解剖着：“严酷的现实，破碎了我们‘新村’大同生活的美好尝试，空想社会主义——此路不通。”

    是哇。寄宿在半学斋里过着“大同”生活的莘莘学子们，这回是彻底地失眠了。


第九章：“大同”破碎(8)
赵遵生

    山地的子夜，一风吹过，林涛呼啸。心潮逐浪的十几位报国学子，一个个只觉着心际、耳畔老是汩汩的，也未知是——

    心潮?还是林涛?

    须臾，毛泽东的目光又回落到被张敬尧严禁，可还是从民间报纸里捅出来的报道上：

    ……新化市面百业昂贵，闭门停业，十室九空，贫民、小民齑粥尚难自给，工匠佣作生活不能自谋。县城十余里外土匪出没，肆行抢劫或掳人，勒赎烤烙，强奸妇女，焚毁庐舍。兵燹余生，益之以饥馑，又益之以疾病，实为数百年来未见之奇灾!

    仿佛远在天涯，又宛如近在咫尺，凄怆揪心的歌谣幽幽传来：

    灰面坨、灰面坨，

    抢了我鸭，

    夺了我家鹅，

    还要……还要强奸我的老外婆!

    ……

    幽幽的哀歌，如雷贯耳，震撼着失眠的学子。

    毛泽东慢慢又睁开双眼，忧虑的目光直趋窗外昏沉的夜天。

    他和会员们焉能不知，时下悲观的亡国论有如“风烟四起”：

    “社会坏了，人心坏了!”

    “没有救了!”

    “中国将亡!中国将亡!”

    “……”

    这可不只是湖南，而是神州古国从东西南北中发出的哀叹!

    毛泽东痛苦地自我解剖着：“美好的‘新村’生活虽能陶冶我们的心灵，却无补于军阀混战的大社会。我们不能这样下去了!”

    他决然地欠身坐起。

    见毛泽东坐起，同窗诸友也一个个先后欠身坐起。

    蔡和森一吐闷气道：“润之，要补救社会，得想新的办法!”

    “嗯。新的!”晓未破，夜未尽，天光惨淡。

    “新村”的学子们在书院水井头互浇着井水，开始了求索“新的”一天。

    “章甫。”一声亲切的呼唤，顿叫光身大男儿好一阵窘迫。

    “哟，是章甫兄的堂客!”

    陈昌不解地问：“你怎么找到这里来了?”

    他堂客从怀里摸出一封信道：“毛先生的信。昨天断黑到的，我一看是北京发的，就送来了。”她叫毛秉琴，陈昌的爱人。

    陈昌接手一看落款，不由得扬臂一呼：“杨先生来的!”

    这一唤，着实非同小可!从不光身于人前的这班严肃书生，竟也不顾“纪律”，赤条条地一个个蹦将过来。

    毛泽东撕开口子一抽，信页上熟识的字迹便跃然入目：

    润之、和森诸位：

    你们的“大同生活”不知试验得如何?念念!告诉你们一个你们一直惦挂的消息。我已和“华法教育会”会长蔡元培先生商妥，欢迎你们来京，具体洽谈赴法勤工俭学事宜。我看，这倒不失为你们新民学会进取的一条新的路。润之、和森若愿来北大求学，诚所欢迎……

    “喔!——”

    苦苦思索与探求中的会员们欣喜若狂，又无以宣泄，竟然破天荒地将陈昌堂客毛秉琴抬将起来。

    “要死了，快放我下来!你们疯了?!”

    哪听她的?赤条条的光臂、裸肩，将毛秉琴彩轿似地哄抬得凌空旋舞。

    毛泽东毕竟多次经过“烈风雷雨”的洗礼，心中虽也感奋，人却静如水井，与蔡和森具体商议着什么。

    “咳，你们都中邪了?!”

    随着一声呼喝，赶来了挺鼻抬脸，意气昂昂的萧子升。

    “先生们，看——”他亮出一张明信片，“杨先生来的，我们可以去法兰西啦!”

    大家兴冲冲地回到半学斋，穿了衣裤；一个个尽扫愁容，争相倾诉着，洋溢出冲决罗网的霍霍锐气!

    1918年6月23日，蔡和森受新民学会之托，先行赴京；不久，便飞书催请毛泽东主持此项工作。同年8月15日，毛泽东、萧子升偕同会员罗学瓒、张昆弟、罗章龙、萧三等二十四人，第一次奔赴中国首都北京，开始了一次对于新世纪的探求。

    湘江，激扬的浪潮，载负一船报国赤子，滚滚北去。

    汽笛有情，破空呼号!

[上一篇] [回目录]


第二章：浴血从军(2)
赵遵生

    押人进内的，插斩牌解出的，搜捕的，巡逻的，备若兵临城下，杀气腾腾。

    毛泽东与小胖一行就趴伏在大枯树翘根盘就的天然“洞穴”里，避过巡兵，探首张望着。

    猝然，小胖打出个寒噤，说话声音都抖抖的：“你……你看!”

    毛泽东顺势瞄去——

    广坪中，旗杆上，挂着一串没有辫子的人头，有如一根粗粗的长辫。

    毛泽东眼里波光一颤。

    那魔窟一般的衙门，活像一具噬人的幽灵。几乎是潜意识的，毛泽东脑际即刻闪出——

    森然的清朝皇宫轰然坠倒!

    “什么人?”

    一声喝问，惊得小胖瘫软在地。

    “瞎眼了?!”树洞近旁，清军统领黄忠浩呵叱着，又押来一班“革命党”。

    小胖暗暗擦拭一把虚汗道：“革命，太吓人啦!”

    “他们，长不了!”是的，他们长不了!

    10月10日，孙中山领导的武昌起义已经成功。湖北新政府成立了!

    辛亥革命一星期后，那位大脑袋校长的朋友，没有辫子的中年汉子又出现在湘乡驻省中学大操场的领操台上，慷慨之情，尽溢于言表。

    满坪的学生激动了，跳的、搂的、叹的，发出热血青年的真挚呼号!

    “轻点，轻点!”大脑袋校长不得不登上台阶，扬手劝止道。

    毛泽东眼里光彩熠熠，紧握住小胖的手问：“听见了?”

    “听见了!听见了!”小胖也激奋得难以自持，“那我们湖南呢?不能袖手旁观哇!”

    “就是!不能袖手旁观。”

    “应该有泽东同学剪辫子的勇气，跟清朝决裂!”大脑袋校长说得极简单明了。

    “说得有理。”汉子应和着，“硬是要有泽东同学这种勇气，这种决心。告诉同学们，我们湖南的革命，就在眼下!川、广、粤、赣……各地也将起而响应，清朝这个中国两千年封建专制的最后堡垒，就要崩溃了。同学们，你们生逢其时，投入到大革命的洪流里来吧，革命欢迎你们!”

    奋切的泪花在毛泽东眼里闪烁。

    小胖再也不能自持，激动之下，反倒哭了。

    热泪在泛动；哭声在蔓延。

    “打倒鞑虏!”

    “恢复中华!”

    开怀的饮泣中，学子们一个个迸出心底的呐喊!子夜的大寝室，灯已熄，一抹黑，是那么静悄悄的。

    淡淡的月华，有情地浮映着毛泽东的泪眼。

    那汉子的声音依旧回荡在其脑际：“你们生逢其时，投入到大革命的洪流里来吧……”

    一个声音即刻从毛泽东心灵深处回应出：“毛泽东，你不是一心寻找救国之路么?路就在脚下。”

    “嗯，新的革命，需要新的人。新的!”

    毛泽东倏然欠身坐起。

    小胖也没有睡着，跟着欠起身子问：“什么‘新的’?”

    “喏，就像那位中年汉子。”毛泽东不晓得怎么就浮想起了那年家乡新来的教员李漱清。

    这个李先生就是“新派”。他一到乡里，就把庙宇改作学校，尽收穷苦人家的子弟。毛泽东母亲是信佛的，毛泽东原来也跟着母亲信佛，而现在伢崽们居然要到菩萨庙里去上课，这令她觉得很惊讶，也有些忐忑。乡里信佛的人开初很反感这个“新派”先生，几次要将人抓到衙门里去。这李先生硬是不去，他把新的见闻、新的道理，特别是把那些维新变法的故事讲给学生们听，使他们都觉着新新鲜鲜的。他同情饥民造反，还把自己的钱拿出来接济给穷苦人家……

    “这个李先生真是好人!”小胖听得拍床而起。

    “嘘，轻点!”毛泽东瞄一眼熟睡中的同学，思绪仍在“新派”教员身上，“我亲眼见到的‘新的’先生，李漱清是头一个。今天的那个中年汉子是第二个。”

    “润之，我发现你特别喜欢‘新的’!”

    “嗯。永远都是些‘老的’有什么劲?‘新的’才有希望。”

    小胖见毛泽东不响了，眉宇间又别有所思的样子，便打趣地问：“又想到什么‘新的’了?”

    “我想投奔武昌，去黎元洪的革命军当兵。”

    “当兵?!”小胖发觉自己失控，连连扪住嘴巴，一瞄左右，翻身下床，也不由分说，干脆钻进毛泽东的被窝里。

    大寝室里，鼾声起伏，不时可闻。

    “你……真的想去当兵?”

    “嗯。你不是也说了?不能‘袖手旁观’。”

    “为什么非去武昌不可?”

    “那里是大本营，有仗打，使得上劲；说不定还能亲眼看见清王朝崩溃、倒台呐!”

    “不是说湖南也快了?”

    “谁晓得嘞?我不能等。”毛泽东心潮难抑，渐渐将遐思的目光投向窗外。

    夜空中，流云走月，透出一缕迷蒙的银辉。

    毛泽东的自述：

    “在这次讲演之后四五天，我决定参加黎元洪的革命军。”1911年10月22日。继武昌起义后，湖南迅速响应，爆发革命。

    这天一大早，毛泽东与号房的老工友正谈得投机，看得出他似乎在等什么人。

    “喏，来了。”老工友瞄见小胖，手一指。毛泽东即刻迎出，见好友泪眼汪汪的样子，便猜得个八九不离十：“怎么?你爹妈没同意?”


第二章：浴血从军(3)
赵遵生

    小胖点点头：“爹想通了，就是妈……”

    “舍不得?也难怪，你是棵独苗哇，不像我家——三条汉子。”毛泽东理解地宽抚着好同学，“那我先去朋友那里借雨鞋了。”

    “做什么?”

    “老伯先前去过武昌，说街上湿得很；我也去查看了地理书，正是的。”

    “砰!砰!”零星的枪声，益发加剧了城市的躁动与企盼。

    “我陪你去。”

    “不不，你没听见?打枪嘞!”毛泽东劝住小胖，只身出校。

    经过军械局门口，他见到出入的清军匆忙不迭地运出一箱箱弹药，一个个神思紧迫。

    “干什么?”一声喝问，枪已打响。

    子弹从街口子上的毛泽东头顶心上穿过。他不得不亟亟返身绕开。

    毛泽东一路小跑，闪出城门，枪声伴着追踪的脚步仍迫在身后。

    他不由得益发提起心，撇开大路，拐入小道，不想差点陷入沼泽般的烂泥坑里。他舍不得鞋子，两下脱掉，干脆光起脚板赶路。

    “妈的，溜了?准是剪辫子的革命党!”身后的追兵还在诅咒。

    紧跑慢赶，总算找到湖南起义的新军驻地。

    队伍正在开拔，一个个、一排排，溢泻出临战的急切与兴奋——前面枪炮声大作，战火正烈。

    “站住，去哪里?”站岗的卫兵拦住了陌生的高个子学生，不解地看着来人手里捏着鞋，腿下又光着脚的模样。

    毛泽东如实相告：“找一位朋友，冯知君。”

    “，都什么时候了?还找什么朋友!”卫兵生硬地挡了驾，未及驱喝，他瞄见了谁，猛可一个立正道：“敬礼!”

    焦达峰毛泽东随之扭首，见两位显然是做长官的人，从军营跨马而至。一位是焦达峰，字鞠荪，共进会主事；一位是陈作新，字振民，同盟会会员，新军首领。

    “小先生是来……”焦达峰定睛打量着眼前这位眉清目秀的中学生。

    卫兵抢着禀报：“他来找朋友，叫什么……冯知君的。”

    “我找他借雨鞋。”毛泽东恭敬地补述着。

    焦达峰看定毛泽东手里的鞋子问：“雨鞋?”

    “武昌地湿，我没有其他鞋子。”

    焦达峰与陈作新领悟了，相互赞可地一递眼色，又问：

    “你是想?”

    “参加革命军。”

    “有志气!”焦达峰很是赏识，一摸兜，空的，“你有吧?”

    陈作新总算搜寻出一块光洋。焦达峰接过，递下道：

    “真过意不去，我俩也没有钱，拿去买双雨鞋还够。”

    毛泽东不无困惑地望着两位居然无钱的长官，暗生敬意道：“谢谢长官，无功不受禄。”

    焦达峰与陈作新莫不意外，益发生出爱意。

    前方又一声狂猛的爆炸，接着荡开一片厮杀之声。

    “好。革命需要你这样的青年!后会有期。”焦达峰无心逗留，将银洋归还给同道。

    “军械局，务必拿下。城里见!”焦达峰叮嘱后，在混色马上一夹，便驰往厮杀正烈的战地。

    同道陈作新应诺着，毫不怠慢，夹马插入岔道。

    “咳，有财不发，傻蛋一个!”卫兵大惑不解。

    毛泽东置若罔闻，抬首目送着消逝于硝烟之中的两位长官……不过一顿饭的功夫，城门内外，莫不卷入到清军与革命军的厮杀之中。

    毛泽东与一班遑急的市民百姓，迅疾涌入城内。

    守卫的清军早已无心守卫，惴惴地张望着迫在眉睫的炮火，未几，也悄然混入逃难的人流，调枪回城。

    一张新贴在墙上的《告示》，引起了毛泽东的注意：

    清朝大势已去，革命在所必然。市井乡邻，幸勿惊慌。建立新政府，人心归一统。

    都督谭延

    辛亥十月二十二日

    “谭延?”毛泽东咀嚼着不曾知晓的名字。

    猛听得一声“轰隆”，大略是城门轰塌了，接连着呼号勃发，滚滚迫来，势如万马千军!

    毛泽东虽提着心，却感到周身热乎乎的，自己寻思过千百遍的去路——革命，不就在眼皮底下了吗?几乎未加思索，他便快捷地登上一个“制高点”，眼光不由自主地投向那高高的然而已蔫蔫的大树……

    “新军攻打衙门了?!”

    从来威势赫赫的巡抚衙门，今天竟也摇摇欲坠了。

    统领黄忠浩伤血斑斑，居然截住了新军的进攻。

    “弟兄们，为了大清王朝，给我死死守住!”他装上弹药，又挥起短枪，喝令开来。

    无奈的清军不得不拼死抵抗。

    前面一排新军先后中弹倒地，后面的就不得不退向两侧。

    “哈哈，王八羔子，上呀!怎么不上了?”

    冷不防一声长嘶，那匹混色马载着焦达峰划空而出：“你笑早了，鞑虏!”声落，手扬，一道银光破空直去。

    黄忠浩正待举枪，却已中下飞镖，痛呼一声，瞪目倒地。

    谁个又料想到衙门内居然突起喧嚣，须臾，竟杀出一拨人马来。新军一惊不小，急急护住焦达峰。焦达峰认出来者，止住势欲搏杀的下属，旋身下马。

    为首的清军管带冲焦达峰一拱手道：“焦将军，衙门已夺下。”

    “有劳接应。巡抚余诚格呢?”


青年毛泽东
作 者 赵遵生 类 别 人物传记 制 作 CT电子书网 dianzishu.net

书籍简介
    本书以青年毛泽东、蔡和森以及如今鲜为人知而当年却风头颇健的萧子升这三位湖南“一师”人杰为轴心，较为详实地揭示了在袁世凯称帝、张勋复辟、黎元洪下野、段祺瑞黩武、徐世昌登台等种种怪诞的历史烟云大背景下，被同窗学友称为“毛奇”的青年毛泽东那奇特的磨砺与求索过程……
第一部分
  • 第一章：别了，辫子(1)
  • 第一章：别了，辫子(2)
  • 第一章：别了，辫子(3)
  • 第一章：别了，辫子(4)
  • 第一章：别了，辫子(5)
  • 第一章：别了，辫子(6)
  • 第二章：浴血从军(1)
  • 第二章：浴血从军(2)
  • 第二章：浴血从军(3)
  • 第二章：浴血从军(4)
  • 第二章：浴血从军(5)
  • 第二章：浴血从军(6)
  • 第二章：浴血从军(7)
  • 第二章：浴血从军(8)
  • 第二章：浴血从军(9)
  • 第三章：死神复活(1)
  • 第三章：死神复活(2)
  • 第三章：死神复活(3)
  • 第三章：死神复活(4)
  • 第三章：死神复活(5)
  • 第三章：死神复活(6)
  • 第三章：死神复活(7)
  • 第三章：死神复活(8)
  • 第三章：死神复活(9)

第二部分
  • 第四章：何以报仇(1)
  • 第四章：何以报仇(2)
  • 第四章：何以报仇(3)
  • 第四章：何以报仇(4)
  • 第四章：何以报仇(5)
  • 第四章：何以报仇(6)
  • 第四章：何以报仇(7)
  • 第五章：灭顶之祸(1)
  • 第五章：灭顶之祸(2)
  • 第五章：灭顶之祸(3)
  • 第五章：灭顶之祸(4)
  • 第五章：灭顶之祸(5)
  • 第五章：灭顶之祸(6)
  • 第五章：灭顶之祸(7)
  • 第五章：灭顶之祸(8)
  • 第五章：灭顶之祸(9)
  • 第六章：民选“总统”(1)
  • 第六章：民选“总统”(2)
  • 第六章：民选“总统”(3)
  • 第六章：民选“总统”(4)
  • 第六章：民选“总统”(5)
  • 第六章：民选“总统”(6)
  • 第六章：民选“总统”(7)
  • 第六章：民选“总统”(8)
  • 第六章：民选“总统”(9)

第三部分
  • 第七章：鱼翔浅底(1)
  • 第七章：鱼翔浅底(2)
  • 第七章：鱼翔浅底(3)
  • 第七章：鱼翔浅底(4)
  • 第七章：鱼翔浅底(5)
  • 第七章：鱼翔浅底(6)
  • 第七章：鱼翔浅底(7)
  • 第七章：鱼翔浅底(8)
  • 第七章：鱼翔浅底(9)
  • 第八章：“再造”之火(1)
  • 第八章：“再造”之火(2)
  • 第八章：“再造”之火(3)
  • 第八章：“再造”之火(4)
  • 第八章：“再造”之火(5)
  • 第八章：“再造”之火(6)
  • 第八章：“再造”之火(7)
  • 第九章：“大同”破碎(1)
  • 第九章：“大同”破碎(2)
  • 第九章：“大同”破碎(3)
  • 第九章：“大同”破碎(4)
  • 第九章：“大同”破碎(5)
  • 第九章：“大同”破碎(6)
  • 第九章：“大同”破碎(7)
  • 第九章：“大同”破碎(8)