MHP3个人资源合集电子书

1）MHP3十二大类顶级武器分项对比图

2）MHP3防具图鉴

3）MHP3全BOSS部位破坏图解

附录：MH全系列BOSS图鉴

祝怪蜀黍平平安安，永不猫车，

祝怪蜀黍的儿子健康快乐成长。

By【深水娱雷】catz/momoco

电玩巴士论坛猎人区

怪蜀黍：敢用公司资源干私活，你丫就是成心气我，想把我的肺气炸吧。


大剑-无属性


大剑-火


大剑-水


大剑-雷


大剑-冰


大剑-龙


大剑-毒


太刀-无属性


太刀-火


太刀-水


太刀-雷


太刀-冰


太刀-龙


太刀-毒


太刀-麻


片手剑-无属性


片手剑-火


片手剑-水


片手剑-雷


片手剑-冰


片手剑-龙


片手剑-毒


片手剑-麻


片手剑-眠


双剑-无属性


双剑-火


双剑-水


双剑-雷


双剑-冰


双剑-龙


双剑-毒


锤-无属性副本


锤-火


锤-水


锤-雷


锤-冰


锤-龙


锤-毒


锤-麻


狩猎笛-无属性


狩猎笛-火


狩猎笛-水


狩猎笛-雷


狩猎笛-冰


狩猎笛-龙


狩猎笛-毒


狩猎笛-麻


长枪-无属性


长枪-火


长枪-水


长枪-雷


长枪-冰


长枪-龙


长枪-毒


长枪-麻


长枪-眠


铳枪-无属性


铳枪-火


铳枪-水


铳枪-雷


铳枪-冰


铳枪-龙


铳枪-毒


铳枪-麻


斩斧-无属性


斩斧-火


斩斧-水


斩斧-雷


斩斧-冰


斩斧-龙


斩斧-毒


斩斧-麻


物理伤害系弹药


轻弩-通常弹速射


轻弩-贯通弹速射


轻弩-散弹速射


轻弩-穿甲榴弹速射


轻弩-扩散弹速射


轻弩-斩裂弹速射


属性伤害系弹药


轻弩-火炎弹速射


轻弩-水冷弹速射


轻弩-电击弹速射


轻弩-冰洁弹速射


轻弩-灭龙弹速射


特殊状态系弹药


轻弩-毒弹速射


轻弩-麻痹弹速射


轻弩-睡眠弹速射


轻弩-灭气弹速射


轻弩-无速射


重弩-通常弹蹲射


重弩-贯通弹蹲射


重弩-散弹蹲射


重弩-穿甲榴弹蹲射


重弩-扩散弹蹲射


重弩-斩裂弹蹲射


重弩-火炎弹蹲射


重弩-水冷弹蹲射


重弩-电击弹蹲射


重弩-冰结弹蹲射


重弩-灭龙弹蹲射


重弩-毒弹蹲射


重弩-麻痹弹蹲射


重弩-睡眠弹蹲射


重弩-灭气弹蹲射


武器属性


弓-无属性


弓-火


弓-水


弓-雷


弓-冰


弓-龙


蓄力模式


连射LV4


连射LV5


贯通LV4


贯通LV5


扩散LV4


扩散LV5


其他


男猎人


剑士


下位


下位一级套装


1星锁链套装


1星骨制套装


3星角龙套装


1星结云套装


1星猎人套装


1星洛克拉克套装


1星轻皮套装


下位二级套装


2星土砂龙套装


2星白兔套装


2星彩鸟套装


2星草食龙套装


2星赤甲兽套装


2星雌火龙套装


2星毒狗龙套装


2星毒怪龙套装


2星飞虫套装


2星钢铁套装


2星高合金套装


2星狗龙套装


2星眠狗龙套装


2星潜口龙套装


2星青熊套装


2星水兽套装


下位三级套装


3星炎戈龙套装


3星爆鎚龙套装


3星冰牙龙套装


3星垂皮套装


3星大和套装


3星工会精英套装


3星轰龙套装


3星雷狼龙套装


3星南瓜套装


3星锹虫套装


3星神秘套装


3星团栗套装


3星维金套装


3星尾槌龙套装


3星温泉套装


3星雄火龙套装


3星迅龙套装


单品防具


3星大野猪面具


3星二眼耳环


3星狗龙面具


3星骷髅面具


3星丸鸟面具


3星武装战线夹克


上位


上位四级套装


4星锁链S套装


4星白兔S套装


4星草食龙S套装


4星垂皮S套装


4星毒狗龙S套装


4星飞虫S套装


4星钢铁S套装


4星狗龙S套装


4星骨制S套装


4星合金S套装


4星结云·天套装


4星猎人S套装


4星洛克拉克S套装


4星青熊S套装


4星轻皮S套装


上位五级套装


5星炎戈龙S套装


5星爆锤龙S套装


5星冰牙龙S套装


5星彩鸟S套装


5星城塞游击队套装


5星赤甲兽S套装


5星雌火龙S套装


5星毒狗龙S套装


5星毒怪龙S套装


5星高合金S套装


5星高级温泉S套装


5星工会精英S套装


5星轰龙S套装


5星角龙S套装


5星雷狼龙S套装


5星南瓜S套装


5星潜口龙S套装


5星锹虫S套装


5星三眼套装


5星神秘S套装


5星水兽S套装


5星土砂龙S套装


5星团栗S套装


5星维金S套装


5星尾槌龙S套装


5星雄火龙S套装


5星迅龙S套装


上位六级套装


6星远古龙套装


6星冰碎龙U套装


6星彩鸟U套装


6星电怪龙U套装


6星冻戈龙U套装


6星风牙龙U套装


6星钢锤龙U套装


6星黑轰龙U套装


6星黑角龙U套装


6星金属镶嵌套装


6星绿迅龙U套装


6星水兽U套装


上位七级套装


7星优衣库套装


7星霸龙套装


7星崩龙套装


7星大海盗J套装


7星大和·霸套装


7星坊屋套装


7星荒天套装


7星煌黑龙套装


7星金火龙套装


7星恐暴龙套装


7星斯内克套装


7星银火龙套装


5星大野猪面具S


5星狗龙面具S


5星骷髅面具S


5星龙王的独眼


5星丸鸟面具S


7星怪物猎人部大衣


7星剑圣耳环


7星狩猎战线夹克套装


7星漆黑轻皮具足


7星黑暗之眼


射手


1星合金套装


3星爆锤龙套装


3星陆奥套装


3星武装战线外套


4星结云·地套装


5星城塞弓击队套装


5星高级温泉套装


7星苍天套装


7星陆奥·霸套装


5星大野猪头S


5星狗龙头S


5星骷髅头S


5星丸鸟面罩S


7星怪物猎人部外套


7星漆黑轻皮具足内裤


7星狩猎战线外套


7星增弹耳环


女猎人


3星店员套装


3星飞虫套装


3星日向套装


5星店员S套装


5星飞虫S套装


5星抚子套装


5星眠狗龙S套装


7星THE BOSS套装


7星日向·霸套装


7星狩猎战线夹克


3星天城套装


4星草食龙套装


4星垂皮套装


5星桔梗套装


7星天城·霸套装


BOSS


鸟龙种
狗龙 | 毒狗龙 | 眠狗龙 | 彩鸟 | 红彩鸟


狗龙

综述：
狗龙一共有“头部”1个部位可以破坏。
细节详解：
头

破坏前

破坏后

说明：破头之后，狗龙的两扇“大耳朵”出现了许多的破损。


毒狗龙
综述：
毒狗龙一共有“头部（毒袋）”1个部位可以破坏。
细节详解：
头

破坏前

破坏后

说明：破头之后，毒狗龙咽喉处的紫色毒袋出现了许多的漏洞。


眠狗龙
综述：
眠狗龙一共有“头部”1个部位可以破坏。
细节详解：
头

破坏前

破坏后

说明：破头之后，眠狗龙头上的尖角被破坏。


彩鸟
综述：
彩鸟一共有3处部位可以破坏。
头部（喙）1处，
翼（打火石）2处（左右分别计算）。

部位 | 破坏前 | 破坏后
头部（喙） |  |
前爪（左） 打火石 |  |
前爪（右） 打火石 |  |


头部（喙）

破坏前

破坏后

说明：喙被打破了一条口子


翼“打火石”（左）

破坏前

破坏后

说明：翅膀关节处的打火石被破坏，不过破坏之后彩鸟依然可以打火


翼“打火石”（右）

破坏前

破坏后


红彩鸟
综述：
红彩鸟一共有3处部位可以破坏。
头部（喙）1处，
翼（电气石）2处（左右分别计算）。

部位 | 破坏前 | 破坏后
头部（喙） |  |
左翼 电气石 |  |
右翼 电气石 |  |


左翼（电气石）

破坏前

破坏后

说明，翅膀关节处的电石（？）被破坏，不过破坏之后红彩鸟依然可以放电攻击


右翼（电气石）

破坏前

破坏后


牙兽种
大猪 | 青熊兽 | 白兔兽 | 赤甲兽


大猪
综述：
悲剧，大猪没有部位可以破坏，MHP3中唯一的特例。
不过我是早就对它那对獠牙和猪尾巴看不爽了。
哪一代才能让我破坏它们啊。（CAPCOM你跟人家猪刀学学！）

大猪你安心的去吧。


青熊兽
综述：
青熊兽一共有前爪1个部位可以破坏（两爪算1个部位）。
细节详解：
前爪

破坏前

破坏前
（特写）

破坏后

破坏后
（特写）

说明：破爪之后，青熊兽爪上面的尖刺铠甲就被破坏掉了。


白兔兽
综述：
白兔兽一共有头部（耳朵）1个部位可以破坏（双耳算1个部位）。
细节详解：
头部（耳朵）

破坏前

破坏后

说明：破头之后，白兔兽的耳朵被打断，两只都被破坏。


赤甲兽
综述：
赤甲兽一共有背甲1个部位可以破坏。
细节详解：
背甲

破坏前

破坏后

说明：赤甲兽破背甲之后，背上的铠甲被破坏，有了很大的裂口，非常容易判断。


飞龙种
雌火龙 | 金火龙 | 火龙 | 银火龙
角龙 | 黑角龙 | 轰龙 | 黑轰龙
迅龙 | 绿迅龙 | 毒怪龙 | 电怪龙
冰牙龙 | 风牙龙 | 霸龙 | 崩龙


雌火龙
综述：
雌火龙一共有4个部位可以破坏：
头部1处，
左右两翼2处，
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 |  |
左翼 |  |
右翼 |  |
尾巴 |  |


头部

破坏前

破坏后

说明：头部的鳞片被破坏


左翼

破坏前

破坏后

说明：翼骨的尖刺被破坏，翼膜也出现了破损


右翼

破坏前

破坏后


尾巴

切断前

切断后

说明：尾巴被切断，不过即便是失去了尾巴尖端的毒刺，甩尾攻击的判定依然带毒性


金火龙
综述：
雌火龙一共有4个部位可以破坏：
头部1处，
左右两翼2处，
尾巴1处可以切断。
说明：在MHP3中，金火龙的颜色整体接近于雌火龙，不过要更翠一点，并且全身泛亮光。

部位 | 破坏前 | 破坏后
头部 |  |
左翼 |  |
右翼 |  |
尾巴 |  |


火龙
综述：
火龙一共有4个部位可以破坏：
头部1处，
左右两翼2处，
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 |  |
左翼 |  |
右翼 |  |
尾巴 |  |


尾巴

切断前

切断后

说明：尾巴前端带刺部位被切断


银火龙
综述：
银火龙一共有4个部位可以破坏：
头部1处，
左右两翼2处，
尾巴1处可以切断。
说明：相较于雌火龙与其稀有种金火龙的颜色近似，火龙与其稀有种银火龙的差别就很明显了，火龙是红黑色的，而银火龙则是银白色的，并且全身泛着金属光泽。

部位 | 破坏前 | 破坏后
头部 |  |
左翼 |  |
右翼 |  |
尾巴 |  |


毒怪龙
综述：
毒怪龙一共有3个部位可以破坏：
头部（毒腺）1处，
腹部（毒腺）1处，
尻尾（毒腺）1处。

部位 | 破坏前 | 破坏后
头部 （毒腺） |  |
腹部 （毒腺） |  |
尻尾 （毒腺） |  |


头部（毒腺）

破坏前

破坏后

说明：毒怪龙头、尾和腹部有毒腺，常态下在黑暗的环境中发出一种紫光。一旦被破坏之后，除了根部就不再发光，而变得暗淡。


腹部（毒腺）

破坏前

破坏后


尻尾（毒腺）

破坏前

破坏后


电怪龙
综述：
电毒怪龙一共有3个部位可以破坏：
头部（发光纹）1处，
腹部（发光纹）1处，
尻尾（发光纹）1处。

部位 | 破坏前 | 破坏后
头部 电腺？ |  |
腹部 电腺？ |  |
尻尾 电腺？ |  |


头部（发光纹）

破坏前

破坏后

说明：电怪龙头、尾和腹部有发光纹，常态下在黑暗的环境中发出一种绿光。一旦被破坏之后，就不再发光而变得暗淡。


腹部（发光纹）

破坏前

破坏后


尻尾（发光纹）

破坏前

破坏后


冰牙龙
综述：
冰碎龙一共有4个部位可以破坏：
头部（牙）1处，
两翼2处（左右分别计算），
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部（牙） |  |
左翼 |  |
右翼 |  |
尾巴 |  |


头部（牙）

破坏前

破坏后

说明：破头之后，两颗剑齿被打断，非常明显，很容易判断。


左翼

破坏前

破坏后

说明：破翼之后，翼尖端和尖刺被破坏。


尾巴

切断前

切断后

说明：断尾之后，风牙龙的尾巴末端被切断，这将使其甩尾的判定削弱。


风牙龙
综述：
风牙龙一共有4个部位可以破坏：
头部（牙）1处，
两翼2处（左右分别计算），
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部（牙） |  |
左翼 |  |
右翼 |  |
尾巴 |  |


迅龙
综述：
迅龙一共有4个部位可以破坏：
头部1处，
两翼2处（左右分别计算），
尾巴1处可以破坏并切断。

部位 | 破坏前 | 破坏后
头部 |  |
左翼 |  |
右翼 |  |
尾巴 |  |


头部

破坏前

破坏后

说明：迅龙破头之后左眼被破坏，怒后眼睛光线只有一条。


左翼

破坏前

破坏后

说明：破翼之后，翼膜上像刀片一样的骨被破坏出现了缺损


右翼

破坏前

破坏后

说明：不但如左翼一样，边缘出现了破损，而且尖端也断掉了一截。


尾巴

切断前

破坏

切断后

说明：当迅龙的尾巴背破坏之后，尾巴上面出现了若干条的伤口，当迅龙被断尾之后，其尾巴尖端被切断，不过由于绿迅龙的尾巴可以自由伸缩，所以对其尾锤的判定影响有限。


绿迅龙
综述：
绿迅龙一共有4个部位可以破坏：
头部1处，
两翼2处（左右分别计算），
尾巴1处可以破坏并切断。

部位 | 破坏前 | 破坏后
头部 |  |
左翼 |  |
两翼 |  |
尾巴 |  |


头部

破坏前

破坏后

说明：与迅龙破头之后左眼被破坏不一样，绿迅龙破头之后是右眼被破坏，怒后眼睛光线也只有一条。


尾巴

切断前

破坏

切断后

说明：当绿迅龙的尾巴背破坏之后，尾巴上面出现了若干条的伤口，当绿迅龙被断尾之后，其尾巴尖端被切断，不过由于绿迅龙的尾巴可以自由伸缩，所以对其尾锤的判定影响有限。


轰龙
综述：
轰龙一共有4个部位可以破坏：
头部1处，
翼爪2处（左右分别计算），
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 |  |
翼爪 （左） |  |
翼爪 （右） |  |
尾巴 |  |


头部

破坏前

破坏后

说明：破头之后轰龙的右耳朵被打碎，从右耳至左腮有一条明显的伤口


翼爪（左）

破坏前

破坏后

说明，轰龙翼爪破坏前后的差别不太大，主要是观察翼爪的尖端有没有用被破坏。


翼爪（右）

破坏前

破坏后


尾巴

切断前

切断后

说明：尾巴作为轰龙的攻击手段出现不多，至多也就是360的时候有一些判定。平时的威胁不大，所以断尾前后的差别不明显。


黑轰龙
综述：
黑轰龙一共有4个部位可以破坏：
头部1处，
翼爪2处（左右分别计算），
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 |  |
翼爪 （左） |  |
翼爪 （右） |  |
尾巴 |  |


头部

破坏前

破坏后

说明：破头之后黑轰龙的右耳朵被打碎，从右耳至左腮有一条明显的伤口


翼爪（左）

破坏前

破坏后

说明，黑轰龙翼爪破坏前后的差别不太大，主要是观察翼爪的尖端有没有用被破坏。


这里特别提供一个黑轰龙嗝屁之后翼爪尖端破坏与没有破坏的对比特写

破坏前

破坏后


尾巴

切断前

切断后

说明：尾巴作为黑轰龙的攻击手段出现不多，至多也就是360的时候有一些判定。平时的威胁不大，所以断尾前后的差别不明显。


角龙
综述：
角龙一共有2个部位可以破坏：
头部双角1个（二段破坏），
尾巴1处可以切断。
另外值得注意的是，头部双角2段破坏固定先左后右。

部位 | 破坏前 | 破坏后
头部 （双角） |  |
尾巴 |  |


头部（双角）

破坏前

一段
（左角）

二段
（右角）

说明：双角都破坏之后，不怒的龙车攻击撞上障碍物不再会被卡住，简单说就是不能卡角了。


尾巴

切断前

切断后

说明：断尾之后，甩尾攻击的判定将被大大的削弱。


黑角龙
综述：
黑角龙一共有2个部位可以破坏：
头部双角1处（二段破坏），
尾巴1处可以切断。
另外值得注意的是，头部双角2段破坏固定先左后右。

部位 | 破坏前 | 破坏后
头部 （双角） |  |
尾巴 |  |


霸龙
综述：
霸龙一共有6个部位可以破坏：
头部（两牙）1处（二段破坏），
前足（爪）2处（左右两爪分别计算），
腹部1处，
背部1处，
尾巴1处可以切断。
值得注意的是，霸龙的头部两牙破坏顺序固定先左后右。
而输出部位只要是头部就可以，并不用仅仅对着牙齿攻击。

部位 | 破坏前 | 破坏后
头部 （两牙） |  |
前足 （左） |  |
前足 （右） |  |
腹部 |  |
背部 |  |
尾巴 |  |


头部（两牙）

破坏前

一段
破坏

二段
破坏

说明：霸龙的两颗巨大的獠牙非常惹眼，破坏之后也是非常容易分辨的。


前足（左）

破坏前

破坏后

说明：破足之后，尖爪全部都被破坏，近距离观察就可以发现。


前足（右）

破坏前

破坏后


腹部

破坏前

破坏后

说明：破腹之后，腹部的腹甲被破坏，红色的裂痕很明显。当霸龙挺身起来压杀或者吼叫的时候更容易观察。


背部

破坏前

破坏后

说明：破背之后，背后的尖刺被破坏折断。


尾巴

切断前

切断后

说明：霸龙的尾巴非常的大条，被切下来的部分也很巨大，所以很容易观察。


崩龙
综述：
崩龙一共有6个部位可以破坏：
头部（下颚）1处（二段破坏），
前足（爪）2处（左右两爪分别计算），
腹部1处，
背部1处，
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 （下颚） |  |
前足 （左） |  |
前足 （右） |  |
腹部 |  |
背部 |  |
尾巴 |  |


头部（下颚）

破坏前

一段
破坏

二段
破坏

说明：崩龙的下颚非常巨大，破坏之后缺口也非常明显。二段破坏固定先左边出现缺口，再右边出现缺口。


前足（左）

破坏前

破坏后

说明：破足之后，在靠近关节的尖端被破坏掉，呈现石材磨损的质感。由于爪子的整体颜色偏暗，和伤口颜色的对比度也不强，所以要仔细观察才能分辨出来。


腹部

破坏前

破坏后

说明：破腹之后，腹部的尖刺被破坏，出现一个黑色的巨大空洞。当崩龙挺身起来压杀或者吼叫的时候更容易观察。


背部

破坏前

破坏后

说明：破背之后，背后的尖脊被破坏，黑色的断口还是比较明显的。


尾巴

切断前

切断后

说明：崩龙的尾巴非常的大条，被切下来的部分也很巨大，所以很容易观察。


海龙种
水兽 | 紫水兽 | 炎戈龙 | 冻戈龙 | 潜口龙


水兽
综述：
水兽一共有3个部位可以破坏：
头部（五只角）1处，
颈部（海绵）1处，
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 （五支角） |  |
颈部 （海绵） |  |
尾巴 |  |


头部（五支角）

破坏前

破坏后

说明：破头之后，水兽头上的五支角就被破坏了，怒后也不能再竖起来。


颈部（海绵）

破坏前

破坏后

说明：破颈之后，黄色的海绵体被破坏，很明显，非常容易分辨。


尾巴

切断前

切断后

说明：断尾之后，水兽的尾巴被切断，甩尾攻击的判定被削弱。


紫水兽
综述：
紫水兽一共有3个部位可以破坏：
头部（五只角）1处，
颈部（海绵）1处，
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 （五支角） |  |
颈部 （海绵） |  |
尾巴 |  |


头部（五支角）

破坏前

破坏后

说明：破头之后，紫水兽头上的五支角就被破坏了，怒后也不能再竖起来。


颈部（海绵）

破坏前

破坏后

说明：破颈之后，紫色的海绵体被破坏，很明显，非常容易分辨。


尾巴

切断前

切断后

说明：断尾之后，紫水兽的尾巴被切断，甩尾攻击的判定被削弱。


潜口龙
综述：
潜口龙一共有4个部位可以破坏：
喉头1处，
鳃1处（左右两边鳃算1个部位），
前爪2处（左右分别计算）。

部位 | 破坏前 | 破坏后
喉头 |  |
鳃 |  |
前爪 （左） |  |
前爪 （右） |  |


喉头

破坏前

破坏后

说明：建议用远程武器直接狙击该部位进行破坏。近程武器要攻击到喉头相对困难。


鳃

破坏前
（闭合）

破坏前
（张开）

破坏后
（闭合）

破坏后
（张开）

说明：潜口龙的鳃左右对称，从破坏这个角度被算做同一处。潜口龙的鳃平时是闭合的，而怒时会打开，鲜红色，更容易识别。


前爪（左）

破坏前

破坏后

说明：破爪之后，爪背上有一个明显的坑，其颜色也与周围有比较大的反差，还是比较好分辨。


前爪（右）

破坏前

破坏后


炎戈龙
综述：
炎戈龙一共有8个部位可以破坏：
嘴1处，
胸部1处，
背（鳍）1处，
四爪4处（四爪分别计算），
尾巴1处可以破坏并切断。
另外值得注意的是，炎戈龙身上的熔岩会有高温和冷却两种状态，所以图示也分两种。

部位 | 破坏前 | 破坏后
嘴 |  |
胸部 |  |
背（鳍） |  |
前爪 （左） |  |
前爪 （右） |  |
后爪 （左） |  |
后爪 （右） |  |
尾巴 |  |


嘴

破坏前1

破坏前2

破坏后

说明：炎戈龙的部位破坏都相当于是把覆盖在其皮肤上的熔岩层给敲掉。而炎戈龙的熔岩层在空气中暴露太久就会硬化，攻击很容易弹刀。只有当其钻入容易之后加热，熔岩层才会软化，此时攻击才容易。


胸部

破坏前1

破坏前2

破坏后

说明：胸口的一块大块熔岩，破坏之后就没有了。


背（鳍）

破坏前1

破坏前2

破坏后

说明：破背之后，背鳍最长的几根全部被打断破损。


前爪（左）

破坏前1

破坏前2

破坏后

说明：熔岩层破坏


前爪（右）

破坏前1

破坏前2

破坏后


后爪（左）

破坏前1

破坏前2

破坏后


后爪（右）

破坏前1

破坏前2

破坏后


尾巴

破坏前1

破坏前2

破坏后

切断后

说明：尾巴的熔岩层破坏之后还能将尾巴切断。切断的部位很大一块，非常容易分辨。


冻戈龙
综述：
冻戈龙一共有7个部位可以破坏：
嘴1处，
背（鳍）1处，
四爪4处（四爪分别计算），
尾巴1处可以破坏并切断。
特别值得注意的是，冻戈龙与其原中炎戈龙不同，部位破坏少一处——不能破胸。另外，冻戈龙身上的冰层也有两种状态——结冰和融化，所以图示也分两种。

部位 | 破坏前 | 破坏后
嘴 |  |
背（鳍） |  |
前爪 （左） |  |
前爪 （右） |  |
后爪 （左） |  |
后爪 （右） |  |
尾巴 |  |


嘴

破坏前1

破坏前2

破坏后

说明：冻戈龙的部位破坏都相当于是把覆盖在其皮肤上的冰层给敲掉。与其原种炎戈龙不同，冻戈龙的冰层在钻地之后因结冰而硬化，此时近战武器容易弹刀，而得等其在空气当中暴露一段时间，让冰层融化掉，此时攻击才容易。所以其攻击的时机正好与炎戈龙相反。


背（鳍）

破坏前1

破坏前2

破坏后

说明：破背之后，背鳍最长的几根刺全部被打断破损。


前爪（左）

破坏前1

破坏前2

破坏后

说明：冰层破坏


尾巴

破坏前1

破坏前2

破坏后

切断后

说明：尾巴的冰层破坏之后还能将尾巴切断。切断的部位很大一块，非常容易分辨。
最后特别说一下冰层状态的分辨方法，当冰层的颜色接近雪的颜色那就是结冰的状态，当冰层的颜色比较透亮的时候那就是融化状态。当结冰状态的时候，冻戈龙身上即使没有覆盖冰层的部位也会蒙上一层霜，而当霜抖落的时候会产生一阵霜雾，之后冰层就进入了融化状态。


兽龙种
土砂龙 | 冰碎龙 | 爆锤龙
钢鎚龙 | 尾槌龙 | 恐暴龙


土砂龙
综述：
土砂龙一共有3个部位可以破坏：
前足（爪）1处（两爪算1个部位），
头壳1处可以敲掉，
尾巴1处可以切断。
另外值得注意的是，土砂龙全身覆盖的泥土也可以破除掉。

部位 | 破坏前 | 破坏后
头壳 |  |
前足（爪） |  |
胴体 |  |
左后腿 |  |
右后腿 |  |
尾巴 |  |


头壳

破坏前

除泥

破坏后

说明：要敲掉土砂龙的头壳需要打击属性伤害累计才可以。所以斩属性武器就不行了。


胴体（泥）

破坏前

破坏后

说明：泥土可以破坏掉，不过土砂龙去泥地里面打滚又会覆盖上。而部位上有没有泥会影响肉质的属性吸收。


前足（爪）

破坏前

破坏后

说明：其实土砂龙的破前爪从直观上看来看也就是把泥土破掉，不过土砂龙去泥地里面打滚，身上的其他部位可以重新覆盖上泥土，而前爪只要破坏掉就永远也不能再裹上泥了。


左后腿（泥）

破坏前

破坏后


右后腿（泥）

破坏前

破坏后


尾巴

切断前

除泥

切断后

说明：当泥土破坏之后还可以把尾巴切断。同样的，切断尾巴需要斩属性伤害累计，那么打击属性的武器就不行了。


冰碎龙
综述：
冰碎龙一共有3个部位可以破坏：
前足（爪）1处（两爪算1个部位），
头壳1处可以敲掉，
尾巴1处可以切断。
另外值得注意的是，冰碎龙全身覆盖的冰雪也可以破除掉。

部位 | 破坏前 | 破坏后
头壳 |  |
前足（爪） |  |
胴体 |  |
左后腿 |  |
右后腿 |  |
尾巴 |  |


头壳

破坏前

除雪

破坏后

说明：要敲掉冰碎龙的头壳需要打击属性伤害累计才可以。所以斩属性武器就不行了。


胴体（雪）

破坏前

破坏后

说明：冰雪可以破除掉，不过冰碎龙去雪地里面打滚又会覆盖上。而部位上有没有雪会影响肉质的属性吸收。


前足（爪）

破坏前

破坏后

说明：其实冰碎龙的破前爪从直观上看来看也就是把冰雪除掉，不过冰碎龙去雪地里面打滚，身上的其他部位可以重新覆盖上冰雪，而前爪只要破坏掉就永远也不能再裹上雪了。


左后腿（雪）

破坏前

破坏后


右后腿（雪）

破坏前

破坏后


尾巴

切断前

除雪

切断后

说明：当雪破除掉之后还可以把尾巴切断。同样的，切断尾巴需要斩属性伤害累计，那么打击属性的武器就不行了。


爆鎚龙
综述：
爆鎚龙一共有2个部位可以破坏：
头部（颚）1处，
尾巴1处可以破坏并切断。

部位 | 破坏前 | 破坏后
头部 （颚） |  |
尾巴 |  |


头部（颚）

破坏前

破坏后

说明：破头之后，爆鎚龙的下巴会被破坏，很明显，非常容易分辨。


尾巴

破坏前

破坏后

切断后

说明：尾巴破坏之后，若干的金属突起会被破坏，而之后可以把尾巴切断。虽然切下来很大一坨，但是由于爆鎚龙的甩尾本身就比较无力，所以影响也不大。


钢鎚龙
综述：
钢鎚龙一共有2个部位可以破坏：
头部（颚）1处，
尾巴1处可以破坏并切断。

部位 | 破坏前 | 破坏后
头部 （颚） |  |
尾巴 |  |


头部（颚）

破坏前

破坏后

说明：破头之后，钢鎚龙红色的下巴会被破坏，很明显，非常容易分辨。


尾巴

破坏前

破坏后

切断后

说明：尾巴破坏之后，若干的金属突起会被破坏，而之后可以把尾巴切断。虽然切下来很大一坨，但是由于钢鎚龙的甩尾本身就比较无力，所以影响也不大。


尾槌龙
综述：
尾槌龙一共有3个部位可以破坏：
头部（角）1个（两角算1个部位），
背部（瘤）1个（两个瘤算1个部位），
尾巴（石甲）1处可以破坏并打落。

部位 | 破坏前 | 破坏后
头部（角） |  |
背部（瘤） |  |
尾巴 |  |


头部（角）

破坏前

破坏后

说明：尾槌龙的角算一个部位，也不分左右两边，一破坏就同时断掉。断口还是很容易分辨的。


背部（瘤）
背部的瘤展示提供两个角度，一个是普通状态的平视，一个是推倒之后的细节展示。

破坏前

破坏前
角度2

破坏后

破坏后
角度2

说明：近战武器要攻击到尾槌龙的背部不太容易，机会不多，只有等推倒等时候全力输出。而背上一大一小两个瘤算做同一个部位，破坏之后就一起被打碎，背上多了一大一小两个坑。


尾巴（石甲）

破坏前

破坏后

打落后

说明：尾槌龙的尾巴末端是一个巨大的肉瘤，外面覆盖着一层石甲。而破坏的时候是将外面这层石甲破坏，打落的时候也只是将这层石甲打掉而已。并不会对到尾槌龙用来作为主要攻击手段的尾巴本身造成太大的影响。由于不是将尾巴切断，只是将石甲打落，所以无论斩属性还是打击属性的武器都可以做到。


恐暴龙
综述：
恐暴龙一共有2个部位可以破坏：
头部1处（2段破坏），
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 |  |
尾巴 |  |


头部

破坏前

一段
破坏

二段
破坏

说明：一段破坏的时候，恐暴龙下巴上面本来异常饱满的尖刺被破坏，有了缺损。二段破坏的时候，恐暴龙的面部从右眼到左腮有了一条伤疤。


尾巴

切断前

切断后

说明：恐暴龙被断尾，尾巴被切掉的部分很大，很容易判断。


牙龙种

雷狼龙


雷狼龙

综述：
雷狼龙一共有5个部位可以破坏：
头部（双角）1处（二段破坏），
前爪2处（左右分别计算），
背部1处，
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 （双角） |  |
前爪 （左） |  |
前爪 （右） |  |
背部 |  |
尾巴 |  |


头部（双角）

破坏前

一段
（右角）

二段
（左角）

说明：一段破坏的时候，只是把雷狼龙右角的一个小的尖端打掉，要仔细观察才能看出来。二段破坏之后就很明显了，左角基本上齐根就断掉了。


前爪（左）

破坏前

破坏后

说明：雷狼龙的尖爪未被破坏时候，在普通状态是向上收起来的，在怒时才会伸开，而且指甲盖还会冒蓝光。


背部

破坏前

破坏后

说明：要判断破背与否，主要还是要看竖起来的鳞片有没有破损。在超带电状态，鳞片立起来的时候比较好辨识，而非超带电状态则不太好判断。


尾巴

切断前

切断后

说明：雷狼龙断尾之后，尾巴被切掉很长一截，非常容易辨认。


古龙种
峯山龙 | 煌黑龙 | 岚龙


峯山龙
综述：
峯山龙一共有6个部位可以破坏：
牙2处（两颗牙分别计算），
腕2处（左右两腕分别计算）。
背中（裂缝）2处（前后一共两处）。

部位 | 破坏前 | 破坏后
牙 （整体） |  |
左腕 |  |
右腕 |  |
背中（前） |  |
背中（后） |  |


牙（左）

破坏前

破坏后

说明：峯山龙的牙齿肉质很硬，所以需要用不弹刀的武器或者招式来对其进行输出，或者是使用道具，比如在弩台发射敏压弹，又比如将巨龙爆弹在其上引爆等等。


牙（右）

破坏前

破坏后


牙（整体）

破坏前

破坏后


背中裂隙（前）

破坏前

破坏后

说明：峯山龙裂隙是全身肉质最嫩的地方，攻击会有大出血的效果。而要攻击倒裂隙，只有在船战的时候跳到峯山龙的背上才可以。一旦去到决战场进行陆战，那就不再能上到峯山龙的背。


背中裂隙（后）

破坏前

破坏后

说明：背上的裂隙一共有前后两个，一旦破坏之后就将不复存在。


左腕

破坏前

破坏后

说明：峯山龙腕部的肉质是全身除去口内和背上的裂隙之外最嫩的，由于口内能进去的机会很有限，而背上的系列破坏之后就不复存在，所以腕部就最适合作为主要的输出部位。腕部被破坏之后，起表面的皮肤会被剥落。


右腕

破坏前

破坏后


岚龙
综述：
岚龙一共有5个部位可以破坏：
头部1处（二段破坏），
翼2处（左右两翼分别计算），
背部1处，
尾巴1处可以切断。

部位 | 破坏前 | 破坏后
头部 |  |
左翼 |  |
右翼 |  |
背部 |  |
尾巴 |  |


头部

破坏前

一段
破坏

二段
破坏

说明：岚龙的头部一段破坏是将其龙角打断，二段破坏最明显的是两根须子被打断，而头顶上也有了破损。


背部

破坏前

破坏后

说明：破背之后，背部那多层的膜被破坏打断，还是比较明显的，不过近战武器不太容易能攻击到岚龙背部。


左翼

破坏前

破坏后

说明：破翼之后，翼就有了破损，仔细观察就能看出来。


尾巴

切断前

切断后

说明：断尾之后，尾巴被切掉一块。不过由于岚龙本身身体构造有太多漂浮的蹼状物，所以如果不看地上的断尾，而只观察其本体，还不太容易看出来断尾。


煌黑龙
综述：
煌黑龙一共有6个部位可以破坏：
头部（两角）1处（二段破坏），
四足（爪）2处（左边二足和右边二足），
两翼2处（左右两翼分别计算），
尾巴1处可以切断。
值得注意的是，在计算四足的破坏伤害的时候，左边二足算作一个整体，右边二足也算做一个整体。破足之后，破坏的状态显示出现在前足上。也就是说，比如攻击右后足，当达到足够的伤害时，你会看到右前足出现破坏的伤口，而右后足不会有。同理，左边二足也是一样。所以破足之后的表现都是在前足上，而后足无论怎么追加伤害，都不会出现“被破坏的表现”。

部位 | 破坏前 | 破坏后
头部 （两角） |  |
左足 （爪） |  |
右足 （爪） |  |
左翼 |  |
右翼 |  |
尾巴 |  |


头部（两角）

破坏前

一段
破坏

二段
破坏

说明：两角的破坏顺序是固定先左角后右角。破角之后出现的紫色伤口非常的明显，很容易判断。


左足（爪）

破坏前

破坏后

说明：如前所述，破足之后表现都在前足上，爪子上面出现了紫色的伤口，仔细观察还是能够发现。


右足（爪）

破坏前

破坏后


左翼

破坏前

破坏后

说明：煌黑龙破翼之后，翅膀严重破损，出现了许多的残缺与漏洞，很容易分辨。


尾巴

切断前

切断后

说明：虽然断尾之后，切下来的尾巴只是尖端的一小节，但是还是很容易判断的。


《MH》全系列BOSS图鉴

 |  | MH | MHG | MHP | MH2 | MHP2 | MHF | MHP2G | MH3 | MHP3
物种 | BOSS |  |  |  |  |  |  |  |  |
兽人种 | 奇面王 |  |  |  | ○ | ○ | ○ | ○ |  |
甲虫种 | 女王蜂 |  |  |  |  |  |  | ○ |  |
鸟龙种 | 白速龙王 |  |  |  |  | ○ |  | ○ |  |
 | 蓝速龙王 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 黄速龙王 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 红速龙王 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 大怪鸟 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 青怪鸟 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 黑狼鸟 （两耳） |  |  | ○ | ○ | ○ | ○ | ○ |  |
 | 黑狼鸟 （片耳） |  |  | ○ | ○ | ○ | ○ | ○ |  |
 | 毒怪鸟 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 紫毒鸟 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 眠鸟 |  |  |  |  |  | ○ | ○ |  |
 | 苍眠鸟 |  |  |  |  |  | ○ |  |  |
 | 白眠鸟 |  |  |  |  |  | ○ |  |  |
 | 狗龙 |  |  |  |  |  |  |  | ○ | ○
 | 眠狗龙 |  |  |  |  |  |  |  | ○ | ○
 | 彩鸟 |  |  |  |  |  |  |  | ○ | ○
 | 红彩鸟 |  |  |  |  |  |  |  |  | ○
 | 毒狗龙 |  |  |  |  |  |  |  |  | ○
飞龙种 | 雌火龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ | ○ | ○
 | 樱火龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 金火龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  | ○
 | 雄火龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ | ○ | ○
 | 苍火龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 银火龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  | ○
 | 电龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 赤电龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 岩龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 铠龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 黑铠龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 一角龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 白一角龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 角龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ | ○ | ○
 | 黑角龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  | ○
 | 轰龙 |  |  |  |  | ○ | ○ | ○ |  | ○
 | 黑轰龙 |  |  |  |  |  |  |  |  | ○
 | 迅龙 |  |  |  |  |  |  | ○ |  | ○
 | 绿迅龙 |  |  |  |  |  |  |  |  | ○
 | 霸龙 |  |  |  |  | ○ | ○ | ○ |  | ○
 | 崩龙 |  |  |  |  |  |  | ○ |  | ○
 | 毒怪龙 |  |  |  |  |  |  |  | ○ | ○
 | 电怪龙 |  |  |  |  |  |  |  |  | ○
 | 冰牙龙 |  |  |  |  |  |  |  | ○ | ○
 | 风牙龙 |  |  |  |  |  |  |  |  | ○
 | 棘龙 |  |  |  |  |  | S2 |  |  |
 | 棘茶龙 |  |  |  |  |  | S2.5 |  |  |
 | 棘白龙 |  |  |  |  |  | S5.5 |  |  |
 | 舞雷龙 |  |  |  |  |  | S4 |  |  |
 | 冥雷龙 |  |  |  |  |  | S8.5 |  |  |
 | 吞龙 |  |  |  |  |  | S5 |  |  |
 | 冰狐龙 |  |  |  |  |  | S8 |  |  |
 | 蛮龙 |  |  |  |  |  | S9 |  |  |
海龙种 | 水兽 |  |  |  |  |  |  |  | ○ | ○
 | 紫水兽 |  |  |  |  |  |  |  |  | ○
 | 灯鱼龙 |  |  |  |  |  |  |  | ○ |
 | 海龙 |  |  |  |  |  |  |  | ○ |
 | 炎戈龙 |  |  |  |  |  |  |  | ○ | ○
 | 冻戈龙 |  |  |  |  |  |  |  |  | ○
 | 潜口龙 |  |  |  |  |  |  |  |  | ○
兽龙种 | 土砂龙 |  |  |  |  |  |  |  | ○ | ○
 | 冰碎龙 |  |  |  |  |  |  |  |  | ○
 | 爆锤龙 |  |  |  |  |  |  |  | ○ | ○
 | 钢锤龙 |  |  |  |  |  |  |  |  | ○
 | 尾槌龙 |  |  |  |  |  |  |  |  | ○
 | 恐暴龙 |  |  |  |  |  |  |  | ○ | ○
鱼龙种 | 砂龙王 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 水龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 翠水龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 熔岩龙 |  |  |  |  |  | S1.5 | ○ |  |
 | 红熔岩龙 |  |  |  |  |  | S8 |  |  |
甲壳种 | 盾蟹王 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 紫盾蟹王 |  |  |  |  |  |  | ○ |  |
 | 镰蟹王 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 赤镰蟹王 |  |  |  |  |  |  | ○ |  |
 | 砦蟹 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 尾晶蝎 |  |  |  |  |  | S3 |  |  |
 | 灰晶蝎 |  |  |  |  |  | S3.5 |  |  |
牙兽种 | 大野猪王 |  |  |  | ○ | ○ | ○ | ○ |  | ○
 | 桃毛兽王 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 绿毛兽王 |  |  |  |  |  |  | ○ |  |
 | 雪狮子王 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 砂狮子 |  |  |  |  |  |  | ○ |  |
 | 金狮子 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 雄响狼 |  |  |  |  |  | S6 |  |  |
 | 雌响狼 |  |  |  |  |  | S6 |  |  |
 | 青熊兽 |  |  |  |  |  |  |  |  | ○
 | 白兔兽 |  |  |  |  |  |  |  |  | ○
 | 赤甲兽 |  |  |  |  |  |  |  |  | ○
牙龙种 | 雷狼龙 |  |  |  |  |  |  |  |  | ○
古龙种 | 麒麟 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 钢龙 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 锈钢龙 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 霞龙 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 炎妃龙 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 炎王龙 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 老山龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 苍老山龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 浮岳龙 |  |  |  | ○ |  | ○ | ○ |  |
 | 黑龙 | ○ | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 红黑龙 |  | ○ | ○ | ○ | ○ | ○ | ○ |  |
 | 祖龙 |  |  |  | ○ | ○ | ○ | ○ |  |
 | 大海龙 |  |  |  |  |  |  |  | ○ |
 | 峯山龙 |  |  |  |  |  |  |  | ○ | ○
 | 煌黑龙 |  |  |  |  |  |  |  | ○ | ○
 | 岚龙 |  |  |  |  |  |  |  |  | ○
 | 极龙 |  |  |  |  |  | F1 |  |  |
 | 大岩龙 |  |  |  |  |  | S7 |  |  |

注：“S+数值”表示该BOSS于第几季加入MHF中。另外，F1表示于第11季加入MHF。